Денис Чекалов - Френки и Майкл

1 Денис Чекалов

Люди были самой молодой расой, появившейся на Земле. По мере того как человечество вступало в свои права, другие народы постепенно лишались силы и вымирали. Гномы и халфлинги, гоблины и темные эльфы - все они уходили в тень, таяли, испарялись, словно сон, поблекнувший поутру.
И однажды над миром встало Солнце, яркое и сверкающее, как вставало оно долгие тысячелетия прежде и - кто знает? - поднимется еще не раз. Но в этот день люди возомнили, что живут на Земле одни, и возгордились.
Человечество всегда было любопытной расой; оно с азартом принялось изучать тайны природы, не зная или, вернее, забыв, к каким последствиям это привело другие народы. Глубинные секреты бытия один за другим раскрывались перед людьми, и каждая крупица знания падала на чашу весов Вселенной.
Никто не желал замечать этого; но гордость людей увлекала их к пропасти.
Этот день наступил - внезапно, как и все в этом мире.
Солнце не взошло.
Не боги, не демоны - само мироздание обрушило на людей свое возмездие. Молнии цвета золота прорезали небосклон, и Врата раскрылись. Тысячи измерений слились в одно, чтобы через мгновение распасться вновь. И тогда люди у видели вокруг себя новый мир - мир, где они были лишь одними из многих.
Все достижения, добытые прозорливым человеческим разумом, были сохранены. Но теперь в мир вернулись другие народы, чтобы разделить с людьми власть над силами бытия.
Равновесие вернулось.
Господство людей закончилось.

ПРЕДИСЛОВИЕ

Летопись, в которой нашло бы отражение Смещение Мирозданий, все еще ждет своего автора. Многие брались за этот труд, но каждый благоразумно отмечал при этом, что ставит своей целью осветить лишь некоторые стороны этого периода в нашей истории.
Не стану и я возлагать на себя ношу, которую мне не по силам поднять. В своих записях я ограничусь лишь теми событиями, которые видел сам. Они касаются того, как складывались отношения людей с полурасой вампиров - древним, неестественным племенем, которое никогда не покидало человеческий мир полностью. Ученые и церковь всегда отрицали существование вурдалаков и тем самым лишь оказывали им услугу.
После Великого Смещения нам, эльфам, выпала неблагодарная роль открыть людям глаза на существование вампиров. Прямая встреча двух этих народов, двух культур, оказалась крайне болезненной. Мне самому довелось стать свидетелем одного из таких столкновений. Разумеется, это всего лишь незначительный эпизод в великой истории сосуществования рас, но, на мой взгляд, достаточно поучительный.
Многие читатели, без сомнения, упрекнут меня в том, что в своих записях я слишком мало внимания уделяю другим расам, гораздо более достойным, чем вампиры, - дворфам, гноллам, вивернам и остальным.
Отвечу словами нашего древнего мудреца, Лафиана Кемпильского: «Океан может поглотить человека, но не человек - океан».
Моя цель - написать по возможности объективную хронику того, что произошло между народами людей и вампиров в пустынях Аспоники. Ставить перед собой более широкие задачи значило бы пытаться поглотить океан.
События, о которых пойдет речь в моих заметках, развернулись уже спустя некоторое время после Смещения Мирозданий. Начались они в городе Темных Эльфов. Полагаю, не стоит здесь тратить время читателя на объяснения, почему именно наша страна стала средоточием культуры и просвещения.
Всегда отличавшие нас, эльфов, благородство и мудрость позволяют нам отринуть расовые предрассудки, и в наших городах все существа, наделенные разумом, пользуются равными правами. Что же касается людей, которым когда-то принадлежал этот мир, то им гораздо проще общаться с эльфами, чем с кем-либо еще, поскольку внешне мы довольно похожи.
Рожденный в благородной и состоятельной семье, я мог бы предаваться спокойному созерцанию того, что происходит вокруг. Мы унаследовали у людей их культуру, их историю - также, как когда-то оставили им свою. Изучение человеческого разума - искусства и философии людей - всегда будет интересно образованному эльфу.
Однако наше высокое положение среди народов, населяющих мир, налагает на нас и великую ответственность, которую мы несем с честью и гордостью. Благодаря моему сану ченселлора и, добавлю без неуместной здесь скромности, высокому рангу Черного Дракона, я часто выступаю советником в сложных делах, касающихся как правящих кругов, так и частных лиц. Одно из таких дел и стало темой хроники, которую вы держите сейчас в руках.
Я не хочу навязывать читателям свой взгляд на происходящее. Поэтому мне показалось уместным привести в качестве эпиграфов не строки Лафиана или других мудрецов нашего народа, но фрагменты из религиозных текстов людей.
Несколько слов о том, кого я стану называть людьми на этих страницах. Первоначально это слово обозначало любое существо, наделенное разумом, будь то тролль, гоблин или глубинный гном. Ту же юную расу, что впоследствии несколько тысячелетий безраздельно царствовала в мире, мы называли барверами, то есть варварами.
Поэтому и впредь я стану именовать человеком всякого, кто обладает сознанием. Насколько я знаю, это немного льстит самолюбию барверов, словно они по-прежнему являются единственными обитателями мира. Пусть предаются этому чувству, если им оно по душе; ибо, как гласит мудрость, каждый может называть себя человеком, но темным эльфом рождаются только избранные.
Майкл Фрэнсис Куэйл Амбрустер, ченселлор Черного Дракона

ЧАСТЬ I
ГОРОД ТЕМНЫХ ЭЛЬФОВ

Ибо спящие спят ночью и упивающиеся упиваются ночью.
Апостол Павел

Вой полицейских сирен можно было расслышать за несколько кварталов до того места, где желтая лента оградила собой место преступления.
Темно-синее ночное небо словно было создано лишь для того, чтобы куда-то в звездную даль уносились мигающие лучи проблесковых фонарей. Машина «скорой помощи» обогнала нас на Минотавр-драйв, но из того, что мне сообщили, выходило - там, куда они едут, уже никто не нуждается в помощи.
Кроме разве что того бедняги, что первым обнаружил тело.
Я не увеличивал скорость, так как спешить было некуда; яркие огни ползли по ветровому стеклу нашей машины и таяли где-то над моей головой.
- Лейтенант Маллен назвал это убийство шокирующим, - произнес я. - Думаешь, он преувеличил?
- Каким бы ни было это убийство, - ответила моя партнерша, - оно не стоило прерванного ужина.
- Ты заказала раза в два больше, чем это делают обычные люди, - заметил я. - Немудрено, что не успела доесть.
- Я не давлюсь и не ем, как поросенок, - возразила девушка. - Как некоторые, - добавила она, помедлив, глубоко вдохнула и слегка поменяла положение стройных ног. - И потом, ты же не можешь сказать, что я толстая.
- Нет, - согласился я. - Люди со скверным характером толстыми не бывают.
Теперь я мог различить четыре или пять патрульных машин; низкие и длинные, похожие на каких-то морских обитателей, они сгрудились вокруг чего-то, лежавшего на асфальте.
Я не спрашивал себя, что освещают сейчас яркие скрещенные лучи их фар, я знал.
Люди в полицейской форме то появлялись в лучах света, то растворялись в темноте, словно призраки. Белая машина «скорой помощи» стояла поодаль, развернувшись; ее задние дверцы были открыты.
Полицейские машины окружили мертвого человека, точно хищные морские твари, привлеченные запахом крови.
Высокий ретлинг стоял в центре скрещенных лучей, подобно актеру на затемненной сцене, под взглядами зрителей и театральных прожекторов. Это был лейтенант Маллен из отдела по расследованию убийств города Темных Эльфов.
Я остановил автомобиль в самом начале квартала-не хотел, чтобы его осадили журналисты или ребята из окружной прокуратуры.
- Пахнет скверно, - произнес я, захлопывая за собой дверцу.
Маллен смотрел себе под ноги так внимательно, словно ему нравилось то, что он там видел.
- Это разворошенный мусорный бак, - пояснила моя партнерша. - В такую жару все гниет очень быстро.
- Я говорил в переносном смысле, любимая. Люди стояли возле желтого ограждения и смотрели внутрь; прохожие все подходили.
- Я не смог бы различить запаха из-за твоих духов.
Патрульный полицейский стоял, заложив руки за спину; он наблюдал за толпой с ленивым любопытством. Так смотрят на мух, которые в жаркий день ползают по оконному стеклу.
- Иногда я думаю, что полицейские нарочно оставляют сирену, чтобы привлечь побольше любопытных, - произнес я. - Извините, мэм. Они боятся, что никто иначе не узнает об их работе.
Франсуаз не оценила меткости моего наблюдения; ее острые серые глаза обшаривали квартал так пристально, словно там на самом деле можно было что-то найти.
Скажем, имя убийцы, написанное им на стене белой фосфоресцирующей краской, чтобы в темноте его было удобнее прочитать.
- Добрый вечер, мистер Амбрустер, - произнес полицейский. - Хотите пройти?
Свет бил со всех сторон, и я не мог бы сказать, узнал ли патрульный меня в лицо, или его внимание привлекла стройная фигура моей партнерши.
Девушку с такой фигурой сложно с кем-нибудь перепутать. Даже в городе Темных Эльфов.
- Что здесь произошло? - спросил я.
- Парень возвращался домой с танцулек; он поцапался со своей девчонкой и поэтому ушел рано. Ему расхотелось веселиться.
- Это он? - спросила моя партнерша, указывая поверх человеческих голов.
Бедному парнишке едва исполнилось восемнадцать; можно было догадаться - в барах ему небось все еще отказываются наливать спиртное, думают, он несовершеннолетний.
У него было широкое детское лицо с кожей такой красной, точно он несколько часов простоял на моп розе, продуваемый всеми ветрами. Впрочем, лицо его было видно не очень хорошо - он сидел, опустив голову, положив руки на колени, и мелко вздрагивал. Рядом с ним находился человек в белом халате парамедика; он что-то протягивал парню и уговаривал выпить.
- Бедолага почти не говорит. - Патрульный произнес это таким безразличным тоном, как если бы речь шла о спущенном колесе. - Только трясет головой и повторяет про кровь.
Парамедику удалось-таки уговорить парнишку сделать глоток из пластикового стакана; горло бедняги судорожно дернулось, и он поперхнулся. Что-то, по-видимому горячее, выплеснулось ему на колени.
- Не похоже, чтобы он был в состоянии вызвать полицию, - заметил я.
- Это и был не он, - подтвердил полицейский. - Видите вон ту аптеку на углу, белая освещенная витрина? Парнишка ввалился туда, да все разевал рот и тыкал руками на улицу. Он даже закричать не смог, когда это увидел.
- Он заметил преступника? - спросила девушка.
- От него сложно что-то узнать. - Полицейскому было явно все равно.
- Но тело уже давно остыло, так что вряд ли. Убийца не стал бы околачиваться поблизости так долго.
- Блестящее заключение, офицер, - похвалил я. - Есть ли еще свидетели? Скажем, владелец аптеки?
- Никто ничего не видел, мистер Амбрустер, - отвечал тот.
- Потому что никто не хотел ничего видеть, - заметил я. - Пойдем, Френки. Послушаем, что скажет нам Маллен.
Бедный парнишка уже сумел справиться со стаканчиком кофе - или что там было в нем налито.
Теперь он держал его в ладонях, хотя и не пил; наверное, ощущение тепла придавало ему сил.
- В его возрасте я не шастала по сомнительным местам, - заметила Франсуаз.
- Что же ты делала? - спросил я.
Франсуаз взглянула на меня с видом прилежной девочки, которая получила стипендию в престижном университете благодаря своему прилежанию.
- Я занималась, Майкл.
- Не стану уточнять, чем.
- Если ты хочешь сказать, что я трахалась дни и ночи напролет… Доброй ночи, лейтенант.
- Если все ночи будут такими добрыми, - приветствовал нас лейтенант Маллен, энергично хватая себя за нос и нещадно теребя его, - то пусть уж они будут злыми.
Это была шутка - столь же смешная, как и все остальные попытки Маллена продемонстрировать свое чувство юмора.
Франсуаз обернулась и бросила взгляд на парнишку, который так и не двинулся с места.
- Вы уже закончили с ним, лейтенант? - спросила она.
- Я и не приступал, - отвечал тот. - Даже наш патологоанатом скривился, когда увидел вот это, а уж он-то навидался всяких убийств.
Маллен отпустил нос и внимательно осмотрел пальцы, которыми за него держался.
- Мальчуган теперь долго не сможет уснуть.
- Позвольте мне, - произнесла девушка.
Я склонился над телом. Если бы я еще сохранил способность адекватно реагировать на то, что видишь порой на наших улицах, я бы не спал еще, пожалуй, года четыре или все шесть.
- Я видел такое пару раз, - сказал я, выпрямляясь. - Нечто подобное могут сделать сторожевые псы, если их поднатаскать впиваться человеку в горло.
- Слава богу, обычно их этому не учат, - заметил Маллен.
Франсуаз подошла к мелко вздрагивавшему подростку и наклонилась над ним; вряд ли это была разумная идея, учитывая глубину ее декольте. Если бы парнишка поднял в тот момент глаза, с ним вполне мог бы случиться сердечный приступ.
- Все будет хорошо, - ласково произнесла девушка, мягко проводя руками по его плечам. - Сейчас тебя отвезут домой.
Парень вскрикнул; девушка распрямилась и улыбнулась ему.
- Все будет хорошо, - повторила она. Парамедик вздрогнул.
- Опасная штука, - заметил Маллен, когда Франсуаз подошла к нам. - Однажды один полицейский из китайского отдела сделал мне такой массаж шеи. Я потом неделю чувствовал себя героем, а ровно в пятницу - как сейчас помню - чуть не схлопотал пулю в голову.
- Это старинное искусство, - подтвердила Франсуаз. - Позволяет открыть двери возможностям, которые заложены в человеке. Теперь он успокоится и тихо-мирно проспит всю ночь. Не забудьте вызвать для него полицейского психолога.
Маллен кивнул.
- А вот этому парню, внизу, психолог уже не поможет, - сообщил он, точно сделал важное открытие. - Мы с Амбрустером только что обсуждали, что такую рану на горле могло нанести какое-нибудь бешеное животное.
- Не могло, - ответила Франсуаз, опускаясь на колени.
Она приблизила лицо к рваной ране на горле погибшего.
- С позвоночника удастся снять слепки зубов, - уверенно произнесла она. - Могу поспорить, что они окажутся человеческими.
- Люди не грызут друг другу глотки, - ответил Маллен. - Можете мне поверить. Это очень неэффективно.
- Но животное тоже не могло этого сделать, лейтенант.
- Это еще почему?
- Я могу объяснить вам, - предложил я. - Видите эти следы крови вокруг жертвы? - Полицейский кивнул. - Вам придется провести специальную экспертизу для того, чтобы получить достоверное заключение, но я могу сказать прямо сейчас, что это за брызги.
- Я сам понимаю, что это не гуашью тут нарисовали, - сказал Маллен.
- Дело не в том, что это, - возразил я, - а в том, как они здесь оказались. Брызги образовались в тот момент, когда жертве вспороли горло. Это означает, что человека убили прямо здесь, в этом квартале.
- Ну и что?
- А то, - ответила Франсуаз, - что ему перервали весь пучок кровеносных сосудов на горле. - Она провела носком сапожка по асфальту. - Убитый должен был бы плавать в собственной крови, лейтенант.
- Вы хотите сказать, что вся кровь куда-то исчезла? - Маллен озадаченно взглянул на покойника, точно его крупно обманули, подсунув что-то недоброкачественное.
- Думаю, ее удалили из тела, - подтвердил я. - Полицейский патологоанатом расскажет вам подробности.
- Но кому могла понадобиться его кровь? - спросил Маллен.
Я пожал плечами.
- Ответ может быть только один, лейтенант, - произнес я. - Его убил вампир.
Я прикинул в уме, что станет с мусорным баком.
Он перевернется, если достаточно полон, и отлетит в ночную даль, если пуст.
Если же его успели набить, скажем, кирпичами, наш автомобиль окажется с помятым бампером.
Франсуаз убрала ногу с тормоза и сказала:
- Можешь открыть глаза, бэйби. Пару секунд я ожидал, когда же раздастся лязг железа, затем рискнул открыть дверцу.
- Не стоило пускать тебя за руль, - сообщил я. - Мне вообще не следовало дарить тебе эту машину. Чем мне не понравился тот набор для вязания?
Франсуаз оправила юбку и пошла вдоль улицы.
- Зачем ты оправляешь юбку? - осведомился я. - Она такая короткая и узкая, что все равно стоит колоколом.
- Мне нравится, когда ты смотришь, как я провожу руками по бедрам.
На самом деле я в этот момент осматривал наш автомобиль на предмет царапин и пытался на глаз определить расстояние, которое отделяло бампер от шеренги мусорных баков.
Четверть дюйма, никак не больше.
- Хватит копаться в мусоре, бэйби, - решительно 'прервала меня Франсуаз. - Все равно там ты не найдешь портретов Верховного архимага с автографом. Нам пора работать.
- Работать? - Я обернулся и посмотрел на машину, мысленно прощаясь с дворниками, колесами и безупречно покрашенной поверхностью. - На этой улице могут работать только проститутки.
- Тебе лучше знать, - сказала Франсуаз.
Нас окружали дома, которые были построены не для того, чтобы в них жили люди. В противном случае в этих зданиях были бы электричество, водоснабжение, газ и телефон.
Жизнь в таких кварталах проходит вне дома - на улицах, в подворотнях да на утыканных чахлыми деревцами пустырях, которые на плане в компьютерах сити-холла обозначены как «парки».
Франсуаз не стала прикасаться рукой к ручке двери: она очень брезглива. Осторожный толчок ногой, и дверь растворилась, скрипя, словно кандидат в губернаторы.
- Либо нам очень повезет и Филиппо окажется дома… - пробормотала девушка.
- Либо нам придется искать его всю ночь, и тогда ему не повезет, - закончил я.
Франсуаз задержалась у кабинки лифта.
- Работает, - бросила она. - Разве не смешно?
- Это называется иронией жилищного строительства, - подтвердил я. - Иногда в этих домах что-то начинает работать; это дает понять жильцам, что такое человеческая жизнь, которой они лишены.
- Как мне стыдно за себя, - пробормотала девушка.
Она легко откинулась назад и ударила каблуком в контрольную коробку лифта.
- Покатаются на карусели, - сказала она, когда маленькие электрические молнии пробежали внутри разбитого устройства. - Надеюсь, там никто не застрял наверху.
- Если и застрял, - отозвался я, - то эту ночь ему будет полезно провести под домашней крышей.
Нет ничего интересного в том, чтобы подниматься по лестнице в доме, который выстроен только затем, чтобы взимать с жильцов арендную плату.
Если, конечно, ты не находишь удовольствие в запахе того, что является продуктом человеческого обмена веществ.
Я не нахожу.
Однако подниматься на шестой этаж в старом разболтанном лифте, который может остановиться в любой момент, - нет уж, я лучше пройдусь пешком.
- Не думаю, чтобы Филиппе попытался от нас удрать, - произнес я. - Мы всегда хорошо платили ему за информацию о том, что происходит на улицах.
- Отлично, - сказала Франсуаз. - А сломанный лифт не даст ему даже помыслить о том, чтобы от нас удрать.
Трое стояли на лестничной площадке и терлись друг об друга. Меня ничуть не интересовало, чем они занимаются, равно как и то, девицы это или парни.
- Привет, красавчик, - сказало одно из этих существ. - Хочешь ширнуться?
Даже по голосу я не смог определить, кто это.
- То, что случилось сегодня, может быть слишком опасно даже для Филиппе, - сказал я. - Если он что-то слышал об этом убийстве, то может предпочесть об этом забыть.
Франсуаз выросла в гораздо менее респектабельном квартале, чем я; там, где меня учили красиво обходить,
Френки всегда идет напролом. Поэтому ей не удалось так мягко просочиться между тремя существами на лестничной площадке.
- Эй, детка, - прокричало одно существо, - иди-ка ко мне.
- Френки, - позвал я, - потом поиграешь с обезьянками. Вот дверь квартиры Филиппе. Она не раскрыта нараспашку - значит, либо он знает что-то о Произошедшем, убийстве, либо у него кончился запас порошка и он не хочет, чтобы к нему заваливали с просьбой поделиться… Постучим?
Я нажал кнопку звонка и не отпускал ее до тех пор, пока внутри не послышалось какое-то шевеление.

1 Следующая страница


Френки и Майкл 2

- Майкл, ты не умеешь звонить в дверь, - сообщила Франсуаз. - Надо позвонить чуть-чуть, а потом подождать.
- У меня ничего нет, - сообщила голова, которая высунулась из дверного проема, как тряпичная кукла в детском театре.
Черные волосы, завитые в тугие косички, обрамляли лицо халфлинга, увеличивая сходство; к тому же я мог бы поклясться, что череп его набит ватой.
Я собирался втолкнуть его внутрь, но не успел - Франсуаз уперлась коленом в дверь и сладко проворковала:
- Привет.
- Привет, - согласился Филиппе, который как раз должен был решить небольшую задачку - что случается с человеком, которому сломали шею дверью.
- Я вас не знаю, - сказал он.
- А я и не собираюсь заставлять тебя по суду на мне жениться, - ответила Франсуаз. - Майкл, впихни его внутрь.
По всей видимости, девушка полагала, что я сделаю это до того, как она отпустит дверь; но я сомневался, что наш информатор сумеет говорить, если его голова окажется по одну сторону порога, а тело по другую-без какой-либо связи между ними.
- Я никого не знаю и ничего не видел, - сказал Филиппе, пятясь в комнату.
Дом, милый дом - вот что наверняка говорили между собой тараканы о жилище Филиппе; если в городе Темных Эльфов существуют насекомые-паразиты крупнее таракана (скажем, маленькие мэры), то они здесь тоже наверняка водились.
- Один парень вышел сегодня погулять, - я прошел в квартиру, стараясь ни к чему не прикасаться, - и его съели, Филиппе.
- Это был не я, - быстро ответил тот.
- Да, тебя еще не съели, - подтвердил я. - Поэтому стоит начать говорить.
- Я ничего не знаю, - сказал он. - И ничего не видел. Я уже сказал.
- Слушай, маленький ублюдок, - процедила Франсуаз. - Какая-то тварь ходит по улицам и убивает людей… а по твоей грязной роже я вижу, ты знаешь, где его искать.
Филиппе сник.
Стало видно, что он готов пойти на великое испытание - вымыть свою физиономию, лишь бы по ней больше нельзя было ничего прочитать.
- Я захватила с собой перчатки, - сказала Франсуаз. - Поэтому смогу заняться тобой, не боясь запачкаться. Я стану выдирать у тебя из головы эти крысиные хвосты один за другим - говорят, это оживляет память.
- Не трожьте мою прическу! - закричал Филиппо. - Знаете, как сложно отрастить такую?
- Второй раз уже не получится, - предупредила девушка. - Отрывать, скорее всего, придется с кожей.
- Тише, Френки, - сказал я. - А то наш друг сейчас испачкает штаны и разговаривать с ним станет еще труднее. Итак, Филиппе. Глубоко вдохни и расскажи нам все, что говорят на улицах.
- А деньги? - спросил негр.
- Хватит нянчиться с ним, Майкл, - сказала Франсуаз. - Я быстро развяжу ему язык.
- Ну, Филиппе, - сказал я. - Вот видишь? Это двадцать динаров.
- Этого мало, - авторитетно заявил Филиппо.
- Этого достаточно, - заверил его я.
Он вытер грязной рукой грязные губы, и стало непонятно, которая из частей его тела стала чище, а которая наоборот.
Экономисты называют подобное «равномерным распределением».
- Мне нужно тридцать, - наконец сообщил Филиппо. - Ребята, которые это сделали, они очень, очень плохие ребята.
- Я тоже девочка плохая, - предупредила Франсуаз.
- Вот тридцать динаров, - сказал я и не соврал. - Теперь говори.
На этот раз Филиппо вытер руки о штаны.
- Они приехали из Аспоники, - выдохнул он. - Их трое - два мужика и девчонка. Они бешеные, мистер Эм, просто бешеные.
- Дальше, - сказал я.
- Никто не знает, как их зовут. Они ни с кем не общаются, даже со своими. Живут по подвалам, в заброшенных домах. Они приехали два дня назад, денег с собой немного.
Он громко потянул носом и проглотил сопли.
- Никто и не думал, что они такие, мистер Эм, вот вам крест, никто и не думал. Я бы вам сразу сказал, - что я, жить не хочу? - когда такие выродки по улицам ходят. Говорят, они иногда околачиваются у Вика, это танцульки в северной части квартала. Это все, что я знаю, вот вам крест. Я отдал ему деньги.
- Если ты узнаешь, где они устроили ночлег… - начал я.
- Если я это узнаю, - сказал Филиппе, - они меня убьют.
- Любишь играть в хорошего полицейского и плохого полицейского? - спросил я. Франсуаз довольно улыбнулась:
- Обожаю быть плохим полицейским.
- Хорошим ты просто не умеешь, - пояснил я.
Шум, который зарождался в недрах заведения Вика, был так же далек от музыки, как и сам Вик от титула почетного жителя города Темных Эльфов.
Вокруг здания толпились люди - подобно тому, как на краях давно не мытой кружки виднеются застывшие капли того, что когда-то в ней разогревали.
Машин вокруг было предостаточно, и я начал всерьез опасаться, что их владельцы могут разбить нашу из зависти.
- Погляди-ка вон туда. - Франсуаз показала пальцем, перекрыв мне все ветровое стекло. - Когда я была маленькая, то мечтала заняться сексом на заднем сиденье такого вот кадиллака.
- И что же случилось? - спросил я. - Не выдержали задние рессоры?
- Я поняла, что в дорогих машинах это делать интереснее.
- Звучит двусмысленно.
Я подрулил к обочине и переждал, пока у парнишки-гнома, присматривавшего за машинами, глаза приобретут свои естественные размеры.
- Я не прошу многого, - сказал я, всовывая ему в руку банкноту. - Но я хочу уехать на ней после чого, как мы тут закончим.
- Если что-то случится с моей машиной, - добавила Франсуаз, - твои кусочки можно будет подклеивать в альбом и коллекционировать. Ты понял?
Он понял.
- Так почему двусмысленно? - спросила девушка, ускоряя шаг, чтобы нагнать меня.
Два огра стояли у входа, и они не собирались туда входить; напротив, им платили деньги за то, чтобы внутрь не попадали те, кому не положено.
- Нет ничего более забавного, - заметил я, подходя к ним, - чем бедные люди, которые ведут себя как богатые.
- Что-то ты не похож на местного, мистер, - произнес один из охранников.
Я не мог не подивиться его проницательности; я не красил волосы в розовый цвет, не клеил их гребнем, не носил серег в ухе, а мой скромный пиджак в неброскую серую полоску не был украшен цепями под золото.
Правда, в галстуке я ношу заколку.
- Дружок, - сказал я, памятуя о том, что с низкоорганизованными формами жизни необходимо объясняться при помощи простых слов, - ты можешь выбрать одно из двух.
Я запнулся, раздумывая, не слишком ли сложную предлагаю ему задачу, но потом решил, что он справится.
Ему ведь всегда мог прийти на помощь второй охранник.
- Вариант первый, - сказал я. - Мы платим единовременный взнос, и ты нас впускаешь. Вариант второй. Мы вырубаем тебя и твоего приятеля, и тогда, за то же самое - вместо денег ты получаешь головную боль. Итак?
Все-таки задача оказалась для него слишком сложной.
- Проваливай, пижон, - сказал охранник. - Ишь как вырядился, да еще и девку свою приволок. Острых ощущений захотелось?
- Отвали, - мягко посоветовала Франсуаз.
Когда слова не помогают, остается только развести руками.
Наверное, я сделал это слишком быстро, и, может быть, мне не стоило метить этим ребятам в горло.
Я еще не успел опустить руки, а они оба уже сползали вниз по стене. Франсуаз грациозно перешагнула через неподвижное тело, и мы вошли.
Музыка сразу стала громче. Бессмысленно было пытаться понять смысл того, о чем пели исполнители, или даже разобрать отдельные слова. Лавина звуков, рушившаяся на головы людей, состояла из одного лишь барабанного боя. Все остальное тонуло где-то внизу, заглушенное криками и визгом толпы.
Люди шевелились.
Они не танцевали, не прижимались друг к другу, не разговаривали; они просто шевелились. Шевелились как черви, плотно набитые в банку; они поднимали руки над головами, ибо рукам не было места между их грязными и дурно пахнущими телами; они покачивали плечами, переступали с ноги на ногу, не заботясь ни о красоте движений, ни о ритме музыки.
Того, кто думает, что нет ничего хуже, чем тысячи немытых тел, здесь ждало разочарование - он понял бы, что этот запах становится в тысячи раз отвратительнее, если смешивается с дешевыми духами.
Это считалось местом для развлечения.
- Когда я попадаю в такие места, - сказал я, - то спрашиваю себя: в наше время наше поколение было другим, почему…
- Что? - спросила Франсуаз.
- Ничего, - ответил я.
Вик висел где-то под потолком; правда, он не был подвешен за сломанную шею - честь, которая, без сомнения, только ожидала его в будущем. Содержатель дискотеки пользовался краном с сиденьем, какие в ходу у кинооператоров. Длинная металлическая стрела, изгибаясь суставами шарниров, возносила его над волнами человеческих голов.
Там, внизу, каждый из них был никем, а все они - безликой толпой, единственной целью существования которой было платить деньги за вход и выпивку. Он, наверху, был один - всемогущий бог, тот, кто создал этот маленький, грязный, вонючий мирок, управлял им самодержавно и безраздельно и в любую минуту, единственно по своему желанию, мог уничтожить то, что трепыхалось под его ногами.
Стоило дать ему глотнуть немного реальности.
Будь я меньше ростом, я бы не рискнул пересекать этот тесный движущийся сгусток, исходивший запахом пота. Люди вздрагивали, точно нервная животная лихорадка заставляла их тела выламываться в отталкивающих позах.
Их ноги терлись друг о друга, пребывая постоянно в движении, но не приближая ослабленные тела ни к какой цели. Они раскрывали рты, хотя им нечего было сказать друг другу; их глаза были распахнуты, чернея расширенными зрачками, или прикрыты в полузабытьи, навеянном музыкой или алкоголем, но куда они ни направляли свой взгляд, видели лишь ничто.
Никто из них не замечал того, что я и моя партнерша проходим мимо них; вернее говоря, мы шли сквозь них, ибо не было там ни Джона, ни Мэри, ни Хуанито; была лишь толпа, единая и лишенная сознания, как мозг, вывалившийся из разбитого черепа, облепленный мухами и изъеденный червями.
Если эта молодежь - наше будущее, будущего у нас нет.
Вик восседал на круглой платформе, венчавшей собой конец железной стрелы. Оттуда он мог видеть все; но нас он заметил только в тот момент, когда лужа людских голов уже растекалась вокруг нас, словно скопище муравьев, кишащее вокруг муравейника.
Толстое тело Вика перевалилось через ограждение платформы, и его глаза, гниловато-неопределенного цвета, уставились на нас над чернеющим отверстием рта.
- Он нас увидел, - сказал я, отстраняя парня и девушку, которые танцевали друг с другом.
Я мог бы держать пари на половинку цента, что это парень и девушка, хотя и не взялся бы определить, кто из них кто.
- Тогда не подходи под платформу, - фыркнула Франсуаз. - Вдруг он наложит в штаны.
Я сомневался, что содержатель дискотеки настолько не хочет встречаться с нами, чтобы воздвигать вокруг себя барьер из нехорошего запаха; но и броситься к нам в объятия Вик тоже не спешил.
Его правая рука облепляла квадратную коробку пульта; движением пальцев с длинными ногтями Вик мог направлять свой воздушный трон в любой закоулок темного, накачанного дымом воздуха дискотеки.
Металлическая стрела дрогнула, ее нижний сегмент начал подниматься, а верхний, напротив, устремился вниз. Изогнутая лапа металлической твари разворачивалась, осыпая людей брызгами режущего глаза светом из установленных под ее днищем проблесковых Прожекторов.
Хобгоблин в черной кожаной куртке стоял у основания стрелы, сложив руки на широкой груди. Я знал, что его куртка именно такая, хотя она уже не выглядела ни черной, ни кожаной.
Но подобные люди всегда носят подобные куртки.
За его плечом находилось ядро заведения Вика, и находилось оно там именно для того, чтобы парень в куртке его охранял. То был не шейкер для коктейлей и даже не вход в женскую уборную, то были блестящие рукоятки переключателя, которыми управлялась стрела.
Этот пульт был здесь на тот случай, если Вик вдруг обольет пивом коробку, которую держит в руках, и она откажется спускать его вниз. Вик был плохим парашютистом и не стал бы спрыгивать на каменный пол.
Франсуаз сделала знак хобгоблину в кожаной куртке, и он отсалютовал ей по-военному.
- Привет, Дик. Я слышала, ты получил звание сержанта?
- Перед тем как наконец подал в отставку, - подтвердил он. - Спасибо вам, мисс Дюпон, я никогда не забуду того, что вы сделали для меня.
Он похлопал рукой по железной стреле.
- Я был дураком, что позволил втянуть себя в те неприятности, - продолжал он. - Но теперь больше глупостей я не делаю - хватит. У меня даже есть приятели среди местных полицейских. Поработаю здесь еще с годик да подкоплю деньжат - тогда смогу открыть свой бар.
- Не забудь пригласить нас на открытие. Он отошел в сторону, чтобы не мешать нам.
- Всегда ненавидела такие места, - сообщила Франсуаз. - Что тут надо нажимать, Майкл, чтобы спустить вниз этого борова?
- Этот рычаг вниз, - пояснил я.
Франсуаз кивнула и потянула другой рычаг.
- Сильно не любишь? - спросил я.
- Моя младшая сестра их обожает.
Металлический кран устремился вверх, ускоряясь по мере того, как девушка придавливала рычаг книзу. Вик вертел головой, и по тому, как двигались его плечи, я понял, что он пытается нажимать на кнопки своего пульта.
- Габи каждый вечер пропадала на таких дискотеках… Черт, Майкл, ты что-то напутал - стрела идет не туда.
Громкий вскрик Вика не был слышен никому, кроме ползавших по потолку тараканов.
Он кричал так, словно между ним и потолком еще не оставалось добрых полутора десятка футов.
- Я думал, он проломит головой крышу, - заметил я, мягко отстраняя девушку от пульта и нажимая правильные рычаги. - И что же Гэйб?
- Потолок у нас бетонный, - пояснил сержант в кожаной куртке.
Он уже раздумывал, не взять ли в свои руки управление танцульками.
- Конечно, это были более приличные дискотеки, - пояснила девушка. - Но света и громкой музыки там тоже хватало. Каждый вечер я должна была возвращать Гэйб домой.
- Я всегда радовался, что я единственный ребенок в семье, - сказал я.
Стрела разворачивалась и возвращалась, как порванная пружина. Вик раскачивался на своей платформе из стороны в сторону, и мне хотелось верить, что он не теряет при этом мозги.
- Потом меня же еще и ругали, - продолжала Франсуаз.
- За дискотеки?
- Нет, за то, что Гэйб назначает там свидания.
- Моя голова! - проорал Вик. - Еще чуть-чуть, и я врезался бы головой в крышу. Какой придурок балуется там с пультом?
- Свидания? - спросил я. - Твоим тетушкам не нравилось, что Гейб встречалась с парнями? Сколько же ей было лет?
- Шестнадцать, - фыркнула моя партнерша. - И мои тетушки были бы совсем не против, если бы моя сестричка встречалась с парнями. Но она встречалась с девочками.
Судя по выражению того, что служило Вику лицом, наше горячее желание срочно поговорить с ним вовсе не привело его в восторг.
- Что вам нужно? - спросил он. Что до него самого, то ему определенно нужен был дантист, а еще хорошая пластическая операция.
- Я тоже рад тебя видеть, Вик, - ответил я.
Заметив, что я не удерживаю рычаг в нижнем положении, Вик Манкузо напряг свои короткие пальцы, но это были не те конечности, которые могли унести его тело, избавив от необходимости говорить правду.
Я вынул пульт из его рук и вставил его в предназначенную для этого выемку с внутренней стороны платформы.
- Ты потом поиграешь в космонавта, Вик, - сказал я.
- Если захочешь, я сделаю так, что ты увидишь звезды, - добавила Франсуаз.
Он засуетился, вытирая ладони о майку. Майка была белой - то есть когда-то была; по цвету пятен мне так и не удалось определить, от чего он пытается очистить руки.
- Три человека два дня назад приехали в город, - сказал я. - Из Аспоники.
- Да вы понимаете, что говорите? - воскликнул толстяк. - Это же вам не Асгард. Хей - это город Темных Эльфов. Сотня людей, гномов, эльфов, негров ежедневно приезжает и уезжает отсюда. Про дворфов я уж и не говорю. Как среди них отличишь троих любителей путешествий?
- Эти трое любителей путешествий этим вечером убили человека.
Я не повышал голоса, не желая привлекать внимание праздной толпы.
- Они растерзали его горло зубами, притом заживо. Ты все еще ничего не хочешь сказать?
Лицо содержателя дискотеки стало пепельно-серым; по всей видимости, у него имелись иные представления о хорошей гастрономии.
Он воровато оглянулся и поднес руки к щекам.
- Здесь в самом деле появились двое новеньких, - сказал он, округляя рот в маленькую трубочку. - Дикого вида. Они были странными.
- Странными? - спросил я.
- Они не танцевали. Только стояли у входа, вон там, чтобы быть подальше от других. Я-то подумал, что они наркоманы.
Музыка изменилась, словно сломанная резким ударом. Барабанный разрыв накрыл Вика, заставив его испуганно присесть.
- Позволь, я угадаю, чем они занимались, - произнес я. - Они смотрели на свет - я прав? Вик попятился.
- Вы уже видели их, мистер Эм? - спросил он. - Не приведи господь. К нам тут всякие забредают - наркоманы, шваль, шантрапа. Потому я и держу тут таких ребят, как сержант. Но эти - один раз я на них взглянул, и больше всю ночь в ту сторону ни глазком.
- Ты всегда мыслил здраво, Вик, - подтвердил я. - Дай-ка я прокачусь на твоем самокате.
Я перешагнул через край выкрашенного в желтый цвет ограждения, не дожидаясь, пока Вик раскроет мне вырезанную в нем дверцу.
- Хочешь полетать со мной? - спросил я у него.
Вик Манкузо еще не составил себе определенного мнения по этому вопросу, но оставаться на земле, где из-за любой спины могли показаться застывшие глаза аспониканца, этого Вик точно не хотел.
Я вынул из внутреннего кармана мобильный телефон и раскрыл крышку.
- Готова бежать, кэнди? - спросил я. Кончик язычка девушки пробежался по ровному краю зубов.
- Только скажи куда.
- Тогда поехали вверх, Вик.
Платформа не предназначалась для двоих, однако мой попутчик был далек от того, чтобы жаловаться на тесноту.
- Это что, какие-то сумасшедшие? - спросил он, хватая меня за пиджак и наверняка оставляя на нем пятна, которые потом будет трудно вывести. - Те, что едят людей?
Майор Рокуэлл из отряда темных разведчиков очень не хотел отдавать мне военный бинокль, который теперь я держал в руках. Он говорил, что модель поступит на вооружение только через восемь лет, а до тех пор штатские не могут даже осматривать ее.
Вот почему мне пришлось его уговорить.
- Не думаю, Вик, - отвечал я, осматривая то, что находилось теперь далеко под моими ногами. - Они никого не едят; они пьют кровь.
Сложно сказать, что больше препятствует наблюдению: полутьма или полная темнота, которую время от времени прорезают ослепительные вспышки света, слишком быстро и слишком непредсказуемо.
В плоской прямоугольной картинке, в которую складывали изображение два окуляра бинокля, все выглядело иначе - освещение было почти ровным и даже почти естественным.
Я мог без труда различать лица и даже читать надписи на спинах людей.

Предыдущая страница 2 Следующая страница


3 Денис Чекалов

Вот почему мне нравится этот бинокль.
- Тогда, наверно, это какая-то секта? - спросил Вик, волнуясь больше за сохранность собственного горла, нежели за правильность предположения. - Я читал про такие. Они собираются на ритуалы, поют там песни всякие, а потом кровь пьют.
- Ты читал? - спросил я.
- Ну, обычно это не настоящая кровь. Они наливают там вино или еще что и делают вид, что это кровь. Но некоторые из них сходят с ума - сворачиваются от всякой религиозной дребедени и пьют кровь взаправду.
- Я тоже слышал о такой религии, - подтвердил я. - Это христианство.
Найти троих аспониканцев в толпе людей, где каждый второй был выходцем из таких же красивых и солнечных стран, - эта задача скорее подходила для любителя мгновенной лотереи, нежели для человека, знающего более веселые развлечения, чем тыкать пальцем в небо.
Но отыскать в толпе, сколь угодно огромной, трех людей, которые ведут себя не как все, - сил на это уйдет не больше, чем для того, чтобы обвести взглядом весь зал.
К тому же те, кого я искал, должны были стоять где-то у берега людской клоаки.
Я мог сделать все очень быстро.
- Что ты там возишься? - недовольно спросила Франсуаз.
Именно тогда я увидел его.
Это на самом деле был аспониканец - среднего роста, широкоплечий, в серой рубахе с подвернутыми рукавами. Наверняка обычный крестьянин - солнце оставило темные следы на его лице. Длинные волосы слипшимися прядями расползались по его плечам и закрывали глаза, мешая смотреть.
И все же я видел его глаза.
Он смотрел прямо на меня - туда, где из-под потолка волшебными фонтанами вырывались мириады сказочных световых бабочек.
Только теперь я осознал, что дискотека была грязна и мерзка только внизу; люди же смотрели вверх.
Ну прямо злая пародия на человечество, тем более злая, что почти не приукрашивала и не искажала то, что представляет собой жизнь слабых и восторженных существ, называющих себя людьми.
Там, на земле, царили грязь, вонь, нищета - и отсутствие иного будущего, кроме грязи, вони и нищеты. Но здесь, под потолком, столь недосягаемо высоким, что казалось, будто его и нет совсем, растворившимся в темном небесном своде, - здесь был рай.
Яркий светлился, не переставая, и те, внизу, знали, что он никогда не померкнет; он был порукой, он был обещанием, он вселял в них веру в то, что где-то в их поганой жизни тоже может найтись что-то светлое, такое, что никогда не предаст.
- Френки, я его вижу. - Мои слова звучали негромко, словно я сам боялся, что кто-то еще сможет услышать их. - Но он один. Больше здесь никого нет.
Девушка промолчала, и я видел, как она кусает нижнюю губу.
- Двух других здесь нет? - спросила она.
- Нет.
- Уверен?
- Уверен.
- Тогда надо его брать.
Человек смотрел на свет.
Темные глаза, темные от природы, застыли неподвижно - два черных зияющих провала, в которых не было ничего, кроме черной пустоты, жадной и ненасытной, и разноцветные звездочки небесного света засасывало внутрь этих трещин в человеческом теле, чтобы исчезнуть там и погаснуть навсегда.
Он почти не моргал, и только изредка его веки вздрагивали нервным тиком естественного, но усилием сознания вытолкнутого из памяти мышц движения.
Он не смотрел на свет - он смотрел свет.
- Тридцать пять футов от входа, северная стена, - сказал я. - Вик, нам пора приземляться.
Вик Манкузо имел много возражений на сей счет, и самое главное из них стояло сейчас у северной стены. Франсуаз решительно направилась через весь зал, проталкиваясь между людьми.
Человек вздрогнул.
Его тело изогнулось и выпрямилось движением злобного, насторожившегося животного. Он повернулся - весь, обводя зал невидящими зрачками. Он никуда не смотрел, он ничего не мог видеть - но он чувствовал.
Вдруг человек замер, обращенный лицом в ту сторону, откуда приближалась к нему Франсуаз. Его рот приоткрылся, обнажая темные зубы, между которыми чернели провалы.
Его веки быстро моргнули, сметая с глаз покров темноты. Взгляд аспониканца внезапно стал острым и ищущим. Он посмотрел туда, где девушка прокладывал а себе путь между движущимися в трансе телами, а потом быстро перевел глаза вверх и увидел меня.
Франсуаз выругалась.
Металлическая стрела опускалась плавно и величаво - слишком медленно, чтобы успеть вовремя.
Человек рванулся в сторону - очень быстро, не ускоряясь и не замедляя стремительного движения. Он не замечал людей, которых отталкивал; они успевали издать возмущенный возглас, лишь когда незнакомец был уже далеко впереди.
Он не бежал к дверям, и я не знал, есть ли здесь второй выход, открытый в это время суток.
Теперь уже недовольные крики раздавались и в центре зала - там, где Франсуаз расталкивала плотную толпу.
- Он бежит вдоль стены и направо. Чуть левее, Френки, чуть левее. Вот так. Здесь есть еще выходы, Вик?
Содержатель дискотеки сделал знак трясущейся рукой. Я перемахнул через ограждение, и мне пришлось оттолкнуться рукой от противоположной стены, чтобы приземлиться на пыльный пол.
Человек был впереди.
Он обернулся и снова посмотрел на меня. Потом повернулся вокруг своей оси и исчез, и я понял, что именно там находится запасной выход.
Яркий свет рассыпался над моей головой.
Я подбежал к двери и распахнул ее.
Если бы человек, которого я преследовал, собирался меня остановить, ему не представилось бы для этого более удобного случая. Поэтому я отступил в сторону, предоставив ночному воздуху принять удар, который мог предназначаться мне.
Ничего не произошло; вдалеке шли четверо человек, громко переговариваясь по-харрански. Я расслышал шаги убегающего аспониканца - быстрые, ровные, они стучали по асфальту красиво, как негромкий перестук копыт скаковой лошади.
Я вынул пистолет из поясной кобуры, хотя и знал, что вряд ли стану открывать огонь на улице, по которой идут люди. Незнакомец удалялся, но все же я выждал еще пару секунд, позволяя глазам привыкнуть к ночной темноте.
Я знал, что преследуемому не страшна темнота.
Франсуаз, выбегая, сильно ударила меня в спину, и я едва не вывалился в открытую дверь.
Девушка пронеслась мимо меня, и я понял, что могу не спешить.
Я неторопливо вышел из продымленного здания дискотеки, и свежий ночной воздух, хлынув в легкие, чуть не лишил меня сознания. Звуки музыки все еще доносились сюда, но они уже не могли заглушить шагов на пустынной улице.
Человек бежал теперь в другую сторону - он свернул через несколько кварталов. Шагов Франсуаз я почти не слышал - она бегает очень легко, несмотря на высокий рост.
Я заключил сам с собой пари, что девушка догонит парня через пять-шесть минут.
Перейдя на другую сторону улицы, я пробежал взглядом по череде домов. Не видно было ни одного двора, который мог бы быть проходным, поэтому я подпрыгнул и, ухватившись за край каменного забора, перемахнул через него.
Я поставил на то, что здесь не водятся собаки, и выиграл.
К счастью, цепных крыс здесь тоже не держали.
Наверное, Франсуаз уже успела вдвое сократить расстояние между собой и преследуемым. Я подивился еще раз ее энергии.
Споткнувшись всего два раза, я неторопливо пересек двор, перелез через следующий забор, но не стал спускаться, а прошел по нему немного и взобрался на крышу.
Затем я спрыгнул на асфальт и даже успел оправить пиджак, прежде чем аспониканец выскочил из-за угла.
Я сбил его с ног и стал поджидать Франсуаз.
Девушка подоспела минуты через две; ее лицо раскраснелось, глаза сверкали.
- Не запыхалась, дорогая? - спросил я.
Франсуаз зло зыркнула на меня, затем перевела взгляд на того, кто находился на асфальте.
Человек тряхнул головой и приподнялся на локте.
- Спокойно, приятель, - сказал я по-харрански. - Тебе необходима помощь.
Я не заметил в его глазах проблесков разума - и их не бьшо там не от того, что я уронил его на землю.
Он наполовину сидел, и это оказалось кстати. Я уперся носком ботинка в его спину и, толкнув, перевернул на живот.
Его тело передернулось, и он попытался встать. Его ладони уперлись в асфальт, мускулы напряглись. Я завел руки ему за спину и надел наручники.
Франсуаз присела перед лежащим человеком.
- Никто не сделает тебе ничего плохого, - ласково произнесла она. - Мы отвезем тебя туда, где тебе помогут. И все будет хорошо.
Я помог аспониканцу встать. Он не проронил ни слова, и только в его глазах тускло тлел огонек, который как будто собирался вспыхнуть.
Он слабо дернулся, пытаясь освободиться.
- Нам нужно найти двух остальных, - произнесла Франсуаз. - До того, как они убьют еще кого-нибудь.
- Он не скажет, - сказал я.
Франсуаз испытующе взглянула на безумца.
- Ты думаешь? - задумчиво произнесла она. Человек раскрыл рот, и теперь я смог увидеть, почему его зубы показались мне темными. Это была кровь. Он так и не проронил ни слова.
- В нем нет уже почти ничего человеческого, Френки, - сказал я. - Он слишком долго пробыл вдали от людей, лелея свое безумие. Пошли - мы найдем двух других и без его помощи.
Девушка пожала плечами.
- Поведем вместе или мне подогнать сюда машину?
- Они выпили кровь только из одной жертвы, - заметил я. - Не думаю, что он очень опасен.
Я держал безумца сзади, за одну из скованных рук, поэтому не мог видеть его глаза.
- Берегись! - закричала Франсуаз.
Человек рванулся с такой силой, что я не мог его не выпустить.
Меня отбросило назад, и, падая, я увидел, как сумасшедший разводит руки, точно птица, собравшаяся взлететь.
Звенья наручников из прочного сплава расходились и лопались, точно слепленные из пластилина. Одно за другим падали они на асфальт, звеня каплями весеннего дождя.
Франсуаз отпрыгнула назад быстрым плавным движением хищницы.
Я попробовал встать, но понял, что не успеваю, и выдернул из кобуры пистолет.
Я направил на аспониканца дуло в тот момент, когда он обернулся.
Он в третий раз поглядел на меня своими пронизывающими и в то же время отталкивающе пустыми глазами.
Теперь он больше походил на обезьяну, нежели на человека; безумие, которым было поражено его сознание, полностью поглотило в нем все человеческое, распахнув двери стремлению разрушать.
Его спина была согнута, плечи приподняты, а шея наклонена; длинные немытые волосы еще более усиливали сходство с ужасной тварью, созданной чьим-то расстроенным воображением.
Человек помедлил, глядя на меня; его зубы раздвинулись, он зарычал, подобно собаке.
Он не мог решить, которого из двух своих врагов атаковать первым.
- Постарайся успокоиться, приятель, - сказал я. И он выбрал.
Человек молча устремился на меня. Самое страшное было не в том, что он вот-вот мог ударить меня или задушить. Нет, дело в том, что грязный оборванный сумасшедший падал на меня, довольно широко раставив руки перед собой, как человек никогда не нападает.
В такой позиции руками можно сделать только одно - обхватить свою жертву и вцепиться ей в горло.
Я знал, что передо мной сумасшедший, больной, но не преступник, и все же мне не оставалось ничего, кроме как нажать на спусковой крючок.
Три пули крупного калибра вошли в тело человека, остановили его на лету, а затем отбросили на асфальт. Он сотрясся всем телом, точно сама жизнь уходила из него в эти мгновения.
Но я знал, что это не так.
Я вскочил одним прыжком - не так, конечно, красиво, как это делают в кино, но, по крайней мере, устоял на ногах.
Темные глаза аспониканца были открыты, и они оставались живыми.
- Не подходи к нему, - предупредила Франсуаз.
Человек стремительно поднялся на ноги, разбрызгивая по асфальту протухшую кровь. Я понял, что его физическое тело мертво уже много месяцев.
Он обернулся ко мне, разевая пасть, и я увидел, что его клыки успели увеличиться за эти мгновения раза в два.
- Его не взять живым! - крикнула Франсуаз. - Он слишком силен.
Разорванные наручники продолжали звенеть на руках вампира, точно праздничные кастаньеты во время фиесты.
Он ринулся ко мне, быстрый, сильный и ничего не боящийся.
Я снова выстрелил трижды, и тело парня снова отбросило на асфальт.
Его серая рубашка теперь представляла собой сплошное бурое кровавое месиво, в котором кровь смешалась с клочками мяса и лоскутами грубой материи.
В то же самое мгновение, когда тело вампира коснулось асфальта, он стал подниматься вновь.
Франсуаз вынула два своих пистолета и произнесла:
- Улыбнись, придурок.
Голова чудовища оборотилась к девушке и тут же отдернулась далеко назад, когда Франсуаз всадила три пули в пасть и глаза вампира.
Девушка нажимала на спусковой крючок до тех пор, пока голова твари не превратилась в расплющенное, бесформенное месиво.
- Вперед! - крикнула она.
Я вернул пистолет в кобуру, ибо это оружие уже ничего не могло поделать с растекшейся по асфальту тварью.
Я прыгнул на вампира и наступил ему коленом на горло. Потом обхватил обе его руки, прижав их к земле.
Молниеносным движением Франсуаз оказалась на коленях перед телом вампира. В ее правой руке, выхваченный из кармана куртки, тускло сверкал длинный металлический цилиндр.
Суть процесса остается все той же, меняется только технология.
Девушка нажала на верхнюю часть цилиндра, и электрический поршень с мощностью, способной пробить бетонную стену, вогнал деревянный кол в тело твари.
Тело вампира сотряслось, пальцы скрючились, царапая асфальт. Его рот раскрылся в оглушительном протяжном крике, и я увидел, что его лицо уже успело почти полностью восстановиться.
Бурый кровяной фонтан хлынул из сердца вампира, омывая деревянный кол.
Франсуаз поднялась, отряхивая руки, и вернула в карман автоматический молоток.
- Они убили не одного человека, больше, - сказала она.
Я разгладил складку, появившуюся на моем пиджаке вследствие падения.
- Гораздо больше, - согласился я. - Чтобы вампир получил такую силу, он должен выпить, по крайней мере, человек десять. И не забывай, что их было трое.
Девушка пнула ногой тело вампира, желая убедиться, что он уже не пошевелится.
- Странно, что первое тело нашли только сегодня, - пробормотала она. - Пошли, я собираюсь принять ванну, прежде чем мы продолжим.
Я придержал ее за руку.
- У тебя глаза светятся, - произнес я.
- Да?
Глаза Франсуаз, обычно серые и непроницаемые, сейчас на самом деле светились ровным алым светом, пронзая темноту.
- Я ничего не имею против, - пояснил я, - но так мне плохо видно.
- Извини.
Девушка пару раз моргнула, и ее глаза вновь стали серыми.
Франсуаз переложила ногу за ногу, от чего полы ее белого махрового халата распахнулись, скользнув по бедрам.
Девушка украдкой взглянула на меня, проверяя мою реакцию. Франсуаз полагает, что белый цвет халата идеально подходит к ее загорелой бархатистой коже. Это так, но я счел, что не стоит давать ей повода возгордиться, поэтому никак не стал реагировать.
- Результаты будут готовы довольно быстро, - заметила она, бросая взгляд на изящные золотые часики на своем запястье.
Я пододвинул к ней чашку горячего шоколада.
- Вампир две ночи провел в каком-то укромном месте, - сказал я. - И я не думаю, чтобы он постилал на пол простыни. Если мы узнаем, чем была испачкана его одежда, это позволит сузить зону поисков.
Франсуаз взяла чашку и тряхнула волосами, еще влажными после ванны. Затем она поменяла положение ног, следя за тем, чтобы обнажиться почти до пояса.
Девушка давала мне второй шанс.
Я отломил половинку пирожного, и Франсуаз швырнула в меня подушкой.
- Итак, у нас есть два вампира-убийцы в городе с населением в несколько миллионов, - сказала она.
- Это означает, что, с одной стороны, нам будет сложно их найти, а с другой - у них не возникнет сложностей с поиском пищи.
- Судя по состоянию, в котором находился первый экземпляр, они убивают много и часто. Это делает их очень опасными и заставляет атаковать людей снова и снова.
Я кивнул.
- Они избегают своих сородичей, потому что слишком опасны даже для обычных вампиров, - продолжал я. - У них нет союзников, поэтому мы не знаем, где они могут показаться.
Франсуаз строго посмотрела на меня и целомудренно запахнула халат, давая понять, что я не проявил себя как смышленый мальчик и в свое время буду за это наказан.
- Тем не менее нам придется перешерстить все места, где обычно появляются вампиры, когда приходят в наш город.
- Попытаемся определить, что им нужно и что они будут искать, - сказал я.
- В первую очередь им требуется пища. Каждое существо занимает свое место в цепочке питания в зависимости от уровня своей организации. - Девушка сделала глоток из чашки. - Растения находятся в начале пищевой цепочки. Они потребляют энергию непосредственно, питаясь солнечными лучами. Они же преобразуют эту энергию в формы, пригодные для питания других существ.
Франсуаз обмакнула пирожное в шоколад и внимательно осмотрела его, прежде чем откусить.
- Следующая ступень пищевой цепочки - вы, животные. Вы потребляете энергию в форме растений и мяса других животных.
- Спасибо за «животное», - буркнул я. Девушка пожала плечами.
- Тебе хорошо известно, что с биологической точки зрения люди и есть животные. Мы, демоны, питаемся человеческими душами и эмоциями - любовью, состраданием, страхом или отчаянием.
- Насколько я понимаю, это зависит от разновидности демона, - заметил я.
- Мне не нравится слово «разновидность». - Франсуаз поморщилась. - Я тебе не морская свинка. Самые слабые демоны ограничиваются негативными эмоциями. Они подпитываются ими, как бактерии. Суккубы полностью поглощают душу человека.
Франсуаз погрозила мне пальцем - Считается, что после этого человек полностью подпадает под власть суккубы. Только что-то я этого не вижу.

Предыдущая страница 3 Следующая страница


Френки и Майкл 4

- Ты мало стараешься, - пояснил я.
Франсуаз швырнула в меня вторую подушку. Я засчитал себе небольшую победу - больше подушек поблизости от нее не было, и ей пришлось оторваться от шоколада:
- Вампиры появились на Земле практически одновременно с людьми; это была тупиковая ветвь эволюции. С точки зрения места, которое они занимают в цепи питания, вампиры находятся между людьми и демонами. Они поглощают астральную сущность человека, но делают это в материальной форме - они пьют кровь…
Я продолжил:
- Вампир не обязательно должен пить кровь; он может питаться как обычный человек, подобно тому как хищник в состоянии иногда поедать траву. Однако кровь вызывает сильное привыкание, и избавиться от этой привычки вампиру довольно сложно.
- Люди всегда боялись вампиров и пытались бороться с ними, - сказала Франсуаз. - Простой обыватель способен скорее понять опасность, которую представляет собой тот, кто пьет кровь, чем осознать, как опасен тот, кто поедает душу.
Она улыбнулась и пробежала пальцами по моей руке. Я почувствовал, как глоток энергии, пульсируя, перелился из меня в суккубу. Девушка тихо засмеялась.
- Многие вампиры не знают, что они вампиры, - произнес я. - Они ведут обычную человеческую жизнь. Даже вампир, осознавший себя вампиром и попробовавший крови, может побороть это пристрастие.
- Но обычно этого не происходит, - заметила Франсуаз. - Поглощение астральной сущности вместе с кровью дает вампиру животную силу, скорость и выносливость. Ты сам мог наблюдать, как этот человек разорвал стальные наручники, словно это были гнилые нитки.
- В то же время питание кровью заглушает в вампирах волю к сознательной жизни и интеллект, делая их полубезумными тварями, - продолжал я. - Только очень развитые в духовном плане вампиры способны пить кровь, пользуясь даруемой ею силой, и сохранять при этом ясное сознание.
- В конечном счете именно это и не позволило вампирам стать доминирующей расой, - заметила Франсуаз. - Но тем опаснее вампиры-одиночки, сохранившие ясность интеллекта. К счастью, сейчас мы имеем дело не с одним из них.
- Вампир-одиночка претендует на то, чтобы стать демоном, - сказал я. - И обладает почти равной демону силой.
Франсуаз фыркнула:
- Но он не способен жить в мире с окружающими. Люди для вампиров - только жертвы, а демоны с вами сотрудничают.
- И что же я получил в обмен на свою душу? - поинтересовался я.
- Меня, - ответила Франсуаз.
Я изобразил на лице крайнее разочарование.
- Впрочем, хотя вампиры и не могут обычно отказаться от крови, в то же время большинство из них не отваживается нападать на людей, - сказал я.
- Да, вампиры, как правило, пьют кровь животных. Они селятся либо в удаленных от города захолустьях, либо в городских трущобах, где можно ловить голубей и диких кошек. Кровь животных заставляет вампиров медленно деградировать. Она не наделяет их астральной силой и притупляет их сознание понемногу, подобно наркотикам.
- Только в городе Темных Эльфов существуют центры реабилитации вампиров. Их три, и содержатся они на средства благотворительности. Два из них открыли и спонсируем мы. В таких центрах вампирам помогают избавиться от дурных пристрастий и стать полноценными членами общества. К сожалению, далеко не все из них хотят, чтобы им помогли.
- Многим вампирам свойственно острое чувство неполноценности. - Франсуаз отставила в сторону пустую чашку, стряхнув в нее с пальцев крошки пирожного. - Они ненавидят людей за то, что те не дают собой питаться, но еще больше они ненавидят нас.
- За что же? - спросил я.
Франсуаз встала и распустила пояс своего халата.
- Мы не отказываемся от своих скверных привычек, - проворковала она. - Иди ко мне.
- Вы посмотрите! Ну что это такое?
Лейтенант Маллен с такой силой тыкал пальцем в газетный лист, что тот, изгибаясь, верхней стороной ударял полицейского по носу.
Жирный заголовок на ярко-оранжевом фоне гласил: «Нападение вампира-убийцы».
Чуть пониже, более мелким шрифтом, шли менее сенсационные заголовки: «Говорящий теленок в Гавани Гоблинов», «Порча на судне из Асгарда» и «Привидение в доме мэра».
- С каких это пор вас волнует, что пишет желтая пресса? - усмехнулась моя партнерша, откидываясь на спинку кресла.
Маллен ловким ударом нокаутировал газетный листок и, сложив его вчетверо, победоносно засунул в карман.
- С тех пор, как там печатают мое имя, - ответил он. - Если мы не накроем убийцу за пару дней, мне будет обеспечена хорошенькая неделька. И как это они успели втиснуть это в вечерний выпуск?
- Что говорят ваши эксперты, лейтенант? - спросил я.
Маллен вынул из другого кармана длинный свиток, карту города Темных Эльфов, и развернул его на столе.
- Они отметили места, где, как им кажется, наш парень мог провести последние две ночи. Как им кажется. Только позволь этим умникам из анклава Магов открыть рот, как они тут же начнут бахвалиться, что, дескать, грязь на одной улице не такая же, как на другой. Но дай им простейшее поручение - и они заштрихуют вам полгорода, а потом еще и вторую половину.
- Как я понимаю, ваши люди уже прочесывают эти места? - спросила Франсуаз.
- Уж будьте уверены. - Маллен недобро усмехнулся с видом человека, который только что приступил к долгой, изматывающей и абсолютно бесполезной работе. - Нет ничего проще, чем искать кого-то среди нелегальных эмигрантов.
- Эти люди вряд ли станут сотрудничать, даже если ни в чем не виноваты, - согласился я. - Ладно, это уже кое-что. Поехали, лейтенант.
- Сотрудничать? - фыркнул полицейский. - Да вы попробуйте хотя бы изловить одного или двух - это уже задачка. Они прячутся в каждую нору, в каждую дыру - боятся, что их вышлют на родину.
- Значит, так. - Франсуаз произнесла это таким решительным тоном, словно с ней кто-то ожесточенно спорил. - Мы не станем наступать на ноги вашим людям, лейтенант. Мы поговорим с теми, кто не станет отвечать на вопросы стражников. Два активных вампира - это слишком много.
- Подумать только, - пробормотал Маллен, - а я ведь собирался лечь сегодня пораньше.
- А что говорит окружной прокурор? - спросил я.
- Он лопает еще больше своих картофельных чипсов, чем обычно, - многозначительно сообщил Маллен, ибо сам по себе данный факт, по его мнению, значил очень многое. - Говорит, от стресса у него повышается аппетит. А я вот думаю - может, он тоже вампир?
- Вы сказали своим людям, чтобы они проявляли осторожность? - спросила Франсуаз.
- Я пошлю священника перед каждой полицейской машиной, - огрызнулся Маллен. - Не все так легко принимают некоторые стороны нашей реальности, мадемуазель Дюпон.
- Я в детстве был очень разочарован, - подтвердил я, - когда понял, что, если свернуть фантик снова, в нем не появится новая конфета.
- А вас не спрашивают, - огрызнулся Маллен. - Окружной прокурор заявил, что если мы не уладим ситуацию за ночь, он вызовет охотников из Высокого анклава Дроу.
- Ой, только не охотники из Анклава! - Франсуаз всплеснула руками. - Они повскрывают весь асфальт на центральных улицах и перебьют светофоры, как сделали это в прошлый раз.
- Так что с вашими людьми? - напомнил я.
- Мои парни должны найти их и следить, пока не подоспеет спецназ. - Маллен хлопнул себя по пиджаку. - Значит, поехали, - после чего спросил:
- Скажите, Амбрустер, почему правдой обычно оказываются злые сказки?
- Когда это Маллен рано ложился спать? - спросил я.
Франсуаз задумалась.
- Может быть, эта история помешала ему пойти на свидание, а он стесняется сказать об этом прямо?
- Кто это, интересно, пойдет на свидание к Малленом? - удивился я.
Если остановить машину на двадцать футов дальше или на двадцать футов ближе - лучше заранее застраховать ее от угона и разграбления. Но перед баром Рона Педро ее можно даже не закрывать.
Заведение Рона давно должно было закрыться, но Рон нас ждал.
- Новости на улицах распространяются быстро, - заметил я, захлопывая за собой дверцу.
- Не быстрее, чем страх, - отозвалась Франсуаз. Я скользнул взглядом по пустой улице.
- Здесь действительно чувствуется страх, - подтвердил я. - Не тот громкий, когда люди собираются в кучки и с нетерпением ждут последних выпусков газет. Это иной страх - тихий, гнетущий, он заставляет людей забиваться в норы, как крыс.
- Вокруг этого бара сейчас слонялось бы человек десять-пятнадцать, - подтвердила Франсуаз. - А сейчас никого нет. Ты когда-нибудь испытывал такой страх, Майкл?
- Однажды, - ответил я. - Когда мне вдруг стукнуло в голову, что могу провести всю жизнь, занимаясь семейным бизнесом. - Я сделал вид, что усмехаюсь.
Мне стало в тот момент так страшно, что я не знал, куда деваться, я боялся, что мне некуда будет свернуть с этого пути.
- Многие люди мечтали бы оказаться на твоем месте.
- Это и было страшно, Френки. А ты - тебе когда-нибудь было страшно?
Она опустила голову, потом посмотрела на меня:
- Тогда, когда я поняла, что я не такая, как другие. Я спросил:
- Ну и что? Многие не такие, как другие. Она тряхнула волосами.
- Я боялась, что останусь одна.
Я открыл перед ней двери бара, и золотые колокольчики зазвенели над нашими головами.
Посетителей не было, хотя деревянная табличка, которая начала раскачиваться на дверях, как только я повернул ручку, все еще продолжала показывать Пустому залу буквы и завитушки, складывавшиеся в слово «закрыто».
И здесь все было деревянным, под стать этой табличке: деревянный пол, выметенный так чисто, как может быть только в деревенском баре, куда заходят фермеры в высоких сапогах, оставляя у дверей открытые, иссеченные пыльным ветром джипы; деревянная стойка, мягкая на взгляд, покрытая чем-то темным и в то же время прозрачным, хотя я был уверен, что это не лак; деревянные стены, на которых висели предметы самые разные - от седел до широкополых шляп, от высушенных кактусов до фотографий.
Предметов было много, и каждый из них был на особицу, точно случайный пассажир, случайно вошедший в случайный автобус, идущий по длинной пыльной степи.
Не было здесь единства, о котором пекутся иные владельцы баров, расставляя на полках кубки, развешивая по стенам военную амуницию или испещряя их черно-белыми фотографиями знаменитых боксеров. Вошедший в бар Рона мог бы, пожалуй, подумать, что владелец его был когда-то огром-ковбоем, но пара фотографий убеждала его, что Рон Педро родился и вырос в городе Темных Эльфов.
В следующую минуту вошедшему уже представлялось, что это бар, стилизованный под Дикую Пустошь. Но не было здесь ни револьверов, ни кобур, ни галстуков пионеров, ни шерифских Звезд.
Тот, кто прожил хотя бы пару лет в Олхоме или Канзе, мог бы, пожалуй, догадаться, что на самом деле объединяет вещи, развешанные по стенам, - да только и он был бы не прав. Бескрайняя пустыня, добрая к тем, кто входит в нее с уважением и селится в ней с любовью… Нет, не она была в этом баре хозяйкой, в разноцветной юбке спускающейся к посетителям.
И тогда человек, сидящий за стойкой, переставал искать единство в этих развешанных разностях, единство, которое словно напрашивалось с первого же взгляда и которое упорно ускользало, стоило только внимательнее всмотреться в него. Этот человек обнаружил бы нечто большее, чем призрачное единство, и успокоился бы в нем, как успокаивается тот, кто вернулся домой после долгой дороги, где-то на полпути успев позабыть, как выглядит его дом.
- Доброй ночи, мистер Амбрустер, - произнес Рон Педро, заходя за стойку и облокачиваясь на нее. - Мадемуазель Дюпон.
Рон Педро был огром из прерий - высоким и таким широким в плечах, что, когда он стоял в дверях собственного заведения, то закрывал их собой почти целиком. Его лицо было широким и невозмутимым, как и должно быть у огра из прерий, даже если он никогда в жизни не покидал огромный город дольше чем на пару недель. Он носил синюю рубашку в белую клетку и никогда не расстегивал ее дальше верхней пуговицы. Его длинные волосы, черные и ровные, были заплетены в длинную косу, переброшенную через правое плечо.
На шее Рон носил две цепочки. На одной висел христианский крестик, на другой - амулет его родного племени.
Если оба эти бога были истинными, то они не стали бы возражать против такого соседства. Если же один из них - или даже оба сразу - оказались бы плодом пустых суеверий, то от их сочетания тем более не было бы никакого вреда.
Рон передвинул по стойке высокий бокал с жидкостью, столь же неприятной на вид, как и на вкус, и поставил его перед Франсуаз.
- Ваш протеиновый коктейль, мадемуазель Дюпон, - сказал он.
Мы обменялись приветствиями, и Франсуаз пригубила омерзительную жидкость, которая, по ее уверениям, чрезвычайно полезна для здоровья.
Во всяком случае, не настолько, чтобы я предпочел ее апельсиновому соку.
- Вижу, у тебя кое-что изменилось, Рон, - сказал я. - Танцовщицы больше не объезжают у тебя лошадей, там, на подиуме?
Рон Педро перевел взгляд туда, где в глубине просторного бара, по центру стены, возвышалась площадка, обнесенная грубо обструганными деревянными жердями. Сено, устилавшее пол подиума, было свежим, оно лежало ровным слоем, девственным, как молоко.
- Каурый отдыхает в своем стойле, - ответил Рон. - Он уже отработал сегодняшнее представление.
Держать в центре города Темных Эльфов скаковую лошадь, пусть даже и выдрессированную для нехитрых выступлений в баре, - это не так уж необычно, как может показаться на первый взгляд. Люди позволяют себе куда более странные и менее безобидные привычки, тогда как Каурый - опытный актер и уважаемый всеми работник этого бара.
Каждое утро Рон выезжает на нем на прогулку и покупает для него яблоки на городском рынке.
- Я слышал, у тебя новая танцовщица, Рон, - произнес я полувопросительно, оглядывая пустое помещение бара.
Огр кивнул.
- Она огреанка. Приехала в город два года назад. Хотела стать фотомоделью.
- Получилось? - спросил я.
- Нет, - ответил Рон. Я поинтересовался:
- У тебя были проблемы с теми, на кого она работала?
Тугая коса огра легко дрогнула на широком плече.
- Если девушка больше не хочет быть проституткой, это ее дело, - ответил Рон. - Если кто-то этого не понимает, я могу объяснить.
Я спросил:
- Она не хочет вернуться в свою деревню?
- Ей нравится большой город.
Я перегнулся через стойку и указал на краешек иллюстрированного журнала, который успел заметить. Он лежал поверх пачки вечерних газет.
- «Мир кино» - это для нее? На этот раз Рон улыбнулся - он делает это очень редко.
- Здесь не так уж много любителей кино, Майкл.
- Она все еще хочет стать артисткой? - спросил я.
Рон посмотрел на обнесенный деревянными жердями подиум; он больше не улыбался.
- Она считает, что стала, - сказал он.
Я вынул из кармана визитную карточку и подал ему.
- Эта женщина владеет тремя телестудиями, - сказал я. - Уверен, у нее найдется что-нибудь для твоей новой танцовщицы.
Огр строго посмотрел на меня.
- Ты не можешь помочь каждому, Майкл, - сказал он.
- Но ты же пытаешься, - ответил я и спросил:
- Что слышно о том, что происходит на улицах, Рон? Огр помрачнел.
- Есть один человек, с которым вам необходимо поговорить, Майкл. Парнишка, ему не больше четырнадцати. Он очень напуган и не хочет никуда уходить отсюда.
- Он видел их? - спросил я.
- Вместе с ними переходил границу.
- Сколько раз служба иммиграционного контроля хотела закрыть твой бар, Рон? - спросила Франсуаз.
Прежде чем уходить, огр ополоснул бокал моей партнерши и подвесил его обратно над стойкой.
- Раз пятнадцать, всадница. Огр приподнял откидывающуюся часть стойки и вышел из-за нее.
- Аспониканская община поддерживает меня. Многие из аспониканцев, которые сегодня стали в городе влиятельными людьми, начинали с моего бара или с такого, как мой.
- Даже Веласкес, советник мэра по застройке? - усмехнулся я.
- В том числе Веласкес. Его отец когда-то держал такой же бар. Он назывался «Солнце над пустыней». Когда иммиграционная служба закрыла его, старому Веласкесу пришлось уехать на север. Но потом его семья вернулась сюда.
Рон тушил свет, переходя от одного выключателя к другому.
- Аспоника - хорошая страна, Майкл, но там трудно вырваться из бедности. Встать на ноги, обеспечить свою семью, если твои родители бедны, а у тебя одиннадцать братьев и сестер… - Он развел руками. - Бедняк в Аспонике навсегда останется бедняком.
- И они верят, что здесь их ждет земля обетованная? - спросил я.
- Людям надо во что-то верить, - ответил Рон. - Те, кто не верит, спиваются, становятся наркоманами или идут в бандиты. А те, кто верит, пересекают границу и оказываются здесь.
Последнее металлическое жалюзи щелкнуло, опускаясь, и Рон повернулся к двери, ведущей во внутренние помещения бара.
- Когда аспониканцы пересекают границу, Майкл, они останавливаются в пустыне или в маленьких поселениях или едут сюда. В деревнях их ищут, и им кажется, что здесь, в большом городе, им будет проще затеряться.
- У них нет работы, у них нет документов, и их считают преступниками только потому, что они родились в другой стране, - сказал я.
- Если у тебя нет образования, нет престижной профессии, то ты мало кому нужен по эту сторону границы, - раздумчиво произнес Рон. - Лучшее, на что могут рассчитывать такие люди, - это получить тяжелую работу где-нибудь на стройке, где им станут платить гроши.
Мы находились уже далеко внутри здания, за узкой невысокой дверцей, отделявшей зал для посетителей, где мягкий свет отражался и таял в деревянных досках, от внутренних служебных помещений. Но очарование не исчезло и здесь, в отличие от того, как это бывает в иных барах и ресторанах, где за незаметной дверью с надписью «Только для служащих», словно за кулисами кукольного театра, волшебная сказка внезапно обрывается и уступает место безликим коридорам, спешащим людям и четырехугольным, в рост человека, ящикам для пищевых отходов.
Здесь все было иначе; все то же дерево обшивало стены, хотя я и знал, что на самом деле они не деревянные, а каменные - деревянные стены не могли находиться на первом этаже десятиэтажного дома. Здесь жил сам Рон, и здесь же жили те, кого он приводил сюда набираться сил перед дальней дорогой.
- Несколько дней паренек не произносил ни слова. Болтался по улицам, шарахаясь ото всех. Ничего не ел. Одна старая женщина привела его ко мне, когда я уже собирался закрываться.
Огр спускался по деревянной лестнице в подвальный этаж.
- Он приехал в большом фургоне, прямо из-за границы.
Рон остановился, чтобы убедиться, что мы без помех спускаемся следом за ним.
- Здесь надо нагнуться, Майкл. - Он продолжал:
- В таком фургоне может уместиться человек тридцать-сорок. Те, кто перевозит нелегальных эмигрантов, не заботятся о том, чтобы им было удобно в пути.
- С этим фургоном было что-то не так? - спросила Франсуаз.
- В нем были всего четверо.
- Так.
Я остановился прежде, чем Рон успел открыть деревянную дверь, и придержал его руку.
- Что стало с водителем?
- Вчера он должен был вернуться, чтобы подготовиться к перевозке новой партии эмигрантов. Но я слышал, что его видели в Сан-Франсконе. Он ходит из бара в бар и набирается, пока его не выбрасывают вон.
- Он напуган? - спросил я.
- Очень.
- Тогда почему он не уедет из штата? - осведомилась Франсуаз. - Скажем, в Асгард?
- Он условно освобожден.
- Не повезло бедняжке, - усмехнулась девушка.
- Если бы кто-то из трех вампиров умел вести фургон, ему бы не повезло еще больше, - ответил я. - Ладно, Рон, думаю, пора поговорить с парнишкой.
Огр повернул ручку двери, но она была заперта.
- Бедняга закрылся изнутри, - сказал Рон Педро. - Он боится, что эти твари достанут его и здесь.
Он постучал в дверь - негромко, не желая еще больше напугать спрятавшегося за ней паренька.
- Луис, - позвал он. - Луис. Это я, Рон. Ты можешь открыть.
Несколько секунд царило молчание. Наступил момент, когда мне показалось, что никто не ответит нам из-за двери, ибо там уже некому отвечать. Но что-то зашевелилось в комнате, и неестественно высокий, ломающийся голос подростка ответил:
- Я слышал, с тобой есть кто-то еще. Рон покачал головой.
- Он прислушивается к малейшему шороху. Эти твари мерещатся ему везде. Он повысил голос:
- Это друзья, Луис. Они помогут защитить тебя.
- Никто не может защитить меня, - вскрикнул парень. - Они убьют меня. Я знаю.
Огр сделал нам знак молчать.
Он должен был убедить паренька довериться нам, а для этого лучше всего подходил сам Рон, человек, которого мальчонка уже знал и к которому сам обратился за помощью.
- Этого не случится, Луис, - твердо произнес Рон. - Никто не сможет проникнуть сюда и причинить тебе вред. Я тебе обещаю.

Предыдущая страница 4 Следующая страница


5 Денис Чекалов

- Вы их не знаете, сеньор Педро. - Голос мальчика прерывался.
Он стоял далеко от двери, точно боялся, что сейчас она рухнет и костлявые лапы вампиров вопьются в его тело.
- Я знаю, как они выглядят. Я знаю их имена. Я знаю, откуда они родом. Они не оставят меня в живых. Они искали меня все это время и рано или поздно найдут.
- Пусть ищут, - отвечал Рон. - И пусть придут сюда. Тогда я убью их, и твои страхи закончатся. Парень сорвался на крик:
- Нельзя убить вампира, сеньор Педро! Вы не знаете. Вы не видели, что это такое. Я видел, как Хуан проломил голову одному из них, а через мгновение у того снова было все в порядке, словно свинцовая трубка ему нипочем. Даже священник в нашей деревне не смог победить вампиров. Их нельзя убить.
- Можно, - ответил Рон. - Один из них уже мертв.
- Это не правда, - возразил парень.
- Нет, это правда, - ответил огр.
- Это не правда, сеньор Педро. Вы говорите так только для того, чтобы я успокоился. Но я не могу успокоиться, - ведь что вы знаете о вампирах?
- Все, - ответил Рон. - Я сам вампир.
Паренек замолчал.
Рон Педро вынул из кармана связку ключей и отомкнул замок. Он раскрывал дверь медленно, чтобы дать пареньку возможность освоиться с новым поворотом событий.
- Я вхожу, - предупредил Рон. - Знай, что я могу защитить тебя от любой опасности.
Он открыл дверь.
Одно мгновение ничего не было видно, потому что широкоплечая фигура огра полностью закрывала дверной проем. Потом я увидел паренька.
Он сидел на кровати, забившись в угол и подтянув к себе ноги. Его руки дрожали около лица, готовые в любую минуту закрыть глаза, чтобы не видеть того, что может произойти.
Рон медленно подходил к пареньку, выставив вперед руку.
- Все в порядке, Луис, - говорил он. - Все хорошо. Никто тебя больше не обидит.
Не знаю почему, но Франсуаз способна успокаивающе действовать на детей. Я понимаю, отчего она возбуждающе влияет на мужчин, но причина доверчивого отношения к ней малышей для меня неясна. Паренек выглядывал из-за шаткой преграды, которую создал вокруг себя сложенными коленями и руками. В его глазах, почти помимо воли, блеснуло любопытство. Он удивлялся, что такой богато одетый сеньор, как я, может делать в тихом убежище Рона, но еще с большим удивлением смотрел на Франсуаз.
- Все хорошо, Луис, - повторил огр.
- Значит, ты и есть тот маленький герой? - спросила девушка.
Франсуаз подошла к кровати, на которой сидел мальчик, не очень быстро, но и не замедляя шага, как делал это Рон. Она села на кровать рядом с ним и заглянула ему в глаза.
Парнишка скользнул взглядом по ее сочным полуобнаженным грудям, и я сомневаюсь, что он сделал это с сыновними чувствами.
- Да, это я, - подтвердил он.
В этот момент он очень хотел чувствовать себя героем, но еще больше хотел быть маленьким.
Франсуаз взяла руку паренька, и он доверчиво подчинился. Ноги паренька задвигались, и он переполз по кровати поближе к моей партнерше.
- А правда, что сеньор Педро тоже вампир? - спросил он.
- Это правда, - улыбнулся огр. - Это не зависит от того, какого ты племени - эльф, огр или человек. Все мои предки были вампирами с тех пор, как существует наше племя. Мы следим за тем, чтобы вампиры и люди жили в мире, не причиняя никому вреда. И мы не позволяем плохим вампирам причинять зло таким храбрым мальчикам, как ты.
Но Рон Педро уже перестал быть для мальчика героем; шустрый сорванец быстро нашел себе более подходящий объект для поклонения.
- А правда, что одного кровососа уже прикончили? - спросил он, и его глазенки засветились любопытством.
Я сомневался, что он проявлял такое же стремление к знаниям в школе.
- Да, - важно ответила Франсуаз.
- А кто это сделал? - спросил Луис.
- Я.
Я строго посмотрел на девушку из-за плеча подростка, ибо мы сделали это вместе.
- Вот здорово! - воскликнул парнишка и придвинулся к ней еще ближе. - А других двоих ты тоже убьешь?
- Разумеется, - уверенно кивнула моя партнерша. Этот паренек явно мне не нравился.
- Я же демон.
- Врешь, - возразил мальчуган. - Демонов не бывает:
Франсуаз засмеялась.
Ее серые глаза вспыхнули алым огнем, и откуда-то - не сверху, не снизу, а из самых недр развернутого пространства - раздался громкий треск бушующего пламени.
- Вот здорово, - протянул мальчуган. Когда он немного пришел в себя, то тут же задал следующий вопрос:
- А почему ж ты не убила двоих остальных, если ты демон?
- Я еще не знаю, где они, - ответила Франсуаз. - Но я обязательно их найду.
- А почему ты не проследила за первым, если нашла его?
Девушка засмеялась.
- Вампиры чувствуют опасность очень издалека, Луис. К ним нельзя подкрасться незамеченным.
Она положила ладони на плечи мальчика и развернула его в сторону огра.
- Вот почему ты в полной безопасности, пока находишься здесь. Ты понял? Сеньор Педро будет сторожить тебя, и он сразу же поймает любого плохого вампира, который попробует сюда забраться.
- Правда? - спросил мальчуган.
- Разумеется.
Девушка не отнимала рук от плеч Луиса; маленькие язычки пламени появились на кончиках ее пальцев, а потом исчезли.
- Сеньор Педро обещал, что я смогу выучиться на биржевого брокера, - важно сказал мальчуган, широко зевая во весь рот.
Рот у него был, как у бегемота.
Или даже больше.
- Я хочу стать биржевым брокером.
- Ты обязательно им станешь, - заверила его Франсуаз.
- А еще я научу тебя танцевать, - пообещал парнишка, уже засыпая. - Я очень хорошо танцую. И стоит мне только…
Он клюнул головой, точно цыпленок, и мгновенно заснул, плотно обхватив руками мою партнершу.
- Он проспит до утра, - прошептала Франсуаз, мягко разжимая его пальцы и укладывая паренька на кровать. - Его и в самом деле могут попытаться убить.
- В баре нас шестеро, - сказал огр. - Если они придут, мы их убьем. Может, так даже будет проще.
Франсуаз осторожно встала, чтобы не потревожить мальчика, и заботливо укрыла его теплым одеялом.
- Где он хочет учиться? - спросила она.
Рон улыбнулся:
- Конечно, в Витой башне магов, всадница. Он же приехал жить в страну Темных Эльфов. Девушка тоже улыбнулась:
- Наш фонд выделит ему стипендию.
- В Витой башне магов, - пробурчал я. - Даже я, сын самого богатого эльфа в стране, не учился в Витой башне.
Франсуаз хмыкнула.
- Ты не учился там потому, что ленился, - сказала она. - Ты знал, что семейная компания и так твоя, и тебе было лень уезжать из родительского дома, чтобы жить в чужом городе. К тому же там холодно, а ты этого терпеть не можешь.
- Смейся, смейся. Но этот мальчишка едва тебе в декольте руку не запустил. Девушка пожала плечами.
- Он испуган, ему нужно общество матери.
- Материнского в этом было мало.
- Ему четырнадцать лет, он пережил сильное потрясение. Ему нужна женщина, которая одновременно была бы ему и матерью, и любовницей.
- Боже, что за извращение.
- Это не извращение.
Франсуаз остановилась и вопросительно посмотрела на меня.
- Что? - спросил я.
Она «дружески» пихнула меня - довольно сильно, если учесть, что несколько часов в день девушка занимается силовыми тренировками.
- Никто не просил тебя кормить этого заморыша астралом, - буркнул я. - Он бы и так неплохо справился.
Франсуаз пихнула меня еще раз, и это значило, что я нарушаю все правила.
- Ну ладно, - наконец сказал я. - А вот если бы я учился в Витой башне, я бы не познакомился с тобой.
- Куда бы ты от меня делся, - ответила она.
Франсуаз подошла ко мне, и ее длинные пальцы сомкнулись на моей голове. Она наклонила мое лицо к себе, и в ее серых стальных глазах я увидел настойчивое желание.
Наши губы соприкоснулись быстрым горячим касанием, и ее сильный язык выстрелил в меня, жадно ощупывая изнутри мой рот. Тело девушки сотряслось, и я ощутил жаркое прикосновение ее бедра.
Демонесса пила из меня алчно, не прерываясь, чтобы перевести дыхание. Ее нога, обхватившая мое тело жестом опытной любовницы, сжималась все сильнее, причиняя мне боль. Я чувствовал, как горячий поток астрала хлещет из меня, наполняя мою партнершу; ее крепкие пальцы впивались мне в лицо, а крепкие груди обжигали мое тело.
Франсуаз глубоко вздохнула и облизала губы. Ослабив хватку, она шаловливо провела пальцем по моему подбородку.
- Мне понравилось, - и Франсуаз снова дружески ткнула меня в живот.
Потом еще раз вздохнула и направилась к нашему автомобилю, поправляя волосы и разбрасывая их по плечам.
- Знаешь, в чем уверяла меня Сильвия Маркхем? - Франсуаз уселась на переднее сиденье, забросив ногу за ногу и расправив плечи.
Я не ответил, не желая, чтобы у красавицы возникала пустая иллюзия, будто бы я на самом деле хочу это узнать.
- Она говорит, что ни один партнер не выдерживает больше двух совокуплений в неделю.
- И что же с ними происходит? - осведомился я, прикидывая, во сколько раз я превышаю этот лимит. - Они умирают в страшных мучениях?
- Если бы. Они женятся на других.
- Думаешь, этот маленький мальчик в безопасности? - спросила Франсуаз.
- Он никогда не будет в безопасности, пока не научится как следует себя вести, - возразил я. Девушка фыркнула:
- Нельзя быть таким собственником, Майкл. По-твоему, я не могу даже поговорить с другим человеком.
- Собственником? - Я подал машину направо, развернулся и припарковался в единственном месте, где это еще можно было сделать. - У кого пар из ушей идет, стоит какой-нибудь женщине спросить у меня, который час?
- Им вовсе не это от тебя нужно.
- Вот я и говорю - ты собственница.
Я кивнул знакомому полицейскому офицеру, который садился в свой автомобиль. Двое патрульных выбежали из дверей управления, и спустя мгновение резкий свет проблескового фонаря рассек ночную улицу. - Вся полиция поставлена на ноги, - заметил я, пропуская Франсуаз вперед по высокой каменной лестнице. - Если этих вампиров можно поймать средствами полицейской облавы, то они буду пойманы.
- Если я слежу за тем, что мне принадлежит, это еще не значит, что я собственница, - возразила девушка. - Пусть найдут себе своих парней и у них спрашивают, который час.
Полицейское управление города Темных Эльфов - большое каменное здание, вокруг которого, словно корни старого дерева, бугрится из-под земли широкая серая лестница.
Ступени ее давно выщерблены тысячами ног, которые по ней ступали - крепкие, на толстой подошве туфли детективов и черные ботинки заключенных, столь уродливые, что их не в состоянии испортить даже короткая цепь, натянутая между ними; легкая, модная обувь дорогих адвокатов; острые каблучки проституток; бесформенные лодочки женщин из социальной службы.
Серой лестнице нет дела до того, кто ступает по ней; она даже не в состоянии разобрать, поднимается человек по ней или спускается вниз. Словно символу бездушного правосудия, лестнице все равно, закован ли идущий в наручники или только что освобожден, хладнокровный ли это преступник или беспомощная жертва, пришедшая просить о помощи и защите.
Лестница возвышается, чтобы люди могли ходить, и в этом ее единственные цель и предназначение.
Нельзя искать в ней чего-то большего - смысла, цели, вины или справедливости, как не стоит искать их в самом правосудии, сером, каменном и выщербленном, как эти ступени.
Справедливость творится только людьми, хотя людьми только она и может быть нарушена. Серая лестница - лишь безучастный свидетель, правила игры, записанные в истрепанной книжке, и только идущие по ней люди в состоянии соблюдать правила, нарушать или вписать новые.
В свое время я хотел быть полицейским.
Нижний холл управления устремляется ввысь, подобно католическому храму. Здесь холодно, и гулкие стены передают друг другу отражение человеческих слов. Люди выходят и входят, и кажется безумием поверить в то, будто есть кто-то столь могущественный, что в состоянии написать для каждого из сотен людей его жизненный путь, его мечты, его цели и дела на этот день и на все остальные, ибо людей слишком много. На мгновение кажется, будто это всего лишь статисты, которые исчезнут, словно неверное отражение зеркала, стоит им только выйти за ближайшую дверь.
Мы поднимаемся на третий этаж в просторном лифте, и людей в нем так много, что никто не обращает внимания на других. Франсуаз воспользовалась этим, чтобы начать ввинчивать мне в бок два сложенных пальца и оторвалась от этого занятия, только когда распахнулись двери.
Я снова кивнул двум знакомым полицейским офицерам и тут же получил тычок под ребра, потому что один из офицеров оказался женщиной.
- Вот о чем я говорила, - прошипела Франсуаз. - Стоит мне только отвернуться…
Я надавил на дверь, надпись на которой гласила «Отдел нравов», и пропустил свою партнершу вперед. Мы прошли между длинными рядами столов, заваленных бумагами и степлерами и уставленных электрическими лампами, словно три этих предмета являются главными инструментами в полицейской работе.
Худенький низкорослый полицейский толкал впереди себя проститутку с синими, ярко подкрашенными глазами и высокой белой прической. Он явно куда-то спешил, а она шла медленно, желая разозлить его. Полицейский топтался сзади, бормоча едва различимые слова, но не решался подтолкнуть ее в спину посильнее.
- Вот, Френки, обратная сторона женского равноправия, - заметил я. - Скоро за слово «проститутка» будут привлекать к суду.
Проститутка остановилась, так как оказалась перед Франсуаз и не хотела сворачивать; Франсуаз посмотрела на нее сверху вниз, как смотрит порядочная замужняя дама на гулящую женщину. Проститутка взглянула на мою партнершу с ненавистью, какую простая уличная потаскушка всегда испытывает к ухоженным девицам из дорогого эскорт-сервиса.
- Ночная работа, Мэл? - спросил я маленького полицейского, отодвигая светловолосую проститутку в сторону и давая Франсуаз пройти.
- У меня жена, мистер Амбрустер, - произнес он таким тоном, как обычно говорят «у меня язва желудка», и исчез в коридоре.
- Для чего он сказал мне, что у него жена? - полюбопытствовал я, когда Франсуаз, дважды стукнув, распахнула дверь лейтенанта.
- Может, он подумал, что ты к нему пристаешь.
Мартин Эльмерих, лейтенант отдела нравов, сидел, низко склонив голову над бумагами; в правой руке он держал гелевую ручку, а в левой - сломанный карандаш. Создавалось впечатление, что страницы он переворачивает носом.
- Очень хорошо, - сказал он, не поднимая головы. - Оформите это как положено. Короче, вы знаете, что делать.
- Что-то интересное, Март? - Я вынул из-под его носа две страницы и наскоро пробежал их взглядом.
- Дело о пляжной проституции, - пояснил я Франсуаз, возвращая бумаги Марту. - Март, ты никогда не думал, что на пляже это делать не совсем удобно? Везде сыпется песок.
Верхняя часть листа, над которым в настоящее время трудился Эльмерих, была исчерчена карандашными пометками. Карандаш был сломан, а машинка для их починки тоже, поэтому Эльмерих расковырял кончик карандаша чем-то острым и возил по бумаге углом грифеля.
- Что за бедняга станет это читать? - поинтересовался я, усаживаясь на его стол.
- Мэл, - отвечал лейтенант, справедливо полагая, что раз мы к нему пришли, значит, нам что-то понадобилось, а следовательно, с нами можно не здороваться. - Надеюсь, он кончил возиться с той проституткой? - В голосе Эльмериха звучало недовольство. - Простейшее дело не может выполнить.
- Не думаю, что он возится там с ней, намереваясь кончить, - ответил я с задумчивой миной. - А вы не подумывали о том, чтобы заставить проституток работать здесь, нести дежурство по расписанию - печатать вам бумаги, приносить кофе, подметать пол?
Март Эльмерих оперся о стол обоими локтями, отчего карандаш и ручка в его руках приобрели вид ножа и вилки или палочек, при помощи которых он собирался поглотить взбитые и покрошенные бумаги.
- Знаете, Амбрустер, - сказал он, - в тот момент, когда вы стали независимым консультантом, мир бизнеса потерял столько же, сколько и все остальное человечество. Что вам надо?
Франсуаз пробежала взглядом по развешанным на стенах диплому и фотографиям.
- То же, что и всем этой ночью, - сказал я.
- Черт возьми.
Март Эльмерих откатился на своем кресле и стукнул по столу кончиком карандаша.
- Эти вампиры - самые мерзкие из бездельников, что шляются по нашим улицам. Я признаю, среди них иногда попадаются и хорошие парни, но это исключение.
Он махнул рукой, поросшей мелкими желтоватыми волосками, в сторону шкафа с папками.
- Шесть сотен проституток, Амбрустер, на город - шесть сотен. Пьют кровь клиентов, когда барахтаются с ними. Понемногу, конечно. Те увальни ничего не замечают, а вампирки и довольны. А что я могу сделать? - Он сухо перхнул. - Живи мы лет сорок назад, Амбрустер, наши улицы были бы чистыми.
- Я так понимаю, Март, ты ничего не знаешь об этих двух вампирах-убийцах? Он отмахнулся.
- Мои подопечные - проститутки и их сутенеры. Мелкая шваль, которую надо было бы собрать в фургоны да и отправить в Асгард раз и навсегда. Но нет-у нас, видите ли, есть законы.
- Я пришел узнать не об этом, - произнес я. - Март, я хочу выяснить, где в городе за последние два дня пропадали люди.
Он буркнул:
- Пойди в отдел розыска пропавших.
- Ты не понимаешь, - терпеливо возразил я. - Не те люди, исчезновение которых было замечено. Не те, о ком потом сообщат в полицию. Исчезают обитатели улиц - бездомные, проститутки, наркоманы.
Он не понял.
- Два дня вампиры находятся в городе, - объяснил я. - Их трое. За время пути от границы до города Темных Эльфов они убили и выпили человек тридцать, если не больше. Они вошли во вкус и, приехав сюда, не могли остановиться.
Белесые глаза Эльмериха остро блеснули.
- Но первый труп был найден только сегодня, - сказал он. - Значит, они сжирали тех, чье исчезновение никто не заметит.
Он резко притянул к себе телефон и ударил по кнопке внутренней связи.
- Мэл, где тебя черти носят? Обзвони всех наших информаторов, шлюх, сутенеров - всех, кто станет разговаривать с тобой, недотепа. Слушай, что надо спрашивать.

* * *

- Запущен еще один полицейский механизм, - заметил я, пропуская Франсуаз вперед и раскрывая перед ней двери. - Однако мои идеи никто не ценит.
- Это еще почему?
- Подумай, сколько времени потребуется Мэлу и его коллегам, чтобы обзвонить всех информаторов, объяснить, что от тех требуется, получить связные ответы. А теперь представь, если б сюда свезли проституток с двух-трех кварталов и посадили на телефоны их. Так все было бы сделано гораздо быстрее.
Франсуаз фыркнула:
- В полиции не хватит телефонных линий. Маллен шел по коридору, целеустремленный, как несущийся к обрыву бешеный носорог.
- Вот вы где, - саркастически произнес он, точно встретил нас не в здании полицейского управления, а невесть в каком притоне. - А я уж думал, что вас и не найду.
- В следующий раз, - кротко посоветовал я, - попробуйте просто позвонить мне на мобильный.
Если бы глаза Маллена могли от бешенства увеличиваться произвольно, теперь они были бы размером с два хороших глобуса.
Он глубоко дважды вдохнул, и это немного его успокоило.

Предыдущая страница 5 Следующая страница


Френки и Майкл 6

- Наши ребята засекли подозреваемого, - сказал он. - На северной окраине. Он заперся в квартире и не выходит. Эй, придержите там лифт! Вот черт!
Маллен воззрился за захлопнувшиеся перед его носом дверцы, потом медленно поднялся на носках и опустился обратно.
- Это не может быть тот, кого мы ищем, - сказала Франсуаз. - Нам нужны два аспониканца, приехавшие два дня назад. Они не стали бы снимать квартиру.
- А мне нужны выходные размером с неделю.
Маллен принялся долбить пальцем по кнопке лифта с упорством дятла, взгромоздившегося на бетонный столб.
- Его видели с окровавленным лицом, когда он шатался по лестнице. Он вел себя странно и почти свихнулся за последние два дня.
Он снова забил по кнопке, и мне пришлось дважды тронуть его за рукав, чтобы он заметил, что подъехала соседняя кабинка.
- Вампир не позволил бы окружить себя в доме, - сказал я. - Ваши ребята уверены, что он внутри?
- Можете не сомневаться. - Маллен ткнул себя пальцем в нос так сильно, что едва не снес его с лица. - Заперся на все засовы и бормочет что-то по-аспоникански.
Маллен ударил по панели управления, хотя я уже нажал кнопку первого этажа.
- Аспониканского языка не существует, - заметила Франсуаз. - Там говорят по-харрански.
- Один черт.
Офицер в форме патрульного окликнул Маллена, когда тот выходил из лифта, и получил распоряжение проваливать к дьяволу.
- Как вы его нашли? - спросила Франсуаз. Маллен запахнулся в пиджак, на ходу застегивая пуговицы.
- Две проститутки указали на него. Он был их сутенером, пока не полетел с катушек. Поедете на моей машине?
- На своей, лейтенант.
- Как знаете.
Маллен хлопнул дверцей автомобиля, точно собирался разнести его силой удара, и рванул с места.
- Этой ночью лейтенант не в духе, Френки, - заметил я.
- Он предпочитает иметь дело с обычными убийцами. Подобное выводит его из себя.
Мне было бы сложно следовать за машиной Маллена, поскольку я предпочитаю не тормозить о фонарные столбы и бамперы других автомобилей. Но полицейский врубил сирену и теперь несся по самой середине улицы, прокладывая нам путь.
- Думаю, разумно, что рядовые полицейские не имеют полного доступа к информации, - сказал я, - и не подозревают, что отлавливают сегодня не простого убийцу-маньяка.
Франсуаз рассудительно ответила:
- Это как бикини, Майкл.
- Что? - не понял я.
- Я говорю - это как бикини. Девушки на пляже носят бикини. Все знают, что они скрывают под ним, но если снять одежду совсем, это может вызвать беспорядок.
- Либо это слишком просто для меня, - сказал я, - либо слишком сложно. В любом случае, я не понял.
- Я покажу, - пообещала Франсуаз. Маллен свернул в неположенном месте, затем срезал поворот через тротуар.
- Сколько он разбил служебных машин? - поинтересовался я.
- Ни одной.
- А чужих?
- Не знаю.
Автомобиль Маллена затормозил так резко, что я едва не смял его в гармошку. Полицейский вышел на асфальт и тяжелым взглядом обвел окруживших дом стражников.
- Думаешь, они на самом деле поймали того, кого мы ищем? - спросила Франсуаз.
- Нет, - уверенно ответил я. - Этот парень - местный, у него квартира и проститутки. Он не привык к крови, иначе не дал бы себя окружить. Большая порция заставила его отключиться часов на пять-шесть, а потом он оказался в ловушке.
- Но он им помогал?
- Несомненно. Возможно, он их родственник, эмигрировавший раньше, к которому они и приехали. Он нашел им убежище, а они дали ему напиться крови.
- Дружная семейка.
Три полицейские автомашины стояли, развернувшись, на асфальте, и казалось, будто это хищные цепные звери, готовые сорваться с цепи и разорвать того, на кого укажет им загонщик.
Шестеро стражников, пригнувшись, скрывались за машинами, направляя дула пистолетов на окна на седьмом этаже.
- Не думаю, что он откроет огонь, - сказал я. - Вампиры не пользуются огнестрельным оружием.
- Настоящие вампиры, - возразила девушка. - Этот - профессиональный сутенер и прожил в городе Темных Эльфов по крайней мере пару лет. Он мог адаптироваться.
Я поднял глаза, осматривая здание и крыши напротив.
- Ненавижу, когда ты со мной споришь.
- Это потому, что я всегда права.
Двое снайперов расположились над нависавшим над улицей козырьком. Я перешел на другую сторону и убедился, что еще трое находятся в окнах соседнего дома.
- Им приказано открывать огонь, как только заметят движение в комнате, - пояснил Маллен. - У них пули с сильным транквилизатором. Уложит бегемота.
Черная полоса ствола переместилась вправо, но выстрела не последовало.
- Вампира, который убил тридцать человек, снотворное не успокоит, - ответил я. - Задний выход блокирован так же надежно?
- Уж не беспокойтесь.
Маллен подтянул пояс брюк, что делает только в минуты волнения. Обычно ему все равно, пусть они даже упадут.
- Я не получаю удовольствия от этой ночи, Амбрустер, и постараюсь следующую провести спокойно.
Он пробормотал еще два-три слова, я не уверен, но мне показалось, что это были «Пусть мне даже придется спалить весь город».
- Он не подходил к окнам? - спросила Франсуаз.
- Нет. Хитрая бестия. Знает, что стоит ему показаться, как мы его подстрелим.
- Это доказывает, что в доме не убийца, - сказал я. - Вампир, опьяненный кровью, идет под пули охотнее, чем религиозный фанатик.
Маллен обратился к старшему офицеру:
- Случилось что-нибудь, пока я ехал?
- Он выбросил телевизор, - доложил патрульный. - Вон там, сэр, видите, обломки. И закричал что-то вроде: «Убирайтесь, полицейские свиньи».
- И что же снайперы?
- Он подобрался к окну так, что в него не смогли попасть, сэр. Было два выстрела, но ни одного точного. Поэтому я не отдал приказа на штурм.
- Вы правильно сделали, - сказал Маллен. - Сколько людей внутри?
- Шестеро из городского спецназа. Они блокируют лестницу.
- Они знают, что я руковожу операцией?
- Да, сэр.
- Не хватало мне еще перебранки со спецназом, - пробурчал Маллен, устремляясь в здание. - Пойдемте со мной.
Офицер спросил его, указывая на нас:
- Это специалисты по переговорам, сэр? Маллен криво усмехнулся, что у него всегда здорово получается:
- В каком-то роде, О'Коннор.
- Сотни стражников сейчас задают одни и те же вопросы тысячам людей по всему городу, - произнес Маллен, с кряхтеньем поднимаясь по узкой темной лестнице. - Было бы странно, если бы хоть кому-то не повезло напасть на след этих выродков.
- Долго пришлось трясти девушек? - спросил я.
- Да нет.
Маллен остановился, чтобы перевести дух - не потому, что лестница оказалась слишком крута для него, а от бешенства.
- Они сами были рады все рассказать.
- Где они?
- Здесь же. Наотрез отказались выходить на улицу - говорят, что он может вылететь из окна и утащить их. Тьфу.
Я поздравил себя с тем, что пропустил Маллена, позволив ему идти впереди себя, - в противном случае он мог бы попасть мне на ботинки.
- Хотите переговорить с ними прежде, чем войдем к нему?
- Позднее, лейтенант, - ответил я. - Следующим телевизором он может в кого-нибудь попасть.

* * *

- Вам обязательно надевать пиджак поверх бронежилета? - недовольно спросил лейтенант Маллен, словно я задержал его по крайней мере часа на два.
- Это костюм, лейтенант, - пояснил я, застегивая рукава и поправляя манжеты. - Брюки не носят без пиджака.
- Странно, - удивился полицейский. - А я вот часто ношу брюки без пиджака. Вот если пиджак без брюк - это другое дело.
Франсуаз проверила, что бронежилет сидит на ней так, как она считает правильным, и решительно устремилась вверх по лестнице.
Маллен достал револьвер, который в таких ситуациях носил, заткнув сзади за пояс брюк, и провернул барабан.
- Я не стану заходить с вами, Амбрустер, - сказал он. - Попытайтесь поговорить с ним. А если у вас не выйдет по-своему - я знаю, чем его встретить.
Мы поднялись еще на три лестничных пролета, пока не увидели людей в темно-синей форме спецназа.
- Мы ждем здесь уже двадцать семь минут, лейтенант, - резко сказал один из них. - Мы давно могли взять комнату штурмом.
- Ну, что я вам говорил? - обернулся ко мне Маллен. - Я руковожу операцией, сынок, и вы вломитесь туда не раньше, чем я вам прикажу.
Франсуаз заняла позицию справа от двери, пристально осматривая замок и состояние петель.
- Так, мальчики, - сказал лейтенант Маллен. - Сейчас эти двое войдут в комнату и попытаются взять мошенника живьем. Если он захочет прорваться на лестницу - стреляйте.
Обратившийся к Маллену командир спецназа узнал меня.
- Неужели это ты, Майкл? - вполголоса спросил он. - Давно же мы с тобой не виделись.
Совместные тренировки на военно-морской базе могут либо сделать людей верными друзьями на всю жизнь, либо вызвать желание никогда больше не встречаться с бывшими соучениками.
- Давно, - согласился я, подходя к дверям с другой стороны.
- Я-то слышал, что ты теперь открыл свое дело и консультируешь богатых людей, - продолжал он. - Не думал, что тебя занимают свихнувшиеся наркоманы.
- Это благотворительность, - пояснил я. - Чтобы скостить налоги.
- Хватит трепаться, - зло бросила Франсуаз. - Мы заходим.
Офицер спецназа подошел ко мне. Обеими руками он сжимал переносной полицейский таран. Я коротко кивнул, и он вынес дверь.
Четыре выстрела угодили свинцом в то место, где должен был стоять человек, если б он хотел войти.
- Вампиры не стреляют, - процедила девушка. - Герой.
Я вошел, наклоняясь вперед и падая. Четыре пули пролетели над моей головой, и я обрадовался, что не стал вытирать ноги о коврик.
Человек прислонился спиной к покосившемуся кухонному шкафу, невесть каким образом оказавшемуся в главной комнате. В его правой руке был зажат пистолет, и его дуло опускалось, ища меня.
Я нажал на спусковой крючок трижды, и правая рука человека с зажатым в ней оружием повалилась на паркет. Три пули легли ровно по линии запястья, разнося в мелкие клочки кожу, кости и сухожилия.
Человек закричал и резким движением сунул в рот обрубленную конечность. Он глубоко вдохнул, всасывая собственную кровь; черные струйки покатились по его подбородку. Он передвигал зубами, грызя и тревожа лохмотья мяса, вонзаясь в свою руку все глубже.
Острый вкус крови придал вампиру силы, которых в нем не могло быть раньше. Его левая рука, точно живущая самостоятельной жизнью, распрямилась, и острое лезвие аспониканского ножа пересчитало дюймы около моего уха.
Франсуаз вошла в комнату в тот момент, когда кинжал ворвался в дверной проем. Девушка поймала его на лету за лезвие - опасный трюк, которому она научилась на островах Тихого океана.
- Ты что-то потерял, ублюдок, - процедила Франсуаз и, взмахнув рукой, послала кинжал прямо в горло твари.
Длинное лезвие вошло в мягкую плоть, пригвождая человека к деревянным дверцам. Он дернулся раз, затем другой, и кончик ножа остался подрагивать за его спиной, окровавленный и увешанный лохмотьями мяса.
Вампир шагал ко мне, и там, где его голова возвышалась над широкими плечами, зияло рваное сквозное отверстие.
Бурая кровь хлестнула вокруг, будто веер воды из садовой поливальной машины. Я наотмашь ударил тварь в лоб рукояткой пистолета, и он отлетел назад.
- Я убью вас обоих, - прошипел вампир.
Его правая рука вырастала из отрубленного запястья. Мускулы бурлили под раздувающейся и набухающей кожей, кровь пронзала жилы, кости распрямлялись и твердели, образуя кисть.
- А, значит, ты еще можешь разговаривать, бедняжка, - проворковала Франсуаз. - Тем лучше.
Он почти поднялся, когда девушка подпрыгнула вверх и мощно приземлилась на его грудную клетку. Раздался хруст, с которым проламывалась грудина. Правый каблук сапожка, тонкий и острый, пробил сердце вампира, залив его собственной кровью.
- Многих ты успел сожрать за эти дни? - осведомилась Франсуаз.
Вампир дернулся, отчего правый каблук ее сапожка еще глубже вошел в его тело. Он воздел руки, и его длинные, заканчивающиеся когтями пальцы обхватили крепкие бедра моей партнерши.
Я выламывал одну дверь за другой, обваливая мебель, пока не убедился, что в квартире нет более ни одной твари.
- Держи руки подальше, - сказала Франсуаз.
Обычно она носит под курткой два крупнокалиберных пистолета, но для сегодняшнего дня сделала исключение.
- Ты будешь шестой, - прорычал вампир.
Его тело изогнулось, словно в нем не было позвоночника, и желтые клыки, торчавшие изо рта, щелкнули возле самого тела девушка.
- Люблю это число, - заметила Франсуаз.
В правой руке она держала малый тевтонский топор на крепкой деревянной рукояти. Старинные священные руны вились по округлому лезвию.
- Не умеешь держать руки при себе? - спросила она.
Вампир напряг мускулы, пытаясь завалить девушку на себя. Франсуаз размахнулась, и острое лезвие топора вошло в правое плечо вампира.
Тварь ощутила, что у нее больше нет одной руки; черные выпученные глаза вампира повернулись, глядя туда, где корчилась и распрямлялась его отрубленная конечность.
Но Франсуаз не дала твари слишком долго пребывать в удивлении. Лезвие топора сверкнуло снова, начисто снося твари левую руку. Тело чудовища, превращенное - в обрубок, изогнулось от боли.
- Я сожру вас всех, - прорычал вампир. Франсуаз выдернула ногу из его груди и улыбнулась.
- Прости, бедняжка, - проворковала она. - Не могу удержаться.
С этими словами девушка глубоко вонзила лезвие топора туда, где у вампира находились половые органы.
Тварь забилась, как рыба, которую заживо бросили на сковородку. Вампир постарался сесть, и его острые зубы впились в край коротких шорт Франсуаз.
Я вырвал нож, воткнувшийся в деревянный шкаф, и двумя короткими ударами снес твари голову.
Комната теперь больше походила на бойню. Кровь густыми лужами собиралась на полу, вытекая из изуродованного тела. Обрубленные руки дергались, словно змеи, и Франсуаз успокоила их выстрелами из пистолета.
- Что-то ты не спешил, красавчик, - зло бросила она.
Я держал голову вампира на вытянутой руке. Его черные, безумно выпученные глаза поворачивались, а рот продолжал открываться, пытаясь произнести слова.
- Не старайся, ублюдок, - усмехнулась девушка. - У тебя уже нет горла.
С этими словами она уперла дуло пистолета прямо в лоб вампира и трижды спустила курок.
Голова твари, нафаршированная свинцом, перестала дергаться, и я бросил ее на пол. Она покатилась и замерла, окунувшись лицом в одну из луж застывающей крови.
Франсуаз вынула из второй кобуры медицинский пистолет и выпустила всю обойму в обрубленное тело твари.
- Поспи, придурок, - усмехнулась она. - Когда проснешься, мы поговорим.
Тело вампира, лишенное рук и головы, почти не двигалось. Только в талии, там, где торчал топор, тварь продолжала подергиваться. - Действие крови закончится, когда он очнется, - произнесла Франсуаз. - Тогда он сможет отвечать на вопросы.
Вампир поднялся на ноги так быстро, что даже Высокий анклав не смог бы выдумать нового налога за такой короткий срок. Его плечи взорвались кровью и гниющим мясом. Бурлящий фонтан поднялся из его плеч, пачкая потолок.

Франсуаз тихо засмеялась.
- Это мне нравится, - сказала она.
Через мгновение вампир стоял перед нами, целый и невредимый; его черные глаза ворочались, восстанавливая фокус, а пальцы отлеплялись друг от друга с громким хлопающим звуком. Ногти на них еще не сформировались; они лезли из кожи, нарастая на нее, и загибались в высохшие когти.
- Есть вас будет приятно, - прорычал он.
Он согнулся, и его длинные скрюченные пальцы сомкнулись на рукоятке топора. Вампир выдернул лезвие из своего тела, причинив себе невероятную боль; несколько кусков отрубленной плоти вывалились на пол, и человек раздавил их, наступив ногой.
Он размахнулся, вознося над уродливой головой полукруглое лезвие, и погруженные в сталь руны засветились ярким золотым пламенем. Серые глаза Франсуаз вспыхнули алым огнем; девушка отступила назад.
- Не нравится, адское отродье? - прорычал вампир. - Что? Боишься освященного топора?
Светящиеся молнии, рождаясь в округлом лезвии, стекали по поднятым рукам вампира, охватывая их мелкой хрустящей сеткой. Франсуаз отступила еще на один шаг, ее губы кривились в торжествующей улыбке.
Яркие молнии спустились до плеч твари и обхватили их, вонзаясь все глубже в потемневшее тело. Только теперь вампир понял, что что-то происходит; он повернул голову туда, откуда слышался хруст, и увидел, что его рука объята золотыми нитями.
Вампир распахнул пасть в крике; его рот взорвался золотым светом, и гнилые зубы посыпались на пол, раздирая губы.
- Считай это шампунем от перхоти, - произнесла Франсуаз.
Вампир сделал шаг, с силой опуская лезвие. Он метил в голову девушки, но уже не мог прицелиться точно. Я перехватил рукоятку его топора, и вампир зарычал от неудержимой ярости. Он попытался стряхнуть меня, и лишь с большим трудом мне удалось устоять на ногах.
Я отпустил правую руку, удерживая топор одной левой. В черных глазах вампира, раздираемых болью, я прочитал торжество. Он резко поднял топор, и мне пришлось разжать ладонь.
В то же мгновение моя правая рука глубоко вошла в тело твари.
Я расслабил кисть и направил ее сквозь его ребра. Два из них, которые мне мешали, я сломал. Я проходил сквозь его мясо так же легко, как если бы это была вода. Тело вампира застыло, когда он ощутил, что мои пальцы обхватывают его сердце. Я сжал кисть и с силой выдернул руку.
Вампир пошатнулся; в левой стороне его тела зияла окровавленная дыра. Он посмотрел на меня и увидел свое сердце в моей руке.

Предыдущая страница 6 Следующая страница


7 Денис Чекалов

Пальцы вампира разжались, роняя топор. Его рот, ставший бесформенным из-за разорванных губ, распахнулся, и наполовину откушенный язык вывалился из него.
Крупное сердце вампира продолжало сокращаться и пульсировать в моей ладони, с каждый толчком из него выплескивалась струя крови.
- Сделай это сама, дорогая, - сказал я.
- С удовольствием, - усмехнулась она.
Вампир рванулся вперед последним, отчаянным усилием. Его когтистые лапы вытянулись вперед и сомкнулись, хватая пустоту.
Я бросил сердце вампира, и Франсуаз наступила на него, давя и размазывая по полу.
- Боюсь, я разбила ему сердце, - вздохнула она.
Вампир поднес руки к тому месту, где еще минуту назад билось его сердце; он засунул пальцы глубоко внутрь и застонал. Его черные глаза закатились, став моментально желтыми и тускнея с каждой секундой.
В последнем усилии он перекусил свой язык и рухнул на колени.
Франсуаз подошла к твари и пустила ему в рот серебряную пулю.
- Не говори, что отпустили тебя голодным, - сказала она.

* * *

- Как я вижу, взять его живым вам не удалось, - произнес Маллен.
- Он не может сказать, что мы не пытались, - ответила Франсуаз.
- Он вообще уже ничего не сможет сказать, - взорвался полицейский. - Обязательно было его убивать?
- Не знаю, как высоко вы цените жизни тех людей, что ждали его на лестнице, - ответил я. - Но я полагаю, что лучше потерять убийцу, чем десять стражников.
- Я вас ни в чем не упрекаю, - сказал Маллен, хотя только что занимался именно этим.
- Сами бы попробовали, - проворчал я. - У вас есть носовой платок?
- Можете не возвращать, - буркнул Маллен. - Все еще хотите переговорить с теми двумя проститутками?
- Это может быть полезно, - согласился я. - Вызовите отца Карлоса из католической церкви в восточном районе. Пусть он позаботится о сожжении тела.
Франсуаз поправила волосы.
- Пусть ваши люди не прекращают поиски, - сказала она. - Этот недоносок не приезжал из Аспоники два дня назад. Значит, у нас еще два ублюдка ходят по улицам.
- Я всего лишь глупый полицейский, - огрызнулся Маллен, - но до трех я уж как-нибудь сосчитаю и сам.
Он вернул на место свой заряженный серебряными пулями револьвер, который так и не понадобился. После этого тяжело направился к двери.
- Держу пари, с каждым шагом он продавливает по квадратному футу в потолке внизу, - сказал я.
- Я всего лишь сказала, что два взбесившихся от крови вампира все еще ходят по улицам.
- Ты во всем можешь найти что-то хорошее, - заметил я.
- Встречаюсь же я с тобой, - улыбнулась Франсуаз.
- Никто сюда не заходит! - Маллен отдавал приказания, стоя в дверях. - Никого не впускайте, пока там все не уберут.
Окинув взглядом комнату, покрытую темными пятнами запекающейся крови и усыпанную отрубленными частями нечеловеческого тела, Маллен глубоко вздохнул и удовлетворился сознанием того, что все плохо.
Франсуаз сбежала вниз, целеустремленно, как горная лавина. Спецназовец, который до того заговорил со мной, отступил на шаг от стены и дотронулся до моего пиджака, желая что-то спросить.
В том настроении, в котором я находился, я был скорее склонен сбросить его через перила - тоже неплохой способ убрать его с дороги.
- Майкл, - тихо произнес офицер.
Его белесые усы в тусклом свете вкрученной в потолок лампочки походили на грязноватый пластырь, прилепленный под разбитым носом.
Если бы я в этот момент громко сказал ему "У", он бы сам кубарем перелетел через перила.
- Что? - спросил я.
- Не хочу тебя задерживать… - сказал он. Я кивнул. Такое начало показывало, что он и дальше намеревается занимать мое время.
- Ты что-то хотел спросить, Джесси? - поинтересовался я.
Он продолжал говорить тихо, хотя решительно все, стоявшие на лестнице, могли его расслышать; мало того, он еще согнул спину, пряча голову в плечи, точно полагал, что так его никто не заметит.
- Майкл, - спросил он шепотом, какой в театральных ремарках называют страшным. - Что, черт возьми, там произошло?
Настал мой звездный час, и я не собирался его упускать.
Я одобрительно похлопал офицера по груди.
- Ты абсолютно прав, Джесси, - сказал я.
С тем я его и оставил.
Он разинул рот, но я не стал задерживаться, чтобы узнать, влетела ли туда какая-нибудь муха.
Лейтенант Маллен продолжал отдавать указания, стоя на верхней площадке. Он махал руками так энергично, словно управлял сложным уличным перекрестком, и, не стой спецназовцы гораздо ниже его на лестнице, непременно сбил бы с ног одного или двух.
Но этих ребят здорово учат основам выживания.
- Что он хотел? - недовольно осведомилась Франсуаз.
Девушка стояла у двери с номером 67, возле которой, сложив руки на груди, дежурил скучающий полицейский офицер.
Его лицо было непроницаемо, как нос ледокола, и ясно говорило о том, что если его не взяли участвовать в захвате преступника, чего он, без сомнения, заслуживает гораздо больше, чем некоторые другие, и направили охранять двух полусумасшедших проституток, то, стало быть, его вовсе не интересует, что может происходить наверху.
- Спросил, каким кремом для лица я пользуюсь, - ответил я.
Франсуаз распахнула дверь так резко, что я не успел предупредить дежурного полицейского о том, что иногда бывает полезно побеспокоиться о сохранности своих ушей. Впрочем, на этот раз отважному стражу порядка повезло больше, чем когда ему не доверили штурмовать квартиру, и дверная створка прошла в четверти дюйма от его приплюснутого к черепу уха.
Я успел удостовериться в этом как раз вовремя, чтобы поймать злой взгляд моей партнерши, которая нетерпеливо стояла в дверях и поджидала меня.
- Так что ты ему сказал о том, что произошло внутри? - спросила она.
- Сказал, что мы помогали миссис Дульциус оправиться от запора, - ответил я. - А вот и наши свидетельницы.
- Мы слышали громкий шум там, наверху, - с поспешностью сообщила нам одна из девиц.
Бесспорно, это была крайне ценная информация, которая могла очень сильно помочь нам в дальнейших розысках.
- Я там трахалась, - мрачно сообщила моя партнерша, усаживаясь в третье из трех находившихся в комнате кресел.
Больше в помещении не имелось ни одного предмета, на который можно было бы сесть, кроме пола, да и тот производил такое впечатление, что мог бы без труда пропитать грязью насквозь сколь угодно толстые брюки.
Таким пол выглядел; и я твердо знал, что на деле он еще грязнее.
Я мог бы, пожалуй, взгромоздиться на каминную полку и полагать себя рождественской игрушкой, но если в подобной комнате и обнаружится каминная доска, то она точно бутафорская и на нее опасно ставить даже обычную рождественскую игрушку.
Поэтому я остался стоять.
Если маленькие дети и подростки относятся к Франсуаз с трогательным доверием, способным даже вызвать слезы на глазах того, кто видел детей только на картинках, то с женщинами она далеко не всегда находит взаимопонимание, по крайней мере сразу.
Те из них, что считают себя красивыми и сексуальными, обычно не склонны радоваться, осознав, что на самом деле таковыми не являются; что же касается унылых, правильных и всепонимающих жен из тех, которые, пока муж работает, заботятся о семье, ведут хозяйство и спят с садовником, то женщинам такого типа трудно смириться с тем, что Франсуаз принимают в обществе на правах моей жены.
После того как Франсуаз, небрежно обронив пару слов на светских ужинах, разбила три брака, казавшиеся издалека счастливыми, взаимопонимание было достигнуто, и я не сомневался, что если эти две проститутки не станут вести себя разумно с самого начала, то их жизнь подвергнется опасности гораздо большей, нежели та, что могла исходить от их сутенера.
Существует нечто столь глубокое и в то же время столь очевидно неприкрытое, что мы, люди, выросшие в окружении слуг, ливрейных шоферов, под сенью парков, где исхожены каждая аллея и лужайка, мы, для кого старинные полотна художников - то же, что для остальных обои в цветочек, просто не можем это полностью осознать. Нечто дикое и естественное, что существует в душе каждого человека и может быть вытравлено только десятилетиями роскоши, не знающего устали самолюбования и цинизма.
Но двух ярко раскрашенных проституток еще не успела испортить цивилизация, да им это и не грозило. Вот почему они сразу же поняли, что на вопросы Франсуаз необходимо отвечать так же охотно, как и проводящему венчание священнику.
- Вы работали на придурка, который жил наверху? - спросила Франсуаз.
Жизнь на улицах не учит ни латыни, ни конному поло, ни игре на виолончели. Но она способна научить внимательности. Слово «жил» ударило по ушкам накрашенных девиц, как маленький молоточек, а камертоны в их головах ответили пушечным залпом. Эти девицы привыкли к словам похуже тех, которые я даже никогда и не слышал; но известие о гибели их сутенера все-таки вывело их из состояния возбужденного страха.
Иногда людям удается приятно удивить меня.
Хотя это бывает редко.
- Пончо умер? - спросила первая из девиц. Таким тоном спрашивают у молочника, закончилась ли у него сметана.
- Да, и я сомневаюсь, что он попал в рай, - ответила моя партнерша. - Еще есть вопросы?
Девица проглотила что-то. Возможно, это был вопрос, или ее гордость, или откушенный язык - чем бы это ни было, девица проглотила его вовремя.
- Я спросила, работали ли вы на человека, который жил наверху? - спросила моя партнерша.
Пожалуй, мне не очень-то понравился тон, которым Франсуаз разговаривала с этими двумя бедняжками. Они были не виноваты ни в чем, кроме как в проституции, мелких кражах и торговле наркотиками, которые прилагались к их услугам.
Я не могу сказать, что знаю женщин хорошо, но я знаю, что никогда нельзя защищать одну женщину в присутствии другой. Даже если ты не спишь ни с одной из них.
Меня тоже неплохо научили технике выживания.
- Пончо был нашим другом. - Проститутка потупила взор.
Если бы она стояла, а не сидела, то тут же начала бы ковырять пол носком лодочки.
Франсуаз зарычала.
Девушка сделала это тихо, не разжимая зубы. Ее серые глаза сузились, и я понял, что у меня есть кое-какие задатки к тому, чтобы читать мысли.
В головах у обеих девиц тут же промелькнуло слово «затрещина».
Теперь вопрос был в том, которая из них ответит. Вряд ли в головах этих созданий имелось хоть что-то ценное, не говоря уже о мозгах; но отчего-то они дорожили сохранностью своих черепов - возможно, боялись за прическу.
Поэтому они ответили, перебивая друг друга.
Смысл десятка слов, которые налезали друг на друга и слипались, как дешевые леденцы, простоявшие на жаре пару дней, не был откровением - ни Иоанна Богослова, ни просто откровением.
Они хотели сказать, что девица может иметь сутенера, но в то же время оставаться порядочной.
Я бы сказал, что это contradictio in adjecto,
(Противоречие в определении (лат))
Но девицы явно не знали, что это такое, и потому могли тешить себя иллюзиями.
Франсуаз переложила ногу, приняв самую сексуальную позу, какую только можно изобразить в подобном кресле, и улыбнулась мне.
Мне полагалось похвалить Франсуаз за то, как она умело и споро взялась за дело.
Девицы недоуменно переглянулись; одна из них глуповато хихикнула.
Если кое-кто и считает Франсуаз лесбиянкой, то не потому, что она не подает повода.
Сама Франсуаз этого не замечает и всегда обижается на подобные намеки.
- Что это был за человек? - спросила она.
- Это был нечеловек, - произнесла одна из проституток таким шепотом, что у нее, наверное, едва не слезла кожа с ротовой полости.
Они переглянулись и стали многозначительно качать головами - энергично, как две нефтекачки.
- И кто же это был? - ласково спросила Франсуаз.
Девицы не почувствовали в вопросе подвоха.
- Вампир, - уверенно заявила одна из них.
При этом от сознания собственной значительности ее глаза округлились, став больше раза в два.
Вторая качнула головой еще раз, забивая гвоздь точки в произнесенную товаркой фразу.
Стали ли глаза проститутки видеть лучше, будучи выпученными, или же сам факт разговора с новыми людьми позволил выпустить нервное напряжение и стать более внимательными к происходящему вокруг, нежели к собственным эмоциям, но девица таки заметила, что черная куртка Франсуаз сверху донизу заляпана запекшейся кровью.
У меня свои представления о том, что такое элегантная одежда, поэтому пиджак от костюма я снял еще наверху, вместе с бронежилетом.
Люблю выглядеть опрятно.
- Батюшки, - выдохнула проститутка, - это же тоже вампиры.
Они громко завизжали и принялись убегать из комнаты, если можно так выразиться.
Нет ничего забавнее, чем человек, убегающий из кресла.
Из кресла не так-то просто встать, даже если ситуация не предполагает ни скорости, ни грации. Необходимо сперва ухватиться руками за подлокотники, затем напрячь ноги; а если кресло достаточно низкое, то еще и согнуться пополам.
Поэтому быстрого старта у девочек не получилось.
Вдобавок к этому оба сиденья были развернуты лицом к нам. Франсуаз сама установила так свое кресло, чтобы ей было удобнее разговаривать с двумя проститутками.
Поэтому, выбравшись из своих нор, они оказались прямо передо мной.
Я мягко положил им руки на то безопасное место, где уже закончилась шея, но еще не началась грудь, и мягким толчком вернул каждую в то кресло, из которого она выползла.
- Если будете визжать, - произнес я ласковым тоном, каким обычно разговаривают вивисекторы, - и говорить глупости, вас посадят в муниципальную психиатрическую клинику.
Одна из них икнула, вторая потеряла туфлю и теперь сидела, задрав вверх ногу.
- Вы когда-нибудь видели человека, который вышел из муниципальной психушки? - спросил я. Они покачали головами.
- Правильно, потому что оттуда не выходят. Я развел руками, смел Франсуаз с кресла и удобно устроился в нем.
- А теперь, - сказал я, - мы мило поговорим. Ведь так?

* * *

Не знаю, как у меня получается общаться с детьми, наверное, это потому, что я никогда не пробовал.
Но вот с женщинами у меня почему-то выходит.
Первая из проституток, та, что выпучивала глаза, теперь наклонилась ко мне в кресле, обхватывая руками грудь. Вторая продолжала махать в воздухе ногой, пытаясь сесть.
- Это правда, - спросила первая проститутка, - что вы - вампиры?
- Нет, - серьезно ответил я. - Мы - люди в черном.
- Да? - с интересом произнесла она. - Тогда почему же вы не носите черное? Я объяснил:
- Если бы мы носили черное, то все бы поняли, что мы - люди в черном.
В глазах проститутки сверкнуло понимание. Данное чувство было там редким гостем, поэтому девица пришла в легкое возбуждение.
- Расскажите мне о том, кого вы называете Пончо, - произнес я. - Как звучало его настоящее имя?
- Мы никогда его не знали, - ответила первая из девиц.
Вторая, которая подсунула под себя руки в тщетной попытке принять сидячее положение, глухим голосом ответила:
- Рикки Эрманос. Пончо его прозвали из-за того, что он всегда носил через плечо какую-то тряпку, толстую такую, с орнаментом. Ох.
Девице удалось выпрямить себя в кресле, и она продолжила более разборчиво:
- Аспониканцы носят такие, не знаю уж для чего.
- Как это ты не знаешь? - набросилась на нее вторая. - Все ты знаешь, и очень хорошо. Она обратилась ко мне.
- Пончо носил там пушку, - объяснила она. - С того дня, как ретлинги из соседнего квартала пересчитали ему ножом ребра, он не расставался с пистолетом.
- А вот и не пушку, - уверенно заявила первая девица. - У Пончо там был специальный карман, ну, внутренний, и он носил там наркотики, когда передавал их нам.
- Захлопни пасть, - резко сказала вторая.
- Да ведь они и сами это знают, - возразила ее товарка. - Ведь правда?
- У Эрманоса были родственники в Аспонике? - спросил я.
- А как не быть? - ответила одна из них. - У аспониканцев всегда родственников две-три деревни. А потом они приезжают сюда, и нам приходится больше - отстегивать, чтобы их прокормить. Чертовы эмигранты.
Девица, которая была то ли полуорком, то ли полугоблином, вряд ли могла претендовать на звание настоящей эльфийки. Но это не мешало ей ненавидеть эмигрантов так же сильно, как их всегда ненавидят низшие классы общества. Этим людям гораздо проще найти виноватых в лице тех, кто отличается от них языком и цветом кожи, чем побороть свою лень и начать работать.
- Он упоминал о том, что его родственники должны приехать к нему?
- Вот еще!
Даже ночью в комнате было очень жарко; так бывает с теми, у кого нет денег на кондиционер.
Краска на лице у первой девицы потекла, и это ее не украсило.
- Он нам не рассказывал, что там у него делается в семье.
- А вот и нет, - возразила вторая. - Мне он рассказывал, что его брата повесили там, в Аспонике.
- За что? - поинтересовалась Франсуаз. Девица небрежно отмахнулась:
- Кажется, воровал с поля тыквы.
- Это человек, с которым вам необходимо переговорить, - сказал лейтенант Маллен.
С этими словами он указал на мешок с мусором, сваленный на стойку бара.
Владелец заведения, толстый дворф с огненно-рыжими волосами недоверчиво глядел на нас через стойку. Он не знал, то ли ему радоваться неожиданному наплыву посетителей, то ли не на шутку забеспокоиться, ведь в доме напротив произошло невесть что.
- Это может говорить? - спросил я. Франсуаз нетерпеливо сложила руки на груди. Ей не терпелось принять душ и переодеться.
- Это Майерс, - коротко пояснил полицейский. - Сейчас он не в лучшей форме, но это не потому, что он пьян. Я велел Луиджи ему не наливать. Луиджи?
Последние слова, сказанные достаточно грозным тоном, заставили владельца бара подпрыгнуть за стойкой и приветственно замахать тряпкой.
- Майерс был приятелем Эрманоса, - произнес Маллен, массивно опираясь локтями о стойку. - Это его имели в виду те девицы, когда говорили, что он знает о делах их сутенера.

Предыдущая страница 7 Следующая страница


Френки и Майкл 8

- Судя по его виду, он порядочно набрался, - заметил я. - Трудно было его найти?
- Не очень. Если бы мы могли посадить всех мошенников и торговцев наркотиками, имена которых нам известны, эти улицы опустели бы.
Он отлепился от края стойки, грозя унести с собой добрую ее часть.
- Луиджи, - распорядился он, знаком подзывая бармена. - Когда эти господа закончат разговаривать с Майерсом, можешь налить ему выпить. За счет заведения.
Оставив бармена молча восхищаться щедростью полицейского, который позволил ему угощать Майерса за его, Луиджи, счет, Маллен выплыл из дверей тяжелой грозовой тучей.
Я подсел на табурет, возле которого сидел Майерс, и с некоторым удивлением обнаружил, что у этого мусорного мешка на самом деле имелись руки и голова, только они были надежно спрятаны под телом, служа ему подпорой.
- Вам сейчас тяжело, мистер Майерс, - сказал я.
Он ответил, при этом в его словах фигурировали и растения, и животные, и полицейские. По странному стечению обстоятельств, добрая половина этих слов оказались ругательными.
- Они даже не дают мне выпить, - заключил он. Франсуаз спросила Майерса:
- Трудный день?
Тот поднял голову, тяжело, словно в ней было что-то, что хоть сколько-то весило. Затем он сказал:
- Что-то я тебя здесь раньше не видел.
Франсуаз уверяет, что может простить людям очень многое - хотя мне еще не доводилось этого видеть.
Но ей очень не нравится, когда ее принимают за проститутку.
Правда, из-за этого она не собирается менять свою манеру одеваться.
- А ты ничего, - заключил Майерс.
Франсуаз наотмашь ударила его по лицу металлическим подносом.
Луиджи вздрогнул, не зная, что еще в баре ему сегодня испортят. Но вмешиваться дворф не стал - по всей видимости, собственную физиономию он забыл застраховать.
Сутенер свалился с табурета, и Франсуаз пнула его ногой, не глядя.
- Мое лицо! - закричал он, ощупывая то, куда пришелся металлический поднос. - Мое лицо.
Один человек пришел бы в глубокий экстаз при виде мистера Майерса. Он наверняка счел бы его лицо самым замечательным из тех, что когда-либо видел.
Ломброзо.
Девушка благосклонно посмотрела на преступника сверху вниз - Франсуаз предпочитает разговаривать с людьми именно с такой позиции.
- Если у тебя есть еще части тела, которыми ты дорожишь, - проворковала она, - то самое время их назвать.
Заплывшие глаза сутенера скользнули по черным полуботинкам девушки. Они снабжены металлическими подковками и достаточно крепки, чтобы при желании проломить кому-нибудь череп.
- Что вам надо? - Сутенер отполз подальше по полу. - Я всего лишь хочу выпить.
- У твоего Эрманоса, - объяснил я, - были плохие друзья. Поэтому теперь Эрманос в морге. Ты улавливаешь нить истории?
- Нет, - ответил он.
- Ты тоже был другом Эрманоса, - вздохнул я. - А сегодня ночью это небезопасно.
Он отполз еще дальше, не предпринимая попыток подняться на ноги.
- Вернись сюда, - мягко посоветовала ему Франсуаз.
Он испуганно покачал головой.
Франсуаз запустила тонкие пальцы в стоявшую на стойке чашку с соленым печеньем, подбросила одно из них на ладони и с разворота швырнула его в лежавшего на полу сутенера.
Твердый комочек теста угодил человеку в ухо. Из мочки полилась кровь.
- Черт, ухо мое! - закричал Майерс. - Ухо. Я ж ни черта не слышу теперь.
Наверное, у него на самом деле наметились проблемы со слухом, потому что он кричал в два раза громче, чем следовало бы.
- Слушать тебе не надо, - улыбнулась Франсуаз. - Это не концерт. Ты будешь говорить. Сядешь сюда сам?
Она приподняла одну бровь, и Майерс поспешил вновь занять место у стойки.
- Ты должен рассказать нам все, что знаешь о друзьях Эрманоса из Аспоники, - сказал я. - Абсолютно все.
Он спросил:
- А вы защитите меня от них? Я пожал плечами:
- В полицейском участке для тебя всегда найдется камера.
Его нижняя челюсть задрожала так сильно, что он чуть не отгрыз единым махом себе губу.
- Говори, - напомнила Франсуаз. - Я девочка нетерпеливая.
- Хорошо, - сказал он и начал.
Пригород Арран-сити Десятью годами раньше
Лестница стучала под ногами Рикки Эрманоса. Она стучала громко, как кровь в ушах.
Нет, не как кровь.
Он слышал этот звук малолетним сопляком много лет назад.
Теперь кажется, целую вечность, хотя прошло всего-то лет пятнадцать.
Стук-стук, стук-стук.
Звуки кирок.
Приятель отца вел его, держа за руку, а вторую руку он поднимал, показывая куда-то вперед.
«Ну же, Рикки, поздоровайся с папой».
Солнце пекло так невыносимо, что он едва не терял сознание. В горле у него было сухо, как в пустыне, с которой было неразрывно связано его детство. Ноги еле отрывались от земли, он то и дело цеплялся ими за большие камни.
«Ну же, Рикки, поздоровайся с папой».
Приятель отца нагибается; наверное, он хочет стать такого же роста, как он, Рикки, чтобы ему стало понятнее. Но мальчик и так все понимает, или, вернее, ничего не хочет понять.
Он останавливается, потому что приятель отца тоже не идет дальше. Мерный звук отдается в его ушах в такт шагам, хотя он больше не шагает по горячей земле.
Стук-стук, стук-стук.
«Рикки, поздоровайся с папой».
Звуки кирок.
Изогнутые кирки на длинной рукояти. Они поднимаются и опускаются с упорством того, что кончится только тогда, когда закончится все, не подарив надежды.
Люди распрямляются и нагибаются, делая это в такт движению кирок. Мальчик смотрит туда, и ему кажется, что это не люди воздевают металлические орудия; нет, все не так.
Кривые рогатины металла, впившись в ладони людей, заставляют их снова и снова разгибаться и наклонять голову, расправлять плечи и снова горбиться.
Точно птица, которая хочет взлететь, но уже не сможет никогда.
Каторжные работы.
«Рикки, сынок».
Стук-стук.
Он протягивает руку в холодную пустоту заброшенного дома, куда привела его лестница; горячий воздух обдувает его пальцы, обсыпая каменной крошкой.
Он видит перед собой отца - но отец ли это?
Мальчик помнит его другим - молодым, здоровым, улыбающимся; отец ходил, широко расправив плечи. Он был великаном, способным коснуться руками вершин гор Василисков.
Стоящий перед ним человек другой.
Старый, с опущенными плечами, он смотрит на мальчика, и Рикки узнает и не может заставить себя узнать его.
Почему твои волосы теперь покрывает седина, отец? Почему лицо твое стало черным от солнца и изрезано морщинами? Почему в глазах твоих такая усталость и такая тоска?
Стук-стук. Стук-стук.
Каторжные работы.
Человек опускается на колени; мальчик не может подойти к нему, их разделяет решетка. Люди в серо-зеленой форме ходят вдоль проволочного забора.
Стук-стук.
Мальчик видит только отца; он забыл уже про того, кто привел его сюда. Он тянет маленькую ручонку вперед и не может дотянуться.
«Рикки, сынок».
Ладонь мальчика застывает в воздухе; он хочет что-то сказать, но слов нет, есть лишь слезы и бессильный крик.
«Сынок».
Люди в серо-зеленой форме ходят, изредка останавливаясь; они больше ничем не заняты, и мальчику кажется, что они - часть проволочной стены, которая отделяет его от постаревшего отца.
Он снова слышит его голос. Отец зовет его и знает, что Рикки больше никогда уже не придет.
Мальчик плачет; слезы прорываются у него внезапно и текут по щекам, словно горный ручей по травянистому склону.
Он приникает лицом к груди того, кто опустился рядом с ним на землю, и плачет, не в силах обернуться и еще раз посмотреть на отца.
Стук-стук.
Как глухие шаги.
«Рикки, посмотри на меня еще раз. Прошу тебя».
Он не поворачивается, только его пальцы крепче сжимают мокрую рубашку сидящего рядом с ним человека.
Лестница ведет Рикки в темный подвал, глубоко, и так же глубоко прячутся в нем воспоминания.
Он слышит голос отца за своей спиной и хочет повернуться.
Он хочет видеть отца - боже, дай ему еще раз увидеть отца, - но настоящего.
Не этого, немощного, морщинистого старика, исчерканного тенью решетки. Рикки хочет увидеть отца таким, каким он был раньше, - веселым, улыбающимся, сильным.
Его отца.
Эрманос останавливается, хотя лестница еще дальше уходит в глубь, где темнеют запылившиеся контейнеры.
Его шаги стихают, но резкие звуки кирок все так же бьют в его ушах.
«Рикки».
Он больше не видел его - никогда.
Его отца убили в драке заключенных месяца два спустя после того, как мальчик видел его.
Каторжные работы, пожизненный срок.
Эта жизнь оказалась очень короткой.
Стук-стук.
Мальчик не понимает, не может даже осознать всего - но он чувствует, что его отец умер в тот момент, когда оказался по другую сторону проволочного забора.
Стук-стук.
Пожизненное заключение. Каторжные работы.
Теперь это же ждет его, Рикки Эрманоса. Похищение, шантаж, попытка убийства. Федеральное преступление, газовая камера.
Или хуже.
Стук-стук.
Рикки спускается, и больше не слышит шума собственных шагов.
Глухие звуки раздаются из глубины подвала.
По лицу Рикки пробегает усмешка, как трещина. Сама собой, потому что он не может быть сейчас спокоен.
Стук-стук.
Нет уж.
Он сжимает кулак и чувствует ладонью ребристую поверхность. Рукоятка ножа.
Стук-стук.
Крепыш-парнишка, лет четырнадцати. Рикки Эрманос смотрит на него с темной вершины лестницы, и видит в нем себя.
Парнишка стоит, его выцветшие порванные джинсы спустились до колен. Он совершает равномерные движения и тяжело дышит.
Рикки ухмыляется.
Недолгое удовольствие.
Он сжимает рукоятку ножа еще крепче.
Стук-стук. Стук-стук.
Это уже его сердце.
Ну уж нет.
Что с того, что раньше ему еще не приходилось всаживать ни в кого нож? С пушкой действовать не всегда сподручно.
Нож ли, пушка - не все ли равно.
Стук-стук.
Член парня погружен в пухлый задик негритянки.
Девица упирается руками в запыленную полосу конвейера, который уже давно ничего никуда не возит.
Она колеблется всем телом сообразно движениям парня и порывисто вздыхает.
Ухмылка на лице Эрманоса пропадает, он хмуро бормочет про себя:
- Подо мной ты так не охала, потаскушка.
Он спускается дальше.
Проститутка почти не обнажена. Парнишка спешил, стараясь дать удовлетворение своему члену.
Он лишь задрал ей юбку да приспустил трусики.
Но девка довольна - ах, как довольна.
Она охает и запрокидывает голову назад, а ее маленькие острые грудки вздрагивают при каждом качке.
Верх платья он содрал с нее, уже когда ввел в нее свой инструмент.
Ну, погоди же.
Негритянка изгибается больше; стоны ее становятся все глуше и возбуждающе.
Но Рикки Эрманос не думает сейчас о сексе.
- Еще, - просит она, не открывая закрытых глаз. - Еще. Глубже.
Парнишка старается. Он дышит тяжело и уже неровно. Видно, они давно начали.
Рикки Эрманос сходит с последней ступени, приближается к ним.
Парень ускоряется. Девчонка кричит, задыхаясь. Ее заводит и подбрасывает мысль, что над ней трудится мускулистый мальчишка, совсем еще юнец.
Рикки тоже был таким
Они кончают бурно, и теперь парень тоже кричит, вторя негритянке. Рикки Эрманос вытаскивает из кармана нож и трогает лезвие пальцем.
Появляется кровь.
Это возбуждает его по-настоящему.
Теперь ему не терпится дождаться, когда парень вынет из шлюхи свой член.
Парень отступает. Проститутка стоит, глубоко дыша, и все никак не может прийти в себя.
Парень нагибается и надевает штаны.
Поторапливайся, сопляк.
Шлюха мелко вздрагивает, снова и снова наслаждаясь прошедшими мгновениями оргазма.
- Деньги, милый, - едва различимо бормочет она. Вот ведь бабы. Никогда о деньгах не забудут. Парнишка застегивает брюки; видно, он очень доволен собой.
- Все путем, - весело отвечает он. Он поворачивается и видит Эрманоса. Рикки поднимает нож.
- Тебе заплатит мой приятель, - говорит парень. Эрманос подходит к мертвой полосе конвейера.
- А теперь свали, - приказывает он юнцу.
Шлюшка слышит его голос и поворачивается. Он видит, что ее маленькие груди направлены прямо на него.
Может, оттрахать ее, прежде чем убить?
- Рикки? - спрашивает она.

Предыдущая страница 8 Следующая страница


9 Денис Чекалов

Эрманос подходит ближе, и лезвие ножа упирается в горло негритянки.
Голубоватая жилка бешено бьется под черной кожей.
- Ты ведь не думала меня здесь встретить, шлюха, - говорит он.
Он кладет руку на ее тело и проводит по нему ладонью.
- Ты не думала об этом, когда говорила с копами, - продолжает Эрманос. - Когда стучала на меня, сука. Она пытается отстраниться, но идти ей некуда.
- Ты все не так понял, Рикки, - шепчет она. - Я вовсе…
- Если бы не мой дружок, мы бы и не встретились.
Эрманос чувствует, что желание просыпается в его члене.
Он обхватывает проститутку за зад и с силой сжимает пальцы.
- И ты бы рассказала им все про меня, так, сука? - Он кричит. - Только потому, что я пару раз надавал тебе тумаков, ты хотела засадить меня?
- Ты сломал мне челюсть, - испуганно шепчет негритянка. - И шесть зубов выбил. Вот смотри. Я испугалась. Рикки. Я правда не хотела ничего такого.
Член Эрманоса начинает подниматься. Он оттрахает ее, прежде чем прирежет.
Вот так.
Он вспотел, хотя только что ему казалось, что холодно; он вытирает лицо ладонью, и кровь из пальца широкой полосой размазывается по его лицу.
Кровь ударяет ему в голову, глаза темнеют от бешенства. Черт с ней, не станет он ее трахать.
- Нет, Рикки! - в ужасе визжит девица. Ее крик тонет, ломается, рвется вместе с перерезанным горлом.
- Классно ты ее, - говорит парнишка.
«Ты ее тоже», - хочет ответить Эрманос.
Но не может.
Точно в тот далекий, жаркий день в каменистой пустыне. Нет ни слов, ни мыслей. Ни даже чувств.
Острый запах.
Жажда.
Кровь алыми толчками вырывается из перерезанного горла. Кровь на его руках, на его лице. Губах.
Попробовать.
Пить.
Прикоснуться губами к шее и глотать, пить, хватать так много, сколько в ней только найдется.
Жадно.
А потом сопляк.
А потом все, кто попадутся ему на дороге, - не важно кто. Все.
Алая жидкость, острый, возбуждающий запах.
Он хочет крови.
Эрманос открывает рот, и его язык высовывается, жаждая окунуться в алый фонтан, бьющий из горла мертвой.
Пить.
Ну же.
Он держит ее так крепко, словно трахает; но член его давно остыл и опал. Только жажда, да острый запах, да небывалое возбуждение во всем теле.
Кровь.
- Пончо, бежим!
Громкий голос парня бьет его, точно кнут, вырывая из забытья.
- Пончо, легавые! Что с тобой?
Кровь вытекает и падает на грязный, пыльный пол.
Много крови.
- Пончо, чтоб тебя!
Парнишка хватает его за руки, сзади. Он сильный, этот сопляк. Кровь вытекает из горла шлюхи все медленнее, все неохотнее.
Острый запах проникает глубоко в мозг Эрманоса, заставляя разжать пальцы.
Нож падает; парнишка ругается и подбирает его.
- Да пошли же. Черт тебя возьми… Свет, темнота, яркие лучи из полуподвальных окон, бегающие полосы фонарей, звук сирен.
- Скорей же…
Алый цветок лепестками крови стоит перед глазами Эрманоса. Он видит перед собой проститутку и слышит запах того, чем она полна.
Он хочет пить.
Холодный воздух, чистое небо, шум сирен стихает где-то позади. Они бегут.
Эрманоса тошнит, он падает лицом вниз и пачкает щеки в своей блевоте.
Он едва не попал в рай.

* * *

- Пончо часто рассказывал мне, что оставил в Аспонике родню.
Майерс вытер нижнюю губу ладонью.
- Сам он тоже приехал оттуда, лет десять назад. Перебивался в Гавани Гоблинов, в Арран-сити тоже. Там у него были неприятности. Одна шлюшка настучала на него в полицию, и он ее прирезал.
Он сплюнул на пол.
- Полиция тогда не смогла прижать Пончо, но он сам чуть не свихнулся. Меня с ним тогда не было-иначе бы я и не стал о том говорить. Но тот, кто видел, как он вгонял перо в шлюшку, говорил, будто от вида и запаха крови он вроде как взбесился.
- В чем это выразилось? - спросил я. Лицо Майерса исказилось.
- Многое говорит. Что он будто застыл на одном месте, и все держал эту шлюшку, и отпускать не хотел. Все думали потом, что Пончо в штаны наложил от страха, когда до него дошло, чего он натворил. Но… - Майерс хмыкнул. - Но тот мальчишка, что все видел, божился, будто бы Пончо хотелось напиться крови. Никто этому дураку тогда не поверил, да и по сам Пончо сильно не испачкался. Но малец клялся, будто бы Пончо глядел на то, как кровь вытекает из шлюшки, да все ближе и ближе лицо подносил, да еще нюхал.
Майерс помолчал, точно еще раз обдумывая случившееся.
- Только вот тогда сразу копы приехали. Пончо и мальчишку, понятное дело, они не застали, а то гнил бы тот давно в Оркской исправительной. Но, как уверял всех малец, именно полицейская сирена-то Пончо и спугнула, не дала ему напиться крови. Черт его знает, может, и вправду все так было.
- Когда вы познакомились с ним? - спросил я.
- Почти сразу же, как Пончо оказался в городе Темных Эльфов. У него не все шло гладко, из Арран-сити пришлось ему убраться, из-за копов, как он говорил. Только что мне странно еще в то время показалось - копы никак его прижать не смогли, мальчишка тот через два дня по пьянке разбился, так что рвать из Арран-сити у Пончо вроде бы резонов не было. Но он удрал.
- Думаете, были другие причины?
- Кто его теперь разберет… Но с тех пор Пончо никогда ножа с собой не носил, и все на улицах знали, что крови он боится. Таскал пушку - незарегистрированную, хотя и говорил я ему раз сто, что заметут его копы с этой пушкой, как есть заметут, и тогда он уже никак не отвертится. А нож - обычный нож, он же ничем не хуже поди, а за решетку с ним не угодишь.
- Полагаете, на него так сильно подействовал вид крови, что он боялся еще раз это испытать?
- Выходит, так… Только тогда-то я не очень об этом задумывался. Я дело свое начинал, девочек собирал. Одному это несподручно было, а тут как раз Пончо подвернулся. Мужик он был ничего. Нюхал, правда, всякую дрянь, но не так чтобы сильно. Мог я ему что-то там поручить, короче, полдела нашего он делал. Тут еще такая вещь: у Пончо много знакомых осталось в Аспонике.
Майерс меланхолически замолчал, соображая, сказал ли он лишнее, или теперь уже все равно.
- То есть Пончо был связан с перевозом проституток через границу? - спросила Франсуаз.
- Этим он и занимался… Вот так жили мы с ним, душа в душу, пока все это не приключилось. Не скажу, конечно, что проблем совсем не было. Проблемы, они, это, всегда бывают. Случалось, что Пончо или меня заметали копы. С ретлингами, с ними у нас тоже были нелады. Но в основном - в основном все было путем.
- Когда же начались проблемы? - спросил я.
- Два дня назад. Я согласно кивнул.
Наше расследование уже начинало приносить плоды - пока, правда, только в виде трупов.
- Если быть точнее, - говорил Майерс, - то еще с неделю назад, а то и больше. Только в те дни я еще ничего не замечал. Все шло как обычно, да и Пончо сам, видать, еще ни об чем таком не подозревал тогда.
- С чего все началось? - осведомился я.
- Пончо стал говорить, что к нему должны приехать его родные, ну, из Аспоники. В этом-то ничего странного не было. Я всегда знал, что он там большую семью оставил. Не знаю, много он им там денег пересылал, и вообще, помогал ли как-то, но время от времени перезванивался.
- Кто организовал переход через границу?
- Пончо. И вел он себя как-то по-особенному - торопился, деньги переплачивал. Если бы недельки две поканючил, заплатил бы меньше. Но ему очень хотелось сейчас.
- То есть он спешил?
- Да. Еще тогда я подумал, что у родственников его какие-то неприятности с полицией вышли, потому он и торопится. Только если перейдешь границу - это еще не значит, что неприятности кончились. А поэтому я потихоньку поразведал, что там говорят.
- И что вы выяснили?
- Да ничего. Вот тогда-то первый звоночек для меня и прозвенел. Копы, они если кого-то ищут, то ищут, хоть здесь, у нас, хоть в Аспонике, хоть где. И если бы у Пончо нашего родственники в розыск попали, я бы про то узнал непременно - от того или от другого. Но все глухо было.
- Только не говори, что на этом твой зуд прошел, - бросила Франсуаз.
Майерс почесал в затылке.
- А что я мог еще сделать? Больно не нравилось мне то, что происходит, это верно. Сам Пончо-то хоть мне и другом был, да ведь не таким же, чтобы из-за него подставляться под срок. А что такое там его родные в Аспонике натворили, что бегут, как черти, это сильно меня обеспокоило.
- И ты стал вынюхивать дальше? - спросила Франсуаз.
- Верно. Сперва все было глухо, никто слова мне сказать не мог. И вот теперь думаю я - это от того, что не тем людям я вопросы задавал. Но совсем случайно, так, что и сам не ожидал, услышал я от одного пастуха одну историю. Он в Аспонике не жил, все больше на ферме батрачил, но Пончо с ним кое-какие дела иногда вел.
- Пастух был из той же деревни, что и родные Пончо, я права?
- Из соседней. Но не в этом суть. Пару месяцев назад люди у них пропадать стали. Сначала по одному, по двое, потом чаще. И все в разных деревнях - то в одной, то в другой, а то еще где. Но когда потом поняли все, что это, мол, связано, - вот тогда и сообразили, что все эти деревни образуют что-то типа круга, а в центре этого круга, понятно, и стали искать убийцу.
Люди там живут темные, леди, как есть темные. Я вот сколько раз, вы уж меня извините, шлюшек оттуда получаю - так ни два слова связать не могут, ни чего умного сделать. Овцы, как тупые твари прямо-смотрят, глаза черные разевают, " ноги раздвигают, а потом спать уваливаются. Но вот что интересно, леди: как насчет своровать там, смошенничать, урвать, словом, чужого - так эти шлюшки завсегда первые, да еще и похитрее других оказываются.
Да. И вот, народ там, значит, темный, и решили они, что это нечистая сила пробавляется. Позвали священника. Я-то священников не жалую, честно вам скажу, леди, но все потому, что уж больно жирные они да ленивые. Взглянешь на этакого пузана, да и думаешь - жрет небось с утра до ночи, вместо того чтобы богу молиться или что. А в Аспонике, леди, священники иные. Жрать там не бог весть как много, а потому они все худые, лица вострые, точно у птицы, а глаза пронзительные - я одного раз увидел, так потом чуть на исповедь не пошел, честно вам говорю.
И вот священник этот приходит, смотрит там, кадилом машет туды-сюды. Пастух говорит, что поп-то еще слова говорил какие-то, крест целовал, да от земли отрывался, в воздухе летая, но тут, я думаю, пастух врет.
Помахал поп кадилом, глазами позыркал, говорит: мол, вампиры у вас завелись. Я-то как про вампиров от пастуха услышал - все, говорю, хватит тебе тут трепаться, пьяные сказки свои рассказывать. Ты их лучше козам да коровам расскажи, а у меня, поди, телефон не казенный.
Но он мне так сказал, что я, как пораскинул мозгами, смекнул, что он не врет. Я, говорит, передаю, что поп тот крестьянам сочинял, так пусть то на совести попа и остается.
- Как называлась деревня? - спросил я.

ЧАСТЬ II
ТЕНЬ ПУСТЫНИ

Все очищается кровью, и без пролития крови не бывает прощения
Апостол Павел

Франсуаз застегнула молнию на своей куртке и усмехнулась:
- Наконец-то я смогу чем-то заняться, Майкл.
Наш частный самолет разворачивался на расчерченном световыми дорожками аэродроме Туррау, города на границе Аспоники и страны Эльфов.
- Беседа в дешевом баре с печальным сутенером, на твой взгляд, скучное занятие? - спросил я.
Девушка осмотрела свои стройные загорелые ноги и убедилась, что надетые ею шорты не слишком длинные.
- Ночь в самом разгаре, - процедила Франсуаз, глядя на часы. - Каждую минуту какой-нибудь человек в городе Темных Эльфов может погибнуть от рук этих выродков.
Самолет остановился, человек в форменном кителе компании «Амбрустер Даймондз» распахнул дверцу и спустил трап
- Будьте готовы взлететь в любую минуту, Патрик, - сказал я, пропуская свою спутницу вперед
- Если мы узнаем, кем были эти люди до того, как превратились в вампиров-убийц, - отрывисто произнесла Франсуаз, - это даст нам шанс найти их
Я не очень-то верю, что они угодят в сети полицейской облавы. Да, вот еще что.
Девушка уже спустилась с трапа и теперь остановилась так резко, что я чуть не свалился со ступенек
Франсуаз взяла меня за узел галстука, и ее пальцы медленно сбежали по нему вниз. Затем сильно ткнули меня в грудь.
- Во время полета ты проявил себя молодцом.
Под черную куртку Франсуаз обычно надевает легкую майку одного из двух типов - либо с глубоким вырезом, либо просвечивающую. На сей раз ее наряд обладал обоими достоинствами.
Джип военного образца, заказанный мною из города Темных Эльфов, уже стоял неподалеку от взлетной полосы. Франсуаз запрыгнула в него и взгромоздила на голову огромную широкополую шляпу.
- Зачем тебе шляпа, Френки? - осведомился я, когда девушка рванула автомобиль с места. - От солнца?
Две яркие полосы фар агрессивно разрезали черную поверхность дороги.
- Не будь кретином, - бросила она. - Если мы в Аспонике, то надо носить широкополые шляпы.
- Да, - согласно кивнул я. - Может быть, ты еще соорудишь лассо из шнурков?
- Как смешно, - процедила девушка. - На мне сейчас трусики лопнут.
Убедившись, что мой талант оценен, я стал смотреть на пустыню.
- Ты замечала, как по-другому выглядит мир, если смотреть на него в разрезе двух фар? - спросил я. - Он кажется бескрайним от того, что ты видишь только ничтожно малую его часть. Он разворачивается перед тобой, как новый день; и прелесть кроется в том, чтобы видеть не дальше, чем сделаешь очередной шаг.
- Это Пруст? - спросила девушка. Я обиделся и замолчал.
- Что ты почувствовал, - спросила она, - когда узнал, что я демон, а не обыкновенная девушка?
- Голод, - ответил я.
- Что?
- Голод. В тот момент я очень хотел есть и думал только о том, как поскорее закончить разговор.
Франсуз тоже замолчала; наверное, обиделась.
Я злорадно ухмыльнулся.
Судя по моей карте, мы находились уже довольно близко от той деревни, о которой говорил пастух. Военный джип пожирал расстояние быстрее, чем правительственная машина деньги налогоплательщиков. С минуты на минуту я ожидал увидеть впереди пасторальные огни пасхального селения, но только звезды горели над нашими головами.
Это было странно, а я не люблю того, что странно.
- Нет, правда, - потребовала девушка.
- Что? - спросил я.
- Что ты почувствовал?
- Я в тебя влюбился.
Я мягко отстранил ее ногу и нажал на педаль тормоза.
- Эй! - воскликнула Франсуаз. - Если ты решил заняться любовью…
- Тише, кэнди, - попросил я. Я выпрыгнул на дорогу и прислушался. Было тихо, как в могиле.
Тут же мне в голову пришло еще одно сравнение - стояла кладбищенская тишина.
Я решил, что это не просто совпадение.
- Ты ничего не слышишь, Френки? - спросил я.
- Нет, - ответила она. - И если ты сейчас скажешь «это-то и странно», я тебя зверски изобью.
- Дай мне фонарь.
Девушка протянула мне толстый бочонок ручного прожектора. Я установил его на дальний свет и стал медленно поворачивать, освещая места, куда не доставали фары автомобиля.
- Ну, - потребовала Франсуаз, - что такого узрел мой дрессированный Шерлок Холмс?
- Мы в деревне, - сказал я.
- Глупости, - ответила девушка. - Здесь же дорога.
- Это-то и странно, - ответил я.
Я сделал два шага в сторону и опустился на колени.
- Асфальт совсем свежий, моя любовь, - пробормотал я. - Пойдем-ка сюда.
Я повел лучом фонаря, и мне показалось, будто я увидел то, что мне сильно не понравилось.
- Что ты ищешь? - спросила Франсуаз, громко дыша мне в спину.
- То, чего здесь уже нет, - ответил я, осторожно сходя с дороги.
Местность была изрыта и усеяна крупными камнями.
Франсуаз пригнулась, в ее руке тускло блеснул пистолет.
- Напомни мне, - сказала она, - что я решила научить тебя разговаривать.

Предыдущая страница 9 Следующая страница


Френки и Майкл 10

Я снова встал на колени и повернул фонарь так, чтобы светить себе под ноги.
Мои пальцы пробежали по разбросанным по земле камням, переворачивая их один за другим. Я переместился немного вправо и обнаружил то, что искал.
- И как же ты собираешься меня учить? - спросил я.
- Ты это надолго запомнишь, - процедила Франсуаз.
То, что я увидел, могло быть только домом, но было им довольно давно. Я посветил фонариком, очерчивая четырехугольник. Я отчетливо мог различить следы глинобитных стен, которые когда-то возвышались здесь над каменистой почвой.
- Мы в деревне, Френки, - повторил я, поднимаясь на ноги.
- Тогда постучи в ближайший дом, - сказала девушка. - И спроси дорогу.
Она подошла к тому месту, возле которого стоял я, и потыкала в остатки стены носком сапожка.
- Зачем потребовалось сносить целую деревню? - спросил я. - Да еще сразу же прокладывать на ее месте шоссе, чтобы самую память о ней стереть с лица земли?
Девушка искривила чувственные губы.
- Ты ведь не веришь, что правительство штата планировало провести здесь дорогу и поэтому переселило крестьян? - спросила она.
- Скорее я поверю, что ты девственница. Франсуаз тихо засмеялась.
- Кому знать, как не тебе, - сказала она. Я распрямился и бросил взгляд на часы.
- Могут уйти недели на то, чтобы найти людей, которые здесь жили, - произнес я.
- Если они еще не в гробах, - уточнила девушка.
- И месяцы, прежде чем правительство Аспоники предоставит нам официальный отчет. Я бросил взгляд на часы.
- А мы должны спешить, Френки.
- Но мы ведь не уйдем отсюда просто так?
- Нет, любимая.
Я направился вперед, освещая себе путь фонарем.
- Но пока единственное, что мы можем здесь сделать, - это погулять.
Франсуаз хмыкнула:
- Нашел же ты местечко для романтической прогулки с девушкой. Мертвая деревня. Ты бы еще ужин при свечах в морге устроил.
- Рад, что ты видишь вещи так же, как и я. Я остановился.
- Полицейские обшаривают город в поисках вампиров, - медленно произнес я. - Они также ищут места, где за последние два дня пропадали люди.
- Но поскольку у нас нет фотографий, это так же эффективно, как трахаться по телефону.
- Человек, который предоставил вампирам убежище, мертв. Водитель, привезший их в город, прячется где-то, и полиция пока не может его найти. Маленький парнишка, видевший их, в шоке, и его нельзя допрашивать, не навредив ему.
- Если ты хочешь сказать, что мы сели в лужу, - процедила Франсуаз, - то ты прав.
- Нет, - возразили, решительно направляясь к машине. - Я был не прав.
- Это еще почему?
Я открыл багажник и принялся греметь инструментами.
- Я не прав, Френки, потому, что с самого начала позволил этому делу выплыть из пальцев.
- Чего?
Девушка недоуменно округлила серые глаза. Люблю, когда Франсуаз это делает. Я вынул из багажника короткий ломик и любовно взвесил его на руке.
- Я все делал не правильно, Френки. Девушка посмотрела на меня с тревогой.
- Что это ты собрался делать, Майкл? - спросила она.
- Действовать, Френки, - усмехнулся я. - С самого начала нам надо было действовать. Это же элементарно.
Я вернулся за руль джипа и, не набирая скорости, отогнал его на пару десятков футов вперед.
- Ты сама говоришь, что необходимо действовать, а не реагировать, - сказал я. - А мы только и делали, что реагировали. Мы ходили хвостом за полицией, слушали то, что говорили нам Рон Педро, тот парнишка, обитатели улиц.
- Майкл, - возразила Франсуаз, - но как же мы нашли бы этих ублюдков, если б не проводили розыски?
Я подошел к краю дороги, размахнулся и со всей силы опустил лом на асфальтовое покрытие.
- Майкл! - вскрикнула Франсуаз. Я довольно улыбнулся.
- Так я и знал, - сказал я. - Они не успели проложить гравиевые и резиновые покрытия. Мы снимем этот асфальт, как шоколад с мороженого.
- Но что ты делаешь?
- Лучшие розыски, кэнди, - произнес я, взламывая асфальт слой за слоем, - это те, которые проводятся не ногами и не разговорами.
- Сейчас ты скажешь, что надо было сперва подумать?
Я уже очистил от асфальта часть дороги и принялся расширять ее.
- Мы плелись в хвосте событий, Френки. Находили остывшие следы. А теперь мы станем предугадывать события.
Девушка вырвала у меня лом и с силой ударила им по дороге.
- Если ты не скажешь, что мы ищем, - зло проговорила она, - я захлестну тебе шею ногами и придушу.
Я улыбнулся и отряхнул руки.
- Как ты думаешь, зачем было прокладывать здесь дорогу, да еще так спешно?
- Ну? - мрачно спросила она. - Ты знаешь, я могу придушить тебя очень быстро.
- Пустыня, ветер, песок. - Я обвел руками ночной мир. - Поняла?
Франсуаз легко закинула мне на плечо свою правую ногу.
- Я не шучу, Майкл, - процедила она. Я вздохнул.
- Сложно копать, Френки, - пояснил я. - Глубоко копать - долго и тяжело. Неглубоко копать - ветер разметает за пару дней.
Франсуаз плавно перенесла центр тяжести вперед, одновременно поднимая вверх левую ногу. Я приземлился на спину и почувствовал, как крепкие ноги девушки сжимаются на моей шее.
- Майкл, - напомнила Франсуаз, поудобнее устраиваясь на моей груди. Я покачал головой:
- Какая же ты у меня глупенькая, кэнди. Асфальт проложили тут потому, что это единственный способ скрыть.
- Скрыть - кого?
Я поднялся, не обращая внимания на протестующий визг свалившейся с меня девушки.
- Того, кто здесь похоронен, кэнди, - ответил я, облокачиваясь на капот автомобиля. - И раз уж ты отняла у меня лом, то копай дальше.
- Привезти девушку в Аспонику, - проворчала Франсуаз, распрямляясь и отбрасывая в сторону кусок асфальта. - Катать ее в открытом автомобиле. Говорить комплименты. И все для чего? Для того, чтобы заставить ее откапывать трупы.
- Не говори так много, - сказал я ласково. - Ты сбиваешь дыхание. Сколько мы уже нашли?
- Заведи себе бухгалтерскую книгу, - огрызнулась Франсуаз. - И веди учет.
- Уже шестеро, - констатировал я, отворачивая кусок грунта носком своего ботинка. - У всех сердце пробито насквозь. Кто-то изрядно здесь повеселился.
- Если вся деревня превратилась в вампиров, - Франсуаз ударила ломом еще раз и с ненавистью уставилась на показавшуюся из-под асфальта человеческую голову, - то правительство Аспоники все равно будет все отрицать.
- Так всегда делают в подобных случаях, - согласился я, прислушиваясь. - Ты ничего не слышишь, кэнди?
- Наверное, это заговорила твоя совесть, - сердито сказала Франсуаз. - Мы будем копать до Гранда Аспоника или остановимся у горы Чоррерос?
- У меня нет совести, - отвечал я, понижая голос. - А после знакомства с тобой у меня и души-то нет. А теперь тише.
- Я тебя придушу за такие штучки, - прошипела Франсуаз. - Ты можешь сразу сказать, что происходит?
- Кто-то идет сюда, - отвечал я. - Дай-ка мне лом. Франсуаз споро встала рядом со мной, но конечно же не отпустила монтировки.
- Вряд ли это кто-то, кто не хочет, чтобы его видели, - прошептала она. - Наши фары видны миль на десять по округе.
- Или он знает, что ничего страшного не случится, если его заметят, - сказал я. - Их много, Френки. Я бы сказал, человек десять, а то и пятнадцать.
- Школьная экскурсия?
- Скорее цыганская свадьба.
Автомобильные фары следили за дорогой двумя яркими лучами. Темнота таяла в них, расступаясь и стекая на черный асфальт. Но за пределами света она сгущалась и становилась еще плотнее, словно в отместку за то, что кто-то посмел раздвинуть ее непроницаемую занавесь.
- Это вампиры? - спросил я. Франсуаз кивнула.
Ее губы начинали кривиться в улыбке. Горячие пальцы пробежали по моей руке.
- Тебе ведь не страшно? - насмешливо спросила она.
Фигуры выплывали из темноты, точно сама темнота порождала их.
Сгорбленные, одетые в лохмотья, люди брели по пустыне. Их головы шевелились, в то время как плечи и руки оставались неподвижными. Вампиры задирали носы и раздували ноздри, ловя каждое дуновение горячего ветра.
- Они кого-то ищут, - заметил я. - И явно не телефон.
Франсуаз провела язычком по верхней губе.
- Они ходили по прерии, - бросила она, - после того, как священники сровняли с землей зараженную деревню. Уверена, они очень голодны.
- Люблю кормить животных, - согласился я. - Но это не тот случай.
Моя партнерша бросила взгляд на часы.
- Думаю, мы провозимся здесь довольно долго.
Твари появлялись со всех сторон, и с каждым мгновением их становилось все больше. Я насчитал четырнадцать человек.
Они не спешили; их высохшие, изможденные тела жаждали свежей крови и не могли передвигаться быстро. Но я хорошо знал, что голод, который обессилил этих людей, способен придать им стремительность и неукротимость, стоит им только увидеть перед собой добычу.
Среди них были женщины; впрочем, морщинистые лица тварей, иссушенные кровяным голодом, давно уже превратились в сухие кожаные маски. Волосы у большинства повыпадали; из провалившихся глаз на нас смотрели золотисто-черные зрачки.
Я увидел двоих детей - одному из них было лет шесть, другому, пожалуй, двенадцать-тринадцать. Однако их лица, черные и обезображенные, более не принадлежали детям; это были морды отвратительных чудовищ, тварей, в которых с такой легкостью могут обратиться люди.
- Мясо, - говорили они сбивчиво, перебивая друг друга. - Свежее мясо.
- Кровь, - вторили им другие. - Горячая кровь. Как мы хотим крови.
- Крови! - взмыл высокий писклявый голос, больно ударивший по ушам.
Я не сразу понял, что это пищит ребенок.
- Мы хотим свежей крови.
Франсуаз выпрямилась во весь рост, став чуть ли не в два раза выше сгорбленных и высохших людей.
- Вам нужна помощь, - мягко произнесла она. - Пойдемте со мной, и вам окажут ее.
- Френки, - бросил я, - есть ведь хорошие организации для этого. Армия Спасения. Врачи Мира. Кто там еще. Может, не сейчас?
- Крови, - бормотали вампиры.
Они поднимали к лицам скрюченные, искалеченные пальцы и засовывали их в рот.
Теперь я понял, почему тела вампиров иссохли, а лица потемнели. Мучимые чудовищной жаждой, в минуты, когда их внутренности раздирало на части от этой жажды крови, - в такие мгновения вампиры вспарывали себе вены и пили свою собственную кровь, до тех пор, пока им не удавалось приглушить боль.
- Крови, - говорили они, подходя все ближе и сжимая круг. - Мы хотим свежей крови.
Вперед вышло высокое существо, с лицом столь обезображенным, что на нем не было видно более ни носа, ни глаз, ни рта - только изрытое месиво из почерневших морщин.
- Крови, - глухо проговорила тварь. - Мой народ хочет крови. Отдайте ее нам сами, и вы не будете мучиться.
Франсуаз резко бросила:
- Твой народ умирает, старый дурак. Если вам не оказать помощь сейчас, через пару дней вы превратитесь в ходячие скелеты, и вам останется сосать только кровь из своих костей.
Обезображенное лицо твари исказилось ненавистью.
- Что ты понимаешь, спесивая демоница, - прохрипел он. - Веками люди ненавидели наши народы - твой и мой. Веками люди пытались уничтожить нас, но мы всегда были хитрее.
Твари, обступившие нас плотным кольцом, глухо забормотали, вторя ему. Их голоса были бессильны, они почти шептали, слова, что пытались они произнести, были невнятны; это было подобно шороху, с каким ветер пролетает, шевеля степные травы.
Глаза детей сверкали; они еще не потухли, как давно уже угасли глаза взрослых людей. Дети смотрели на меня жадно, алчуще; они открывали маленькие рты, и закругленным клыкам было там тесно.
- Но теперь демоны предали нас, - хрипло продолжал вампир. - Они живут среди людей. Вы похищаете души, вы обращаете в рабство свои жертвы - и еще смеете в чем-то упрекать нас.
Вампир протянул тонкую, костлявую руку.
- Вам некуда скрыться отсюда - ни человеку, ни демону. Люди живут так, как создала их природа. Демоны порабощают их, делая своими покорными игрушками. Лишь мы, вампиры, лишены права жить так, как велит нам Господь.
Он сделал шаг вперед, и его пальцы с острыми когтями замерли в дюйме от крепкой груди моей партнерши.
- В вас много крови, - хрипло проговорил он. - Ее хватит, чтобы мой народ прожил еще несколько ночей. А потом мы пойдем в следующий город, и дальше, и дальше.
- Крови, крови, - забормотали вампиры. Они покачивались, словно от порывов ветра.
- Крови, крови, - жалобно повторяли дети.
- Слышишь, чего хочет мой народ? - вопросил старик. - Кто ты такая, чтобы отказывать нам в праве жить?
Лицо Франсуаз стало злым.
- Я та, кто знает, что вы не правы, - ответила она и ухватила старика за вытянутую руку. Ни один вампир не успел даже пошевелиться, а Франсуаз резко рванула их предводителя на себя, одновременно поднимая лом.
Раздался омерзительный хруст, крик боли смешался с треском ломаемых костей.
Блестящий металлический конец монтировки, окровавленный, вышел из спины старика.
Девушка резко выдернула свое оружие, и тварь рухнула к ее ногам, вздрагивая конечностями.
По толпе вампиров пробежал невнятный ропот.
Франсуаз улыбнулась самодовольной улыбкой и поставила ногу на вздрагивающее тело старого вампира.
- Отныне я - ваша повелительница, - властно произнесла она. - И вы будете мне подчиняться.
Старый вампир дернулся под ее каблуком; Франсуаз мощным ударом лома разнесла чудовищу череп.
- Вы пришли, потому что это я хотела вас сюда заманить. - Голос девушки, громкий и повелительный, заставлял вампиров опускать головы и прятать глаза. - Вы подчинялись моей воле задолго до того, как увидели меня.
Поверженный старик продолжал бессильно шевелиться на земле.
Вперед вышла старая женщина, сквозь ее длинные седые волосы проглядывал блестящий череп.
- Пожалуйста, не убивай старого пастуха, - произнесла она. - Мы готовы подчиниться тебе, если ты пообещаешь напоить нас и накормить. Мы очень голодны.
Вампиры сгрудились еще плотнее; теперь в их глазах можно было прочитать мольбу и страх.
- Пастух заботился о нас с тех пор, как священники разрушили нашу деревню, - продолжала старуха. - Пожалуйста, оставь его в живых.
Франсуаз в раздумье посмотрела на тело, вздрагивавшее под ее каблуком.
- Он был дерзок, - сказала она, - и осмелился не повиноваться мне. Но так и быть - я не пристрелю его серебряной пулей, если он поцелует кончики моих сапог. Ты готов сделать это, старик?
Человек поднял окровавленную голову. Раздробленный череп срастался медленно, ибо пастух был голоден и истощен.
- Мой народ хочет есть, - прошептал он. - Наши дети голодны. Если ты обещаешь, что позаботишься о них, я стану твоим верным рабом.
Франсуаз улыбнулась еще шире.
Меня едва не стошнило.
Старый вампир встал на колени. Безобразный кожаный пластырь, в который превратилось его лицо, раздвинулся, открывая пасть. Голова вампира низко наклонилась; он почтительно поцеловал кончики сапог девушки и отполз прочь, не поднимая лица.
- Может быть, ты будешь прощен, - проговорила Франсуаз и, обведя тварей взглядом, коротко усмехнулась. - А теперь постройтесь по трое, и я отвезу вас в город.
- В город, в город, - загомонили вампиры. - Там нас накормят. Как мы хотим есть.
Франсуаз повернулась к одному из детей и благосклонно потрепала его по грязным волосам.
- Я даже позволю вам поехать в машине.
Имея дело с толпой, очень сложно заставить ее подчиняться; секундная промашка - и она выйдет из-под контроля.
Однако Франсуаз любит рискованную игру.
Высокий человек с черными всклокоченными волосами внезапно вышел из круга. Его зрачки все еще оставались черными, но по их ободкам уже начинали пробегать золотистые искры.
- Стыдитесь, - глухо проговорил он, и его глаза взорвались золотыми молниями. - Стыдитесь, люди.
Вампиры зашумели.
Франсуаз гордо повернулась к наглецу, дерзнувшему ей перечить.
- Да вы посмотрите, - продолжал вампир. - Их здесь всего двое. Эльф и демоница, в которых много свежей, горячей крови.
Гул голосов стал громче. Твари переглядывались, и их потускневшие глаза вновь начали алчно загораться.
- К чему нам подчиняться ей? - Вампир повысил голос, обнажив окровавленные клыки. - Мы здесь, мы вольны поступать так, как захотим.
Он обвел толпу горящим взглядом.
- Вы жаждете крови - так вот же она, кровь.
Последнее слово он проревел, корчась от боли.
Франсуаз легко шагнула к нему и, опустив руку, схватила вампира прямо через штаны за яички. В следующее мгновение она распрямилась, высоко поднимая над головой его оторванное мужское достоинство.
- Если я услышу хоть слово, - грозно произнесла она, - еще хоть одно слово, я убью вас всех, прямо здесь.

Предыдущая страница 10 Следующая страница


11 Денис Чекалов

Старый пастух, все еще не поднимаясь с колен, смотрел на то, что происходило. Маленький мальчик, голову которого Франсуаз только что ласково трепала, теперь глядел блестящими глазами на девушку, оскалив клыки.
Кастрированный вампир поднимался с колен, и его потемневшее лицо горело злобой.
- Не слушайте лживые речи этой блудливой твари, - прохрипел он. - Демоны всегда лгут. Она закует вас в цепи и станет морить голодом, пока вы не потеряете последние силы, чтобы сопротивляться ей. А тогда она станет пытать вас ночи напролет, наслаждаясь тем, как вы кричите от боли. Убейте демоницу, и вы вдосталь напьетесь крови.
Франсуаз развернулась эффектным движением королевы, и ее волосы взлетели пышным облаком.
Вампиры стояли на месте, не решаясь двинуться; адский огонь, прыгавший в глазах моей партнерши, пугал их, заставляя робко жаться друг к другу.
Но дерзкие слова их соплеменника и близость свежей, горячей крови не могли не взбудоражить изголодавшихся тварей. Вот они сделали один шаг, потом еще один, смыкая кольцо; дети разевали маленькие рты, вскрикивая и повизгивая.
- Несчастный, - громовым голосом произнесла Франсуаз, и обжигающий столб пламени ворвался в воздух в том месте, возле которого стоял вампир. - Ты осмелился противоречить мне, пришедшей в ваш слабый мир из самой преисподней.
Вампиры испуганно попятились, и даже дети, обычно более дерзкие и злые, чем взрослые, испуганно обхватили ручонками ноги старших.
Только высокий вампир, который осмелился начать бунт, стоял, прочно уперев ноги в землю, и в бешенстве смотрел на мою партнершу.
- Говоришь, пришла из преисподней, сучка? - прорычал он. - Так я тебя туда и отправлю.
Франсуаз резко развернулась, обожгла меня горящим взглядом.
- Уничтожь его, - приказала она.
Я ждал, что с минуты на минуту случится нечто подобное, и уже начинал удивляться, почему этого еще не произошло.
- Это смелый план, - тихо прошептал я. - Думаешь, нам удастся их спасти?
- Я смелая, потому что ты со мной, - зло сказала она. - А теперь пошел.
Я плохо представляю себе, как ведут себя люди, попавшие в рабство к демонам; к тому же моя аристократическая внешность не позволяет мне пучить глаза и скрипеть зубами, на что, по всей видимости, рассчитывала Франсуаз и чего ожидала публика.
Четыре огненных столба взмыли над прерией, образуя с первым сатанинскую пентаграмму. Вампир оказался в ее центре; твари расступились, возбужденно перешептываясь.
Франсуаз громко произнесла:
- Сейчас вы увидите, что случается с теми, кто осмеливается бросить мне вызов.
- Как прикажешь, повелительница, - громко ответил я и наклонил голову так, как видел в одном старинном фильме про офицеров XIX века.
При этом я чуть слышно пробормотал:
- Расплата будет ужасна, кэнди.
Здесь бы мне очень пошло гордо развернуться на каблуках и оказаться облаченным в какой-нибудь ярко-алый бархатный камзол, но я как-то забыл захватить его с собой.
Вообще настала пора приструнить Франсуаз.
Пять огненных столбов, устремляясь в небо, трещали и ширились, разбрасывая искры. Каждый из них брал начало в прокаленных безднах преисподней, и теперь жадно поглощал синее небо человеческих грехов.
Огромный вампир стоял, опустив плечи. Его глаза смотрели на меня, и в них я увидел все зло, которого он жаждал.
- Я убью тебя, жалкий, ничтожный эльф, - прорычал вампир, - и досыта напьюсь твоей горячей крови. А вы, - он повысил голос, обращаясь к своим сородичам, - вам я скормлю эту мерзкую демоницу.
Нет ничего интереснее театрального представления, однако я всей душой против таких представлений, когда меня в самый разгар действия вырывают из зрительских рядов и отправляют на сцену сражаться с невесть откуда вынырнувшим мордоворотом.
Вампир сделал шаг ко мне и остановился. Он ждал, что я брошусь на него; но я этого не делал, и широкое лицо твари исказилось в безобразной ухмылке.
- Эльф боится меня, - провозгласил вампир. - Подойти сюда, жалкое создание, и послужи тем, чем должен служить - пищей.
Тварь, стоявшая передо мной, несколько дней не пила человеческой крови. Он уже наверняка не обладал той силой, которая позволяет вампирам разрывать стальные браслеты и отбрасывать человека на два-три десятка футов одним движением руки.
И все же он был очень силен.
- Убей его, - зло приказала Франсуаз.
Вампир начал приближаться.
Потемневшая кожа на его лице шелушилась и отслаивалась. Рваные лоскуты висели на его щеках, лбу и висках, обнажая проплешины розового мяса.
Черные лохмотья рубахи развевались под ветром. Я видел, что мускулистая грудь твари испещрена глубокими рубцами. Я насчитал шесть отверстий, не иначе проверченных пулями.
Половой орган вампира успел отрасти; теперь он высовывался из прорванного в штанах отверстия и покачивался при каждом шаге.
- Ты слабее меня, человек, - прохрипел вампир. - Вы всегда были слабее нас.
Он сделал еще шаг и протянул руки, чтобы схватить меня.
Его плечи бугрились мускулами, и я понял, что все то время, пока изголодавшиеся твари ходили по безжизненной пустыне, этот вампир питался кровью собратьев.
Я отступил назад, и бугристые пальцы человека сомкнулись на пустоте.
Он посмотрел на меня, из его широкой груди вырвалось приглушенное рычание.
За мгновение перед тем, как его члены пришли в движение, я понял, что он собирается прыгнуть.
Я перекатился, пройдя сквозь бушующий столб адского пламени. Я слышал, что одно прикосновение к нему навсегда калечит человеческую душу, но меня это не волновало.
Человек стоял, наклонившись вперед; не поднимаясь на ноги, я сильно ударил его коленом, и он растянулся на камнях, теряя зубы.
Серые люди, шепчущим кругом обступившие нас, заговорили громче.
Мой противник встал на колени, упираясь в землю руками. Его голова оглушенно покачивалась, он пытался подняться на ноги.
Я вскочил; он стоял уж очень удобно для меня, и я единым ударом ноги сломал ему хребет.
Парализованная тварь закричала, вновь падая на камни. Я пнул его по обоим плечам и услышал, как хрустят, ломаясь, его ключицы.
Боль придала человеку силы, и он поднялся; его тело извивалось, ибо сломанный позвоночник больше не мог удерживать его.
Я отступил назад, приглашая его последовать за мной.
Он заревел от боли - такое бывает, если вслед за раздробленным хребтом рвутся один за другим нервные волокна.
Я знал, что его позвоночник не срастется, пока он стоит. Или срастется не правильно.
Он ринулся вперед, стараясь ухватить меня. Я уклонился, но не смог правильно рассчитать движения. Переломанные плечи заставляли руки твари двигаться под неестественными углами. Грубые пальцы схватили меня и оторвали от земли.
Я сложил вместе руки и несильно ударил его в грудь.
Это должно было привести к разрыву сосудов твари и обильному внутреннему кровоизлиянию.
Он заревел, и кровь полилась из его распахнутого рта.
- Кровь, кровь, - жалобно запричитали вампиры.
- Можно, можно нам наконец напиться крови.
Я понял, что совершил ошибку. Я не должен был показывать этим людям того, чего они так сейчас жаждали.
Я развел руки и ударил противника по почкам. Правая из них лопнула, про левую я не мог сказать с уверенностью.
Он отпустил меня, прижимая ладони к телу.
Кровь продолжала литься из его рта, вампиры кричали все громче.
Я нашарил взглядом приличной величины камень, поднял его с земли и с размаха всадил в рот человека, накрепко запечатывая его.
Тварь пошатнулась, давясь гранитом. Я наотмашь ударил вампира в левую часть груди.
Мгновение я не слышал ничего вокруг - только звук, с которым там, внутри, лопнуло его сердце.
Он упал, выкатывая глаза.
Я ударил его по лицу, еще глубже вгоняя камень в его пасть.
Дрожа, он встал и замер, в бешенстве глядя на меня.
Кровь, вырывавшаяся из разбитых сосудов и обильно лившаяся внутрь его тела, теперь попадала в желудок твари и кормила его.
Черные глаза человека полностью заполнились золотыми мельтешившими искрами.
Он поднял голову и с трубным «ха!» вытолкнул вбитый в его глотку камень. Кровь более не лилась из его почерневших губ. Вся, до последней капли, она впиталась в ткани его тела.
Он раскрыл рот, пытаясь заговорить, но оттуда вырывался только хрип.
Я видел, как кровавое безумие поднимается в нем, заполняя мозг.
Он бросился на меня так стремительно, что я не успел отскочить. Он обхватил меня, и мы покатились по земле. Рот твари распахнулся, я не мог увернуться от вылетавшего из него окровавленного песка. Смрадный запах ударил мне в нос, и два кривых клыка потянулись к моему горлу.
Я обхватил его и свел руки вместе у него за спиной.
- Убей его! - закричала Франсуаз.
Я резко опустил руки туда, где, разорванный, сходился и расходился его сломанный позвоночник.
Его глаза находились так близко от моего лица, что я увидел, как ему больно. Он отпустил меня, и я ударил его еще раз.
Я встал, перевернув его, а он продолжал корчиться на земле, поднимая руки и скрючивая пальцы.
- Прикончи его! - приказала Франсуаз.
Я вынул из кобуры шестизарядный револьвер, в котором сверкали серебряные пули.
Я взвел курок, проворачивая барабан.
Человек поднялся, превозмогая боль. Он сделал это и успел еще заглянуть в дуло револьвера.
Я нажал на спусковой крючок.
Серебряная пуля вонзилась в лоб человека, пригвождая его к месту.
Его огромные кулаки разжались, а нижняя челюсть отвисла.
Он сделал шаг назад, затем другой, потом осел на колени.
Его черные глаза закатились, и золотые искорки гасли в них одна за другой.
- Ты - наша королева, - бормотали вампиры, подходя к Франсуаз.
Они тянули вперед изможденные руки, стараясь дотронуться до нее.
- Веди нас, - шептали они. - Веди нас туда, куда ты скажешь. Только, пожалуйста, накорми нас. Мы очень голодны.
Безжизненное тело вампира упало, распростершись на камнях. Бурые струйки уже начинающей загнивать крови вырывались из его глаз, ушей и рта и впитывались в песок.
Откуда ни возьмись, над ним появились мухи. Я выстрелил в него еще дважды и зашагал к машине.
Солнце поднималось над прерией, и небо осветилось. Точно занавес подняли.
Да только поспешили - сцена еще не была готова к тому, чтобы предстать перед жадными взглядами скучающих зрителей. Дощатые декорации, изображающие то лес, то дом, то скирды сена, оборачиваются к залу деревянными задниками; софиты частью выключены, частью светят по углам сцены, не освещая ничего, кроме входа за кулисы; рабочие сцены в темно-синих фартуках выносят столы и стулья и недоуменно поворачивают головы, услышав раздающиеся в зале возгласы.
Занавес поднялся, но ни одного из действующих лиц пьесы еще нет там, где ему полагается быть.
Двое вампиров, мужчина и женщина, перепуганные полицейской облавой, таились где-то в темном заброшенном подвале или на одном из этажей какого-нибудь строящегося дома. Голодные до колик, до бешенства, они все же не решались показаться на улице, где каждый был им пищей, но каждый был и врагом.
Голод и бешенство боролись в них со звериным чутьем, предупреждавшим об опасности. И когда голод победит, их уже нельзя будет остановить.
Жители деревни, которую сровняли с землей священники, самую память о ней вытравив из бескрайней прерии, - эти люди брели теперь по длинной дороге вслед за нашим автомобилем, и не было у них более ни дома, ни имени, ни судьбы.
Человек, который видел двоих вампиров и мог бы узнать их среди миллионов и миллионов жителей огромного города, теперь валялся где-то пьяный и дрожащий, и единственное, чего он желал, - это забыть то, что знал теперь только он один.
Солнце поднималось слишком быстро - оттого, наверное, что ничего не знало о человеческих делах и ничего не хотело знать.
Ночь кончилась, но она продолжалась для двух обезумевших от крови тварей. А это значило, что ночь вампиров будет продолжаться и для многих других.
Длинные пальцы Франсуаз небрежно лежали на темном колесе руля. Маленький мальчик, которого она усадила мне на колени, давно уснул, обхватив меня руками и ногами так крепко, что можно было подумать, что он осьминог.
Люди брели по дороге, выстроившись по трое, как велела им Франсуаз. В их глазах по-прежнему стыла усталость, но отчаяния в них уже не было. Ее сменила надежда и сильное, нетерпеливое желание поскорее осуществить ее.
Острые серые глаза моей партнерши время от времени устремлялись на зеркальце заднего вида. Девушка внимательно следила за тем, что происходит с ее паствой, не отстал ли кто, не упал ли, лишившись последних сил.
Ребенок завозился у меня на коленях, и мне пришлось усадить его поудобнее.
- Скоро будет дорога получше. Франсуаз еще больше снизила скорость, чтобы двигавшиеся за машиной люди могли идти помедленнее.
- Нам будет трудно найти помощь, - сказал я. - Люди ненавидят вампиров. Франсуаз выругалась:
- Людям необходимо научиться с уважением относиться к тем, кто их окружает. У тебя точно нет никого в Туррау?
- Прости, любимая, - отвечал я, - я не властелин мира. Я всего лишь принадлежу к клану «бриллиантовых королей».
Солнце поднималось, лаская лучами желтую полосу прерии. Измученные люди не могли идти быстро, а значит, не достигли бы Туррау раньше, чем через пять-шесть часов.
Они нуждались в медицинской помощи, в современных лекарствах, в доброжелательном отношении.
Впереди у них был город, в котором все ненавидели их, боялись и хотели убить.
- Они не дойдут до города, - сказал я. - Они слишком вымотаны.
- Знаю, - со злостью буркнула Франсуаз.
Широкая дорога, ведущая к Туррау, вынырнула из каменистой прерии, точно отхлынули морские волны, обнажив полосу пляжа.
Я обернулся и посмотрел на медленно бредущих крестьян.
- Останови машину, - приказал я.
- Что? - спросила девушка.
- Останови.
Я вылез из машины, осторожно пересадив спящего мальчика на сиденье. Мои часы показывали двадцать одну минуту шестого. Если я еще не разучился считать, мы оказались здесь вовремя.
Люди продолжали идти. Они обступали машину, хватаясь за нее серыми искусанными пальцами. Они заглядывали внутрь, пытаясь встретиться глазами с девушкой. Ожидание и надежда были написаны на их лицах.
- Мы уже дошли? - спрашивали они. - Как хорошо. Мы устали, мы не смогли бы дальше идти. Можно, нас теперь накормят?
Они трогали мою одежду, робко, боязливо. Я встретился взглядом со сгорбленным седым крестьянином, и его глаза зажглись радостью от того, что я обратил на него внимание.
- Что ты собрался делать, Майкл? - спросила Франсуаз по-эльфийски.
- Эти люди не могут идти пешком, - ответил я. - Значит, нам нужна машина.
Франсуаз презрительно взглянула на меня:
- И где ты ее возьмешь, герой?
Я повысил голос и перешел на харранский.
- Машина, - сказал я. - Сейчас мы покатаемся.
- Машина, машина, - загомонили крестьяне. - Как мы устали идти. Дальше мы поедем на машине.
Человек, с которым я встретился взглядом, теперь несмело дергал меня за рукав пиджака.
Я повернулся к нему, и он спросил:
- А где машина?
- Какого черта ты делаешь, Майкл? - сердито спросила Франсуаз. - Ты щелкнешь пальцами, и здесь появится автобус? Не будь кретином.
- Мне не нужно ничем щелкать, - ответил я.
Синеватая дымка вдали заклубилась и раздвинулась. Далеко впереди, там, где горизонт скрывал за собой каменистые просторы прерии, колебался и дрожал воздух.
- Что за черт? - недоверчиво воскликнула Франсуаз.
Я пошел вперед по дороге.
Воздух продолжал колебаться, не давая рассмотреть очертания того, что двигалось по широкой дороге. Я шел вперед неторопливо, с каждым шагом приближаясь к загадочной линии горизонта. Я не спешил.
Люди поворачивали головы и смотрели туда, где сквозь утренний воздух пробивался огромный рейсовый автобус.
- Какого черта, - едва слышно пробормотала Франсуаз. - Откуда он здесь взялся?
Я шел по середине дороги, отфутболивая попадавшиеся под ноги камешки.
- Машина, машина, - переговаривались крестьяне. - Сейчас мы поедем на машине.
Я остановился и поднял руку. Я не знал, будет ли этого достаточно, поэтому стал прямо на пути автомашины.
Водитель автобуса, удивленно выглядывавший в окно, нажал на тормоз. Его загорелое лицо блестело от пота, хотя в пустыне было еще холодно.
Я убедился, что автобус останавливается, и пошел к нему, не ускоряя шага.
- Что-то случилось, сеньор? - обеспокоенно спросил шофер, открывая дверцу.
Я вошел внутрь.
Здесь было жарко - жарче, чем в пустыне; я насчитал около тридцати человек, сидевших на жестких сиденьях. Птицы высовывали головы из плетеных корзин, слышалось визжание свиней. Люди наклонялись и вытягивали шеи, стремясь узнать, что случилось.
Я бросил взгляд на документы, укрепленные на приборной панели.
- Транспортное агентство Туррау, - прочитал я. - Если я правильно помню, автобус принадлежит вам, сеньор?
- Да. - В голосе шофера слышалось беспокойство. - Я - хороший водитель. У меня никогда не было проблем с моим автобусом.
- Это хорошо, - сказал я. - Сколько он стоит?
Шофер посмотрел на меня, на сей раз с опаской. Однако хороший костюм всегда производит на людей благоприятное впечатление. Тогда, прежде чем начать вскрывать асфальт, я снял пиджак, и теперь мог носить его поверх испачканной и порвавшейся рубашки.
Водитель ответил; он полагал, что от богато одетого темного эльфа скорее стоит ожидать хороших чаевых, нежели подвоха.
- Хорошо, - согласился я. - Я покупаю автобус.
- Что? - спросил шофер.
Я вынул бумажник и отсчитал необходимую сумму.
- Здесь в два раза больше, - сказал я. - За то, что машина станет моей немедленно.

Предыдущая страница 11 Следующая страница


Френки и Майкл 12

Зеленые прямоугольнички динаров в моих руках приковали к себе его взгляд. Я понимал, что водитель завысил сумму и на эти деньги сможет купить себе три таких же автобуса.
- Но как же пассажиры? - волнуясь, спросил он. Ответ, которого он от меня ждал, был: «Черт с ними, с пассажирами».
- Следующий рейс через полтора часа? - уточнил я.
- Да.
Я повысил голос:
- Кто из вас спешит в город так сильно, чтобы отказаться от сотни динаров?
Наверное, это был единственный рейс на этой дороге, когда пассажиры получали деньги за то, что выходили из автобуса.
Я сел за руль и кивнул стоявшему на обочине водителю.
- Сеньор, - заволновался он, - а вам не нужен еще автобус? У моею брата есть Я усмехнулся и поехал вперед.
- Только не говори, что захватил с собой расписание автобусов, - фыркнула Франсуаз.
- Когда я отправляюсь в пустыню, - ответил я, - где нет такси, отелей и даже не продают гамбургеры, я всегда предварительно узнаю, как смогу оттуда вернуться.
Девушка скривила губы, передразнивая меня.
Дорога входила в узкую щель, бледневшую между камнями пустыни и колесами нашего автомобиля, и оставалась где-то за нашей спиной.
Солнце уже успело подвесить свой круг в вышине небосклона, и свет стекал с него, как стекают капли дождя с подвешенной на крюк намокшей шляпы.
Изнемогшие от долгой дороги, жители разоренной деревеньки спали, устроившись на жестких сиденьях. На их лицах теплилась безмятежность, основанная на безграничной уверенности - чувства, которыми сломленные и потерявшие было всякую надежду люди нередко Готовы одарить каждого, кто предложит им в обмен надежду, порой так поспешно.
Теперь мне и моей партнерше предстояло оправдать безграничное доверие, которую питали к нам эти обессилевшие люди. Они поверили в наше всемогущество. Ответственность тяжелым грузом давила мне на плечи, давила сильнее, чем мне хотелось это показать.
Нет ничего проще, чем щелкнуть пальцами и совершить небольшое чудо; но никто, кроме чародея, не знает, как сложно подготовить его.
Я не пустил Франсуаз за руль автобуса, разрешив ей занять место поблизости.
- Не смей и думать об этом, - зло прошипела девушка.
Усевшись, она обнаружила, что ей будет неудобно закидывать ногу за ногу, и это разозлило ее еще больше.
- О чем? - спросил я.
- Ты знаешь о чем. Ее серые глаза сузились.
- Я вижу, как у тебя губы сжаты. Я обещала помочь этим людям, а не ты. Ты не должен чувствовать себя в ответе за них.
- Я в ответе за тебя.
- Черт.
Она сердито обернулась, не следит ли кто-нибудь из крестьян за нашим разговором.
- Я же знаю, как ты ненавидишь ответственность и обязательства. И я не собираюсь тебе их навязывать. Я пожал плечами.
- В тот день, когда я тебя увидел, я стал твоей собственностью.
Я подал автобус вправо, чтобы пропустить грузовик, двигавшийся по самой середине дороги.
- И теперь я занимаюсь лишь тем, что удовлетворяю твои капризы.
- Ты гадкий и мерзкий подхалим, - сказала Франсуаз.
Она помолчала, глядя на дорогу. Потом повернулась ко мне.
- Сколько ты отдал за автобус? Я отмахнулся.
- Пустяки, кэнди. За эти деньги я всего-навсего мог бы купить пару породистых скаковых лошадей. Будем надеяться, что это племенной автобус.
- Я верну тебе деньги.
- Поцелуй меня, и мы будем в расчете.
- Не делай так больше ради меня, - сказала она.
- А ради кого мне что-то делать? - спросил я. Она улыбнулась, но так, чтобы я этого не видел.
- Мне кажется, они все заснули. - Франсуаз расправила плечи и сладко потянулась.
- Ты тоже можешь вздремнуть, - сказал я. - Нам еще долго ехать до города.
- Вот еще. - Она помолчала. - А что мы станем делать в городе? Может быть, ты наконец скажешь, что ты придумал? Или мне стукнуть тебя об руль?
Я бросил взгляд на часы.
- Тебе придется подождать еще пару минут, кэнди. Девушка дернула уголком губ.
- Майкл, - угрожающе сказала она.
- Хорошо, - согласился я. - Попробуй догадаться.
- Не смей играть со мной.
- Домашних животных заводят, чтобы с ними играть, Френки. Подумай. У нас есть полтора десятка человек, которым нужна помощь. В городе, куда мы их везем, их с радостью сожгут на костре, разложенном на площади Республики. Итак?
- Ты хочешь перевезти их через границу?
- Ты умная девочка.
Я вновь сверился с часами.
- Поэтому я разрешу тебе достать телефончик и понажимать кнопочки. Сможешь найти в памяти номер генерала Доусона?
- Командующего военно-морской базой эльфов на границе с Аспоникой?
- Именно.
- Хочешь, чтобы нам дали эскорт из трех эльфийских миноносцев, Майкл?
- Всего лишь транспортный вертолет для перевозки раненых. После того, как мы помогли его дочери, связавшейся с порнобизнесом, думаю, генерал не откажет нам в подобной просьбе.
- Ты хитрый интриган.
- Стараюсь. Звони.
Франсуаз начала набирать номер.
- Думаешь, власти Аспоники позволят пересечь границу военному вертолету?
Я усмехнулся и, не удержавшись, потрепал ее по щеке.
- В этом-то вся и прелесть, Френки. На боках транспортных военных вертолетов эльфов, предназначенных для перевозки раненых, находится вовсе не символика армии.
- А чего же? - недоверчиво спросила она.
- Красного Креста. А для него границы открыты.
- Где ты научился так мошенничать?
- У тебя. Пусть приземлятся в том же аэропорту, где мы оставили самолет. А теперь можешь сказать, как ты мною восхищаешься.
- Тебе долго придется ждать.
Частный аэропорт располагался в пригороде Туррау. Здесь, всего в нескольких милях от океанского берега, яркая зелень и шелестящие кроны деревьев пытаются заставить человека забыть, что он стоит у границ пустыни.
Серая каменная поверхность стены, подобная дыму затухающего костра, вырастала из потрескавшейся земли. Она ловила неверные поцелуи солнечных лучей, и свет терялся в глубоких трещинах, ручейками прорезавших камень.
Контрольная вышка поднималась над стеной далеко впереди; белый спортивный самолет заходил на посадку, широкими крыльями альбатроса пытаясь ухватить в воздухе солнечный свет и не дать ему пролиться на бетонную полосу аэродрома.
Высокие ворота были закрыты; металл начинал прогреваться, впитывая в себя тепло. Блестящая панель переговорного устройства играла, подхватывая лучи и отбрасывая их бликами в сторону океана.
- Для чего они обносят частные аэропорты стенами, Френки? - спросил я.
- Может, они хотят запереть самолеты и не знают, что те умеют летать, - проговорила Франсуаз.
Я опустил боковое стекло, но этого оказалось недостаточно. Переговорная панель, при помощи которой я только и мог связаться с администрацией аэропорта и обеспечить нам проезд внутрь, находилась чересчур низко, и я до нее не дотягивался.
- Ни один кретин не приезжает сюда на автобусе, - прокомментировала Франсуаз. - Тебе придется спешиться, герой.
Она проследила за тем, как я спускаюсь, на ее пухлых губках появилась довольная улыбка.
- Транспортный вертолет уже прибыл. - Я вернулся в кабину и стал ждать, пока откроются ворота.
- Я не глухая, бэйби.
Створки раздвигались, словно цветные стеклышки калейдоскопа.
- Через полчаса, - сказал я, - мы прибудем в город Дроу.
Франсуаз выпрыгнула на прокаленный солнцем бетон и приложила руку козырьком к глазам.
Серо-зеленая массивная птица транспортного вертолета, все еще взмахивая широкими, вздрагивающими лопастями, стояла на взлетной полосе.
Пилот компании «Амбрустер Даймондз», управлявший нашим самолетом, поспешил ко мне, на бегу придерживая фуражку.
- Самолет ждет вас, мистер Амбрустер, - доложил он. - Эти люди прибыли полчаса назад.
- Хорошо, Патрик, - сказал я. - Будьте готовы к взлету. Мы полетим на вертолете, станете нас сопровождать.
- Да, сэр.
Франсуаз осматривала аэропорт, пристально и настороженно.
- Боишься засады, кэнди? - усмехнулся я, прикоснувшись к ее бедру.
Франсуаз бросила быстрый взгляд на тех, что все еще продолжал дремать в салоне автобуса.
- Здесь их ненавидят, Майкл, - сказала она.
- За стеной - может быть, - отвечал я. - Но это частный аэродром. В его пределах любят всех, кто хорошо платит.
Френки не нашла что возразить и выразила свое несогласие тем, что наступила мне на ногу.
Человек в военной форме выпрыгнул из вертолета и направился к нам.
- Солдатики держат машину под парами, - заметил я. Это хорошо. Значит, мы сможем отправляться.
Человек подошел ко мне и протянул руку.
- Полковник Биллингс, - сказал я, - не ожидал встретить вас здесь.
Он крепко пожал мне руку.
- Я должен был полететь сам, - сказал он. - После того что вы сделали для мисс Доусон, мы все ваши должники.
Он говорил искренне, хотя, пожалуй, обманывал сам себя.
Биллингс не подал руки моей партнерше и вообще сделал вид, будто не замечает ее. Я не стал его винить, хотя Франсуаз не меньше моего сделала для того, чтобы положить конец порнографической карьере малютки Доусон.
После знакомства с моей партнершей миссис Биллингс перестала заниматься сексом со своим мужем. Через пару месяцев она ушла от него к другой женщине.
Иногда достаточно небольшого толчка.
- Я взял с собой шестерых надежных ребят, - продолжал Биллингс. - Они помогут устроить ваших людей в вертолете и не станут потом болтать об этом.
- Это хорошо, - сказал я.
- Ладно, ребята. - Полковник Биллингс повысил голос. - За работу.
Он обратился ко мне:
- Только теперь я понял, как засиделся на этой базе, мистер Амбрустер. Я уже давно не принимал участия в спасательных операциях.
Я кивнул.
Автобус стоял настолько близко к вертолету, насколько это было возможно, не мешая взлету. Франсуаз вошла внутрь и вынесла на руках маленького мальчика. Девушка подняла его так бережно, что он не проснулся, только его слабые ручонки цепко обхватили мою партнершу, словно во сне он только и ждал, когда кто-нибудь возьмет его на руки.
- Давайте, ребята, - говорил Биллингс - Побыстрее.
Солдаты выводили из автобуса проснувшихся крестьян и помогали им добраться до вертолета. Люди шли нерешительно; они осматривались вокруг, пытаясь понять, где они и каким чудом здесь оказались Я стоял, сложив руки на груди, и озабоченно наблюдал за этим.
Все шло слишком гладко, и у нас имелось очень мало шансов на то, чтобы так же гладко завершить это дело.
- Беспокоитесь, мистер Амбрустер? - спросил полковник.
- До тех пор, пока мы не окажемся на эльфийской территории, - ответил я, - я буду беспокоиться.
- Разумно, - ответил он.
Человек в цветной рубашке с двумя расстегнутыми верхними пуговицами появился из здания аэропорта.
Френки повернулась, взгляд ее серых глаз устремился на него.
- Кто это? - спросил полковник.
Я не ответил; я посмотрел, как солдаты переводят людей, одного за другим, из автобуса в транспортный вертолет.
Оставалось еще примерно половина.
- Кто это? - Голос Биллингса звучал резче.
- Управляющий аэропорта, - ответил я.
- Это плохо?
- Очень.
Полковник нахмурился.
Франсуаз подошла ко мне и остановилась, уперев руки в крепкие бока.
- Нельзя ускорить погрузку? - отрывисто спросил я.
- Это люди, Майкл, - ответила она, не отводя глаз от приближавшегося к нам человека. - И они не смогут поскакать, как блохи, стоит тебе им приказать.
- Тогда нам придется что-то делать, - ответил я, - если мы не хотим улетать отсюда с боем. Полковник поскучнел.
- Доброе утро, сеньор Амбрустер, - приветствовал нас управляющий аэропорта.
Я понял, что он кому-то позвонил.
Оставалось догадаться, кому и насколько это может быть опасно.
Он не подал мне руки, и правильно сделал.
Франсуаз пробормотала что-то насчет тараканов, которых надо давить тут же, как только они появятся.
- Прекрасное утро, сеньор Амбрустер. - Управляющий оскалил зубы в улыбке.
Это была хорошая реклама для зубной пасты - пример того, что случается, если ею не пользоваться.
Полковник Биллингс не произнес ни слова, однако его сержант, крепкий коротышка с бритым затылком, резким движением головы отдал подчиненным приказ действовать быстрее.
Голубые глаза сержанта стали острыми и настороженными. Эти ребята могли почувствовать опасность даже в тот момент, когда она еще только приближалась.
Но почувствовать опасность - это только полдела. И я знал, что когда наступит время для действия, я не могу рассчитывать на помощь этих бравых ребят.
Не потому, что они не хотели мне помочь, - просто в планы Высокого анклава пока не входит воевать с Аспоникой.
- Я оставлю у тебя свой автобус, Хуан, - сказал я. Полковник Биллингс подошел к автобусу.
- У вас есть автобус? - удивился управляющий. Франсуаз нетерпеливо хмыкнула.
- Я купил его сегодня утром, - ответил я. - Потом продам, а пока он постоит у тебя. Ладно?
Полковник Биллингс не двигался.
Франсуаз сложила руки на груди.
Я видел, что ей не терпится самой помочь солдатам, чтобы побыстрее перевести людей в транспортный вертолет. Но я также видел, что она прекрасно понимает, - это опасно.
Никто не знал, откуда может исходить угроза. Но уже не оставалось сомнений, что она существует.
Солдаты переводил и людей. Нам же надлежало стоять и следить за тем, чтобы никто им не помешал.
И молиться, чтобы для этого нам не пришлось применять военную силу.
Управляющий аэропорта волновался. Он кого-то боялся - и я знал, что он боится тех людей, которых вызвал сюда.
- А зачем вам автобус, сеньор?
Он вытянул руку, чтобы коснуться края автобуса.
Девушка перехватила его запястье и, резко развернув, ударила его лицом о борт автомобиля.
Он закричал, когда его нос начал размазываться по щекам.
- Кому ты позвонил, недоносок? - прошипела Франсуаз.
- Отпустите, отпустите руку! - закричал он. Полковник Биллингс сделал вид, что смотрит в другую сторону.
Девушка недобро улыбнулась:
- Отвечай или мне придется сломать тебе хваталку.
- Ничего я не знаю, клянусь Христом… Дьявол!
Соседство этих библейских персонажей показалось мне по меньшей мере странным.
Наверное, это было связано с тем хрустом, с которым сломалась плечевая кость управляющего.
- Говори, - приказала девушка. - У тебя еще много костей, есть что ломать. Он застонал:

Предыдущая страница 12 Следующая страница


13 Денис Чекалов

- Я вызвал федерального шерифа. Френки выругалась, да так, что полковник Биллингс поперхнулся слюной.
- Кто такой федеральный шериф? - спросил он.
Девушка отпустила управляющего, и тот сполз на асфальт, пачкая мой автобус. Я ответил:
- Парень, который лишил этих несчастных их деревни. И я уверен, что он ненавидит не только хижины.
Скулы полковника напряглись.
- Мы успеем взлететь, - сказал он.
Солдаты выводили из автобуса остававшихся там людей. Крестьяне брели, поддерживаемые людьми в серо-зеленой форме, и не подозревали о нависшей над ними опасности.
Было тихо, ни один самолет не двигался по взлетной полосе. Если Биллингс не слышал рева трех автомобилей, мчавшихся по шоссе, то только потому, что не слушал.
- Боюсь, не успеем, - ответил я.
Лопасти вертолета проворачивались в прогретом воздухе, не осмеливаясь двигаться быстрее.
Шум мотора раздавался теперь уже совсем близко.
- Они будут здесь самое большее через две минуты, - бросил я.
Солдаты продолжали выводить из автобуса людей; теперь в нем оставалось только двое.
Светловолосый сержант замер, не сводя глаз со своего командира.
Он ждал приказа.
Я наблюдал за тем, как в алеющем небе плещутся розовые облачка
Я спросил:
- Становятся ли они потом голубыми, Френки, или голубые потом появляются на месте розовых? Она усмехнулась:
- Облака? Я ответил:
- Говорить буду я.
- О чем вы говорите там, черт возьми? - нервно переспросил полковник Биллингс. - Не время, кажется, болтать о геях и лесбиянках.
- О ком? - не понял я.
Светловолосый сержант так и не получил приказа; солдаты один за другим выводили из автобуса людей и помогали им взобраться в огромный транспортный вертолет.
- Что вы будете делать, Амбрустер? - спросил полковник.
Он не хотел показать, что волнуется. Я понял это по тому, что он проглотил слово «мистер».
Мне даже не понадобилось смотреть на его вспотевшее лицо.
Я пожал плечами:
- Ничего.
Он вытер лоб и чуть не стер с черепа свое лицо.
- Что может сделать с нами федеральный шериф? - спросил он.
Я флегматично ответил:
- Все, что сочтет нужным.
- Мы закончили переводить людей, сэр.
Это был голос светловолосого сержанта; бедняга нервничал точно так же, как его командир.
Я кивнул в его сторону и спросил, обращаясь к своей партнерше:
- Кто из них перепуган больше - тот, кто знает, что происходит, или тот, кто ждет приказа?
- Что значит - все, что сочтет нужным, черт возьми? - хмуро спросил полковник. Его нижняя челюсть дрожала.
Франсуаз уверенно ответила:
- Тот, кто ждет приказа, - меньше. Он уверен, что за него примут правильное решение.
- А если не примут? - спросил я.
- Солдат не должен думать так далеко. Полковник взорвался.
- Черт возьми! - закричал он. Я обернулся к нему.
- Отвечаю на ваш вопрос. - Я не только не повысил голос, но даже стал говорить немного тише. - Федеральный шериф города Туррау - а именно он едет сейчас к аэропорту - имеет право, во-первых, арестовать нас.
- Что? - спросил полковник.
- А вы ждали, что вам дадут конфету? - спросила Франсуаз. - И боялись, что она окажется без вафли?
- Во-вторых, - невозмутимо продолжал я, - он обязан написать рапорт федеральному судье. В ведении же судьи посадить нас всех в тюрьму - пожизненно - без следствия, суда и каких-либо апелляций.
- Но послушайте… - начал полковник.
- В-третьих, - продолжал я, - шериф может, в случае угрозы для безопасности города, принять решение о немедленной казни любого лица, заподозренного в связи с… - я указал полковнику на вертолет, - с этими людьми. Я нигде не ошибся, Френки?
- Лица или лиц, - поправила она.
- Лица или лиц, - уточнил я.
Я услышал, как позади меня щелкают затворы автоматов.
Все же светловолосый сержант подумал о том, что может случиться, если его командир погибнет первым.
Это значило, что у парня имелись шансы самому в свое время стать полковником.
- А у нас есть связь с этими людьми? - тихо спросил Биллингс.
- Укрывательство, преступный сговор, соучастие в массовых убийствах, угроза национальной безопасности Аспоники, - ответил я. - Это не все, но пока что-то больше ничего в голову не пришло.
Он закричал:
- Что здесь происходит?
- Пока ничего, - отвечал я. - И если вы не станете нервничать, то ничего и не произойдет.
- Но он не может арестовать меня, - воскликнул полковник. - Я - эльфийский гражданин.
- А какого черта вы делаете в Аспонике с военным вертолетом? - усмехнулся я.
Автомобили были уже совсем близко.
Еще одна-две секунды, и они выедут на взлетную полосу.
Полковник взорвался.
- Вы спятили здесь все! - закричал он. - Какого черта мы не улетаем?
- Хотите, чтобы вас вернули в Туррау под стражей трех истребителей, полковник? - спросил я. - Или сбили на границе?
Он ухватил за рукав мою партнершу и попытался встряхнуть ее.
- Ваш приятель - что, чокнулся? - закричал Биллингс. - Нас же всех посадят. Высокий анклав откажется от нас и объявит преступниками. Надо же хоть что-то делать.
Франсуаз мягко улыбнулась ему.
- Пусть ваши люди сидят тихо, как описавшиеся мышки, - сказала она. - Когда к вам обратятся, важно кивните головой. Это все, что от вас требуется.
Полковник нервно обернулся и отдал приказ сержанту.
- Они не смогут проехать через ворота, - пробормотал он. - Ворота же закрыты. И мы улетим.
Франсуаз посмотрела на управляющего.
Тот не осмелился подниматься на ноги, лишь прислонился к борту машины подальше от нас.
- Этот подонок наверняка открыл ворота, - процедила девушка. - Ведь так?
Он подтвердил, испуганно кивая головой.
Первый автомобиль - низкий, с побитыми ветром боками - вывернул из-за поворота дороги и начал останавливаться.
- Он на самом деле может расстрелять эльфийского офицера? - едва слышно спросил полковник.
- На моих глазах он казнил двоих, - отвечал я. - Только федеральный шериф не расстреливает подозреваемых.
- Что же он с ними делает?
- Сжигает заживо.

* * *

Автомобиль шерифа замер.
Его сильно рвануло вперед силой инерции - набранная скорость не сразу сдалась перед силою тормозов.
Это походило на то, как резко двигается по стволу затвор пистолета, подталкиваемый отдачей.
И этот пистолет был повернут в нашу сторону.
Я мог бы позавидовать полковнику Биллингсу - он всего лишь знал, что есть такая должность - федеральный шериф.
Но он не представлял, что это значит.
Наверное, мне следовало испугаться.
Дверцы распахнулись - три, одна оставалась закрытой. С подъездного пути вырулили еще две автомашины и остановились, громко визжа тормозами.
Кому-то придется раскошелиться на новую резину.
- Что ваш приятель задумал? - шепотом спросил полковник, обращаясь к моей партнерше. Я наблюдал.
- Если Майкл говорит, что бояться нечего, значит, так и есть, - мягко произнесла Франсуаз.
- А разве он так сказал? - быстро спросил Биллингс.
Люди выскакивали из автомобилей.
Лязганье ружейных затворов.
Один за другим, беспорядочно. Каждый из офицеров шерифа хотел как можно быстрее загнать патрон в холодный ствол.
Я успел бы застрелить троих прежде, чем они выйдут из машины. И еще одного, пока передергивают затвор.
Всего их было семеро.
Нам с Франсуаз не потребовалась бы даже помощь морских пехотинцев. Ни один из аспониканцев не успел бы даже выйти из машины.
Я ничего не предпринимал.
Помощники федерального шерифа укрывались за автомобилями. Я видел только черные дула карабинов, направленные на нас, и серые верхушки их широкополых шляп.
- Стоять на месте, никому не двигаться, - приказал один из них.
Он говорил по-харрански, и это меня позабавило. Он прекрасно понимал, что перед ним эльфы, которые, возможно, не понимают ею языка; в то же время он хотел, чтобы мы поняли его приказ и подчинились ему.
Тогда почему он говорил по-харрански?
Люди бывают так глупы, что с ними становится скучно.
Высокий человек выпрямлялся, выходя из первой машины.
Он становился все выше и выше, и казалось, будто он растет из прокаленного лучами бетона.
Как и его помощники, федеральный шериф был одет в легкую серую рубашку с короткими рукавами и свободным воротом. Широкополую шляпу такого же цвета он надевал на ходу.
На узком поясе шерифа - таком узком, что наверняка неудобном и мешающем кровообращению - висели кобура с пистолетом и мобильный телефон. Я не видел наручников, но знал, что они пристегнуты сзади.
Было у шерифа и то, чего были лишены его помощники, - разлапистая золотая звезда диковинным морским крабом впивалась в его рубашку там, где, как я предполагал, должно было биться его сердце.
Впрочем, здесь я мог ошибиться.
Смуглое лицо шерифа закрывали темные солнечные очки. Черная полоска усов пробегала по его верхней губе, и я не знал, отпустил он их потому, что был аспониканцем, или же думал, будто они ему идут.
Он встал во весь рост, оказавшись на линии огня своих помощников. Для него это было опасно, но я знал, что иного выхода у шерифа нет.
Он должен был рисковать своей жизнью.
Обычная пуля не может остановить вампира. В лучшем случае, она отбросит его назад. Попасть же серебряной пулей в голову твари, которая черной стрелой несется по пыльной пустыне, - это слишком рискованно, чтобы даже пытаться.
Остановить взбесившуюся тварь можно только силой человеческой воли.
Я знал это слишком хорошо.
- Перед вами федеральный шериф округа Туррау, - громко произнес человек с золотой звездой. - Он говорил по-эльфийски. - Не двигайтесь. Не пытайтесь бежать или оказывать сопротивление.
Поскольку ни я, ни Франсуаз, ни даже полковник Биллингс не предпринимали таких попыток, шериф не стал подробно останавливаться на этом пункте и перешел к следующему:
- Мы преследуем людей, представляющих угрозу для национальной безопасности Аспоники. Если вы укрываете их, осознанно или по незнанию, признайтесь в этом сейчас или вы будете обвинены в соучастии.
Его голос дрогнул, когда он это говорил.
Это странное ощущение. Его слова звучали так, как если бы он не боялся. Но я видел, как он на мгновение замешкался.
На слове «осознанно».
Полковник Биллингс, в полной военной форме, стоял слева от меня, а за моей спиной эльфийский вертолет - пусть даже на его бортах была символика Красного Креста.
В театре Шекспира не было декораций - их заменяли таблички с надписями «лес» или «дворец». Но в спектакле, который собирался разыграть я, декорации могли мне пригодиться
Шерифа, как мне показалось, обожгла мысль о том, что слово «осознанно» здесь к месту.
Эльфийские полковники похожи на тысячные ассигнации. Они не встречаются где попало.
Даже если бы вертолет, проворачивавший лопасти за моей спиной, не был военным, он стал бы им казаться.
Я дал шерифу еще три секунды на то, чтобы это осмыслить.
Он должен был уметь думать быстро.
Я поднял руку с закатанным в пластик удостоверением.
- Вам следовало проявить свое рвение, когда ехали сюда, - проворчал я.
Ребята из Высокого анклава заработали себе репутацию самовлюбленных скунсов, а сегодня я был парнем из Анклава.
- Майкл Амбрустер, спецкомитет при Высоком анклаве Дроу. Сколько, по-вашему, мы еще должны были вас ждать, шериф?
Его лицо окаменело.
Я пошел вперед, протягивая ему документы.
- Кто, по-вашему, станет платить за простой вертолета? - спросил я. - Вы уже отобрали ребят, которые полетят с нами?
Он принял из моих рук документ и вцепился в него так, как если бы это было мое горло.
Бедняга мог немного помечтать.
Он быстро пробежал глазами удостоверение, потом снял темные очки и изучил его строчку за строчкой.
Он не мог заметить ничего подозрительного - я сам делал этот пропуск.
- Я никогда не слышал о спецкомитете при Высоком анклаве Дроу, - сказал он.
Многое зависело от того, что он сделает с пропуском.
Если бы он засунул его себе в карман, это означало бы, что мне придется импровизировать дальше.
Но я его убедил.
Говорят, что в армии людей учат отдавать приказы так, чтобы им подчинялись. Не знаю; я родился в богатой семье и привык, чтобы мне повиновались без приказов.
Поэтому я лгу с такой уверенностью.
Он вернул пропуск.
- В моей стране половина людей никогда не слышали об Аспонике, - проворчал я.
Он снова надел очки и кивнул, разрешая своим офицерам опустить оружие.
- Вы и трое ваших людей будете сопровождать нас, - отрывисто сказал я и, развернувшись, зашагал к вертолету.
- Я не получал никакого приказа, - сказал шериф.
- Что? - спросил я, на ходу поворачивая к нему голову. - Он не получал никакого приказа, полковник, вы слышали?
Биллингс посмотрел на шерифа.
Шериф принял этот взгляд, как сильный удар по корпусу.
Он понимал, что может сейчас либо сделать все правильно, либо нет.
- Я должен поговорить с начальством, - ответил он.
Его рука легла на мобильный телефон.
- С начальством? - переспросил я. - И сколько времени это займет?

Предыдущая страница 13 Следующая страница


Френки и Майкл 14

- Минут десять.
- Вы и так сильно опоздали, - сказал я. - Мы что здесь, по-вашему, кроликов везем? Франсуаз резко произнесла:
- Я не могу ждать, пока департамент лижет задницы аспониканцам. Мы улетаем, полковник, прямо сейчас. А они пусть разбираются сами.
Шериф нервно обернулся, не зная, на что решиться.
- Идемте, полковник, - решительно произнесла Франсуаз, направляясь к вертолету.
Шериф захлопнул дверцу машины - резко, словно это означало принять решение и пойти напролом.
- Вы никуда не полетите без меня, - сказал он. - Педро, Луис, Хорхе - со мной. Санчес - свяжитесь с судьей и узнайте, какого тролла здесь происходит.
После чего он направился к вертолету.
Военно-морская база эльфов, граница с Аспоникой
- Скажите мне, мистер Амбрустер, - спросил полковник Биллингс, пожимая мне руку. - А подпись президента на этой карточке - настоящая?
- Нет, - ответил я. - Я мог бы раздобыть подлинную, но рассудил, что никто не станет сверять. Он покачал головой и пошел прочь.
- Генерал Доусон теперь не скоро одолжит нам свой вертолет, - заметила Франсуаз, подходя ко мне и беря за руку.
Я легкомысленно пожал плечами.
- Мы сделали то, что было необходимо, - сказал я. - Жителям разоренной деревни оказана медицинская помощь, и через пару месяцев они смогут вести нормальную жизнь. Федеральный шериф получил необходимые бумаги и больше не собирается нас арестовывать. А к тому времени, когда нам снова понадобится вертолет, генерал Доусон забудет об этом маленьком инциденте.
- Тебе повезло, что шериф оказался терпеливым, - сказала девушка. - А если бы он закатил скандал сразу же, как мы приземлились?
Я отмахнулся:
- Не стоило думать о таких пустяках.
- Пустяках? Ты бессовестно лгал офицеру полиции, помешал ему выполнять свои обязанности, похитил подозреваемых… Правительство Аспоники могло потребовать нашей депортации, чтобы судить в Туррау. И теперь говоришь, что это пустяки?
- Конечно, Френки. Мы же теперь на эльфийской территории. - Я зевнул. - Четверо иностранцев. Нарушение паспортного режима. Незаконное ношение оружия. С нами можно было бы сделать все, что угодно.
- Все-таки я чувствую себя виноватой, - пробормотала Франсуаз.
Она потянулась, сметая на пол две подушки. Затем моя партнерша уселась на кровати, пробежав пальцами по своим высоким обнаженным грудям, и удовлетворенно вздохнула.
- Не стоило прерывать поиски.
- Хорошие девочки должны спать днем, - возразил я, подавая ей стакан апельсинового сока. - Если хотят, чтобы вечером их отпустили на вечеринку.
Франсуаз сонно замурлыкала, отпихивая от себя одеяло, и сообщила:
- Ты показал себя умелым любовником.
- Все это говорят, - согласился я. Девушка, не вставая, пнула меня ногой и принялась пить из стакана.
- Есть новости? - спросила она.
- Сейчас узнаем, - ответил я, беря радиотелефон. Я устроился на кровати, и Франсуаз тут же закинула ноги мне на колени.
- Добрый вечер, Маллен, - произнес я. - Какова обстановка?
Полицейский кашлянул в трубку телефона. Он сделал это так громко, что я поспешил отвести ее от уха, испугавшись испачкаться.
- Окружной прокурор распечатал новую упаковку чипсов, - ответил он. - Пока все новости к этому часу. Хе.
Франсуаз вопросительно посмотрела на меня. Я пояснил:
- Маллен уже сделал то, что мог на себя взять, - то есть ничего.
Я спросил в трубку:
- Что дают полицейские облавы?
- Половите воздух шляпой, - посоветовал Маллен.
Я замешкался, поскольку не мог с уверенностью сказать, что именно имеет в виду полицейский. Потом спросил:
- Кварталы, из которых могла взяться грязь?
- Мы ищем, Амбрустер. В городе Темных Эльфов полно грязи.
- Люди из отдела нравов определили район, в котором вампиры охотились на бездомных? Вопрос чрезвычайно развеселил Маллена.
- Над этим мы тоже работаем.
- Сообщите, когда ваши коллеги из Сан-Франскона обнаружат водителя, - попросил я.
Франсуаз спрыгнула с кровати и направилась в ванную.
- В большом городе вампир может быть почти неуловим, - сказала она. - Он может жить где угодно, ему не нужны деньги, он за милю чувствует, когда к нему приближается опасность.
- Если бы не то тело, мы бы еще долго и не подозревали, что вампиры где-то поблизости, - согласился я.
Девушка включила воду и начала плескаться.
- Мы ужинаем с шерифом города Туррау, - сообщил я. - Он уже закончил все формальности, и теперь ему не терпится рассказать нам историю наших беглецов.
- Дай мне красные трусики.
Я застегнул манжеты сорочки и продолжал:
- Правительство Аспоники хочет найти их так же сильно, как и наше.
- Если так, не стоило позволять им бежать из страны. Майкл, я просила трусики, а не шорты.
- То, что я увидел в вашей стране… - глубокомысленно заговорил федеральный шериф, поднимая бокал и разглядывая сквозь него янтарно-прозрачную поверхность вина.
Наверняка увидел этот жест в фильме; или в его стране таким образом принято проверять, не плавает ли в стакане муха или таракан.
Здесь, как правило, не подают насекомых.
Если же шериф намеревался оценить вино или насладиться его игрой в бокале, то ему стоило, по крайней мере, научиться это делать.
- То, что я увидел в вашей стране, - повторил он, - очень отличается от того, к чему я привык у нас.
Я приподнял брови.
У меня и раньше имелись некоторые подозрения насчет того, что Аспоника несколько отличается от страны Эльфов; однако я вряд ли сумел бы столь проницательно сформулировать это отличие.
Франсуаз пихнула меня под столом ногой, и я постарался скрыть улыбку.
- Вампиры существуют везде, - произнес шериф. - Но я уже не раз мог убедиться, что в вашей стране правоохранительная система работает иначе.
- Наверно, поэтому, - предположил я, - от вас к нам едут в поисках работы и достойной жизни, а из страны Эльфов в Аспонику уезжают только беглые преступники.
Франсуаз снова пихнула меня ногой. Ей удалось попасть по тому же месту, что и в первый раз, поэтому получилось ощутимее.
- Простите моего спутника. - Она коротко усмехнулась, взглянув на меня. - Он немного не в себе с тех пор, как по моей милости стал импотентом. Так о чем вы говорили?
- Я говорил о вампирах, - произнес шериф. - Вы относитесь к ним так, словно они - обычные преступники. Их розыском занимается полиция, а потом по решению суда их отправляют в какой-нибудь санаторий.
Его правый ус дернулся вниз, словно его кто-то потянул.
- Разве того, кто убивает людей, надо отправлять в санаторий? - спросил он.
- Именно так поступают с теми, кто совершал убийство, будучи невменяемым, - произнес я. - Разве в Аспонике действуют другие законы?
Шериф без одобрения посмотрел на меня, но потом решил не обижаться ввиду моего бедственного положения.
- Я ничего не имею против вампиров, - сказал он. - Когда они живут как нормальные люди, пасут скот и никого не трогают - я первый встану на их защиту.
Он отпил вино - так мог бы сделать, например, мучимый жаждой конь какого-нибудь ковбоя, который пару дней нес всадника по раскаленной степи.
- Но стоит вампирам почувствовать запах крови, - шериф со знанием дела покачал головой, словно сам только что выпил добрую ее пинту, - как они перестают быть людьми. Единственный язык, который они тогда понимают, - это язык силы.
- Основа цивилизации, - пояснил я, - состоит в том, чтобы решать общественные проблемы не силой, но установлениями. Если проблемы решаются силой, разрушается сама возможность достижения согласия.
Я поставил на стол свой бокал с гранатовым соком и продолжал:
- В конце концов, общество делится на группы, столь ненавидящие друг друга, что борьба между ними может закончиться только одним - уничтожением одной из этих групп. Установления - будь то законы или общественные институты - должны стать опорой для любой из социальных групп, для любого человека; они и являются той почвой, на которой возможны согласие и, как следствие, общественная стабильность. (До 1995 г. в Аспонике не было принято ни одного закона, защищающего права вампиров).
Франсуаз гибко поднялась, делая знак кому-то, кто должен был находиться где-то в глубине зала и кого там, как я прекрасно видел, не было.
- Вы извините нас, шериф, - мягко произнесла она. - Но нам надо поговорить. Кое с кем. Мы сейчас вернемся.
Я последовал за своей партнершей, про себя решив не спускать глаз с нашего столика. Как знать - вдруг шериф примется есть из моей тарелки.
Оттащив меня на достаточное, по ее мнению, расстояние, Франсуаз приблизила ко мне лицо и зло зашипела:
- Майкл, чего ты напустился на этого шерифа?
- Я не согласен с его взглядами, Френки, - с достоинством ответил я, - и не вижу причины, почему я не могу высказать это свое несогласие.
- Когда работа будет закончена, - ласково пообещала она, - я устрою вам публичные дебаты в Витой башне магов. А пока заткнись.
- Что-то важное? - заинтересованно спросил шериф.
Он не встал при нашем приближении, хотя по крайней мере один из нас походил на даму.
- Ничего особенного. - Я пододвинул Франсуаз стул. - Это была ее сестра - они любовницы.
Франсуаз вспыхнула от ярости.
Я с удовлетворением кивнул головой. Девушке теперь придется сдерживаться до самого конца ужина-ведь именно она настаивала на том, чтобы вести себя прилично.
Шериф поперхнулся.
- Сперва это шокирует, - заметил я. - Но, в конце концов, это же нельзя назвать кровосмешением, верно?

* * *

- Даже не знаю, какое наказание тебе придумать, - в ярости процедила Франсуаз, устраиваясь на переднем сиденье.
- Вот как? - лениво осведомился я.
- Сказать, что я сплю со своей сестрой! Как мне теперь смотреть в глаза этому человеку? Я потрепал ее по щеке.
- Ты первая начала, кэнди. Девушка зашипела:
- Вовсе нет. Я же говорила не правду. Я удивился.
- Значит ли это, - спросил я, - что ты и твоя сестра…
- Майкл, не будь нахалом, - сказала Франсуаз. - По крайней мере, больше, чем обычно.
Она скрестила руки на груди и обиженно отвернулась, потом быстро и озорно взглянула на меня.
- Итак? - спросил я.
- Что же, - скромно ответила Франсуаз. - На самом деле я иногда задумывалась об этом - не о том, чтобы спать со своей сестрой, Майкл, но…
- О направленности? - подсказал я.
- О направленности, - согласилась она.
- И что? - спросил я с неподдельным интересом.
Она по-особому улыбнулась и вздернула подбородок.
- Ты еще не понял, что это комплимент?
- Мне? - спросил я.
- Разумеется. Я выбрала тебя не только среди всех мужчин, но и среди всех вообще.
Поставив меня таким образом в тупик, девушка самодовольно улыбнулась и закинула ногу за ногу.
- Я не в восторге от того, что мне придется работать с вами, - отрывисто произнес федеральный шериф.
Он шел по полосе аэропорта быстро и не оборачиваясь. Наверное, в глубине его души теплилась надежда, что где-нибудь по пути к вертолету мы от него отстанем.
- А я не в восторге от ваших методов, - бросил я.
Ночной аэропорт рассыпался вокруг тысячами огней. Далекие и близкие, они зажигались и гасли, водя переливающийся хоровод вокруг меня и Франсуаз.
А над ними опрокинулся бархатный купол неба, из-за огней на земле казавшийся еще темнее.
- Ваш город вне моих полномочий. - Шерифу пришлось говорить громко, ибо взрубающий воздух приземистый вертолет, вздрагивая, пел на взлетной полосе свою боевую песнь. - Но эти беглецы принадлежат мне. И мне будет проще, если вы не станете путаться у меня под ногами.
- Если не хотите, чтобы вас вернули пасти овец, - любезно ответил я, - соблюдайте субординацию.
Он вполголоса выругался, проклиная основу нашей конституционной свободы - верховную эльфийскую бюрократию.
Франсуаз неодобрительно посмотрела на меня, но я лишь улыбнулся. Поскольку шериф располагал сведениями, которые нас интересовали, и был слишком высокого о себе мнения, чтобы поделиться ими добровольно, существовал только один способ заставить его разговориться. Он должен был поверить, что этого хочет он, а не мы.
- Буйство настигает этих выродков как болезнь, - сообщил шериф, занимая место в вертолете. - Очагами. Достаточно одному из них или двум порвать удила, как они тут же принимаются сбиваться в стаи. Те, кто уже попробовал крови, начинают убивать гораздо больше людей, чем нужно им самим, - и угощают кровью своих сородичей.
Вертолет оторвался от земли и стал подниматься, навинчиваясь лопастями на небесную спираль.
- Кончается тем, что мне приходится закапывать целые деревни, - продолжал шериф. - Будь наше правительство таким же богатым, как ваше, мы поступали бы с выродками так, как следует поступать. Сажали бы их в одиночные камеры и не давали даже разговаривать.
- Нельзя осуждать человека до того, как он совершит преступление, - возразила Франсуаз.
- Можно, если он опасен, - возразил шериф.
- Наверное, именно по этой причине ваше правительство не настолько богато, - предположил я. - Из-за такого отношения к людям.
Шериф что-то сказал, я не расслышал из-за шума летящего вертолета. Но мне показалось, будто он произнес «мировой эльфийский империализм».
- Как все началось на этот раз? - осведомилась Франсуаз.
- Так, как это обычно бывает. Банда выродков нахлебалась крови и пошла вразнос. Одного из них мы взяли почти сразу же; держим его в особой тюрьме, в пустыне - там, где его родичи не смогут его освободить. Мы летим туда.
- По-вашему, он может быть нам полезен? - не без сомнения поинтересовался я.
- Мне нет дела до того, полезен он вам или нет, - отвечал шериф. - Я говорю с ним по несколько раз в день - и каждый раз он рассказывает мне что-то новое.
- Лучше настройте телевизор на образовательный канал, - посоветовал я. Шериф не ответил.

* * *

Алые волны рассвета ласкали розовые кудри облаков. Черные тени гор ложились на пустыню и ползли по желтым камням, чтобы к полудню исчезнуть, но вскоре появиться снова.
Прозрачное небо подрагивало над нашими головами, тревожимое вертолетными винтами. И вот яркий луч солнца, торжествующий крик восходящего дня вырвался из-за гряды гор Василисков и пронзил воздух, осветив каменистую пустыню, по которой торопливым жуком бежала черная тень вертолета.
- Ваша тюрьма на самом деле находится далеко, шериф, - сказал я.
- Это особая тюрьма.
Далеко, почти на горизонте, показались какие-то то ли горы, то ли строения.
- Это и есть она? - спросила Франсуаз.
- Тюрьма Сокорро, мадемуазель Дюпон. Отсюда не сбегал никто, начиная с 1895 года.
Стая строений приближалась. Главное здание было приземистым; две сторожевые будки возвышались на плоской крыше, в них виднелись темные силуэты охранников.
Высокий забор из колючей проволоки окружал территорию. Тюремного двора не было, ибо не было среди заключенных тех, кому позволялось видеть солнечный свет; имелась лишь круглая бетонная площадка, предназначенная для вертолетов.
Наш вертолет бился лопастями о воздух, снижаясь. Четверо охранников выходили из караульного помещения, держа наготове штурмовые винтовки. Федеральный шериф распахнул дверцу и, пригибаясь, пошел им навстречу.
- Я попал в концлагерь или просто очень похоже? - осведомился я, выпрыгивая на холодный бетон.
- Когда интересы общества ставятся выше, чем права граждан, - ответила Франсуаз, - страна превращается в большую тюрьму, в которой правят военные. Так бывает везде.
Федеральный шериф поднес руку к голове, отдавая честь. Четверо военных, вышедшие ему навстречу, остановились; один из них шагнул вперед, опуская дуло штурмовой винтовки, и его пальцы тоже метнулись к черному козырьку.
- Разве не глупо отдавать честь, прикладывая руку к шляпе? - проговорил я, подавая девушке руку.
Франсуаз прекрасно может выпрыгнуть и сама, но она полагает необходимым, чтобы я за ней ухаживал.
- Прикладывать руку к брови, как это делают хобгоблины, ты тоже находишь глупым, - заметила она.
- Ты права, - согласился я. - Вообще, девушка может отдать свою честь только один раз; и как это военные ухитряются раздавать ее направо и налево?
Кончики губ Франсуаз изогнулись в усмешке.
Федеральный шериф произносил слова быстро и отрывисто, чтобы не дать крутящимся лопастям вертолета подхватить их и унести прочь.
- Я должен еще раз допросить арестованного, полковник. Люди со мной представляют Высокий анклав Дроу.
На военной форме человека, к которому он обращался, не было знаков различия; их не имел ни один из четверых, вышедших из низкого здания тюрьмы.
- Тюрьма такая маленькая? - спросила Франсуаз.
- Камеры находятся в подвальном этаже, - пояснил шериф. - Они вырублены в скале.
- Кто-то здесь начитался «Графа Монте-Кристо», - пробормотал я.
Комендант коротко кивнул головой. Высокий воротник его форменного кителя темно-зеленого цвета на мгновение отвернулся, и я увидел, что за складками первого воротника скрывается второй - белый и гладкий.
Комендант тюрьмы был священником.
- Идемте, - приказал он.
Он повернулся и пошел обратно, к низкой двери в каменной стене приземистого здания, которая, как оказалось, вновь была заперта изнутри.

Предыдущая страница 14 Следующая страница


15 Денис Чекалов

Шериф направился следом за комендантом, не говоря ни слова; трое солдат, которые так и не опустили свои штурмовые винтовки, остались стоять на месте.
Они пришли в движение, только когда я и Франсуаз прошли мимо них. Четко, почти по-парадному развернувшись, они вновь взяли оружие наизготовку и замкнули шествие.
- Шериф был прав, когда говорил, что у них особая полицейская система, - заметил я.
- Наша мне нравится больше, - сказал а Франсуаз.
Комендант остановился перед массивной железной дверью; теперь я мог рассмотреть, что она глубоко уходит в пазы, вырезанные в камне стены. Ее невозможно было выбить, и почти невозможно открыть иначе, кроме как изнутри.
Я даже сомневался, что ее можно взорвать.
- Они даже не потребовали у нас документы, - вполголоса произнесла Франсуаз, обращаясь ко мне.
- Какой смысл спрашивать пропуск у людей, которых ведут в тюрьму под дулами автоматов? - заметил я в ответ
Вертолет не прекращал движения, рассекая лопастями воздух и все же не трогаясь с места Комендант стоял, расправив плечи и подняв голову; наконец что-то в глубине стены щелкнуло, и дверь начала откатываться, исчезая в каменной толще.
- Камера, скрытая в стене, - негромко пояснил я. - Они не доверяют ни пропускам, ни системам безопасности. Дверь открывается только для командующих офицеров.
- Только для коменданта, - поправил шериф.
Дверь перестала двигаться, открывая узкий проход; только один человек мог протиснуться в него; комендант тюрьмы вошел первым.
- А если он упадет за углом и сломает ногу - охранники останутся запертыми внутри? - поинтересовался я.
- Это лучше, чем позволить сбежать тем, кого здесь держат, - отвечал шериф.
Потолок коридора был низким, и мне приходилось наклонять голову. Я не мог определить, где находятся источники света, но короткий туннель был озарен приглушенным красноватым сиянием.
Франсуаз коротко усмехнулась и ткнула меня в бок. Я понял, что она имеет в виду.
Из каменного здания тюрьмы вел только один проход, строго охраняемый вооруженными солдатами. Однако именно это было самым слабым местом в системе безопасности тюрьмы Сокорро.
Узкий коридор не мог позволить персоналу тюрьмы в случае побега воспользоваться своим численным преимуществом; призванная затруднить пленникам путь к спасению, каменная тюрьма в то же время открывала для них несколько перспективных тактических вариантов.
Довольная тем, что так быстро нашла изъяны в знаменитой аспониканской тюрьме, Франсуаз улыбнулась и пришла в прекрасное расположение духа.
Комендант остановился снова. Перед его лицом темнела вторая дверь, тяжелая и глубоко погруженная в пазы, вырезанные в каменной стене.
Лицо федерального шерифа оставалось невозмутимым. Гнетущая атмосфера каменной пещеры, в которой лишь узкий лаз вел навстречу солнечному свету, ничуть не беспокоила его; он находил естественными и массивные металлические двери, и людей, безмолвно шествовавших за ним с поднятыми винтовками.
Комендант хранил молчание. Он произнес не более двух-трех слов с того момента, как дотронулся пальцами до краешка своего козырька.
Вторая дверь стала открываться, и из расширявшейся щели забил яркий, неестественно-белый свет вмонтированных в потолок плафонов. Эта дверь была еще ниже, чем предыдущая; коменданту тюрьмы потребовалось нагнуться, чтобы войти в нее. За ним последовал федеральный шериф.
- Вот так люди здесь приветствуют систему правосудия, - пробормотал я.
Помещение, в котором мы теперь находились, оказалось достаточно большим; металлические панели обшивали стены, без сомнения, каменные. Три длинных плафона были вдавлены в высокий потолок.
Четверо солдат, вооруженные укороченными штурмовыми винтовками, стояли по двое у каждой из стен. Комендант остановился у дальней стены и, повернувшись к нам лицом, одернул полы своего кителя. Три узенькие складки, появившиеся на темно-зеленой форме, когда комендант наклонялся в узкой двери, исчезли, четвертая осталась.
- Меры предосторожности, которые мы принимаем, - сказал комендант, - могут показаться вам излишними. Но только так мы можем быть уверены, что ни один из наших заключенных не выберется на поверхность.
Он поднял руку, дотронулся пальцами до воротника. Затем расстегнул верхнюю пуговицу кителя и сунул руку за пазуху.
От моего взгляда не укрылось, что по лицу федерального шерифа пробежала и исчезла легкая тень презрения. Я понял, что комендант собирается сделать нечто, чего шериф не понимает и не признает.
Нечто, что он делает всякий раз, входя под своды тюрьмы.
- Именем Господа, - произнес комендант.
Теперь стало ясно, что именно вызывало неприятие федерального шерифа. Он был полностью согласен с комендантом относительно строгих мер безопасности, принимаемых в тюрьме Сокорро, а также того обращения, которому подвергались здесь заключенные.
Но делать свою работу шериф предпочитал более весомыми инструментами, нежели именем божества.
Пальцы коменданта пауком выползли из-под темной поверхности кителя. Мертвой хваткой сжимали они маленький голубоватый крестик, висевший на серебряной цепочке.
- Именем Господа, - повторил человек.
Он поднес амулет к губам и поцеловал его. Шериф отвернулся, хотя во всей комнате не было ни одного предмета, на который можно было еще смотреть.
- Господь всегда с нами в тяжелой борьбе, которую мы ведем во имя чистоты человеческой расы, - произнес комендант.
Он снова сложил руку, словно готовясь спрятать амулет, но задержал ее, глядя на нас.
- Я всегда прячу крест, когда выхожу из-под этих стен, - сказал комендант. - И вынимаю его, когда возвращаюсь обратно. Это помогает мне чувствовать.
Его большой палец медленно провел по выпуклым драгоценным камням, устилавшим крестовину амулета.
- Господь дает нам великую силу, - сказал он. - В обмен на преданное служение ему. И наш долг не дать этой силе расплескаться.
Шериф не двигался, но я видел, что его гложет нетерпение.
Комендант повернулся, готовый положить ладонь на рукоятку внутренней двери; но вместо того чтобы сделать это, он поднял голову, глядя туда, где не было видно ничего, кроме металла, тускло отблескивавшего в белом свете ламп.
- Дежурный офицер, - сказал он. Это был больше не голос священника, плавный и мягкий. Теперь комендант говорил коротко и жестко.
- Что происходит? - спросил он. Голос динамика был глухим и звенел металлом, но все же я без труда различал слова.
- Все в порядке, сеньор комендант. Заключенные спокойны.
Комендант повернулся, крупные капли пота сверкали на его лбу под зачесанными назад волосами. Глаза сузились, рот приоткрылся, а пальцы крепко сжались на перекрестье амулета.
- Опасность, - сказал он. - Господь предупреждает меня об опасности Удвойте стражу. Подайте электрический ток на внутренние переборки.
- Да, сеньор комендант.
Человек с крестиком в руке тяжело дышал Он встретился глазами с федеральным шерифом и поспешно отвел их.
Откровенный скептицизм шерифа мешал коменданту.
- Где-то здесь, - проговорил тот. - Совсем близко. Кто-то из заключенных готовится к бунту.
- Кто бы он ни был, - в голосе шерифа звучало больше резкости, чем обычно, - это не мой подопечный. Пропустите нас внутрь, комендант, и разбирайтесь со своим побегом.
- Хорошо.
Тонкая струйка пота бежала по щеке коменданта, когда он проворачивал ручку металлической двери. Вооруженные солдаты смотрели на действия своего командира бесстрастно, почти безучастно.
Я понял, что они лоботомированы.
Комендант шагнул внутрь и внезапно остановился снова. Из уст шерифа неожиданно вырвалось короткое проклятие. Он не верил ни в предчувствия, ни в слово Божие, ни в инкрустированный крестик на золотой цепочке - только в крепкие стены и электрический ток.
- Это не заключенные, - прошептал комендант. - Стража.
Солдаты развернулись, направляя на нас дула штурмовых винтовок.
Комендант захлопнул внутреннюю дверь, тяжелая рукоятка скрипнула.
- Комендант, - произнес шериф.
Однако человек без знаков различия на форме уже не слушал его. Он поднес к губам маленький крестик и поцеловал его.
- Один из вас троих, - глухо произнес он. - Это один из вас.
Солдаты сделали шаг вперед, сжимая кольцо.
Я усмехнулся и сложил руки на груди.
- Иегова болтает с вами по прямой линии, не так ли? - осведомился я.
Брови коменданта были нахмурены. Сгорбившись, он шевелил губами, повторяя слова молитвы.
Солдаты не двигались; они ждали приказа. Однако было очевидно, что, если один из нас или шериф попробует двинуться, охранники более не будут ничего ждать.
- Комендант! - сердито окликнул военного федеральный шериф.
Тот не ответил.
Его глаза были широко раскрыты, были видны желтоватые белки в красных прожилках.
- Один из вас троих, - едва слышно проговорил он. - И сейчас я узнаю, кто это.
- Связь заедает? - участливо осведомился я. - Однако пока вы думаете, я расскажу кое-что о вас.
Комендант резко выпрямился, словно его хлестнули по спине. Он сверкнул на меня глазами и проговорил, кривя рот:
- Вы ничего не знаете обо мне. Это секретный объект. Данные о персонале хранятся в тайне.
- Ортега Илора, - неторопливо произнес я. - Родились в семье крестьянина в небольшой деревне в тридцати милях от Вилья-Эрмоса.
Шериф с удивлением посмотрел на меня.
- В одиннадцать лет вы начали учиться у святого отца Карлоса. Вы хотели стать священником, но стали им только много лет спустя, уже в сорок два года. Я прав?
Комендант попятился.
Его лицо побледнело, а губы задвигались.
- Вы не можете этого знать, - в ужасе прошептал он. - Откуда вам это известно?
- Когда вам было семнадцать, - продолжал я, - ваш отец начал слышать голоса и понял, что в него вселяется дьявол.
Аспониканская деревня недалеко от залива Кампече Тридцать четыре года назад
«Нравится ли тебе жизнь, которую ты ведешь?» Маркос Илора замер, сжав седые виски грубыми, заскорузлыми от многолетней крестьянской работы пальцами.
- Нет, - пробормотал он. - Только не это снова.
«Маркос, - голос был ласковым, нежным, - получил ли ты все, чего хотел от жизни?»
Голос принадлежал женщине; сотни, тысячи раз Маркос Илора представлял себе эту женщину.
Он никогда в жизни ее не видел; он не знал, какая она, и потому воображение каждый раз рисовало ему его соблазнительницу иной.
«Маркос, - она говорила тихо, с некой укоризной, - почему ты закрываешься от меня?»
- Нет! - закричал он. - Нет, нет, не надо!
Бывали мгновения, когда он видел ее перед собой, точно живую. Он видел ее лицо, обрамленное шелковистыми волосами - каждый раз другого цвета; чувствовал ее кожу, нежную, шелковистую; ощущал запах.
Иногда это было только видение - смутный образ, видимый словно сквозь голубоватую дымку, стоящую по утрам над лугом. Но ее голос - голос всегда звучал ясно, словно была она совсем рядом, словно и не было между ними никакого расстояния.
«Маркос», - произнесла она.
Он обхватил голову руками и сжимал, сжимал ее, все крепче и крепче. Багровое солнце уплывало за невысокие ряды деревянных построек.
«Маркос, тебе не нужно прятаться от меня. Я единственная, кто знает тебя так же хорошо, как ты сам. Я единственная, кто понимает тебя».
- Изыди, - прошептал старый крестьянин, бессильно опускаясь на колени. - Оставь меня. Я молился в церкви. Я исповедался. Ты должна меня оставить.
«Ты молился в церкви? - удивленно спросила она. - Какое отношение имеет к нам с тобой церковь? Разве только ты соберешься на мне жениться».
Она тихо засмеялась; этот смех раздавался где-то глубоко в голове Маркоса Илоры и, звеня, отражался от стенок мучимого болью черепа.
«Тебе больно оттого, что ты сопротивляешься, - сказала она. - Перестань. Пойми, что только я могу сделать тебя счастливым».
- Ты не делаешь меня счастливым, адское отродье, - прошептал Маркос. - Ты убиваешь меня.
Теперь он стоял на коленях, согнувшись и обхватив голову руками. Боже мой, что будет, если сейчас войдет его Марта или кто-нибудь из сельчан и увидит его вот таким, раздавленным, полусумасшедшим.
Иногда ему хотелось, чтобы кто-то узнал о демонах, которые осаждают его; кто-то еще, но только не отец Карлос. В такие мгновения жгучее, разрушительное желание уничтожить себя разрывало его изнутри, обжигая сердце болью. Он хотел, чтобы его изгнали, побили камнями или даже утопили в реке, привязав к шее мельничный жернов, как поступали с одержимыми в старину.
Но это желание быстро отступало, и Маркос говорил себе, что это здравый смысл, сила воли брали в нем верх над демоническими увертками. Он пытался поверить, что остается живым и хранит свою ужасную тайну ради Марты, своей жены, и ради Ортеги, который стал уже совсем взрослым парнем.
Но в пугающие минуты просветления Маркос Илора понимал, что это не так.
Он лгал, притворялся, скрывал ото всех свой недуг не потому, что тем самым боролся с демоном. Напротив - озорной тихий голос, звеневший в его ушах, как колокольчик, манил Маркоса, заставляя прислушиваться к себе снова и снова.
Он хотел слушать ее, хотел разговаривать с ней, он хотел знать, что она рядом.
«Тебя убивают только твои страхи, Маркос, - сказала она. - Будь смелым, и ты перестанешь чувствовать боль».
Что-то дрогнуло в его сознании; точно чья-то рука, раздвигая занавеси пространства, тянулась к нему, приглашая идти за ней.
Он уже не помнил, где он, не знал, стоит ли он сейчас на площади, окруженный испуганными и ничего не понимающими людьми, или же он в своем доме, и Марта, всплескивая руками, спрашивает у него, с кем он разговаривает, ведь никого больше нет рядом.
В эти мгновения он снова страстно желал, чтобы его разоблачили и наказали.
Но желанию этому не суждено было сбыться. То ли на самом деле виноват в этом был демон в женском обличье, забравшийся к нему в голову и нашептывавший ласковые слова, то ли Маркос не хотел вовсе, чтобы кто-то проник в его тайну, и потому позволял себе говорить с голосом, лишь когда никого рядом не было, - так, как сейчас.
- На что ты толкаешь меня? - спросил он. - Чего ты хочешь?
Она засмеялась.
«Не важно, чего хочу я, - вымолвила она. - Подумай о том, чего хочешь ты сам, и о том, как ты сможешь этого добиться».
- Нет, - прошептал он.
«Да», - возразила она.
Маркос Илора больше не прижимал руки к голове. Он держал ладони перед собой. Они дрожали, и он не мог справиться ни с ними, ни с тем, что видел сейчас на них.
«Ну нет, - произнесла демоница, и огорчение в ее голосе смешалось с разочарованием. - Не надо думать сейчас об этом, Маркос».
Новое видение закрыло потемневшие глаза крестьянина.
Руки его теперь были испачканы в крови. Кровь была горячей, она текла по его запястьям, и, даже крепко зажмурив глаза, он чувствовал, как алая жидкость растекается по его телу.
Крови было много, гораздо больше, чем наяву, чем в тот день, когда он стоял над распростертым на тропе телом, сжимая в руке холодный камень.
Он застонал, и его разгоряченный лоб коснулся пыльной земли.
- Это ты заставила меня сделать, - прошептал он. - Что ты сделала со мной.
В голосе демона прозвучало легкое презрение; это заставило Маркоса сжаться еще сильнее и еще крепче закрыть глаза.
«Я ничего с тобой не делала, - прозвучал голос. - Я просто показала тебе, как ты унижался перед этим богачом».
- Но я убил его.
Женщина как будто не слышала его слов.
«Это был твой выбор, Маркос».
Череп человека раскололся после первого же удара; Маркос не ожидал, что у него такие сильные руки. Вначале он стоял, сжимая в руке окровавленный камень, а потом начал медленно опускаться на землю вслед за тем, кого он только что убил; казалось, что одно движение руки в одночасье поразило сразу двоих, поставив могильные плиты в конце их жизненного пути.
Но Маркос Илора продолжал жить - жизнью, которой он не хотел, жизнью, которую он презирал и ненавидел, жизнью, которая не делала его счастливым.
- Я больше не стану никого убивать, - прошептал он. - Ты меня не заставишь.
«Это зависит от тебя, - ответила она. - Но не думай об этом. Подумай о себе».
О себе?
Маркос Илора редко мог думать о себе; его жизнь крестьянина, тяжелая и полная лишений, нечасто предоставляла случай подумать о себе самом. Природа, иногда милостивая, но чаще жестокая, заставляла его отдавать все силы работе в поле; он должен был думать о своей семье, о Марте, о подрастающем сыне.
Подумать о себе?
«Ты заслуживаешь лучшего, чем то, что у тебя есть, - мягко говорил демон. - Ты мог бы получить гораздо больше, если б только захотел».
Маркос Илора всегда мечтал быть богатым; в дни деревенских праздников, когда все вокруг радовались жизни, наивно забывая о том, что нехитрое счастье лишь малая часть этой самой жизни, островок в мутном океане страданий, - в такие дни Маркос ловил себя на том, что смотрит на людей.
Он смотрел на тех, кто был одет лучше, чем он, кто мог вести хозяйство, почти не беспокоясь о жестоких прихотях погоды, прихотях, которые могли лишить его, Маркоса, всего, что он имел; он смотрел на людей, которые шли по жизни смело, уверенно, с высоко поднятой головой.
И все склоняли головы, встречаясь с ними.
А потом Маркос смотрел на свои руки - грубые, потрескавшиеся руки земледельца. Неужели я работаю слишком мало, спрашивал он себя. Неужели я плохой хозяин? У меня нет ничего, а у других есть все - почему?
И он работал еще больше, еще усерднее, он мало отдыхал, на ногах переносил болезнь, но, когда наступал следующий праздник, Маркос вновь понимал, что удача так и не заглянула в его убогий двор; он по-прежнему оставался бедным, и только с каждым годом все больше старился и дряхлел.
Он не понимал, почему это происходит, и демон объяснил ему.
«Все дело в том, что ты низко себя оцениваешь, - ворковал ласковый женский голос. - Тебе кажется, что положение и деньги следует заработать; это не так».
- Но как же тогда? - спрашивал Маркос.
Он забывал, что говорит не с человеком, а с тварью, рожденной в глубине Преисподней и теперь коварством вкравшейся в его голову. Он хотел получить ответы; он хотел понять.
- Но как же тогда? - спрашивал он. - Не пойду же я грабить?
«Нет, конечно, - отвечал демон. - Только глупцы нарушают законы; а потом они сидят в тюрьмах или спят в мокрых канавах. Тебе достаточно просто понять, что ты заслуживаешь иной жизни - лучшей».
- Но я не понимаю, - говорил он. - Как же я ее получу?
Она смеялась.
«Эта новая, лучшая жизнь уже принадлежит тебе, - ворковала она. - Так же, как принадлежат тебе твой голос или твои мысли. Только пойми, что эта жизнь - твоя, и живи в соответствии с ней».
И Маркос поверил демону.
Поверил потому, что сам всегда хотел поверить в нечто подобное; Маркос нуждался в том, чтобы кто-то сказал ему это - сказал уверенно, но в то же время мягко; настойчиво, но так, чтобы решение принял он сам.
А потом он оказался на пыльной тропе, с окровавленным камнем в руке, над телом мертвого человека.
И демон смотрел через его плечо.

* * *

Темные глаза коменданта потухли, он моргнул, гася воспоминания.
- Мой отец покончил с собой, - отрывисто произнес он. - Он повесился на балке в деревянном сарае. Я все еще вижу, как он висит там, и слышу скрип.
- Я понимаю ваши чувства, - промолвил я. - То, что произошло с вашим отцом, было трагедией. Но вам не следовало калечить из-за этого собственную жизнь.
- Я поступил так, как считал правильным, - резко ответил комендант. - Я отрекся от отца Карлоса и перестал учиться. Этот лицемер знал, что происходит с моим отцом, но он ничего не сделал.

Предыдущая страница 15 Следующая страница


Френки и Майкл 16

- После смерти отца вы поступили на службу к федеральному шерифу, - продолжил я. - Вошли в один из его карательных отрядов. Но ведь и это не сделало вас счастливым, не так ли?
- Отвернувшись от отца Карлоса, - ответил он, - я отвернулся и от Церкви.
Он поднял крестик, который держал в руке.
- Это было ошибкой. Я был растерян, я был взбешен. Мне казалось, что Церковь покрывает зло, что священники обманывают и предают людей, как отец Карлос сделал это с моим отцом. Потом я понял, что ошибался.
Он глухо прокашлялся.
- Господь всегда был со мной; даже тогда, когда я отказывался от него. Я жил подобно дикому зверю; я убивал, я проливал кровь, и хотя деяния мои шли во благо, душа моя не могла найти успокоения.
Ортега выпрямился; теперь он был почти спокоен.
- Теперь голос Господа звучит в моей душе. Звучит так же ясно, как звучал он когда-то, когда я был еще ребенком. И этот голос запрещает мне видеть людей в тех, кто ими не является.
- Ваша горечь понятна, - негромко произнес я. - Она все еще уничтожает вас, и вера не стала вам излечением. Я могу лишь пожелать вам найти душевный покой так же, как вы нашли дорогу к Господу.
Я на мгновение задумался, прежде чем добавить:
- Закон всем предоставляет равные права. Как и мораль.
Он кивнул, отступая в сторону.
Лицо его вновь стало непроницаемым; но на короткое мгновение, предшествовавшее этому, я увидел на нем горечь, смешанную с торжеством.
- Эльфийские законы, - произнес он. - Один из вас - демон, жадный и безжалостный. Гораздо сильнее того, который погубил моего отца. Но эльфийские законы защищают одних лишь эльфов, какими бы преступниками те ни были.
Он хотел сказать еще что-то, но чувства ярости и унижения, причины которых находились не в нас, но в его воспоминаниях, не дали ему выразить вслух мучившие его мысли.
- Проходите, - бросил он.
Шериф шагнул первым; я и Франсуаз последовали за ним.
Когда я входил в низкую металлическую дверь, комендант остановил меня.
- Откуда… - он запнулся, - откуда вам известно о моем прошлом?
- У нас свои источники информации, - тихо ответил я.
Он усмехнулся.
- Вы не хотите говорить. Вы, эльфы, всегда считали себя лучше других. Но вам и не надо отвечать - я знаю, кто рассказал вам обо мне.
- И кто же? - спросил я.
Я сомневался, что он знает ответ, и спросил просто так, с легкой насмешкой.
- Рон Педро, - ответил он. - Огр, который держит в городе Темных Эльфов аспониканский бар. Он помогает нелегальным эмигрантам и укрывает у себя всю нечисть, которой здесь, в Аспонике, мы прижигаем хвост.
- Вот как?
- Я помню его отца, Мигеля Педро, - продолжал комендант. - Я помню, как его били плетьми, привязав к высокому столбу. Тогда я только поступил на службу к шерифу.
Федеральный шериф, настоящий, а не тот, при котором начинал свою деятельность комендант тюрьмы, окликнул меня:
- Эй, я не собираюсь вас ждать!
- Нам надо было сжечь старшего Педро прямо тогда, - сказал комендант. - Привязанного к столбу. Не стоило ждать, пока наступит рассвет. Он сбежал, воспользовавшись темнотой.
Я повернулся и пошел за шерифом.
- С тех пор, - произнес комендант, - я не допускаю этой ошибки.
- Что, один из вас в самом деле не человек? - спросил шериф.
Двое охранников сопровождали нас, и я слышал за спиной стук их сапог. Они больше не держали на изготовку свои штурмовые винтовки, световой блик, опережая нас, спешил по матовой поверхности потолка.
- Я, - ответила девушка.
Прошла пара мгновений, прежде чем шериф произнес:
- И вы в самом деле питаетесь душами людей? Франсуаз усмехнулась.
- Это не больно, шериф.
- Ничего больше не хочу знать, - сказал он, и мне показалось, что он смущен.
Раздвигающиеся двери были широкие, как у грузовых лифтов. Когда они растворились полностью, я увидел еще двоих охранников.
- А мне казалось, что на континенте больше нет работы для мальчиков-лифтеров, - пробормотал я.
На утопленной в серый металл панели было больше кнопок, чем положено обыкновенному лифту. Один из охранников приложил палец к маленькому зеленому окошку, и двери начали сходиться за нашими спинами.
На каждой из дверей был изображен герб Аспоники. Довольно грубо, и цвета не совсем те, но это был он.
- Фальшивая монета, - сказал я. Девушка усмехнулась.
- Что? - спросил шериф. Он снова был настороже.
- Двери лифта, - пояснила Франсуаз. - Герб нарисован на обеих сторонах - наружной и внутренней. Как на фальшивой монете.
Я не мог бы сказать, какой цели служила каждая из кнопок, светлевших на панели лифта. Каменная тюрьма уходила на восемь этажей в глубь скалы. Бронированные двери не открывались автоматически, когда кабинка достигала нужного этажа; для того чтобы задействовать их, охранникам приходилось нажимать особую кнопку.
Когда лифт замер, палец к окошку приложил второй из них. Солдатам пришлось поменяться местами, когда мы заходили в кабинку.
- Вы можете присутствовать при допросе, - сказал шериф. - Но не вмешивайтесь.
Коридор, открывшийся перед нами, был длинен и мрачен, как жизнь, лишенная цели.

* * *

Света в камере не было; я знал, что виной тому давняя традиция, запрещавшая зажигать свет там, где допрашивали вампиров. В те времена люди верили, что обычный свет способен убить эти существа, поэтому дознаватели оставляли факелы и масляные лампы в соседнем помещении или в коридоре, и только отраженный от стен свет мог проникать под сырые своды.
С тех пор люди стали умнее. Жажда жизни, стремление к самосохранению медленно, но неуклонно заставляли их отбрасывать пустые суеверия и доверяться знанию и здравому смыслу. Однако я не раз мог наблюдать, что в камерах, в которых держат вампиров, по-прежнему не зажигают света.
Глубоко укоренившееся суеверие бывает порой много сильнее даже инстинкта самосохранения.
Человек, прикованный к мокрой стене, уже давно утратил все человеческое. Одного беглого взгляда на него хватило, чтобы понять - этот несчастный остается в живых только благодаря тому, что ему снова и снова вкалывают стимуляторы; лекарства заставляли тревожный огонек жизни по-прежнему трепетать в теле, которое жаждало умереть.
Стальные обручи обхватывали запястья вампира и его щиколотки. Звенья коротких цепей уходили в стену; несчастный был принужден проводить стоя дни и ночи, не зная ни отдыха, ни надежды.
Его кожа потемнела, обуглилась и отшелушивалась струпьями. Весь пол под ним был усеян ими, и еще нечистотами; в камере никто не наводил порядка.
Длинные волосы человека, когда-то иссиня-черные, теперь полностью поседели; спутанными клочьями они падали на его лицо.
Рот заключенного был открыт, и я сначала не понял, почему, но потом увидел, что между его челюстей вставлен кляп, подобный тому, какой санитары вкладывают в рот сумасшедшего, прежде чем пропустить через него электрический ток. Кляп заставлял несчастного держать рот все время раскрытым и не давал ему кусать губы; иначе вампир начал бы пить собственную кровь. Тюремный кляп был больше, чем тот, что используется в психиатрии, и сделан был так, чтобы заключенный мог говорить.
Двое охранников остались в гнетущей полутьме коридора.
Шериф, нагнув голову и придерживая фуражку, вошел первым.
Франсуаз шагнула следом и остановилась. Лицо ее стало суровым. Скользнув взглядом по фигуре узника, она мрачно посмотрела на нашего проводника.
- Так вот как у вас обращаются с заключенными, шериф, - жестко произнесла она.
Тот не ответил; по-видимому, условия, в которых пленник был принужден проводить последние часы своей жизни, вовсе не казались ему жестокими.
- Как ты провел эту ночь, Сальвадор? - спросил шериф. - Тебе удалось поспать?
Затуманенный взгляд прикованного к стене человека остановился на шерифе, тусклые глаза прояснились - он узнал его.
- Я хочу пить… - чуть слышно прошептал узник.
- Конечно, как же, - отвечал служитель закона. - Тебе бы сейчас наброситься на меня и высосать из меня всю кровь. Но только ты тупая, безмозглая скотина, Сальвадор; у тебя даже не хватило ума как следует спрятаться.
Заключенный смотрел на шерифа, на его шевелившиеся губы, когда тот говорил; по его виду можно было понять, что он уже успел привыкнуть к оскорблениям и свыкся с мыслью, что ему уже никогда не выйти из этой камеры, лишенной окон.
- Ты даже не сумел найти убежище получше, чем подвал мельницы, - продолжал шериф. - Вот почему ты сейчас прикован к этой стене, а потом умрешь, как собака.
- Вы арестовали его, когда он прятался? - спросила Франсуаз, но не получила ответа.
Теперь несчастный смотрел уже не на шерифа, его взгляд был направлен на нас. Появление новых людей, впервые за долгие дни, проведенные здесь, возбудило его внимание, огонек жизни, почти погасший, снова загорелся в глубине его глаз. И не потому, что наш приход мог возродить надежду в его душе; не потому даже, что он ожидал скорого окончания своих страданий. Легкой ноты разнообразия оказалось достаточно, чтобы человек, прикованный в стене, на мгновение забыл о том, что с ним происходит.
- Я забыл представить тебе этих господ, Сальвадор, - продолжал шериф. - Они приехали сюда из Высокого анклава специально, чтобы посмотреть на такого тупого недоумка, как ты. А теперь ты станешь отвечать на мои вопросы - так же, как мы делали с тобой в прошлые разы. Ты помнишь?
Слова служителя закона вызвали ужас на лице заключенного; его тело дернулось, точно он надеялся перервать удерживавшие его цепи. Сдавленный крик вырвался из его груди и затих.
- О чем вы собираетесь спрашивать? - осведомился я.
- Сальвадор - тупая скотина, - безразлично ответил шериф. - Он сам не знает, что важного ему известно. Его приятели, те, что спрятались где-то в городе Дроу, наверняка имели какие-то планы. Шаг за шагом я вытрясу это из недоумка.
- Нет! - закричал несчастный, и его жалобный крик резанул меня по ушам. - Я больше ничего не скажу. Я ничего не знаю. Чем больше я говорю, тем больше вы меня допрашиваете. Я больше ничего не знаю. Просто убейте меня, дайте мне умереть.
- Я же говорил, что он - тупая скотина, - проворчал шериф. - Ладно, Сальвадор, мы с тобой начнем. Дамочка, если у вас слабые нервы, то вам лучше выйти.
Франсуаз коротко кивнула мне и подошла к заключенному.
- Эй! - воскликнул шериф. - Нельзя этого делать. Он может быть опасен.
- Он не опасен, - вмешался я. - Он не пил крови по крайней мере пятеро суток. Его безумие давно прошло, и вы это знаете.
- Все хорошо, - ласково произнесла Франсуаз, дотрагиваясь до обезображенной руки Сальвадора. - Мы пришли, чтобы вызволить вас отсюда.
- Что? - с недоумением выкрикнул шериф. Узник закрыл глаза, потом с тяжелым вздохом открыл снова.
- Вы меня убьете, леди? - свистящим шепотом спросил он. - Убьете, верно?
- Какого черта, - пробормотал шериф. Он хотел было подойти к моей партнерше, но я мягко удержал его.
- Позвольте ей, - тихо произнес я.
- Убейте меня побыстрее, леди, - быстро проговорил Сальвадор. - Я очень устал. У меня нет уже больше сил.
Его голова дернулась, из горла вырвался сдавленный всхлип.
- Я давно умер бы сам, леди, - прошептал он. - Я так хочу умереть. Но они не дают мне; они хотят, чтобы я отвечал на вопросы. Но я больше ничего не знаю, леди; я в самом деле ничего не знаю, поверьте мне.
Франсуаз провела рукой по плечу заключенного, потом приподняла его голову за подбородок и заглянула в глаза.
- Ты вовсе не хочешь умирать, Сальвадор, - проговорила она. - Ты хочешь уйти отсюда, и тебе кажется, что для этого есть только один путь.
Шериф был в замешательстве; он стоял, переминаясь с ноги на ногу, готовый в любое мгновение броситься вперед и прекратить то, что творилось на его глазах, но в то же время он допускал, что таким путем от заключенного можно будет добиться большего, чем пыткой.
- Я выведу тебя отсюда, - сказала Франсуаз. - Ты больше не останешься здесь. Никто не причинит тебе вреда, и никто не станет задавать вопросов.
Голова заключенного вновь поникла.
- Вы обманываете меня, - прошептал он. - Так же, как они. Они уже говорили, что отпустят меня, если я все им расскажу. Я рассказал все, что знал, а они приковали меня к этой стене, и я знаю, что уже больше никогда не выйду отсюда.
- Ты мне не веришь? - спросила девушка. - Это не страшно. Просто смотри.
Длинные пальцы Франсуаз пробежали по руке заключенного, пока не остановились на обруче кандалов.
- Позволь, - тихо сказала Франсуаз. Она осторожно приподняла руку несчастного и быстро осмотрела замок.
- Мой партнер справился бы лучше, - пробормотала она. - Ну да ладно.
С этими словами девушка достала из-за манжеты длинную толстую иглу, изогнутую на конце несколько раз, и запустила ее в замок.
- Что она делает? - озадаченно спросил, оборачиваясь ко мне, шериф.
- Открывает замок, - флегматично пояснил я. - Это я ее научил.
Франсуаз провозилась секунд на семь дольше, чем следовало бы моей ученице; заключенный следил за ее действиями, все еще уверенный, что это какая-то новая хитрость, чтобы заставить его говорить.
Перейдя ко второму обручу, Франсуаз на мгновение задумалась, потом пробормотала:
- Ни к чему, чтобы ты упал на меня, мальчонка. Она нагнулась и отомкнула ножные кандалы пленника, а уж потом освободила его руку. Шериф вполголоса произнес:
- Я говорил вам, что полицейские методы здесь не помогут. Вы можете пообещать этому придурку свободу, но он слишком глуп, чтобы поверить. Мне все равно придется поработать с ним, а с вами я только теряю время.
Сальвадор был свободен; он пошатнулся, готовый упасть и не способный сделать ни одного шага. Девушка крепко взяла его за плечо, и он устоял. Затем Франсуаз легко обхватила правой рукой измученного человека за плечи и медленно повела к двери.
Он послушно пытался переставлять ноги, но Франсуаз по сути дела пришлось его нести.
- Я все равно больше ничего не знаю, леди, - прошептал Сальвадор. - Но я расскажу все снова, только выведите меня во двор. Хотя бы на несколько минут.
Он на мгновение остановился, словно его поразила какая-то страшная мысль.
- А какой сейчас час? - волнуясь, спросил он. - Вдруг там ночь и нет солнца? Я хотел бы увидел солнце, в последний раз.
Франсуаз снова улыбнулась.
- Ты увидишь солнце еще много раз, Сальвадор, - сказала она. - Мы уходим отсюда, уходим навсегда.
Он засмеялся.
Человек смеялся, его тело вздрагивало, и крупные слезы катились по обезображенному лицу.
- Вы не знаете, о чем говорите, леди, - прошептал он. - Я не могу выйти отсюда. Я умру здесь. Только не обманывайте меня - я хочу посмотреть на солнце.
- Только что ты хотел умереть, - усмехнулась девушка. - У нас уже прогресс. Шериф - открывайте дверь.
Шериф крякнул.
Когда Франсуаз отдает приказание, она ни минуты не сомневается, что все тут же бросятся его исполнять; будучи человеком наполовину военным, шериф не мог не расслышать в голосе девушки командные нотки и потому в первое мгновение чуть было не подчинился.
- Что вы такое несете? - закричал он. - Зачем это я стану открывать дверь?
Франсуаз взглянула на него, словно досадуя на его непонятливость.
- Мы улетаем отсюда, шериф, - произнесла она. - И увозим этого беднягу. Ему нужна медицинская помощь, а вы можете считать себя счастливчиком, если не попадете в тюрьму.
Шериф застыл на месте.
- Дамочка, - пробормотал он, - вы в своем уме? Франсуаз нахмурилась.
- То, что вы делали с этим человеком, - процедила она сквозь зубы, - не лезет ни в какие ворота, шериф. Не усугубляйте своего положения.
Я увидел, как краска медленно отливает от лица шерифа.
- Вы не понимаете, что говорите, - произнес он. - Это правительственная тюрьма Аспоники. Вы здесь только посетитель. Я не знаю, какие там законы у вас, но…
Франсуаз перебила его так резко, что он чуть не проглотил язык.
- Вы арестовали этого человека, хотя он прятался, - прогремела она, и шериф испуганно попятился, вжимая голову в плечи.
Он не был готов к тому, что женщина станет ему приказывать.
- Он не представлял угрозы и нуждался в медицинской помощи, - громко продолжала Франсуаз. - А вы держите его здесь как преступника и жестоко с ним обращаетесь. Я камня на камне не оставлю от этого гадюшника. Открывайте дверь.
Шериф хотел было что-то сказать, но губы его дрожали так сильно, что он не смог произнести и полуслова.
По лицу его было видно - он раздумывает, не запереть ли и нас в этой камере, вместе с заключенным, но вот он тряхнул головой, очевидно, сообразив, что Высокий анклав вряд ли будет с ним солидарен.
- Комендант тюрьмы не позволит отпустить заключенного, - пробормотал шериф. - Вы не выйдете отсюда. Не станете же вы стрелять в людей!
- Здесь нет людей, - с ненавистью проговорила девушка. - Эти несчастные были людьми до того, как ваши палачи искромсали им мозги. Здесь лоботомированы все, кроме высших офицеров, а я никогда не считала людьми гестаповцев.
- Но это безумие! - воскликнул шериф. - Нельзя вот так вломиться в тюрьму Сокорро и увести заключенного. У вас нет полномочий.
- У меня будут полномочия, - прорычала Франсуаз. - Вопрос лишь в том, сколько подонков мне придется перед этим прикончить. Вы откроете дверь или мне вам помочь?
Я каждую секунду ждал, что мне выстрелят в спину, пока вертолет не оторвался от круглой бетонной площадки. Шериф бормотал что-то невнятное, уставившись на свои дрожащие пальцы.
Франсуаз улыбнулась.
Только сейчас я увидел, что Сальвадор спит; свежий ветер раздувал его волосы, и лучи утреннего солнца гладили ему лицо.

* * *

- Надеюсь, я не очень сильно надавила на тебя, бэйби, - заметила Франсуаз, поигрывая ножкой хрустального бокала. - Знаю, ты думаешь, что я действовала рискованно и самонадеянно.
- Давила на меня? - спросил я. - Ты давила на меня, когда затаскивала меня в постель; давила, когда настаивала на том, чтобы переехать ко мне; давила, когда напрашивалась ко мне в деловые партнеры. А там в тюрьме - нет, все вышло довольно мило.
- Но тебе ведь нравится, когда я на тебя давлю? - промурлыкала Франсуаз.
- Я без ума от этого, - подтвердил я.
- Вот и молодец.
Сад, раскинувшийся под нашими ногами, поднимался к террасе ароматами роз. Франсуаз устроилась в легком кресле, закинув ногу за ногу, и время от времени делала маленький глоток из своего бокала. Пять или шесть блюдец дорогого китайского фарфора носили на себе следы недавнего завтрака в виде крошек и фруктовых корочек.
Я отставил тарелку, на которой все еще оставались две булочки, намазанные маслом и вареньем, с уложенными поверх пластинками банана.
- Если бы ты поступала не правильно, - сказал я, - я бы тебя остановил.
Франсуаз засмеялась глубоким горловым смехом, точно я произнес нечто неприличное. Затем она в задумчивости взяла одну из булочек и расправилась с ней за пару мгновений
- Ты точно не хочешь коктейль? - осведомилась она - Он гораздо полезнее, чем твой сок.
- Нет, - возразил я. - Я предпочитаю принимать протеины, когда они в мясе или фасоли.
- Ну как хочешь.
Лейтенант Маллен продвигался по садовой дорожке, целеустремленно и понемногу ускоряясь, как шар для боулинга.
Франсуаз облизала с пальцев варенье и принялась за вторую булочку.
- Он похож на большого жука-вредителя, - заметила она и хихикнула.
- Не думаю, что он принес тебе орден Высокого анклава, - сказал я. - Эльфийское правительство защищает своих граждан, когда те на чужой территории, но потом обычно требует отчета, какого тролля они там делали. Знаешь, по-моему, это справедливо.

Предыдущая страница 16 Следующая страница


17 Денис Чекалов

Лейтенант Маллен достиг высокой деревянной лестницы, спускавшейся с террасы в сад. Встретив на своем пути столь неожиданное препятствие, он два раза фыркнул, потоптался на месте и начал восхождение.
- Красного цвета, - уточнила девушка. - Добрый день, лейтенант.
- Добрый день, мадемуазель Дюпон? - вопросил тот с чувством, которое пытался выдать за горький сарказм - И это вы называете добрым днем?
- Вас перевели в дорожную полицию? - осведомилась Франсуаз. - Не знала об этом. Не приглашаю вас присоединиться к завтраку, так как сомневаюсь, что вы станете клевать крошки; но, если хотите, Марта принесет вам еще булочек.
- Я был бы счастлив, - ответил Маллен, так тяжело плюхаясь в кресло, словно все утро объедался кирпичами.
Я позвонил в колокольчик, чтобы полицейскому принесли закусок.
- Я был бы счастлив, - продолжал Маллен начатую мысль, - оказаться сейчас в дорожной полиции. Тогда старому глупому Маллену не пришлось бы строить из себя мальчика для битья. Комиссар с мэром просто в бешенстве. Что это? Булочки? О, не стоило утруждаться.
Открыто опровергая собственные слова, Маллен вырвал серебряный поднос из рук Марты, не позволив ей даже расставить блюдца на столе, и принялся активно знакомиться с тем, что на нем стояло и лежало.
Я осторожно спросил:
- У вас, как я подозреваю, возникли некоторые сложности?
Маллен скривился так, словно булочка, которую он надкусил, была набита свежей лимонной мякотью.
- Я всего лишь полицейский, - ответил он. - Недалекий, бестолковый полицейский. Над нами издеваются газеты и смеются телевизионщики. Но это… - Он затарабанил по подносу чашкой, которая, в предвидении такого случая, была не из дорогого китайского фарфора. - Я не люблю заниматься политикой. Я не хочу заниматься политикой. Так какого ж черта вы притащили мне свидетеля, выкрав его у аспониканских властей?
Франсуаз ухмыльнулась уголками губ.
- Аспониканцы арестовали Сальвадора, нарушая его права и собственные законы, - сказала она. - Не стоит больше говорить об этом. Я знала, что от шерифа не будет пользы, но теперь он хотя бы не станет нам мешать.
- Не стоит говорить? - воскликнул Маллен. - Да вы понимаете, каких дел натворили там, в Аспонике?
- Пустяки, - отмахнулась Франсуаз. - Немного шума будет, когда я добьюсь проверки деятельности тюрьмы Сокорро. Уверена, они нарушают права всех заключенных. Но это уже обычная работа.
- Проверки?! - прорычал Маллен. - В Аспонике? Это же другая страна. Кем вы хотели стать в детстве - Рэмбо?
- Мне не нравится Рембо, - возразила девушка. - Символизм мне не близок.
- Что? - спросил лейтенант.
- Рембо, - пояснил я. - Французский поэт конца XIX века.
Полицейский недовольно поморщился.
- Я вам вот что скажу, мадемуазель Дюпон, - начал он. - Может, я и не знаю всяких там поэтов. И мне тоже нравится справедливость и все такое. Ворваться куда-нибудь на белом коне и спасти мир. Но… - Он поднялся, увидев, наверное, что на его подносе более не оставалось ни булочек, ни чая. - Когда-нибудь, - произнес он, грозно потрясая пальцем, - вы оба перегнете палку. И она сильно ударит вас по лбу.
Он отряхнул крошки с мятого пиджака и торжествующе посмотрел на нас.
- Я вас предупредил, - заявил он и погромыхал вниз по лестнице.
- Это значит, что все в порядке, - протянула Франсуаз, глядя ему вслед.
- Еще бы, - согласился я. - Наш мэр стал мэром только благодаря деньгам нашей компании. Он найдет способ утихомирить аспониканские власти.
Франсуаз встала, сильным ударом ноги отбросила кресло, оказавшееся на ее пути, и подошла ко мне. Прежде чем я успел опомниться, она схватила меня за воротник и рывком поставила на ноги.
- Говори, бэйби, - ласково приказала она.
- Что я должен говорить? - осведомился я. Франсуаз взглянула на меня с ждущей улыбкой хищницы.
- Ты знаешь, Майкл, - проворковала она, сжимая пальцы чуть сильнее. - Я знаю тебя лучше, чем ты сам. Ты весь ланч сидел с хитроватым и многозначительным видом.
- Да? - Я поправил галстук.
- У тебя что-то на уме, Майкл; а так как ты уже давно залез мне под юбку, я хочу знать, что ты еще выдумал.
- Ничего. Это привычка, Френки, еще с колледжа. Я никогда не готовился к семинарским занятиям и потому напускал на себя всезнающий вид.
- И как же ты отвечал? - усмехнулась она.
- Я брал с собой книгу и просматривал ее, пока проводили перекличку.
Девушка засмеялась, потом вновь схватила меня за воротник и встряхнула.
- Не делай из меня дурочку, Майкл, - процедила она.
- Зачем?
Раздался звук разбиваемой посуды.
Я сложил руки на груди, с удовлетворением наблюдая за результатом своих действий. Франсуаз сидела на столе, со сбившейся прической и раздвинутыми ногами.
- Я боялся, что собью тобой стол, - пояснил я. - Но, как видишь, вышло неплохо.
- Выкладывай, о чем ты думал, бэйби.
Я безразлично пожал плечами.
- Это столь очевидно, что даже неловко тебе растолковывать; но если ты откроешь свои хорошенькие ушки, я, пожалуй, брошу тебе крупицу мудрости.
- Что? - с подозрением спросила она.
- Глупышка Френки попалась в ловушку, - пояснил я. - Ее обманули так же, как хотели обмануть и меня. Но нехитрый заговор, составленный…

* * *

- То, что ты говоришь, - всего лишь предположения, - процедила Франсуаз, распахивая дверь и чуть ли не отбрасывая меня створкой в другой конец комнаты. - Ничем не обоснованные.
- Рад, что ты в меня веришь, - отвечал я. - Я не говорил тебе, что от твоего скепсиса могут завянуть цветы?
Франсуаз остановилась и поднесла палец к моему лицу.
- Я прекрасный цветовод, Майкл. И если мы станем действовать, опираясь на составленную тобой теорию заговора, то окажемся по уши в помоях.
- Я думал, именно это тебе нравится больше всего. Мы продолжили путь по дому. Франсуаз зашипела от ярости:
- Ты собрался втравить меня в такую авантюру, вместо того чтобы продолжать нормальную работу. Знаешь, что я с тобой сейчас сделаю?
- Френки, - примирительно сказал я, - ты не догадалась сама, и в этом нет ничего страшного. Там, в Аспонике, тебе не представилось случая все обдумать. Вот и все.
Франсуаз остановилась и взяла меня за подбородок.
- Если… - четко выговаривая слова и то и дело делая паузы, заговорила она. - Из-за тебя… Я попаду в глупое положение… Я поиграю тобой в футбол..
С этими словами девушка развернулась и направилась дальше.
- А я - то до сих пор никак не мог понять, - заметил я, - почему это в колледже у тебя почти не было поклонников.
- Заткнись.
Франсуаз крутанула руль, заботливо проследив, чтобы меня как следует тряхнуло на повороте.
- Сейчас мы должны быть в городе, - сказала она. - Расспрашивать людей. И искать тех двоих, что прячутся в каком-нибудь подвале.
- Это не поможет, - кротко возразил я. Франсуаз сердито фыркнула.
- Помню, как из-за такого же твоего прозрения, - произнесла она, - мне пришлось воровать драгоценности в Сан-Тропе. Меня чуть не посадили в тюрьму. А потом ты сказал, что это был - как ты там выразился? - выстрел наугад.
- Но мы же все-таки нашли похитителя детей, - возразил я. - Хотя мне и пришлось повозиться, вытаскивая тебя из того отеля.
- Тебе придется повозиться гораздо больше, если ты ошибешься и на этот раз.
- Я готов.
Франсуаз довольно улыбнулась.
Поскольку девушка смотрит на меня как на плюшевую игрушку, меня время от времени полагается встряхивать.
- Ладно, - сказала она. - Мне нравится, что ты такой смышленый мальчик. И не смей смеяться. Машину тряхнуло снова - Франсуаз считает это веселым развлечением и находит способ швырнуть меня и себя под потолок даже на самой ровной дороге.
- Ты понимаешь, что мы не можем допрашивать Сальвадора? - спросила она. - Он слишком измучен, и ему необходимо как можно скорее забыть то, что с ним было.
- Я согласен, кэнди, - подтвердил я. - Поэтому мы не станем его тревожить. Однако только Сальвадор может подтвердить мои слова.
- Скорее, опровергнуть твои домыслы. Подождем пару лет, пока он придет в себя после случившегося? Я улыбнулся:
- Френки, я люблю тебя за сарказм. Но нам не придется задавать Сальвадору вопросы.
- Вот как? И что же ты сделаешь, бэйби, прочитаешь его мысли?
Я потрепал ее по щеке и не ответил.
Дорога струилась между добрых сосновых деревьев, и их мохнатые лапы гладили мироздание над крышей нашего автомобиля. Мы уже находились внутри частного владения, о чем предупреждал высокий белый знак, поставленный у поворота дороги.
Камеры наблюдения, птицами притаившиеся за зелеными облаками хвои, настороженно следили за нашим приближением и передавали друг другу весть о нас вплоть до того момента, когда впереди показалась высокая белая ограда.
Бронированные темно-серебристые ворота были закрыты. При нашем появлении они начали раздвигаться, как раздвигается занавес, провозглашая начало театрального действа. Трое офицеров службы охраны, запечатанные в гладкую темно-синюю форму, приветствовали нас по другую сторону ворот.
Алые буквы, вписанные в пятиугольник эмблемы.
«Дюпон Лабораториз».
- Добрый день, мадемуазель Дюпон, - приветствовал мою спутницу старший охранник.
Лаборатории Дюпон - часть обширного семейства «Дюпон Фармасьютикл», которое принадлежит моей партнерше Разнообразные предприятия «Дюпон Фармасьютикл» выпускают лекарства, парфюмерию (в основном очень дорогую и престижную), товары широкого потребления и еще много всяких предметов, приносящих прибыль настолько неплохую, что мне бывает не стыдно приводить Франсуаз на деловые ужины, которые устраивают мои родители.
Еще здесь занимаются медицинскими исследованиями; и если бы орден Анклава давали за разработки, которые официально не проводятся в пределах страны Эльфов, а проводятся в них неофициально, то Франсуаз давно бы получила два, а то и три.
Предметом ее особой гордости является вирус-паразит, поедающий мутировавший вирус оспы; одиннадцать миллионов человек, живущих в Седой пустыне, до сих пор не знают, благодаря чему все еще продолжают жить там после Бунта чародеев. Но им лучше и не знать.
Я вышел из автомобиля и открыл дверцу перед Франсуаз
- Вы хотите видеть человека, которого привезли этим утром? - спросил охранник
- Нет, - ответила Франсуаз с видом императрицы, осматривающей псарню. - Позовите доктора Беддока
- Сказать ему, чтобы он зашел в ваш кабинет?
- Нет, я поговорю с ним в саду.
Офицер поклонился и, отстегнув от пояса пластину телефона, заговорил вполголоса.
Франсуаз заложила руки на спину и неширокими шагами направилась по правой аллее. Тропический сад раскинулся на нескольких акрах. Он предназначен для отдыха персонала; кроме того, в нем разводят растения, вытяжки из которых используются в лабораториях.
- Я думаю, - произнесла Франсуаз, - что нам удастся повысить прибыль, если начать производство крема… знаешь, для средних слоев. С запахом каких-нибудь тропических фруктов.
- И как ты можешь думать обо всем одновременно? - сказал я, почти не слушая.
- Зато ты ни о чем не думаешь, - огрызнулась Франсуаз. - Если бы вокруг не было столько народа, я пересчитала бы тобой все кипарисы и быстро отучила испытывать мое терпение. Какого дьявола мы притащились сюда, если ты не собираешься расспрашивать Сальвадора?
Я не ответил.
- Мадемуазель Дюпон, - приветствовал мою спутницу доктор Беддок, худой, среднего роста человек с серой бесформенной бородкой, которая шла ему, как кремовая розочка авианосцу. - Я ждал, что вы придете сегодня, - проговорил он несколько раз, тщетно пытаясь подхватить мою партнершу под локоток. - Каубинские пауки дали потомство. Уверен, вы хотите взглянуть на малышей.
- Нет, доктор, - мягко ответила Франсуаз. - Мы здесь не для этого.
- Тогда, наверное, вы собираетесь посмотреть, как размножаются бактерии. - Доктор произнес это уже не с таким энтузиазмом. - Сегодня совсем не удачный день для бактерий, мадемуазель Дюпон. Слишком много солнца на этой неделе. Большинство колонии обратилось в капсулы.
- Я хочу, - произнесла Франсуаз, - поговорить о том молодом человеке.
Доктору Беддоку стало скучно; мне даже показалось, что где-то в глубине души он почти обиделся.
- Не думал, что вы станете вызывать меня из-за таких пустяков, мадемуазель Дюпон, - сказал он и для пущей важности поправил криво сидевшие на носу очки. - Я солидный ученый и занимаюсь здесь, если позволите так сказать, серьезными научными проблемами. Что же до этого молодого человека…
Он сделал жест ладонью, будто ввинчивал в воздух несуществующую лампочку.
- Обычный случай безумия, мадемуазель Дюпон. Люди, имеющие к нему предрасположенность, впадают в такое состояние от запаха или вкуса крови. Пациент воздерживался от крови в течение примерно шести суток, поэтому его выздоровление - только вопрос времени.
Он насупился.
- Любой практикант справился бы с этим, мадемуазель Дюпон; и если я и веду этого больного, то только по вашей личной просьбе.
- Ему больше не угрожает опасность? - спросила Франсуаз.
Доктор досадливо тряхнул головой.
- Нет, и я сказал вам это сразу же, когда пациент поступил к нам. Его болезнь не успела зайти слишком далеко. Теперь ему нужен курс реабилитации, покой и хорошее питание. Это все.
- Мистер Педро с ним? - спросил я.
- Да, этот господин приехал сразу же, как только вы ему позвонили.
Тон доктора Беддока недвусмысленно давал понять, что владельцу бара вряд ли пристало находиться в столь серьезном научном учреждении.
- Они проговорили все утро, пока четверть часа назад пациент не уснул. Мистер Педро ждет вас, как вы и просили.
- Пусть придет сюда, - произнес я.
- Как хотите, - ворчливо сказал доктор Беддок. Прежде чем уйти, он обернулся к Франсуаз.
- Вы нам самом деле не хотите посмотреть на каубинских пауков?
- Обязательно, доктор, - заверила его моя партнерша. - Как только мы закончим с мистером Педро.
Доктор отправился в нелегкое странствие по садовой аллее, время от времени качая головой и бормоча что-то себе под нос.
- Ты его расстроила, - заметил я.
- Посюсюкаю над пауками, и он будет счастлив, - отрезала девушка. - Ты это имел в виду? Я ответил:
- Сальвадор, измученный болезнью, голодом и жестоким обращением, которому подвергался в тюрьме Сокорро, теперь отдыхает в комфортабельной палате - на мои, кстати, деньги - и скоро забудет о том ужасе, который ему пришлось пережить. Но перед тем как уснуть, он рассказал все, что ему было известно, нашему другу Рону.
- Но с чего ты взял, что Сальвадор будет разговаривать? - спросила девушка. - Рон не стал бы его заставлять.
- Это же элементарно, Френки, - ответил я. - Парню еще и двадцати нет. Он пережил то, что стало бы серьезным ударом даже для более зрелого человека. Менее чем двенадцать часов назад он был уверен, что его жизнь закончится в той темной камере. Его разрывают чувства, воспоминания, мысли - естественно, он хочет кому-то о них рассказать. И кто, как не Рон Педро, сильный, умный, всепонимающий - и, заметь, тоже аспониканец, - станет самым лучшим слушателем?
- Но в последние несколько дней Сальвадор только и делал, что рассказывал шерифу и другим, - возразила девушка. - Почему ты решил, что это не отбило у него охоту говорить?
- Говорить - столь же неотъемлемое свойство человека, как и думать, - ответил я. - Даже самый замкнутый человек расскажет о себе почти все, если будет погружен в подходящую атмосферу. Сальвадору же было особенно необходимо поделиться своими чувствами. Тем самым он частично от них избавляется, а это важно.
- И что же это за атмосфера?
- Все дело в благодарной аудитории, Френки. Нет таких тайн, которые человек смог бы удержать в себе, если ощутит, что нашел благодарную аудиторию.
Франсуаз задумалась.
- Наверное, ты прав, - сказала она. - Помнишь ту историю в женской раздевалке, когда я играла в школьной бейсбольной команде? Я ведь только тебе ее рассказывала.
- Могу понять почему.
Рон Педро направлялся к нам по садовой аллее, и толстая черная коса вздрагивала на его плече, словно ручной зверек.
- Рад, что вы позвали меня, - сказал он. - Бедному парню надо было выговориться.
Воспользовавшись тем, что Рон не смотрит в ее сторону, Франсуаз подпихнула меня сзади.
- Мне жаль, что мы отвлекаем вас, - сказал я. - Уверен, у вас много работы в баре.
- Это не важно, - ответил Рон. - Моего отца едва не сожгли заживо только потому, что он не такой, как другие. Теперь мой долг помогать тем, кто оказался в таком же положении, есть в том их вина или ее нет.
Я кивнул, приглашая Рона пройтись по аллее.
- Что с ним произошло? - спросил я.

* * *

Франсуаз скрестила руки на своей высокой груди и смерила меня взглядом.
- Ты раздулся, как пузырь из жевательной резинки, - обвинительным тоном сказала она.
- Когда-то мне нравилось, что я всегда оказываюсь прав, - вздохнул я. - Но потом это начало утомлять.
Глаза Франсуаз вспыхнули от едва сдерживаемой ярости.
- С чего это ты решил, что прав? Ты выстроил на песке теорию, которой место только в твоем извращенном воображении.
- Кэнди, - я мягко провел наш автомобиль по тому месту на шоссе, где Франсуаз пару часов назад изрядно его подбросила, - ты сама слышала, что рассказал Сальвадор.
- Он мог ошибиться.
Я потрепал девушку по тугой щечке.
- Я не мог, - отвечал я. Она фыркнула.
- Майкл, если ты еще раз скажешь, что твоя главная обязанность - это сбивать с меня спесь…
- Френки, - перебил я, - ты прекрасно справляешься с этим сама, почти без моей помощи. Серые глаза девушки сузились.
- Майкл, ты самолюбив, самоуверен, циничен, и вообще твой образ мысли не правильный.
- Поэтому я и выбрал тебя в подружки.
Франсуаз смерила меня строгим взглядом, ибо она еще не разрешала мне говорить.
- Но если, - произнесла она, - ты прав… Я повторяю: если ты прав и за этими случайными событиями кроется что-то не случайное…
- Френки, - вставил я.
- Если, - продолжала она, - кто-то за этим стоит…
- Любимая, - сказал я, - именно ты заставила меня пересмотреть мое правило никогда не поднимать руку на женщин.
- То этот кто-то не станет ждать, пока его схватят за руку, и попытается нам помешать.
- Я буду только рад, - кротко возразил я, - если никто так и не захочет испортить мне прическу, только чтобы доказать тебе, что за этим кто-то стоит.

Предыдущая страница 17 Следующая страница


Френки и Майкл 18

Франсуаз сдула с лица прядь каштановых волос, отбрасывая вместе с ними и мои возражения.
- В твои выдумки, герой, я поверю не раньше, чем получу факты. Я сбросил скорость.
- Почему мы останавливаемся? - недовольно спросила Франсуаз.
Я не склонен водить автомобиль так бесшабашно, как это делает моя партнерша, однако я вряд ли стал бы тормозить на прямом отрезке дороги с хорошим покрытием, не отягощенной оживленным движением.
На педаль тормоза я нажал потому, что иначе мне пришлось бы сбить человека в военной форме, стоявшего на середине дороги и махавшего правой рукой.
- Я не настолько не люблю военных, - ответил я.
Военный фургон для перевозки солдат находился на обочине. Он съехал с шоссе немного дальше, чем следовало бы, и теперь стоял немного криво, завалившись в канаву одним колесом.
- Думаешь, они заблудились? - прошептала девушка.
Франсуаз всегда понижает голос в таких случаях, чтобы человек, находящийся на расстоянии пятидесяти футов от нашей машины, не смог ее расслышать.
- Любимая, - ответил я, сбрасывая скорость еще больше, - если это то, о чем мы говорили, я задеру твою хорошенькую юбочку и отшлепаю тебя прямо на этой дороге.
- Ты только обещаешь, - вздохнула она.
Я не отказывался от мысли, что голосующий на дороге человек отойдет в сторону, когда поймет, что я не собираюсь останавливаться. Но он стоял там по-прежнему, и, пожелай я его объехать, мы могли свалиться с дороги.
- Может, стоило все-таки его сбить, кэнди, - пробормотал я.
Он подошел к нашему автомобилю и приложил руку к брови.
- Забыли, как определять стороны света по часам? - осведомился я. - Мы не продаем автодорожные карты.
- А я ничего не покупаю, - ответил человек. Он наклонился ко мне, и в его руке появился пистолет.
- Выходите из машины, - приказал он.
Я никогда не спешил угождать окружающим, даже если они располагают таким средством убеждения, как пистолет. Иное дело, когда он направлен в мою сторону.
Я вздохнул и начал выбираться из салона.
На мгновение мне пришла в голову мысль сбить человека дверцей, но потом я решил, что так можно попортить краску.
- Надеюсь, теперь ты счастлива, дорогая? - пробормотал я.
- Я тебе не «дорогой», - отрезал человек с пистолетом. - Пошевеливайтесь, у нас мало времени.
- У нас, - с достоинством ответил я, - его более чем достаточно.
За военным фургоном началось какое-то движение. Я бы предпочел увидеть там группу болельщиц студенческой бейсбольной команды, но поскольку желание моей партнерши только что сбылось, с моим приходилось подождать.
На дорогу вышли пятеро. Хорошая новость состояла в том, что они не держали в руках пистолетов. Плохая - что они были вооружены револьверами и винтовками.
Ни на одном из них уже не было военной формы, и я мог бы заключить пари с дятлом, обрабатывавшим дерево где-то в футах двадцати от меня, что если вывернуть наизнанку костюм того, кто вышел встречать нас первым, то я увижу бирку с надписью «Театральные костюмы Хеллмана».
Или что-нибудь в этом роде.
- На мундиры для всех у вас не хватило денег? - осведомился я, но мою шутку никто не оценил.
Франсуаз стояла по другую сторону автомобиля, уперев руки в бока.
- Должна признать, бэйби, - сказала она, - кое-что подтверждает твою теорию.
Я присел на капот автомобиля и сложил руки на груди.
- Надеюсь, ты помнишь, что я говорил про юбку, - напомнил я.
Франсуаз фыркнула:
- Не могу дождаться.
Пятеро человек приблизились к нам. Я просмотрел ту часть своих убеждений, что относились к правилам хорошего тона, и решил, что с ними можно не здороваться.
Человек в военной форме отдавал приказания.
- Садись за руль, - отрывисто сказал он, обращаясь к одному из своих товарищей. - Отгонишь машину подальше в лес. Закидай ветками, ее не должны найти слишком быстро.
Тот кивнул и направился к автомобилю, сунув за пояс свой револьвер.
- Это дорогая машина, - напомнил я, но эти слова отчего-то мало их заинтересовали.
- Обыщи девчонку и не спускай с нее глаз, - продолжал человек в форме.
Они действовали не так четко и слаженно, как если бы были настоящими военными. Тем не менее что-то похожее у них получалось.
Второй мужчина споро подошел к моей партнерше и уткнул в нее короткое дуло револьвера.
- Мальчонка, - процедила девушка, - не дай тебе бог испортить мне эту куртку.
Машина подо мной двинулась, и мне пришлось встать с капота.
- А теперь, - продолжал человек в форме, - вы осторожно - осторожно - отдадите нам свое оружие.
- А что будет потом? - спросил я. Он отрезал:
- Потом и узнаешь.
Человек, оказавшийся за рулем нашего автомобиля, почему-то не спешил направить его между деревьев. У наших новых друзей имелись далеко идущие планы.
- Сперва ты, красавчик, - приказал человек в форме. - Где у тебя там пушка? И не заставляй меня дырявить твой дорогой костюм раньше времени.
- Это было лишнее, Майкл, - зло бросила Франсуаз.
Она брезгливо отвернулась от человека с револьвером, который стоял рядом с ней; наверное, у того плохо пахло изо рта.
- Люблю все делать наверняка, - сказал я.
- Хватит трепаться, - бросил человек в форме. - Это пустынная дорога, никто здесь не появится, чтобы вам помочь.
Я расстегнул сперва одну пуговицу пиджака, медленно, потом остальные, немного быстрее.
- Да, - сказал я, неожиданно вспомнив о чем-то. - Прежде чем я достану свой пистолет, вы должны кое-что знать.
- Что? - подозрительно спросил человек в форме.
Я ответил, вкладывая в свои слова все доброжелательство, какое только сохранилось у меня с дней отрочества:
- Вы еще можете отдать оружие, заложить руки за голову и ждать прибытия полиции. Тогда вас будут судить по эльфийским законам и ничего плохого не произойдет.
Франсуаз вздохнула и покачала головой.
Если бы она врезала мне в живот в этот момент, меня вряд ли спас бы тренированный пресс.
Но я люблю все делать наверняка.

* * *

Человек в форме засмеялся.
В первое мгновение он на самом деле поверил, что я собираюсь сообщить ему нечто важное, но теперь понял, что я пытаюсь растянуть время.
Наверное, он видел, как это делают герои в кино.
Он ошибался.
Он повернулся к своим товарищам, приглашая их принять участие в веселье. На их лицах тоже появились улыбки; делая свою работу, они не потеряли чувства юмора.
Человек в форме не смотрел на меня; это не могло продлиться долее двух или трех секунд, но большего и не требовалось.
Я уже расстегнул пиджак, более того - я сделал это на его глазах.
Теперь я вынул из кобуры пистолет и прижал дуло к его животу.
Он все еще смеялся, когда я спустил курок.
Пуля пробила его насквозь, и я увидел, как крупные брызги крови рассыпались по асфальту веселыми конфетти. Он успел повернуть ко мне голову, прежде чем мускулы перестали ему подчиняться.
На его лице я прочитал удивление и понял, что он хочет задать какой-то вопрос.
Но я все равно не стал бы ему отвечать.
Его пистолет все еще был направлен на меня; я думал, что он успеет выстрелить, но он не успел.
Его товарищи, стоявшие чуть поодаль, все еще улыбались.
Они держали в руках карабины, но я видел, что их дула опущены и ни один из затворов не передернут.
Оружие может быть очень опасным, но самое опасное - держать его в руках и забыть об этом.
Однажды я спросил у лейтенанта Маллена, почему на наших улицах так много оружия. «Потому, - ответил он, - что почти никто из этих подонков не умеет им пользоваться».
Левой рукой я схватил тело человека, переодетого в военную форму. Я держал его перед собой как шитой был не настолько надежен, как мне хотелось бы, но я не мог требовать от парня большего, чем он мог мне дать.
Итак, их было шестеро.
Один стоял передо мной; в его животе намечалась язва, вызванная свинцом, и я сомневался, что теперь ему поможет средство от желудка. Трое других, вооруженные армейскими карабинами, стояли в двадцати футах от меня. Я предпочел бы, чтобы они там и оставались, но знал, что пройдет мгновение, и они откроют огонь.
Еще один парень сидел за моей спиной, положив руки на руль. Было очень мило с его стороны, что он засунул револьвер за пояс, а не положил его на сиденье рядом с собой.
Другой обладатель револьвера стоял около Франсуаз.
Если бы дело происходило в каком-нибудь комиксе, то события почти наверняка развивались бы следующим образом. Нападавшие отвели бы нас в лес и привязали к дереву, оставив рядом бомбу с часовым механизмом, и нам как раз хватило бы пяти минут, чтобы отвязаться и перерезать зеленый провод.
Но ребята, которые носят с собой пистолеты, редко читают комиксы. Поэтому я знал, что мы можем позволить себе одно из двух: либо дать им продолжать их затею, либо остаться в живых.
Я выбрал второе.
Человек в форме военного был тяжелым; к тому же я знал, что через пару мгновений из него начнет хлестать кровь. Я вскинул правую руку и выстрелил через его плечо.
Людей с карабинами было трое, а в моем распоряжении имелся только один выстрел до того, как они откроют огонь.
Я выбрал среднего.
Почему в него? Не знаю, может, из мальчишеского желания посмотреть, как один из них упадет на другого. А поскольку я не мог знать, в какую сторону он завалится, следовало целиться в центрального.
Мой выстрел расцветил ему лоб алой розой. На тортах такие вещи выглядят замечательно. Правда, его она не украсила, но исправить внешность того типа было задачей для пластического хирурга.
Или гримера в морге.
Туда он и отправится.
Парень все еще пытался передернуть затвор карабина, но пальцы не слушались его. Зато у двух его приятелей дела шли гораздо успешнее. Я услышал два щелчка, и у меня не было времени гадать, в кого эти молодцы станут целиться.
Теперь все следовало делать быстро; но и одной быстроты здесь тоже оказалось бы мало.
Все следовало сделать правильно.
Парень, которого я застрелил, начал падать вправо. Его руки стали вдруг очень длинными и извивающимися, как макаронины. Так всегда кажется, когда застреленный человек сгибается пополам.
Падая, он заставил своего соседа отступить на пару шагов назад и опустить ствол карабина.
Человек в форме начал мне надоедать; я отпустил его и, упав на землю, перекатился под машиной.
Выполнять этот трюк очень интересно, но гораздо интереснее не разбить при этом лицо ни об асфальт, ни о днище автомобиля.
Я это умею.
В то мгновение, когда я в первый раз нажал на спусковой крючок, дуло револьвера одного из подонков было прижато к животу моей партнерши. Не оставалось ни одного шанса на то, что человек, сжимающий рукоятку, промахнется. Он и не промахнулся.
Барабан провернулся, и пуля помчалась по короткому стволу.
Даже лучшие из профессионалов редко используют бронированные костюмы, скроенные в виде обычной одежды. Такая обновка стоит слишком дорого, чтобы ее мог позволить себе наемник.
Материал, который идет на них, должен быть в несколько раз прочнее келавра и в то же время выглядеть как обычная кожа или толстая материя.
Дорогая игрушка для капризных девочек.
Пуля так и не вылетела из ствола, потому что ей некуда было лететь. Пистолет мотнуло в руке человека. Под хруст разрываемых сухожилий он смог понять, что означает слово «отдача».
В течение нескольких секунд человек стоял и мелко трясся, словно наступил на находящийся под напряжением провод. Он не мог понять, что происходит; его нижняя челюсть зажила самостоятельной жизнью и начала подпрыгивать, точно подвязанная на веревочке.
Франсуаз насладилась его смятением и страхом, как только может насладиться ими сильная женщина; через мгновение она крепко обхватила его за плечи и изо всей силы ударила головой по лбу.
- Кажется, это называют «зажечь путеводную звезду», - процедила девушка.
Наверное, человеку было сложно отыскать эту звезду среди тысячи искр, вращавшихся и перемигивавшихся перед его глазами. Его зрачки закатились, как будто он пытался следить взглядом за круговоротом звезд, а из обоих ушей хлынула кровь.
Когда Франсуаз разжала руки, тело мужчины безвольно опало и распласталось на асфальте. Его пальцы, вывороченные и омертвевшие, застыли на револьверной рукоятке, и девушке не удалось отбросить подальше его оружие.
Поэтому она ударила его каблуком по запястью, раздробив кости и разорвав мышцы.
- Придется тебе учиться стрелять с левой, - бросила Франсуаз.
Тот не ответил (через пару часов медики констатируют смерть от кровоизлияния в мозг).
Человек, сидевший в нашем автомобиле, потянулся к рукоятке револьвера.
Он сидел на водительском сиденье и только ожидал приказа отогнать машину подальше в лесные заросли. Он оказался не готов к тому, чтобы сразу открыть огонь.
Два выстрела прогремели почти одновременно - справа и слева от него. Это его оглушило.
Его руки лежали на рулевом колесе, поэтому он потратил еще пару секунд, чтобы достать оружие.
Целых три причины, которые заставили его промедлить.
Вот почему я позволил этому парню сесть в автомашину.
Франсуаз плавно упала на асфальт, правой рукой вынимая свой пистолет. Она повернулась на бок, прячась за корпусом нашего автомобиля.
Человек за рулем выхватил револьвер и взвел курок.
Ему предстояло решить - выстрелить мне в спину или Франсуаз в грудь.
Он потратил еще секунду, чтобы разобраться с этим.
Порой люди тратят свою жизнь так бессмысленно.
Он повернулся в ту сторону, где только что стояла моя партнерша, и не увидел никого; на мгновение в глазах человека мелькнуло удивление, но потом он понял, что девушка спряталась за машиной.
А еще он понял, что не успеет выпрыгнуть из салона.
Франсуаз распахнула дверцу автомобиля, и ствол ее оружия нацелился в живот мужчины. Он начал опускать револьвер, целясь Франсуаз в голову, и в это мгновение получил три пули в живот.
Он запрыгал на сиденье, то ли от боли, то ли от радости - у меня не нашлось времени спросить. Его рука с револьвером упала. Франсуаз переместила оружие чуть выше и выбила ему левый глаз вместе с - мозгами.
- Больше не станешь угонять чужие машины, - сказала она.
Я оказался по другую сторону автомобиля, трижды перевернувшись по горячему покрытию шоссе. Я слышал, как мои пуговицы скрипят об асфальт.
Два выстрела громкими голосами армейских карабинов приветствовали мой кувырок. Одна из пуль врезалась в борт нашего автомобиля, отдавшись колокольным звоном. Второй стрелок не успел прицелиться; он только нажал на спусковой крючок.
Его выстрел попал в парня, все еще сидевшего на переднем сиденье. Кусок свинца снес ему верхнюю половину черепа. Как ни странно, но тому было уже все равно.
Над моей головой вновь засияло небо, и я понял, что нахожусь за автомобилем. Я уткнулся лицом в горячие колени Франсуаз, и это ее развеселило.
У нее особое чувство юмора.
Я услышал, как карабинеры во второй раз передергивают затворы. Я не видел, как они это проделали, но это не настолько интересовало меня, чтобы высунуть голову из-за капота.
Франсуаз устроилась на боку; теперь, когда я не собирал пыль с дороги своим костюмом, клиренс автомобиля открывал ей неплохой вид.
Два мертвых тела и ноги карабинеров.
Когда я заказываю номер в гостинице и прошу что-нибудь с хорошим видом, я обычно имею в виду нечто иное. Но, как говаривал один аллигатор, все зависит от обстоятельств.
Франсуаз нажала на спусковой крючок дважды.
За это время карабинеры едва успели загнать в свои стволы по второй пуле.
- Вот почему я люблю автоматическое оружие, - сказала Франсуаз.
Две пули разорвали джинсы одному из карабинеров. Он вряд ли был бы сильно этим расстроен - его брюки выглядели грязными и такими старыми, что наверняка видели первые выступления «Битлз».
Но вместе с брюками девушка разнесла мужчине и кости его ног; если я еще не забыл школьные уроки, их там должно было быть четыре - по две на каждую из конечностей.
Правда, теперь там было гораздо больше мелких кусочков кости.
Парень упал на дорогу, дергаясь, как выброшенная на берег рыба. У него еще был шанс выстрелить из-под низа автомобиля, но он слишком был занят болью, чтобы побеспокоиться о собственной жизни.
- Как мне это нравится, - проворковала Франсуаз.
Теперь она сжимала в руках два своих пистолета. Тело человека, лежавшего на асфальте, тряслось от боли. Он попытался встать, но не смог даже подняться на колени.
Он встретился глазами с Франсуаз, та послала ему воздушный поцелуй.
Вслед за чем всадила в него шесть пуль из обоих стволов.
С каждым выстрелом он вздрагивал и бился головой об асфальт. Последнюю пулю он почти поймал зубами, но так и не смог удержать.
Оставался еще один карабинер.
Мгновение он наблюдал, как девушка превращает его товарища в голубиный паштет и размазывает по асфальту.
Потом выстрелил поверх нашей машины и послал в ствол третий патрон.
- Брось это, приятель! - крикнул ему я.
Я поймал себя на том, что так и не уточнил, приказываю ли я ему бросить карабин или оставить всю затею в целом.
Особого значения это и не имело.

Предыдущая страница 18 Следующая страница


19 Денис Чекалов

- Подумай еще раз, - продолжал я. - Сдай того, кто тебя нанял. Суд будет справедливым.
Но парень не верил в эльфийскую систему правосудия.
Или же знал ее слишком хорошо - а она слишком хорошо знала его.
Он не захотел воспользоваться шансом, который я вынул для него из кармана. Он упал на асфальт, готовый выстрелить нам по ногам.
- Сдохните! - закричал он. Серые глаза Франсуаз вспыхнули, губы изогнулись в улыбке.
- Привет, мальчонка, - пробормотала она.
Два пистолета запрыгали в ее руках, четко работая затворами.
Девушка всадила парню по пуле в коленные чашечки, и он упал на асфальт гораздо быстрее, чем намеревался. Два следующих выстрела настигли его в падении, выйдя через основание позвоночника.
Когда его тело коснулось асфальта, он уже не думал ни о чем, кроме обезболивающего. Девушка вскрыла ему пулями грудную клетку, справа и слева, и он прополоскал себе рот своей кровью.
Я вышел из-за автомобиля, сжимая в руках свой пистолет и готовый в любое мгновение вновь нырнуть за капот.
Четыре мертвых тела лежали на дороге, и даже крепкий кофе не придал бы им бодрости. Я быстро перебежал шоссе и распахнул дверцу военного фургона. Он был пуст.
Девушка носком черного сапожка переворачивала тела наемных убийц, переходя от одного к другому. Ни один из подонков не подавал признаков жизни.
Очевидно, потому, что ее в них уже не было.
Я подошел к нашему автомобилю, возвращая свой пистолет в кобуру.
- Ну как, любимая? - спросил я. - Надеюсь, теперь ты настроена менее скептически?
- Черт, - пробормотала девушка, расстегивая свою куртку.
Она приподняла белую прозрачную майку. Ее длинные пальцы пробежали по плоскому красивому животу.
- Ты животное, Майкл, - прорычала она. - Этот недоносок выстрелил мне прямо сюда.
- Я сделаю тебе массаж, - пообещал я, вынимая трубку мобильного телефона. - Позовите лейтенанта Маллена.
- Массаж? - Девушка сердито фыркнула и заправила майку. - Кто-то здесь собирался задрать мне юбку.

ЧАСТЬ III
ЛЖЕАПОСТОЛЫ

Многие скажут Мне в тот день: "Господи! Господи! Не от Твоего ли имени мы пророчествовали?… И тогда объявлю им: «Я никогда не знал вас…»
Евангелие от Матфея Гл. 7, ст. 22 и 23

Его звали Мартин Эльмерих, и он был лейтенантом полиции нравов города Темных Эльфов.
Он шел, глубоко засунув руки в карманы. Его бесцветные, сонные глаза не замечали ни людей, окружавших его на оживленной улице, ни возносившихся к небу изрезанных пальмовых листьев.
Он шел так, как могут ходить по улицам только полицейские, люди, для которых улица - не просто шеренги зданий и текущий между ними людской поток, не бездушная лестница эскалатора, единственное предназначение которой - доставлять людей туда, куда они хотят попасть, или мешать им оказаться там вовремя.
Для Эльмериха улица была иным - огромным миром, со своими законами и обитателями; миром, который всегда находится на глазах у людей, но о существовании которого они подозревают так же мало, как и об истинных мыслях своих близких.
Улица была для Эльмериха местом, где он работал, местом, где протекала его жизнь. Он знал ее, как можно знать машину или коня; и он знал, что улица тоже знает его.
Около газетного киоска Эльмерих остановился. Он сунул правую руку в карман и пошарил там, не сразу нащупав звенящие кругляши монет среди ключей, бумажек и прочего мусора, оттягивавшего истертую материю брюк.
Когда Эльмериху удалось высвободить из кармана руку, в которой были зажаты две монеты, он обернулся.
Никто не следил за ним.
Он знал, что так и должно быть. Ни один человек не мог знать о том, что предстояло сделать Мартину Эльмериху. Если бы даже кто-нибудь из тех, кто его знал, случайно оказался поблизости, этот нежданный свидетель не понял бы, что только что произошло на его глазах.
И тем не менее Эльмерих обернулся. Улица была его миром, а в этом мире всем следовало быть осторожным.
Даже если ты полностью уверен в собственной безопасности.
- «Икземинер», - попросил он.
Его сонные глаза пробежали широкий заголовок: «Долгожданные переговоры в Раусте. Будет ли Тайра вовлечена в войну?»
Мартин Эльмерих не знал, о чем идет речь в этой статье; политика находилась вне его мира и почти не влияла на жизнь его обитателей.
Эльмерих сложил газету, надеясь, что найдет что-нибудь интересное в спортивном разделе.
Но он не собирался читать газету сейчас.
Он постоял перед газетным прилавком еще секунд сорок, рассеянно просматривая заголовки, словно раздумывал, не купить ли еще какую-нибудь газету. Передовицы рассказывали о слиянии крупных компаний, о перевороте в одном из княжеств кобольдов, о серии убийств, в которых оказалась замешана религиозная секта.
Журналы, развешанные повыше, рекламировали какую-то новую компьютерную игру. Яркий бульварный листок, стыдливо высовывавшийся из-под стопки солидных газет, задавался вопросом: «Инопланетные захватчики среди нас?»
Компьютерная игра была выдумана для развлечения публики; но и статьи про зеленых человечков, убийц-сектантов или политические интриги - все это были лишь трескучие погремушки, имевшие целью пробудить интерес к жизни в душе скучающего обывателя, но никоим образом не соприкасавшиеся с реальной жизнью.
Мартин Эльмерих знал, что такое настоящая жизнь.
Знал он и то, что должен делать, чтобы в жизни все было правильно.
Пусть он не может исправить всего; но ему известно, в чем состоит его долг, и он будет его выполнять.
Кто бы ни пытался ему помешать, пусть даже это не кто-то, а что-то.
Эльмерих отошел от газетного киоска. Он прошел еще три с половиной квартала, прежде чем окончательно убедился, что никто за ним не следит. Он перешел на противоположную сторону улицы и вошел в будку телефона-автомата
Ее он выбрал случайно, и это было важно.
Он ждал три гудка, зная, что на четвертом повесит трубку, и больше сегодня не станет звонить.
На противоположном конце трубку подняли; бесцветные глаза Эльмериха стали еще более сонными.
На расстоянии свыше трехсот пятидесяти миль к северо-востоку, отделенный от города Темных Эльфов линией гор Василисков, границей Аспоники и заливом Опаловых Каракатиц, человек произнес по-харрански:
- Я слушаю вас, мистер Эльмерих.
Человеку, сидевшему за письменным столом, недавно исполнилось пятьдесят три года.
Его отец был простым крестьянином; от него он получил звучную фамилию Илора, переливающуюся, как горный ручей, и гордое имя Ортега, надежное и устремленное к небесам, как вершины гор Василисков.
И еще отец завещал ему его жизнь - ту, какую он теперь вел, ту, какую он выбрал из тысячи путей, открывавшихся перед ним в молодости.
Жизнь, посвященную борьбе за чистоту человеческой расы, борьбе против тех, кто хоть чем-то отличался от людей и, следовательно, представлял для них угрозу.
Родись Ортега Илора в четырнадцатом веке в Италии, он стал бы инквизитором, будь его кожа белой, будь на календаре 1962 год и живи Ортега Илора в доме среди хлопковых плантаций - он надевал бы по ночам остроконечный колпак с прорезями для глаз. (То есть был бы членом ку-клукс клана, расистской террористической организации, особенно влиятельной в 50 60-е гг XX в. в южных районах США).
Но Ортега Илора родился метисом, поэтому ему сложно было стать расистом того или иного толка; к тому же он появился на свет в эпоху, когда человеческая гордыня и суетность превратили бога в некое существо, менее значимое, чем персонаж телесериала, а пережитая им в отрочестве трагедия полностью закрыла ему путь в бесноватую стаю религиозных фанатиков.
Не раз и не два на протяжении жизни человека перед ним открываются новые пути, но что-то в душе заставляет его выбрать только один и идти по нему не сворачивая, отмахиваясь от всех других.
Тяжелые каменные своды тюрьмы Сокорро смыкались над его головой, делая таким же пленником, как и те, кто томился в подземных казематах. Однако неволя коменданта тюрьмы была еще более глубокой и более безнадежной, нежели та, на которую он обрекал своих узников.
Ибо у тех, кого железные цепи приковывали к влажным стенам, в темнице находилось лишь тело; Ортега Илора же создал тюрьму для своей души - тюрьму столь же мрачную и мучительную, как та, которой он управлял.
Ортега Илора был пленником собственной горечи и злобы, и не существовало ключа, который смог бы разомкнуть его кандалы.
Ибо есть люди, которые никогда не станут счастливы и никогда не позволят, насколько достанет их власти, быть счастливыми людям вокруг.
- Я слушаю вас, мистер Эльмерих, - сказал комендант.
Сонные глаза Мартина Эльмериха на мгновение блеснули. Ему не понравилось, что собеседник произнес его имя вслух; и снова Мартину Эльмериху подумалось, что комендант стал чересчур самоуверен и чересчур беспечен.
Ибо власть людей поколеблена; ибо крикливые демагоги, разглагольствующие о правах человека, открывают дорогу к свету темным демонам и кровавым тварям, до сей поры прятавшимся в глубоких щелях и выжидавшим своего часа. В такое время нет более места ни для самоуверенности, ни для беспечности.
Эльмерих это понимал.
Он не стал говорить того, о чем думал; ему было известно, что осторожность не входит в число добродетелей коменданта, как и то, что человеческая глупость является лучшим союзником для его врагов.
Но Эльмерих знал также, как мало осталось среди людей тех, кто отдает себе отчет в происходящем; его долг, дело, которому он посвятил свою жизнь, требуют от истинных людей сплотиться, но не ссориться между собой.
Эльмериху еще раз подумалось, как это скверно - иметь союзника, на которого нельзя положиться.
- Были сообщения для меня?
Он не стал закрывать за собой застекленную дверь слишком резко, но она все равно звякнула за его спиной, дрогнув темной надписью «Отдел нравов». Когда-нибудь стекло вывалится и разобьется, подумал Эльмерих; он был недоволен.
- Баллистики прислали отчет, о перестрелке в клубе «Сан бич», заместитель окружного прокурора звонил и просил вас зайти к нему завтра в десять часов.
Вот еще, не хватало только заместителя окружного прокурора. Самоуверенный выскочка, интеллигентские очки в толстой оправе, на костюме ни пылинки, ни морщинки.
Словно он по утрам ложится в нем под давильный пресс.
Заместитель прокурора был одним из тех, кто очень дорожил своей карьерой и потому слишком буквально понимал слово «закон».
Он отпускал преступников, потому что ему всегда не хватало доказательств. Он лебезил перед прессой и не нарушал инструкций.
Он постоянно помнил о правах наркоторговцев, грабителей, проституток и предпочитал забывать, что честные эльфы тоже имеют эти права.
Из-за таких, как он, страна Эльфов перестала быть гордой и великой. Из-за них порядочным людям приходится прятаться; сегодня у нас нельзя даже открыто сказать правду, чтобы тебя не затаскали по судам.
Эльмерих думал обо всем этом, идя по узкому проходу между столами, за которыми работали детективы. В который раз этот проход показался ему чересчур узким. Он просил, чтобы его отделу выделили новое помещение, более просторное, но его никто не слушал.
Система, призванная защищать людей, защищала только себя.
Эльмерих поймал себя на том, что чересчур раздражен; в последнее время с ним такое бывало.
Он понимал, что причина этого в одиночестве; он не мог положиться ни на кого из тех, кто его окружал. Ни на своих детективов, которые тряслись над своей карьерой и прикрывались словами о правах человека, вместо того чтобы защищать закон. Ни на своих начальников, заплывших жиром и погрязших в политической игре. Даже те, кто понимал, что происходит, те, кто пытался что-то сделать, - и они оказывались либо чересчур глупы, либо чересчур самоуверенны, как комендант тюрьмы Сокорро.
Мартин Эльмерих был не женат.
- Раза три звонил какой-то тип, - продолжал детектив. - Из ваших осведомителей. Он отказался назвать свое имя, сказал, что перезвонит.
Пусть звонит.
Мартина Эльмериха заботило совсем иное; слишком многое было поставлено на карту, слишком важную цель предстояло ему достичь - почти в одиночку.
Но когда все будет кончено, он, Эльмерих, сможет вздохнуть немного свободнее.
Маленький шаг, чтобы очистить свою страну от выродков, - только маленький шаг. Но весь путь состоит из таких шагов.
Мартин Эльмерих вошел в свой кабинет и закрыл дверь.
Телефон зазвонил почти сразу же, словно тот, кто находился сейчас на другом конце телефонного кабеля, следил за движениями Эльмериха.
- Лейтенант Эльмерих, отдел нравов, - произнес он.
Голос в трубке показался ему знакомым; Эльмерих плохо различал голоса, наверное, потому что не любил людей.
- У меня есть для вас кое-какая информация, лейтенант. Что вы об этом скажете?
Имя говорившего всплыло в памяти Эльмериха - словно труп, который когда-то пошел ко дну, а теперь поднялся на поверхность, раздутый изнутри газами.
Звонившего звали Филиппе; это был грязный выродок из тех, что пачкают собой улицы страны Эльфов. Они продают наркотики, грабят и убивают. Полиция знает о них, знает их имена и адреса, но люди в выглаженных костюмах не дают полицейским перестрелять гаденышей раз и навсегда.
Филиппо был так мерзок, что не гнушался брать деньги за предательство. Он был полицейским информатором, и только поэтому Эльмерих терпел его. Когда нельзя полагаться на своих сослуживцев, приходится использовать ублюдков, находящихся по другую сторону черты.
Еще до того, как Эльмерих вспомнил имя говорившего, он понял, что этот человек ужасно напуган.
- Я слушаю тебя, - произнес Эльмерих.
Его голос прозвучал так же вяло и сонно, как и всегда. Человек на другом конце провода сник; по всей видимости, он ожидал, что полицейский заинтересуется.
Три нелюдя появились в городе Темных Эльфов и начали убивать людей.
Филиппо был тем, кто выдал одного из них, и теперь тело кровососа, разорванное в клочья, давно превратилось в пепел.
Эльмерих понимал, что и на этот раз Филиппо хочет поговорить с ним не о шлюхах и не о кокаине.
- Лейтенант, - голос говорившего стал тоньше, в нем появились просительные нотки, - а как насчет вознаграждения?
- Ты знаешь, что я никогда не скуплюсь, - ответил Эльмерих.
Это было правдой.
- Но и ерунду я тоже не покупаю, Фил. Так что там у тебя? Новая партия героина?
Эльмерих сказал это нарочно, хотя прекрасно знал, что речь пойдет о другом.
- Нет, нет, - зачастил человек на другом конце провода.
Он сразу понял, что сейчас лейтенанта не интересует информация о наркодельцах, и испугался, как бы Эльмерих не повесил трубку.
- Тогда что? - безразличным тоном спросил Эльмерих. Пусть этот подонок ценит то, что ему позволяют предавать своих товарищей.
- Кровососы, лейтенант, - проговорил Филиппе. - Я знаю, где найти двух других.
Лейтенант Эльмерих толкнул деревянную дверь; она была не заперта.
Филиппе всегда оставлял дверь открытой, когда к нему должен был прийти полицейский, чтобы коп не задерживался на лестничной площадке ни на мгновение дольше, чем это было необходимо.
Пусть даже переодетый в штатское.
Предателей никто не любит, в том числе и соседи Филиппо.
Внутри было темно, хотя в небе над городом Дроу все еще стояло солнце. Только оно почти не заглядывало в эту грязную квартирку с ободранными стенами, на радость ее постоянным жителям - тараканам.
Комната дыхнула в лицо Эльмериху запахами, какие рождаются под убогими крышами трущоб. Эльмерих привык к этим запахам так же, как привык видеть вокруг себя уличный мусор, самонадеянно считающий себя людьми.
Он расстегнул пиджак, обнажив золотой значок полицейского, приколотый к поясу брюк, и положил правую руку на рукоятку пистолета.
Не то чтобы он боялся нападения или ожидал, что трусливый информатор по той или иной причине решил заманить его в ловушку.
За свою жизнь Мартин Эльмерих добился двух целей и мог по праву этим гордиться.
Он дослужился до лейтенанта полиции и никогда не обманывал собственную совесть. Хотя достичь того и другого одновременно было нелегко.
Он смог, потому что был осторожен.
Мартин Эльмерих замер у входа и прислушался. На миг ему подумалось, не вытащить ли пистолет. Он решил, что не надо.
Если б он боялся, стал бы держателем бензоколонки.
Филиппо стоял, ссутулившись, посередине комнаты. Впрочем, такие люди, как Филиппо, никогда не держатся прямо, всегда горбятся и смотрят исподлобья - трусость, вот что сгибает их спину, да еще неизбывное чувство вины.
Мартин Эльмерих не раз задумывался над этим. Люди, подобные Филиппо, понимают, что делают не то и не так, и отчаянно трусят, только это не мешает им и дальше совершать свои преступления. А трус, между прочим, бывает опаснее всякого смельчака.
Доносчик сжимал в руках бутылку, к которой то и дело прикладывался, ожидая прихода полицейского. Услышав шаги на лестничной клетке, он замер.
Эльмерих понял, что Филиппо напуган гораздо сильнее, чем можно было понять по телефону.
Он боится, что кровососы доберутся и до него, подумал Эльмерих; на этот раз можно будет не давать ему денег. Страх развяжет ему язык вернее, чем жадность.
Эльмерих не стал входить в комнату; он остановился в коридоре, сунув руки в карманы.
- Говори, - негромко приказал он. - У меня мало времени.
- Ну нет, лейтенант. - Филиппо тряхнул головой, и десятки тонких косичек подпрыгнули. - Так не пойдет. Мне нужна защита.
- Если скажешь что-нибудь стоящее, - ответил Эльмерих, - я накрою кровососов, и защита тебе не потребуется.
Темные глаза Филиппо, выпученные, как у больного, забегали, словно высматривая что-то на полу.
- А как насчет денег? - наконец спросил он. Эльмерих пожал плечами.
- У тебя есть выбор, Фил, - негромко сказал он. - Ты говоришь мне, в какую дыру забились кровососы, и я их беру. Или ты ничего не говоришь, а я распускаю на улицах слух, что один грязный наркоман слишком много знает и болтает об этом.
Эльмерих пожевал губами, словно пережевывал слова, которые собирался выплюнуть.
- Тогда кровососы придут сюда, и я накрою их здесь, - добавил он.
- Э, нет, лейтенант, - зачастил Филиппе, выбрасывая вперед руку. - Что это вы такое говорите? Вы же меня знаете.
- Вот почему мне плевать, что станет с тобой, - сказал Эльмерих.
Филиппе замотал головой, встряхивая черными косичками.
- Где? - спросил Эльмерих.
Информатор неохотно назвал адрес. Наверное, жалел, что денежки уплыли.
Эльмерих кивнул. Филиппе ошибся на несколько кварталов; но все равно он знал слишком много.
- Кто еще знает об этом? - спросил Эльмерих. Филиппо поднял глаза.
- Ты продаешь информацию всем подряд, - произнес лейтенант. - Всем, кто платит. Кому еще ты успел это продать?
- Никому, - заволновался доносчик. - Клянусь, ни единой душе!
Эльмерих не верил ему.
- Ты лжешь, - сказал он почти с сожалением. Настоящего сожаления Эльмерих уже давно не испытывал.
Филиппо понял.
Он не мог понять всего, но понял главное.
- Эй, лейтенант, вы что! - закричал он, увидев, как Эльмерих вытягивает пистолет. - Я никому не говорил. Я никому не скажу. Лейтенант! Не надо!
Эльмерих выстрелил дважды.
Пули попали в живот Филиппо; тот согнулся, прижав руки к цветастой рубашке, потом упал.
Эльмерих спрятал пистолет обратно за пояс. Оружие не было зарегистрировано. Он нашел его во время одной из облав и спилил номер.
Теперь, когда ствол засвечен, он его выбросит.

Предыдущая страница 19 Следующая страница


Френки и Майкл 20

На внутренних деталях все еще оставались отпечатки прежнего владельца.
Филиппо знал слишком много; Эльмериху подумалось, что это был неплохой информатор.
Ничего, найдутся другие.
И не столь важно, даже если Филиппо успел кому-то рассказать, где прячутся кровососы. Это должно было случиться, раньше или позже.
А задача Эльмериха состояла в том, чтобы на это отреагировать.
Теперь оставалось сделать только одно - закончить работу. Один человек должен умереть; и это произойдет сегодня.
Два выстрела последовали друг за другом, почти слившись в один.
Я увидел, как Филиппо нагнулся вперед, словно там, под ногами, ему привиделось что-то крайне интересное - скажем, квадратный дюйм чистого пола.
Потом он упал.
Лейтенант Эльмерих спрятал пистолет за пояс и застегнул пиджак. Он не торопился; его рыбьи глаза еще раз медленно обшарили комнату, после чего он неспешно повернулся, чтобы уйти.
- Вы необычно трактуете слова «Служить и защищать», (Служить и защищать - девиз полицейских в США) - сказал я.
Он посмотрел на меня.
Я не Санта-Клаус, поэтому далеко не всегда глаза людей при взгляде на меня зажигаются радостью.
Но Мартин Эльмерих был как-то особенно расстроен.
Он попытался вынуть из-за пояса пистолет. Я отрицательно покачал головой, и его рука замерла. Я направлял дуло своего оружия прямо на него; я не хотел стрелять в Эльмериха, но мы далеко не всегда делаем только то, что хотим.
Он это знал.
- Эй, брат, - проговорил Филиппо, поднимаясь с пола.
Его два раза качнуло, и он поспешил приложиться к бутылке, которую держал в руках. Он обращался с ней бережно, так как боялся разбить.
- А если бы он мне в лицо выстрелил, брат?
- Здесь стало бы тише, - ответил я. - Сможешь сам снять жилет или тебе помочь?
Филиппо сделал три шага, кружа по комнате, наконец нашел устойчивую позу и обхватил губами горлышко бутылки.
- Я, брат, в нем похожу, - ответил он. - Пока что. Я улыбнулся.
- Вы напугали нашего друга, мистер Эльмерих, - заметил я. - Простите, что уже не называю вас лейтенантом.
Мартин Эльмерих был спокоен; он оставался спокойным всегда, чтобы с ним ни произошло.
На такое способны только фанатики.
- Что здесь происходит? - тихо спросил он.
- Происходит? - произнес я. - Лейтенант полиции - теперь уже бывший - совершает покушение на убийство. Присяжным будет интересно узнать почему.
- У вас, наверное, много вопросов ко мне, мистер Эльмерих, - сказал я, поворачивая руль. - У меня они тоже есть.
Мартин Эльмерих сидел на заднем сиденье нашего автомобиля. Возможно, я поворачивал руль слишком резко, и ему следовало бы придерживаться рукой, но когда запястья скованы наручниками, это не так-то легко сделать.
- Я не ожидаю, что вы станете отвечать на мои, - продолжал я. - Этого и не требуется. Отдел внутренних расследований уже завел толстую папку, на которой написано ваше имя. Если вы приготовились играть в молчанку, играйте с ними.
- В чем они меня обвиняют? - спросил он.
- У вас свои представления о том, что такое правосудие, - ответил я. - Вы считаете, что главное - наказывать людей, а не помогать им.
- Я прав, - ответил он.
- Да? - спросил я. - В странах, где правят фашисты, исчезает мафия. Но далеко не всем по душе порядок, основа которого - штыки и виселицы.
Он чуть заметно передернул плечами.
- Быстро же вы нашли себе единомышленников, - продолжал я. - Да, мистер Эльмерих, я очень не советую вам пытаться выпрыгнуть из машины на ходу. Да, да, именно к этому вы готовитесь последние два квартала… Если вы попробуете играть в акробата, эта милая девушка прострелит вас насквозь… Не так ли, Френки?
Франсуаз кивнула и заерзала на заднем сиденье, устраиваясь поудобнее.
- После этого вы все равно останетесь живы, - продолжал я, - и вас вылечат в тюремном госпитале, прежде чем начнется судебное слушание. Поэтому ни тем, ни другим способом вам не удастся сбежать.
Эльмерих вновь дернул плечами, но больше не пытался переместиться поближе к дверце.
- Один из тех, кто разделяет ваши взгляды, - сказал я, - Ортега Илора, комендант тюрьмы строгого режима, что находится в Аспонике. Власть этого человека по ту сторону границы достаточно велика, но здесь, у нас, он бессилен, вот и прибегает к вашей помощи.
В стране Эльфов живет человек, которого Илора ненавидит; тот, кто, по вашему общему мнению, должен погибнуть во имя вашего так называемого порядка.
Убить его? Это было бы просто, слишком просто. Этот человек выступает за свободу и права человека; погибнув, он стал бы мучеником и навредил бы вашему крестовому походу еще больше.
Поэтому вы решили устранить своего врага так, чтобы при этом скомпрометировать дело, которому он служил. Если убийство совершат три вампира, сошедшие с ума от вкуса и запаха крови, люди начнут прислушиваться к вашим бесноватым речам.
Держу пари, это была ваша идея…
Когда вы узнали, что один из информаторов узнал, где прячутся вампиры, вы испугались. Их не должны были обнаружить прежде, чем будет совершено запланированное убийство, иначе его не удалось бы на них списать. Вот почему вы поспешили убить Филиппо.
- Складная история, - сказал Эльмерих. - Но далеко не всю ее удастся доказать. Откуда вы вообще ее взяли?
Я бросил взгляд на часы.
- Извините, что не везу вас сразу в управление полиции, - сказал я. - Мы едем в тот квартал, где в подвале заброшенного дома были обнаружены двое вампиров.
- Значит, Филиппе сказал правду, - произнес Эльмерих.
- Нет, - ответил я. - Беглецов нашли во время полицейской облавы. Ах да, вы же ничего об этом не знаете - я попросил комиссара не отвлекать вас от работы такими мелочами.
Вы удивляетесь, откуда нам столько известно; я могу просветить вас, пока мы едем. Прежде всего, мое внимание привлекло странное поведение наших беглецов. Известно, что опьяненный кровью вампир теряет рассудок. Лучшее место для него - дикая пустыня. В городе он слишком быстро попадается в руки полиции.
В то же время трое наших беглецов вели себя слишком разумно. Они нашли грузовик, перевозящий нелегальных эмигрантов. Ничем не выдали себя на протяжении всего пути до города. Отыскали человека, готового им помочь, и скрывались в течение двух суток.
Это навело меня на мысль, что кто-то ими манипулирует. Ну а дальше я рассуждал так: этот организатор замышляет некое преступление, которое решил приписать этим трем вампирам.
Я не знал, кто это, до тех пор, пока не оказался в тюрьме Сокорро. Ортега Илора - не просто фанатик, как вы, он еще и наполовину сумасшедший. Такой человек никогда не позволил бы забрать из своей тюрьмы заключенного, пусть даже арестованного незаконно.
Однако Илора не только отпустил нас, но и даже не попытался протестовать. Он думал, что поступает хитро; на самом деле он просто не хотел привлекать к себе внимание эльфийских властей.
Так я нашел организатора; оставалось определить, кто помогает ему по эту сторону границы. Я давно обратил на вас внимание из-за ваших профашистских взглядов. К сожалению, в полиции попадаются такие люди, как вы. Оставалось только подтвердить мои подозрения; и мы попросили Филиппе разыграть перед вами небольшое представление.
Никакой реакции. Я спросил:
- Это была интересная история, мистер Эльмерих?
По всей видимости, нет, поскольку моего собеседника уже не было в машине.
Движение на Фигароу было оживленнее, чем бывает обычно в этот час.
Серый фургон с тускло-зеленой надписью на боку «Кукуруза Марка» выехал на поворот, нарушая правила движения.
Мне пришлось затормозить, пропуская его перед собой. В то же мгновение желтое такси, ехавшее нам навстречу, оказалось перед тупым приземистым капотом фургона.
Столкновение казалось неизбежным; шофер фургона резко затормозил, то же самое сделал водитель такси. Наш «вайпер» оказался зажатым между ними и уткнулся носом в угол, образованный двумя машинами.
Мартин Эльмерих рывком распахнул дверцу со своей стороны и выкатился на дорогу.
Франсуаз выругалась - так крепко, что Эльмерих лишился бы чувств, не прослужи он столько лет в полиции нравов.
Бывший полицейский перекувыркнулся на тротуаре, потом поднялся. Он побежал прежде, чем распрямил спину; первые два или три шага я думал, что он споткнется и упадет, но он быстро выровнялся.
Франсуаз вскинула пистолет и трижды нажала на спусковой крючок; все три пули пролетели над согнутой спиной Эльмериха.
Люди вокруг закричали и прыснули в разные стороны; кто-то падал на землю, кто-то прятался в двери магазинов.
Паника, начавшаяся на улице, была на руку Эльмериху. Преследование стало почти невозможным. Франсуаз пробежала до следующего поворота, расталкивая людей, но Эльмерих уже успел исчезнуть.
Мне не стоило и пытаться открыть свою дверцу, прижатую к боку желтого такси.
Девушка подошла ко мне, задыхаясь от ярости.
- Вот что бывает, когда много болтаешь, Майкл, - зло произнесла она. Я кивнул.
- Уверен, он тоже так думает, - ответил я. - Человек никогда не знает, когда ему улыбнется удача. Затем я обратился к шоферам такси и фургона.
- Это было неплохо, друзья, - произнес я, - только в следующий раз не следует подъезжать так близко. Я хочу вернуть арендованные машины целыми, а не смятыми в гармошку.
- Мы знаем свое дело, мистер Амбрустер, - усмехнулся водитель такси.
Дверь бакалейной лавки открылась, из нее вышел приземистый человек с мегафоном в руке.
- Все свободны! - громко прокричал он. - Свой гонорар вы получите на киностудии. Он подошел ко мне, осклабившись.
- Блестящая работа, мистер Амбрустер, а? Он имел в виду себя.
- Разыграть уличные беспорядки с первого дубля на это способен только старина Гарри.
- Вы были великолепны, - кивнула Франсуаз. - Майкл, думаешь, полицейские не упустят Эльмериха?
- Это не исключено, - отвечал я. - Но он нужен нам на свободе, а не в тюрьме. Он не сказал бы ни слова, и Ортега Илора ушел бы от правосудия. Теперь один из них выдаст другого, сам того не подозревая.
Я заложил руки за спину, наблюдая, как постановщик уводит с улицы людей из массовки.
- Знаешь, что самое забавное, Френки? - усмехнулся я. - Эльмерих так и не понял, что нам неизвестно, на кого они готовят свое покушение.
- Как скрипит полицейская машина? - спросил я.
- Мартин Эльмерих скрывается в доме на северо-востоке города, - ответил Маллен. - Несколько раз он проводил там облавы и, наверное, успел обзавестись сообщниками.
Я поправил солнечные очки и вновь положил локоть на крышу автомобиля. Полицейский стоял напротив меня, и время от времени поднимался и опускался на носках, словно при помощи своеобразного насоса подкачивал пар, которым подгонял слова.
Франсуаз устроилась рядом, делая вид, что не собирается вмешиваться в разговор. Вынув блестящую пилочку, девушка принялась чистить короткие, красиво очерченные ногти, изредка вставляя свои реплики, совершенно неуместные и не по теме.
Если бы я был художником и умел держать в руке кисть хотя бы наполовину так же ловко, как вилку во время обеда, я нарисовал бы на полотне то, что в этот момент было вокруг нас.
А вокруг мрачными скелетами возвышались давно заброшенные многоэтажные дома, темные и грязные. У их подножий толпились полицейские автомобили, похожие на медлительных жуков. Их крыши и дверцы блестели, точно надкрылья.
И на все это сверху падал ровный свет, словно солнце растворилось в металлическом небе и теперь испускало лучи из каждой его точки, отовсюду и ниоткуда.
Люди сновали между машинами, каждый своим путем, ни на кого не глядя, так что если посмотреть на все это сверху, невозможно было бы догадаться, чего суетятся эти букашки.
Полицейские эвакуировали квартал.
- Еще минут пять, Амбрустер, или десять, - сообщил, осклабившись, Маллен. - И можно будет выкуривать нашу парочку.
- Вы наградите детективов, которые нашли беглецов? - спросила Франсуаз, не отрываясь от своего занятия. - Или вставите выговор за то, что они два дня ни черта не делали?
- Полицейская работа требует времени, - изрек Маллен, нисколько не пристыженный.
- Потому что ее делают полицейские, - парировала Франсуаз.
Шпилька оказалась слишком тонкой, чтобы Маллен смог ее понять, да и не ему Франсуаз ее адресовала, а мне. Взглянув на меня вскользь, Франсуаз принялась осматривать следующий ноготь. Наверняка была уверена, что ее реплика привела меня в полный восторг.
- Кто бы мог подумать, что Эльмерих окажется такой сволочью, - продолжал Маллен.
- Кто бы мог подумать, - поддакнула Франсуаз.
Эта фраза, блистающая подтекстом, страшно ее развеселила, она тайком от Маллена трижды наступила мне на ногу каблуком.
Офицер спецназа, который ужасно обрадовался, увидев меня здесь, потому что когда-то пару раз встречал на полигоне коммандос, подбежал к нам и торопливо отдал честь.
- Мы вывели всех людей, лейтенант, - доложил он.
- Держу пари, они хорошо прятались, - проговорила Франсуаз. - Жители этого района не очень охотно открывают двери, когда к ним стучат полицейские; а ваше стадо они наверняка приняли за облаву.
- Вовсе нет, - запальчиво возразил офицер, явно обиженный. - Мы объявили им, что в центральное здание заложена бомба. Террористами из Паналии.
- Откуда? - спросила Франсуаз.
- Никто не знал, где это, - сказал я. - И подействовало еще лучше.
Я дотронулся до плеча Франсуаз и кивнул в ту сторону, где как раз в этот момент торжественно выезжала из-за угла машина саперного отдела.
- Ребята из бомбового были не в восторге, что их используют как декорацию, - пояснил я. - Но я объяснил им, что так мы избежим неразберихи и человеческих жертв.
- Это была идея мистера Амбрустера, - пояснил спецназовец.
Франсуаз посмотрела на меня с уважением и гордостью, какую испытывает владелица умной породистой собаки.
- Ладно, лейтенант, - сказала она.
Франсуаз убрала в карман пилочку для ногтей, проведя пальцем по узорчатой рукоятке. Она изображает голову дракона с оскаленной пастью и стальным ошейником на чешуйчатой шее.
- Время туда пойти.
- И тем не менее я настаиваю, чтобы это сделал спецназ, - произнес Маллен.
- Вздор, - отрезала Франсуаз.
Она застегнула кожаную куртку и провела ладонями по крепким бедрам снизу вверх, проверяя, верно ли сидят на поясе два пистолета. Затем улыбнулась и нанизала на левую руку волнистую пластину кастета.
- Обычно я не пользуюсь этим малышом, - пробормотала Франсуаз. - Но сегодня сделаю исключение.
Она пошевелила в воздухе пальцами, словно играла на пианино.
- Ты купил мне его в Пустоши, да, Майкл?
- Владелец лавки не хотел отпускать тебя без сувенира, - подтвердил я, вынимая из правого кармана автоматическую ручку и перекладывая ее в левый.
Мне тоже следовало подготовиться к предстоящим событиям.
- Он так и не вспомнил, откуда у него эта модель.
- Вы напрасно рискуете, мадемуазель Дюпон, - сказал офицер спецназа. - Мои ребята ворвутся туда и сделают все за пару минут.
- Не сомневаюсь, - ответила Франсуаз. - Они превратят в джем всех, кого увидят. А я хочу спасти этих ребят.
Лейтенант Маллен взял мою партнершу за руку со всеми отеческими чувствами, на которые он вообще способен по отношению к женщине.
- Мне понятны ваши эмоции, - сказал он. - Мне тоже приходилось держать на мушке парней, которым не исполнилось и восемнадцати.
Он серьезно посмотрел на Франсуаз.
- И один раз я был вынужден спустить курок. Потом я узнал, что ему было только четырнадцать. Я потом долго видел его лицо перед собой; но самое страшное было не в этом.
- А в чем?
- В том, что, убив его, я поступил правильно. Иначе он застрелил бы владелицу магазина. Преступность молодеет, и мы ничего не можем с этим поделать. Мы пытаемся помогать подросткам, попавшим в беду, но наступает момент, когда сделать это уже невозможно.
- Верно, - процедила девушка, освобождая руку резче, чем следовало бы в процессе отеческого разговора. - Сейчас - можно.
Франсуаз решительно двинулась вдоль выстроившихся рядком автомобилей, туда, где я уже поджидал ее.
- Подумайте еще раз! - крикнул Маллен. - Первых двух вам так и не удалось взять живыми. Теперь вампиров сразу двое, и они прячутся где-то в подвалах. Они знают эти дома, а вы - нет. Позвольте пойти спецназу.
- Майкл, скажи ему, чтобы он поцеловал меня в задницу, - процедила девушка. - Святой отец.
- Вот еще, - сказал я. - Это моя прерогатива.
Маленького роста священник, грустный, с большой лысиной среди коротко подстриженных черных волос, приподнял голову.
- Надеюсь, вы не забыли крестик, - обратилась к нему Франсуаз.
Священник поглядел на мою партнершу с вселенской грустью в глазах. Он давно уже пребывал в печали из-за того, что человеческий род заплутал в тенетах порока, и Франсуаз лишний раз подтвердила этот вывод.
- Вот он, - сказал я, передавая девушке простой серебряный крестик на длинной цепочке.
- Помни, - произнес святой отец, ловко избежав обращения «дочь моя». Не каждый папаша был бы доволен, заимей он такую дочурку, - вампиры не боятся креста, как и других символов и атрибутов веры. Но те, что прячутся сейчас внизу, выросли в Аспонике. Это значит, что их воспитали в строгих традициях.
- Знаю, - нетерпеливо кивнула Франсуаз.
- Поэтому, - продолжал священник, подчеркивая чуть-чуть повышенным тоном, что никому не позволит себя торопить, - вид крестика напомнит им о их воспитании, их родителях, о месте, где они выросли.
- То есть врежет по черепу и выбьет оттуда дурь, - уточнила Франсуаз. - Падре, у меня высшее образование, и я изучала психологию.
Наверное, в душе святой отец сокрушенно отметил, как низко пало в наши дни высшее образование, ежели не оставляет после себя никаких видимых следов.
- Ладно, - сказала Франсуаз, позволяя мне надеть серебряную цепочку на ее точеную шею. - Пошли, игрушка.
- Разве демоны могут носить христианские крестики? - спросил я, нагибая голову в дверном проеме.
- Мы даже можем венчаться в церкви, - отрезала девушка. - Так что возьми себе на заметку, герой.
- И все же меня смущает один момент, - произнес я. - Не сочти меня малодушным, кэнди, но в чем-то Маллен был прав.
- Только не говори, что испугался, - бросила Франсуаз.
- Чувство самосохранения у меня отсутствует как класс, - сказал я. - Как следствие жизни в роскоши и богатстве. Иначе я не приблизился бы и на пушечный выстрел к такой оторве, как ты.
- Это комплимент? - спросила она.
- Для тебя - да, - ответил я. Франсуаз задумалась.
- И все же, - напомнил я, - как насчет слов Маллена?
- Вздор, - отмахнулась девушка. - Вампиры могут быть сильны, это верно. Но те двое, что прячутся в подвале, не пили крови, по крайней мере, двое суток. Они ослабли.
- Откуда ты знаешь? - спросил я. Франсуаз скривилась.
- Не будь пораженцем, Майкл, - сказала она. Я согласно кивнул.
- Мы спускаемся вниз, туда, где ничего не видно - прости, где мне ничего не видно, потому что там темнота. Мы не знаем местности, а два изголодавшихся вампира могут в любой момент прыгнуть нам на плечи с каких-нибудь там стропил. Нет, Френки, какая удача, что я не пораженец.
- Заткнись.
- Френки.
- Что?
- Но на чем-то же ты основывалась, принимая свое решение спуститься вот так, без прикрытия. Я надеюсь.

Предыдущая страница 20 Следующая страница


21 Денис Чекалов

Девушка остановилась.
- Не стыдись, - подбодрил ее я. - Мне ты можешь все рассказать.
- Ты животное, Майкл, - сообщила Франсуаз. - Ладно, слушай. Моя сестра Гейб…
- Значит, твоя сестра? - с интересом спросил я.
- Заткнись. Ты знаешь, у Гейб было много любовников. И любовниц.
- Да, она чуть лучше умеет общаться с людьми, нем ты, - подтвердил я.
Франсуаз сделала гримаску.
- Гейб говорит, что человек занимается сексом в той манере, которая соответствует его характеру. Ты понимаешь?
- Надо будет проверить, - кивнул я. Франсуаз снова скривила губы.
- Два вампира, которых нам пришлось убить - я наводила справки, - они были преступниками. Каждый из них подозревался в нескольких убийствах. Вот почему они не согласились принять от нас помощь.
- А те, что сидят внизу, - предположил я, - не-винные овечки и всю жизнь собирали одни гербарии?
- Ну, о них я тоже навела справки.
- Лучше бы ты посчитала, скольких людей они сожрали по пути из Аспоники, - пробурчал я, продолжая идти вперед. - Эти несчастные крошки.
- По крайней мере, мы должны дать им шанс.
- Надеюсь, они дадут нам выйти отсюда, - огрызнулся я. - И знаешь, что, Френки, напомни мне при случае порасспросить твою сестру.
Низкий потолок подвала навис над нами, как второе небо.
Лестница, по которой мы спускались в подвал, была узкой, неровной, с выщербленными ступенями. Где-то на середине спуска она резко поворачивала, так что идущий по ней человек вдруг натыкался на глухую стену и на пару мгновений застывал в нерешительности, гадая, не замурована ли дорога вниз. Однако стоило повернуть голову, как путь открывался вновь. Впрочем, его можно было разглядеть лишь при помощи фонарика, потому что за поворотом света не было совсем.
- Какой идиот может ходить по этой лестнице? - проворчал я после того, как в третий раз уткнулся носом в спину своей партнерши.
- Мы, например, - ответила она.
- Я серьезно, здесь же ничего не видно.
- Тихо.
Франсуаз бесшумно переместилась вправо, и я понял, что лестница закончилась.
- Как ты это представляешь, кэнди? - шепотом спросил я. - Позвонишь в колокольчик и скажешь: «Детки, пора домой»?
- Заткнись.
- Зачем я спрашиваю, если знаю ответ?
Луч моего фонарика пробирался сквозь тьму, в которой плавали окружавшие нас предметы. Я ощутил ровный пол под ногами, но его гладкость была обманчива; шаг, и я снова чуть не споткнулся, провалившись каблуком в выбоину.
Франсуаз направилась вперед, осторожно, пригнувшись и чутко прислушиваясь. Ее стройные ноги, согнутые в коленях, были готовы в любой момент отбросить в сторону ее сильное тело. Серо-стальные глаза Франсуаз сузились; в ее правой руке появился пистолет.
Поскольку мною в тот момент могли любоваться разве что крысы из темных углов, я просто неторопливо шел, освещая себе путь фонариком.
Шорох послышался справа от меня; что-то серое метнулось в сторону, царапая каменный пол.
Франсуаз развернулась, направляя на шум дуло своего пистолета.
- Это всего лишь крыса, кэнди, - невозмутимо произнес я. - Или маленький крокодильчик. Говорят, они здесь водятся.
Франсуаз взглянула на меня с чувством, которое можно было принять за ненависть, если б я ее не знал.
- Я еще покажу тебе, что бывает с маленькими крокодильчиками, - процедила она, - когда они ныряют слишком глубоко.
Я посветил фонариком, проводя тонким лучом по подножию стен. Я надеялся, что мне удастся обнаружить одну или две зеленые рептилии, чтобы порадовать мою партнершу; но вместо этого я нашел нечто иное.
- Подойди-ка сюда, Френки, - позвал я.
Я прошел еще несколько шагов и остановился.
Тяжелый потолок, и без того низкий, снижался здесь еще больше, нависая выпирающими балками. Паутина, похожая на седые волосы, свисала с них отсыревшими бесформенными лохмотьями.
Людей было шестеро - по крайней мере, стольких мне удалось насчитать, не переворачивая тела.
Мужчины, женщины. Ребенок, вряд ли старше десяти лет. В его курчавых волосах ползал серый паук с вывернутыми длинными лапами.
Их тела были бледными, как у бесцветной восьмилапой твари, что сейчас пыталась соорудить на них гнездо. Казалось, что они жили здесь, лишенные солнца и тепла, лишенные свежего воздуха и дуновения ветра.
Но я знал, что причина их бледности в ином. У каждого из этих людей, сваленных на выщербленном полу, было растерзано, выдрано горло, и прутики сосудов торчали из рваных ран. На многих телах виднелись и другие укусы: на запястьях, где были перегрызены вены, на щиколотках.
Франсуаз опустилась на колени перед телами и издала глухое рычание.
- Они не голодали эти двое суток, - сказал я.
Я не стал становиться на колени; во-первых, ничего интересного найти я все равно бы не смог, во-вторых, пол был грязным.
- И мы не знаем, единственный ли это тайник.
Франсуаз дотронулась до волос мальчика; потом она распрямилась и грубо выругалась сквозь стиснутые зубы.
- Тот, кто за это в ответе, - процедила она, - будет еще молить меня, чтобы я пристрелила его сразу. Я положил руку на ее плечо и заставил отвернуться.
- Но ты не считаешь виновными тех, кто непосредственно это сделал? - спросил я.
- Ими манипулировали так же, как манипулируют солдатами на войне.
- Если посчитать всех солдат, которых ты убила на войне, - сказал я, - получится длинный список.
- Именно поэтому я хочу спасти хотя бы этих. Франсуаз посмотрела мне в глаза.
- Майкл, ты со мной?
Я проворчал, стараясь, чтобы мой голос недвусмысленно выразил мое негативное отношение к происходящему:
- Любимая, я всегда с тобой. Если бы я мог допустить, что моя партнерша способна на какие-либо нежные чувства, в этот миг поверил бы, что именно одно из них мелькнуло сейчас в ее серых глазах.
Потолок становился ниже с каждым нашим шагом, но я знал, что дальше наверняка есть другие помещения, с более высокими потолками. Теперь я шел впереди, рисуя на покрытых сырыми пятнами стенах яркие картины лучом своего фонарика.
- Подвалы соединяются друг с другом, - сказал я. - Это шесть домов. Пространство большое, но все выходы перекрыты полицией.
- Будем надеяться, что найдем их прежде, чем наступит время обедать, - бросила Франсуаз.
Я шагнул вперед, но моя нога не нашла опоры; я посветил вниз, и луч фонарика провалился на пару футов. Мы оказались в просторном помещении, границ и размеров которого я не мог определить. Я поднял фонарик, и луч его затерялся в сплетении перекрытий.
В то же мгновение он наткнулся на что-то большое и темное.
- Вот они, - чуть слышно прошептал я.
Человек сидел на металлической балке, согнув ноги в коленях и обхватив ее руками. Его поза более подошла бы обезьяне, чем человеку.
- Эй! - крикнула Франсуаз, и ее звонкий голос отразился эхом от высоких сводов. - Нам надо поговорить.
Человек прыгнул.
Он вжал голову в плечи и вытянул руки, отчего они стали казаться еще длиннее. Балки сплетались над нашими головами в громоздкую паутину.
Я мог бы поклясться, что человек упадет; вблизи него не было видно ни одной балки, ни единого выступа, за который он мог бы ухватиться руками. Сейчас рухнет вниз и размозжит себе голову о камень или какую-нибудь железяку.
Но этого не случилось. Он пролетел расстояние, не правдоподобно большое, если помнить, что он прыгнул сверху вниз, из сидячего положения. Его ноги изломились в воздухе, растопыриваясь, подобно лягушачьим лапам.
Человек вошел в узкий просвет между двумя металлическими балками и пролетел сквозь него, даже не зацепившись, словно был совершенно плоским. Его вытянутые пальцы сомкнулись на бетонном уступе, и через мгновение он уже исчез в темноте.
- Эй! - еще раз крикнула Франсуаз, но в ответ не послышалось даже шороха.
- Это был только один, - заметил я, продолжая водить лучом фонарика по металлическим нитям строительной паутины, опутывавшей темные своды.
- Он мог уйти на верхний ярус? - спросила Франсуаз.
- Только если умеет грызть бетон, - сказал я. - Над нами фундамент бывшей автостоянки.
- Ага. - Франсуаз сделала три шага вперед, поднимая голову.
Темная размытая тень пронеслась над нашими головами.
У меня неплохая реакция, особенно на деньги. Но даже я не смог проследить за тем, как двигалось это существо.
Человек появился на нижней из поперечных балок.
Он не задержался там и доли секунды. Его гибкое тело, скрюченное судорогой животной настороженности, метнулось вниз. Он несся стремительно, расправив руки, и впереди у него была только каменная стена.
Я отступил назад, готовясь увидеть, как его тело с огромной скоростью врежется в неровный свод. Сила его броска была столь велика, что его неминуемо должно было размазать по стене; вместо этого человек легко оттолкнулся от каменной кладки. Он действовал всеми четырьмя конечностями, словно давно уже потерял различие между руками и ногами.
Он отлетел от стены легко, невредимый, как резиновый мяч. Вот он стоит уже на полу, преодолев высоту, упав с которой, мог только разбиться. Пасть вампира раскрылась, обнажая кривые острые зубы.
Франсуаз упала на бок и перекатилась. Ее длинная нога распрямилась, ударяя человека в челюсть.
Вампир отшатнулся. Прежде чем девушка успела подняться на ноги, тварь подпрыгнула, гораздо выше, чем могут поднять человека его мускулы, и спикировала на мою партнершу.
Франсуаз сильно пнула противника обеими ногами. Носки ее сапог угодили существу в живот, когда оно находилось в прыжке. Вампир отлетел, взмахивая руками в воздухе
Я подбежал к девушке; та вскочила на ноги, но вампир уже исчез.
Я видел, как он темной молнией пронесся по каменной стене и, ухватившись за каменный выступ, нырнул в паутину балок и труб.
- Сколько бы они ни съели, - заметил я, - они все еще голодны.
- Вот ублюдок, - процедила Франсуаз, направляя взгляд туда, где исчезло существо. - Ничего. Тетя Френки вытрет тебе сопливый носик.
Несколько минут я стоял не двигаясь. Я ждал следующего нападения. Но его не последовало; вампиры, затаившись где-то под высоким потолком, невидимые нами, следили за каждым нашим шагом.
- Они изучают нас, - сообщил я. - Они чувствуют, что от нас исходит опасность.
- Я тоже их изучу, - пробормотала Франсуаз. - Когда я верну их обратно в школу, им еще долго придется делать свои уроки стоя.
Стальные глаза Франсуаз ощупывали переплетение балок и труб у нас над головой. Каждую из них, каждый промежуток между ними она исследовала, оценила и запечатлела в памяти, после чего собрала из них в своем сознании объемную схему.
- Здесь, должно быть, они прячутся, - заметил я.
Я обошел погруженное во тьму помещение, фут за футом освещая стены. Луч моего фонарика упал на большую толстую крысу; она сидела на куче битого кирпича, приподнявшись на задних лапах, и умывала мордочку передними.
Несколько мгновений крыса с интересом смотрела на меня. Она прервала свое занятие и, принюхиваясь, вытянула мордочку.
По всей видимости, она ждала, что я приглашу ее куда-нибудь поужинать.
- Прости, сестричка, - пробормотал я. - У меня уже есть девушка.
Крыса взмахнула хвостом и спряталась в трещине в полу.
- Видишь, Френки, - заметил я, - из-за тебя пришлось обидеть достойную крысу.
Франсуаз уперла руки в бока и закусила губу, не сводя глаз с того места, где скрылся человек.
- Здесь только один выход, - продолжал я. - Вампиры любят замкнутые пространства. Простор вселяет в них неуверенность.
- Думаешь, они оба там? - спросила девушка.
- По идее, да.
- Если б хоть один из них спустился, - сказала Франсуаз.
Что-то серое промелькнуло между металлических труб, но когда я перевел свой фонарик, тонкий луч высветил только проржавевший металл.
- Один уже спустился, - заметил я.
- Он застал меня врасплох, - сердито сказала Франсуаз, нимало не смутившись.
- Тогда готовься, крошка, - ответил я.
Я наклонился и легко выбросил вверх руку.
Франсуаз согнула ноги в коленях и наклонила голову, готовая к прыжку.
Маленький черный предмет просвистел в воздухе, разрезая его с пронзительным свистом.
Франсуаз проследила его полет.
- Ты дешевый выпендрежник, - сказала она презрительно.
- Напротив, - возразил я. - Очень дорогой. Раз.
Брошенный мною предмет ударился о бетонный блок, выдававшийся из стены на пару футов. Получив ускорение, он взмыл еще выше и отразился от низко нависающей балки.
- Два, - произнес я.
Черный предмет, почти уже невидимый, снова изменил направление и понесся вниз.
Я услышал сдавленный крик, когда он с огромной силой врезался в голову человека, прятавшегося за железобетонной опорой.
Вскрик был громким и высоким; вампир издал его скорее от страха, чем от боли. Он никак не ожидал, что атака последует почти что с тыла.
Через секунду он потерял сознание и мешком повалился вниз.
Будь он человеком, неминуемо разбился бы вдребезги, но я и Франсуаз оказались здесь именно потому, что этот парень не был обычным человеком.
Вампир ударился о три балки, пока падал, и несколько раз перевернулся в воздухе. Он рухнул на землю плашмя, всем телом, и больше не двигался
Франсуаз прыгнула на него, как коршун, готовая в любой момент нанести удар.
Этого не потребовалось. Человек был без сознания, и даже человеческая кровь, выпитая им не так давно, не могла ему помочь прийти в себя раньше, чем через пару часов.
Франсуаз распрямилась и хмуро посмотрела на меня.
- Дешевый выпендрежник, - повторила она.
Я сделал шаг вправо и поднял руку.
Круглый черный предмет, выполненный из упругого пластика, лег в мою ладонь, и я заботливо отряхнул его от пыли.
Черный дракон с расправленными крыльями, эмблема компании «Амбрустер Даймондз». Я отметил про себя, что дракона надо будет почистить специальным составом, и вернул его обратно на пряжку.
Франсуаз вынула из-за пояса мобильный телефон.
- Мы взяли одного из них. Пришлите сюда санитаров.
Я внимательно осматривал потолок, пробегая по балкам лучом фонарика. Я полагал, что второй вампир может броситься вниз, желая вызволить своего товарища, но человек продолжал скрываться в тени, ни единым движением не выдав своего местонахождения.
Франсуаз отнесла лишившегося сознания к выходу, чтобы его забрали парамедики.
- Неплохо, Майкл, - сказала она, похлопав меня по спине. - А я уж думала, ты разучился пользоваться той штучкой, что у тебя между ногами.
Минута шла за минутой, а мы все стояли в холодном подземелье, пропитанном запахом испражнений и бог знает чего еще. Балки причудливо переплетались над нашими головами, и где-то там, под бетонным потолком, сидело, сжимая почерневшими пальцами холодный проржавевший металл, страшное существо, опасное прежде всего для себя, хотя и для других, конечно, тоже.
Его собрата, лишившегося сознания при падении, уже унесли. Теперь существо знало, как действуют те, кого оно собиралось пожрать, и стало осторожнее.
Ни тени, ни шороха, ни малейшего движения не позволяло оно себе; лишь ждало, сумрачно и упорно, пока один из его врагов отвлечется и совершит ошибку.
- В твоей красивой головке появилась мысль, как спустить оттуда второго? - спросил я.
- Да, - ответила Франсуаз.
- Черт, - сказал я, - в бытность мою подростком моя мамочка всегда говорила мне: выбирай девушку или красивую, или умную. Иначе она тебя проглотит.
- С тех пор ты не поумнел, - отрезала Франсуаз. Она пошла вдоль стены, осматривая трещины и выступы на ней.
- Можно попробовать газ, - предложил я.
- Если бы на них действовал газ, - сказала Франсуаз, не оборачиваясь, - мы бы здесь не торчали.
- Тогда давай я это сделаю, - предложил я. Франсуаз зашагала к центру помещения, на ходу разминая руки в запястьях.
- Их было двое, - сказала она. - Один тебе, другой мне. Пошла.
Девушка развернулась и ринулась на меня, постепенно ускоряясь. Я приподнял обе руки, сложенные ладонями вверх, и подставил их под ее ногу. Франсуаз взлетела на мои руки, как на ступеньку, и в то же мгновение я почувствовал носки ее сапог на своих плечах.
Франсуаз оттолкнулась от меня и взмыла в воздух. Ее каштановые волосы распушились мягким облаком вокруг головы. Она перевернулась в прыжке через голову и выровнялась в тот момент, когда перед ней выросла каменная стена.
Железобетонный брус выходил из каменной кладки и шел вдоль нее узким карнизом. Моя партнерша оттолкнулась от него ногами и подбросила себя еще выше. Ее длинные сильные пальцы крепко обхватили железную балку, и девушка повисла на ней, раскачиваясь из стороны в сторону.
Через мгновение Франсуаз погасила колебания Она подтянулась рывком, послав свое тело высоко вверх, и вот уже она сидит на балке, крепко обхватив ее ногами.
- Давай, мальчонка, - произнесла она, вставая и осматриваясь. - Выходи, и я поставлю тебя коленями на горох.
Я заложил пальцы за пояс и соединил ладони на молнии своих брюк.
Франсуаз ни за что не позволит мне вмешиваться в то, за что взялась сама, но я не собирался убирать руки слишком далеко от пряжки и рукояти пистолета.
Алые огненные глаза демонессы давали достаточно света, чтобы я мог наблюдать за происходящим, не прибегая к помощи фонарика.
Темное существо скользнуло сбоку от девушки. Человек таился за металлическими стержнями, острия которых уходили глубоко в бетонное брюхо фундамента.
Я сильно жалел о том, что не могу сбить тварь прямо сейчас так же, как поступил с его товарищем.
Я хорошо знал, что если я это сделаю, то потом буду жалеть еще больше.
Девочкам надо давать поиграть.
Вампир стоял на железобетонной балке, обхватывая руками проходивший на уровне его торса швеллер.
- Ну же, мальчонка. - Франсуаз усмехнулась и передернула плечами. - Неужели ты не хочешь со мной познакомиться?
Голова вампира исчезла из поля зрения. Его руки оторвались от опоры, и он нырнул вниз, проходя между балкой и швеллером.
Никто не мог бы ожидать такой дикой атаки. Для существа не имело значения, что произойдет с ним; оно хотело любой ценой сбросить вниз свою противницу.
Тело твари понеслось подобно снаряду. Из бесформенного рта вырвалось злобное хрипение. Чудовище ударилось подбородком о заржавленный швеллер; такой удар сломал бы шею обычному человеку, но тварь, пришедшая в бешенство при виде людей, даже не обратила на это внимание.
Девушка высоко подпрыгнула, сгибая колени. На мгновение бетонный потолок оказался менее чем в трех дюймах от ее головы.
Вампир проскользнул под ней; ноги существа, обмотанные лохмотьями, ударили туда, где только что стояла Франсуаз. Крик, полный бешеной злобы, вырвался из груди твари.

Предыдущая страница 21 Следующая страница


Френки и Майкл 22

Его тело врезалось в металлическую шпалу и на мгновение повисло на ней, как мокрое белье на веревке. В ту же секунду вампира развернуло, и он полетел вниз.
Франсуаз приземлилась на то место, где только что стояла. Она с презрительной насмешкой взглянула туда, где ее противник ударялся о чугунные перекрытия.
- Уже упал, бедняжка? - заботливо спросила она. - А я ведь даже тебя не ударила.
- Так кто выпендрежник после этого? - пробормотал я.
Человек ухватился за неширокую балку, качнулся, подобно обезьяне, и замер на высоком карнизе.
Его желтые глаза готовы были вывалиться из черных глазниц. Мне не раз доводилось видеть ненавидящие взгляды - будь то в джунглях, раздираемых гражданской войной, или на великосветском приеме.
Но я редко видел, чтобы ненависть смешивалась с такой безудержной страстью к убийству.
Франсуаз уперла руки в бока и, наклонившись, с ленивым интересом стала наблюдать за действиями своего противника.
Девушка проделала это с такой непринужденностью, словно нагнула голову над клумбой в нашем саду, а не над пропастью глубиной в несколько этажей, отделявшей ее от каменного пола.
- Как я выгляжу? - крикнула она мне с легкой насмешкой.
- Мне нравится заглядывать тебе под юбку, - ответил я. - Но предпочитаю поближе.
Девушка засмеялась глубоким горловым смехом.
Тварь, распластавшаяся на карнизе, приняла этот смех за выражение угрозы. Не знай я Франсуаз так хорошо, я тоже мог бы ошибиться.
С быстротой молнии вампир ринулся наверх, перескакивая от одного перекрытия к другому. Глаз не мог уследить за его стремительными движениями. Он наклонял голову, избегая острых углов и нависающих шпал, пригибался, проскальзывая между водопроводными трубами, и за пять или шесть секунд преодолел расстояние, которое отделяло его от моей партнерши.
Франсуаз следила за ним лениво-скучающим взглядом. Единственное, чего ей недоставало, чтобы стать воплощением полной беспечности, так это соломинки в зубах.
Вампир вспрыгнул на металлическую балку, другой конец которой выбрала для своей позиции Франсуаз.
В первое мгновение он хотел ринуться вперед так же стремительно, как двигался до сих пор. Однако холодный взгляд серых глазах девушки остановил его; существо замерло, втянув голову в плечи.
Затем человек начал продвигаться вперед. Ненависть к людям, превратившим его в чудовище, изгнавшим из своих рядов и заставившим забиться в это мрачное убежище, толкала вампира вперед, но животный страх приказывал не торопиться.
Тварь хрипела, скаля стершиеся зубы. С острых клыков, торчавших из открытой пасти, падали клочья пены.
- Ну, бедняжка, - подбодрила его Франсуаз. - Нельзя быть таким стеснительным. Сколько тебе лет?
Пятнадцать? В твоем возрасте пора бы и научиться обращаться с девушками.
Вампир глухо зарычал.
Разум почти полностью покинул его, поглощенный кровавым безумием. Он не понимал слов, обращенных к нему, и лишь видел перед собой девушку, полную свежей крови.
- Ну же! - крикнула Франсуаз. - Давай! Или ты откусил себе пенис, когда дрочился клещами?
Полные яда слова хлестнули будто кнутом по затухающему сознанию человека. Его выпученные желтые глаза вспыхнули бешеной злобой.
Это было уже не бешенство зверя; там, высоко под бетонным сводом, мужчина корчился от оскорбления, какое может нанести только женщина.
Человек бросился вперед. Он передвигался большими прыжками, почти не касаясь ногами металлической балки, служившей опорой для обоих противников.
Последний бросок вампира был особенно стремителен. Его зубы были готовы впиться в горло девушки. Казалось, у Франсуаз есть только два выхода - позволить вампиру подмять ее под себя или же ринуться вниз, в самоубийственную паутину стальных балок.
- Только не описайся в прыжке, - бросила девушка.
По-кошачьи мягко Франсуаз опрокинулась на спину вдоль металлической шпалы, на которой только что стояла, придерживаясь за нее руками.
Нападавший не успел понять, что произошло. Еще мгновение назад он видел, что его жертва стоит прямо перед ним, безоружная и лишенная возможности куда-либо отступить. Он вытянул руки, чтобы обхватить ими девушку, когда упадет на нее.
Франсуаз подняла ногу, направляя носок сапога в брюхо падающей твари. Человек оскалил гнилые зубы, ожидая удара, но он сильно недооценил лежавшую перед ним девушку.
Сапоги Франсуаз сделаны из кожи гигантского крокодила, который когда-то жил в джунглях, но потом перестал. Это единственное изделие из натуральной кожи, которое позволяет себе моя партнерша.
Франсуаз выступает в защиту животных, но в том болоте сделала исключение. Возможно, потому что крокодил-убийца пытался ее съесть, возможно, от того, что у него плохо пахло изо рта - я не стал спрашивать, чтобы не поколебать благородные убеждения моей партнерши.
Лучший харранский сапожник, работающий только на заказ, создал эти сапоги и отделал их металлом.
Острый носок прошел сквозь гниющее брюхо человека, как лезвие меча.
Тварь вздрогнула, остановившись на лету. Носок сапожка вышел из спины монстра, поднимая фонтан бурых брызг.
Морда чудовища исказилась от боли и ярости. В этот момент она стала особенно походить на человеческое лицо.
- Больно, бедняжка? - с сочувствием спросила Франсуаз. - Должно быть, камни в почках.
Она согнула ногу, не позволял человеку соскользнуть дальше. Высокий сапог проткнул его насквозь, и теперь парень висел, как бабочка, проколотая булавкой.
Франсуаз не составило труда удержать на весу его небольшое тело, столь недавно принадлежавшее обычному подростку.
Почти обычному.
Вампир вытянул шею, стремясь впиться зубами в горло моей партнерше. Его кожа растягивалась, мускулы рвались. Добраться до вожделенного горла мешал позвоночник, он не хотел сгибаться пополам. Ненависть и жажда убийства преодолели и это.
Рывок был только один, но очень мощный. Я расслышал, как трещат его позвонки, расходясь и отделяясь друг от друга.
Пасть чудовища, заполненная пеной, почти коснулась лица моей партнерши. Франсуаз наотмашь дважды ударила его по лицу.
На каменный пол посыпались выбитые зубы.
Франсуаз усмехнулась и нанесла человеку одну за другой три пощечины.
Существо дернулось и застонало.
Франсуаз резко распрямила ногу, и вампир свалился с ее сапога. Он полетел вниз, пересчитывая собой балки, и больше не поднимался.
К тому времени, когда его тело коснулось земли, сквозная рана в его животе уже полностью зажила.
- Понимаю, о чем ты думаешь, - сказала Франсуаз, наблюдая за человеком внизу. - Жаль, что они самовосстанавливаются так быстро, только когда пьют человеческую кровь.
Я отстегнул от пояса мобильный телефон.
- Мы сняли второго.
Франсуаз измерила взглядом расстояние, отделявшее ее от каменного пола, и спросила:
- Умеешь ловить свою удачу, красавчик?
- Не сверни мне шею, - пробурчал я.
Франсуаз выпрямилась во весь рост и отступила на один шаг. Это позволило ей эффектно выгнуться всем телом и подчеркнуть линию высокой груди.
Затем она полусогнула ноги в коленях и мягко спрыгнула вниз.
- Не надо делать такое лицо, бэйби, - фыркнула Франсуаз, когда я бережно опустил ее на землю. - Я не толстая, просто высота большая.
- Все в порядке, Френки, - ответил я.
Сказав это, я снял с себя пиджак - мой любимый, мягкий, серого цвета, с едва заметными полосами. На правом боку появилась длинная широкая полоса, оставленная сапогом девушки.
Гниющая кровь и внутренности вампира обычно не украшают одежду.
Разве что только какую-то особенную.
Я аккуратно свернул пиджак и отбросил его подальше в темноту - не стану же я надевать его.
- Да, - промолвила Франсуаз, мечтательно глядя вверх, туда, где только что общалась с взбешенным вампиром. - Не каждый парень может похвастаться такой девушкой, как я.

* * *

Мартин Эльмерих сидел на кровати, и солнечный свет пробивался сквозь полузакрытые жалюзи на окне.
Все представлялось ему странным, словно в дурном, тревожащем сне. Такие сны приходили к нему и раньше; они появлялись внезапно и уже не оставляли его, не давали себя забыть, всплывая потом, наяву, в его памяти все новыми яркими подробностями.
Эти сны следовали за напряженными днями, когда Мартин уставал так сильно, что засыпал сразу же, стоило его затылку коснуться холодной подушки.
Обычно Эльмерих забывал свои сны сразу же, как только открывал глаза. Мать говаривала: «Куда ночь, туда и сон». Сны действительно уходили вместе с ночью, породившей их, и уступали место новому дню.
С новым днем приходили новая работа, новые проблемы, и у Мартина уже не оставалось времени на то, чтобы вспоминать ночные видения.
Но неспокойные сны он помнил.
Наверное, потому что сны эти мало чем отличались от его настоящей жизни. Это были странные сны; все в них было реально. Он видел людей, с которыми разговаривал днем; находился в местах, знакомых ему, а чаще всего очень знакомых; он был занят тем же, что занимало его мысли и дела наяву - день за днем.
Пугающая разница состояла в том, что этот реальный мир был наполовину вывернут наизнанку. Мартин брал предметы, но они вываливались у него из рук; он поворачивал ключ в замке, который отпирал наяву, наверное, тысячи раз, но дверь не открывалась; он говорил с людьми, но они не слушали его, не замечали.
Он шел по улице, и все смотрели ему в спину, следя за ним, и стыдливо отворачивались, стоило им встретиться глазами.
Наяву он мог сохранять контроль над ситуацией, но во сне, когда его сознание было расслаблено, события ускользали из его рук.
Это было странно, ибо Эльмерих понимал, что в жизни далеко не все подвластно ему, как и любому вокруг; в своих же фантазиях он мог быть свободен.
Почему же тогда во сне ему всегда было страшно?
Это казалось странным, наполовину понятным и наполовину темным, как эта лежащая на полу полоса света, разрезанная вдоль острыми планками жалюзи.
Он снова находился в своем сне - но это уже был не сон.
Почему?
Мартин сидел на кровати, упершись в нее руками; ему хотелось держаться крепко-крепко, чтобы водоворот событий не снес его и не увлек за собой, в бесконечность сна.
Кровать была низкой и продавленной; и это тоже было странно. Мартин не привык сидеть так низко, и запах в комнате тоже был чужим - нереальным.
Что же произошло?
Мартину оставалось только ждать; он прослужил в полиции двадцать один год и теперь лучше, чем любой из его прежних подопечных, мог представить себе работу полицейской машины.
Ловушка, в которую его заманили, была лишь последним шагом в проводимом против него расследовании. В настоящее время его фотографией располагали все полицейские от Гавани Гоблинов до Туррау, офицеры-пограничники, служба аэропортов.
Многие из них знали Эльмериха лично; кто-то из них называл себя его другом.
Теперь все они разыскивали его, желая поскорее надеть на него наручники. И забыть, что среди них завелся плохой полицейский.
Особенно спешат сделать это те, кто понимает Мартина и относится к нему с сочувствием.
Чем скорее Мартин исчезнет, тем быстрее они смогут забыть о том, что он поступал правильно.
Он решил, что переберется через границу; он сделает это ближайшей ночью - чем скорее, тем лучше. Полицейские не перестанут его искать, сколько бы ни прошло времени. А сейчас он мог только думать, думать и вспоминать.
Мартин не мог понять, как оказался здесь. Как так получилось, что его полицейская служба, длившаяся более двадцати лет, привела его к тому, что он скрывается, словно преступник? Почему он, всю жизнь защищавший порядок, стал беглецом, прячущимся от правосудия?
Мартин вспомнил, как в первый раз задал себе подобный вопрос; он тогда не смог отыскать ответа. Ему было шесть лет.
Его отец был кондитером в простом рабочем районе Окленда. Мартин никогда не забудет запаха свежей сдобы, ванили и пряностей, которыми был наполнен воздух в лавке его отца. Запомнил он и другое, то, что неустанно вдалбливал ему отец: запах сдобы - это всего лишь оболочка, вершина, за которой скрывается упорный труд, подъем в шесть часов утра, бережливость и честность.
В семье Мартина редко ели сдобу; они не могли себе этого позволить.
В тот день Мартин пришел к своему отцу и рассказал ему о том, что не давало ему покоя.
В доме напротив жил другой мальчик, почти одного возраста с Мартином. Он был толстым и неповоротливым; а еще он был странным. Он вел себя как двухлетний ребенок, не умел связно говорить и не понимал, когда к нему обращались. Он никогда не играл с другими детьми, потому что был слишком толстым, чтобы поспевать за ними, и никогда не мог понять, что именно от него требуется.
Зато он много ходил по улице, рассматривая кусты. Это были простые, ободранные кусты, на которых и листьев-то почти не вырастало, не то что ягод; но странный толстый мальчик видел в этих кустах что-то особенное. Возможно, они подсознательно напоминали ему его самого. Он мог часами смотреть на них, дотрагиваясь толстыми пальцами; потом он отходил и бродил вперед и назад, словно о чем-то думая; возвращался снова и обходил куст кругом; и вновь трогал его, замирал, и смотрел куда-то, где никто, кроме него, ничего не мог рассмотреть.
Этот мальчик был особенным, хотя родители его были обычными людьми; его отец работал на заводе, а мать была швеей. Но жил он тоже по-особенному. По вечерам Мартин слышал, как мать или отец, или они оба вместе читали толстому мальчику сказки - и Мартин не мог понять, зачем они это делают, если тот не понимает ни слова.
Рядом с рабочим жил старый продавец газет, когда-то он был почтальоном, а теперь, устроившись на углу на разбитом и скрепленном доской от табурета ящике, продавал газеты.
Толстый мальчик никогда не оставался один; старый почтальон присматривал за ним и всегда был готов вскочить, бросив свои газеты, и подбежать к нему, если вдруг ему показалось, что мальчику нужна помощь. Такой шустрый был старик…
А еще отец толстого мальчика покупал ему булки.
Каждое утро он заходил в кондитерскую к отцу Мартина и покупал три булки, за два с половиной цента. Булки были разные - какая с маком, какая с шоколадной верхушкой или с вареньем внутри.
Когда он уходил, мать Мартина осуждающе качала головой и говорила, что их сосед зря выбрасывает деньги, балует сына, вместо того, чтобы чему-то его научить.
Мартин смотрел, как отец толстого мальчика уносит с собой три булки, и пытался сосчитать, сколько дней осталось до следующего праздника, когда его отец поставит на стол маленький кекс с изюмом и скажет, что теперь и они заслужили немного радости.
В тот день отец выслушал его, не переставая месить тесто. Тесто пахло ванилью; отец слушал Мартина внимательно и иногда кивал головой.
Мартин говорил, что рабочий из соседнего дома гораздо беднее, чем они; на фабрике в те годы платили очень мало, а швея могла получить заказы только от жительниц соседних кварталов, таких же бедных, как и она.
Кондитерская же, принадлежавшая отцу Мартина, всегда приносила хорошие деньги; Мартин видел, как по вечерам отец пересчитывал их и раскладывал монеты столбиками, записывая что-то в большую книгу.
В это время в доме напротив читали сказки; и если подойти к окнам рабочего и вытянуть шею, то можно было даже различить отдельные слова.
- Я горжусь тобой, сынок, - сказал ему отец. Мартин удивился, так как не понял, чем именно гордится отец. Ведь он ничего не сделал, только спросил.
Отец понял замешательство сына и улыбнулся.
- Я горжусь тем, что ты такой взрослый, - объяснил он. - Все понимаешь - то, как устроен мир. Видишь ли, - продолжал отец, - на свете есть честные люди, простые и работящие, как я и твоя мать. Мы работаем с утра до ночи, бережем каждую монету и думаем только о том, чтобы тебе было лучше. Но есть и другие - такие, как Стивен.
Стивеном звали толстого мальчика.
- Мартин, он не такой, как все. Он другой. Поэтому он получает самое лучшее. Он не ходит в школу, он не учится ремеслу, он бездельничает день напролет, и так будет всегда. Родители носятся с ним, как с хрустальной вазой. Ты сам видел, сколько денег они на него тратят - они покупают ему по три булки в день. Вот почему он стал таким толстым. А что делают они по вечерам? Представь, сколько платьев могла бы сшить его мама вместо того, чтобы читать ему сказки. Он ведь даже не понимает, о чем они. А за каждое платье ей бы заплатили денег, и они смогли бы отложить что-то на черный день, как каждый месяц делаем мы с твоей матерью.
Потом отец опустился на корточки перед сыном И произнес, поднимая палец:
- Такие, как Стивен, паразитируют на честных людях. Они другие, они даже не люди; когда ты станешь взрослее, ты поймешь, что таких нелюдей очень много. И ты должен бороться с ними и никогда не позволять им отнимать у тебя то, что принадлежит тебе.
И Мартин запомнил это. Каждое утро, когда рабочий заходил в их кондитерскую, он смотрел на булочки с маком и шоколадом и представлял, как их будет есть толстый ленивый Стивен.
Он бы с большой радостью избил толстяка, если бы мог; но старый почтальон всегда внимательно следил за всем, что происходит на улице.
А спустя шесть или семь лет случилось то, что еще больше подтвердило слова отца.
Стивен приохотился рисовать; тогда его родители стали покупать ему краски. У Мартина никогда не было красок, даже карандашей; отец и мать объяснили ему, что это глупости, баловство для богатых бездельников или нелюдей, таких, как Стивен.
Мартин стал взрослее, теперь он понимал, как тяжело рабочему и его жене покупать сыну краски; он видел, что свет в окнах швеи горит все дольше и дольше, почти до рассвета, а ее муж тоже стал приходить домой поздно, работая в две смены.
Но у них всегда хватало времени, чтобы прочесть Стивену сказки.
Мимо старика-почтальона каждый вторник проходил высокий человек, ужасно толстый, почти такой, как Стивен. Он останавливался возле газетного лотка и покупал газету - всегда одну и ту же.
Иногда он перебрасывался со стариком несколькими словами и смеялся.
Однажды во вторник - Мартин помнил это, как помнил свои страшные сны, хотя тогда и не понимал, что происходит - старик-почтальон заговорщицки подмигнул и вместе с газетой протянул толстому человеку несколько альбомных листков.
Мартин стоял на углу улицы и смотрел на них; он привык, что толстяк покупает одну газету, и не мог понять, что еще протянул ему старик-почтальон.
Толстый человек замер, словно ничего вокруг него больше не существовало; он был так похож на Стивена, рассматривающего свои кусты, что Мартин остановился посмотреть, что будет дальше.
Толстяк смотрел на первый лист долго, его глаза стали острыми и внимательными. Потом он перетасовал остальные листки, быстро проглядывая их Старый газетчик наблюдал за ним с хитрой усмешкой.
Толстяк ушел не прощаясь и даже забыл на лотке свою газету.
В тот же вечер он пришел снова, с другим господином. Они вошли прямо в дом рабочего и долго о чем-то говорили.
Когда они выходили на ночную улицу, то весело улыбались.
А спустя пару недель семья рабочего уехала из квартала, а вместе с ними и старый почтальон Мартин не понимал, что с ними произошло, и спросил об этом у отца.
Тот ответил, и лицо его в тот момент было суровым и мрачным:
- Я говорил тебе, сынок, что такие нелюди, как Стивен, всегда отнимают у нас лучшее. Теперь он будет жить в роскоши и безделье, а твои отец и мать по-прежнему вынуждены откладывать каждую заработанную монету.
Толстый высокий человек оказался владельцем галереи; старик-почтальон показал ему рисунки Стивена, и толстый человек их купил.
Мартину казалось странным и диким, что недоразвитый, дебильный Стивен теперь получает огромные деньги за свою мазню - гораздо больше, чем его отец, мать и он сам, с раннего возраста начавший работать в кондитерской. Проводя дни в безделье, объедаясь сдобой и слушая сказки, Стивен стал богачом; а он, Мартин, по-прежнему ждал праздника, чтобы попробовать кекса с изюмом.
Так он понял, как устроена жизнь. Так осознал, что эльф должен бороться против тех, кто отличается от него, - против дворфов, против халфлингов, даже против людей, которые хотя внешне и похожи на эльфов, но внутри остаются такими же нелюдями, как тролли.
Вот почему Мартин стал полицейским; вот почему он боролся за порядок и чистоту на улицах.
Вот почему он ненавидел тех, кого не считал людьми.
Свет тускнел за окном и вместе с ним тускнел яркий прямоугольник на пыльном полу, прорезанный полосами жалюзи. В конце концов светлое в нем смешалось с темным, и он исчез.
Мартин Эльмерих сидел на продавленной кровати; он был совершенно один.
Крыши домов были крыты черепицей - веселой, разноцветной, какая бывает только на ярких картинках в книжках с добрыми сказками, где мудрые короли мудро правят верными подданными, принцессы всегда прекрасны, а злые волшебники терпят поражение в срок, ровно к концу повествования.
Лично я еще ни разу не встречал прекрасных принцесс, в лучшем случае попадались славненькие.
Дома здесь были маленькими и уютными, словно в самом деле сошли со страниц детской сказки; мягкие кроны деревьев спускались к ним и накрывали собой, создавая самую приятную из гармоний, на какую только способны краски пейзажа - сочетание красного, зеленого и голубого.
Люди вокруг нас радовались новому дню, словно не было вокруг ни зла, ни преступлений; и были они веселы не потому, что не догадывались о грязной изнанке жизни, просто они знали - это всего лишь изнанка, но не сама жизнь.
На улицах городка царила атмосфера праздника; сам праздник еще не наступил, но был близок, и люди готовились к нему - не только украшая улицы и площади, не только развешивая на домах гирлянды, но и откровенно радуясь.
- Признаюсь, Френки, в детстве я представлял себе Аспонику совсем другой, - заметил я, шагая по мощеной мостовой.
Стайка ребятишек пробежала мимо нас, таща за собой огромного, больше, чем трое из них вместе взятых, воздушного змея; на просторном полотне яркие краски изображали улыбающегося человечка в широкополой шляпе, а хвост у змея, сплетенный из разноцветных ленточек, был такой длинный, что волочился следом за ребятишками чуть ли не полквартала.
- Я тоже, - усмехнулась девушка. - Но меня злило, что в вестернах никогда не бывает ковбоев-женщин.
- Шерон Стоун, например, - предложил я.
- Это исключение.
Громкий звук трубы донесся из центра, с городской площади, и спустя мгновение оттуда послышалась веселая музыка. Оркестранты играли еще не совсем в лад, сбиваясь и подстраиваясь друг к другу; они готовились к скорому представлению. От этого мелодия становилась более искренней и непринужденней и не могла не вызвать улыбку на лице даже самого сумрачного человека.
Птицы копошились в кронах деревьев, перепрыгивали с ветки на ветку, вспархивали на крыши; и были здесь не только толстые голуби и непоседливые воробьи, крылатые обитатели любого города, но другие - большие и маленькие, каких можно встретить только в садах и рощах.
Оркестр играл все быстрее, все радостнее; люди в ярких одеждах поднимали над площадью праздничные транспаранты.
- В детстве ты хотела стать ковбойкой? - спросил я.
Официант вытирал столики ресторанчика под открытым небом; затейливые буквы на красной материи гласили: «Рио Гранде».
Девушка фыркнула.
- Майкл, я была маленькой, но ведь не дурой. А о чем мечтал ты?
- Ни о чем. - Я пододвинул Франсуаз плетеный стул и устроился напротив. Она задумалась.

Предыдущая страница 22 Следующая страница


23 Денис Чекалов

- Ты вроде бы говорил, что я девушка твоей мечты, - сказала она наконец. - Как это понимать, ты мечтал ни о чем?
Человек шел через площадь; он шагал быстро, и было заметно, что ему непривычны и эта спешка, и пешие прогулки, и мощеная площадь провинциального городка.
Он вытягивал шею и поворачивал голову туда-сюда и в то же время не забывал хранить важный вид, словно это был портфель с важными бумагами. Такие люди всегда выглядят забавно, стоит им выйти из высоких кабинетов с кожаными креслами и лишиться забот своей секретарши.
Это их крест.
- Не знал, что гимнастику для шеи можно сочетать с бегом трусцой, - заметил я. - Видно, он кого-то разыскивает. Спасибо, мы потом сделаем заказ; мы ждем еще одного человека.
- Думаю, нас, - сказала Франсуаз. - Он смотрит куда угодно, только не в нашу сторону. И не пытайся сменить тему.
Человек остановился в четырех шагах от нас; он начинал волноваться. Он чувствовал^ что заблудился и потерялся, и уже был готов немедленно мчаться в столицу страны, Гранда Аспоника, чтобы потребовать у сената ввести в пограничных районах чрезвычайное положение.
Я негромко прокашлялся, и человек повернулся ко мне так быстро, словно услышал что-то очень страшное.
- Присаживайтесь, сенатор Матиас, - приветствовал его я. - Будете что-нибудь есть?
Человек посмотрел на нас в испуге и замешательстве; он не мог понять, каким образом мы появились там, где мгновение назад он никого не видел.
Самые сложные загадки решаются проще всего.
Человек сел за стол и сгорбился. Открытое голубое небо, не сдерживаемое потолком кабинета, давило на него и заставляло чувствовать себя неуютно.
У него были серые усы - не закрученные вверх и не обвисшие, но ровные; его костюм был такого же цвета и такой же безликий, словно они поставлялись в едином комплекте.
Он не подал нам руки; такие люди никогда не обмениваются рукопожатиями, если встреча не является официальной и не освещается телевидением.
Они боятся, что кто-нибудь сфотографирует их за этим занятием и потом поместит снимок в газетах, снабдив каким-либо компрометирующим комментарием.
Некоторые люди настолько осторожны, что предпочли бы никогда не есть, лишь бы не подавиться.
- Надеюсь, вы понимаете, мистер Амбрустер, - произнес он, понижая голос настолько, что люди вокруг начали на него оборачиваться, - что я согласился встретиться с вами только из уважения… к…
Он не смог придумать, к чему именно испытывает уважение, и фраза повисла в воздухе, как сопля под носом.
Будучи человеком мягким и добрым, я поспешил прийти к нему на помощь:
- К тому, что кабинет министров Аспоники до сих пор выполняет свои обязанности?
Он скривился от отвращения, словно к его лицу только что поднесли зеркало.
- Это было поручение особого рода, мистер Амбрустер и, - он захлебнулся, спеша добавить:
- вы уже получили свое вознаграждение. Да, признаю, Изумрудный меморандум был составлен, - он почмокал губами, - э… слегка поспешно, и очень хорошо, что он не попал в руки врагов нашего государства, но…
- Но вы отказываетесь начинать расследование, несмотря на представленные нами факты? - спросила Франсуаз, недобро глядя на нашего собеседника.
Сенатор Матиас и раньше не пылал энтузиазмом; теперь же он потух, как пламя страсти при виде алтаря. Ему очень не хотелось начинать парламентское расследование, которое грозило столкнуть его с многими влиятельными политиками Аспоники. Но гораздо больше беспокоила его мысль о том, что его могут застать в обществе девушки, чьи фотографии в обнаженном виде часто появляются в крупных мировых журналах.
И он не преминул бы сказать об этом в самом начале нашего разговора, если бы не знал, что это плохо для него закончится.
Например, немедленной кастрацией.
- У вас нет достаточных доказательств, мисс Дюпон, - пробормотал он. - Только ваши предположения. Если бы вы располагали чем-то существенным…
- Имей мы доказательства, - жестко ответила девушка, - никакое расследование уже бы не потребовалось. Разве в обязанность возглавляемой вами комиссии не входит надзор за такими учреждениями, как тюрьма Сокорро?
- Вообще-то да… - Матиас смутился, ибо не смог сразу найти подходящую отговорку, так что пришлось признать правду.
Люди его круга терпеть этого не могут.
- Но поймите, мисс Дюпон… Когда человек не хочет ничего делать, он часто апеллирует к понятливости своего собеседника.
- Федеральные тюрьмы специального режима, такие, как тюрьма Сокорро, пользуются значительной автономией. Мы не можем просто так вмешаться в их деятельность, на основании слухов.
Я вынул из внутреннего кармана пухлую книжицу небольшого формата и положил ее на стол.
- Это закон о содержании федеральных тюрем, - пояснил я. - Если вы откроете его, то убедитесь, что это именно тот закон, который действует в вашей стране. Во время нашего посещения тюрьмы Сокорро обнаружилось по крайней мере семь серьезных его нарушений. Это более чем веское основание для того, чтобы начать расследование, сенатор.
- Мистер Амбрустер…
Матиас ухватил себя за указательный палец левой руки и принялся вертеть его, словно надеялся отвинтить.
- Конечно же, я не сомневаюсь в ваших словах. Но поймите, ни один из офицеров Сокорро не подтвердит ваших показаний. Комендант - очень влиятельный человек. Ему прочат место губернатора штата. Я не могу вот так просто выдвинуть против него обвинения.
Франсуаз саркастически улыбнулась уголками губ.
- Ладно, Матиас, - произнесла она. - Убирайтесь.
- Что? - не понял он.
- Убирайтесь, - сказала девушка. - Не то вы еще наложите в штаны при мысли, что придется выполнять свои обязанности.
- Это слишком, мисс Дюпон, - воскликнул сенатор.
Тем не менее он поспешно вскочил на ноги, и на его лице появилось выражение облегчения.
- Я достойный человек, и я не позволю…
Сенатор Матиас не стал уточнять, на что именно он не даст своего позволения - обвинять себя в безделье или пойти дождю в пятницу.
Он не хотел задерживаться у нашего столика дольше, чем было необходимо.
- У меня сохранился экземпляр Изумрудного меморандума, - произнес я, глядя ему вслед. - Может, опубликовать его в утренних газетах?
- Этот недоносок думает только о том, чтобы протереть до дыр свои штаны в сенатском кресле, - зло процедила Франсуаз. - Он и пальцем не пошевелит, боится, как бы его не потерять.
Я кивнул.
- Сложность не в том, что Матиас боится за свою карьеру, - произнес я. - Такую же позицию займет любой политик, которому есть что терять. Слишком велик дуб, который мы собрались подкопать, вряд ли стоит ожидать от кого-то, чтобы согласился постоять под ним, пока мы будем копать.
- Это не дуб, а ядовитая гадина, - сердито сказала Франсуаз. - Но ты прав - власти не начнут расследование. Нам придется принести им все доказательства, чтобы заставить их хоть что-нибудь сделать.
- С другой стороны, - продолжал я, - мы могли бы поискать какого-нибудь молодого сенатора - амбициозного, энергичного и готового на жесткую игру. Такой человек охотно займется этим делом, чтобы сколотить себе политический капитал. Но тут есть опасность - скорее всего, тем самым мы окажем услугу какому-нибудь беспринципному авантюристу, а у меня нет ни малейшего желания делать это.
Франсуаз решительно встала и посмотрела на меня сверху вниз.
- Я знала, что сенатор Матиас нам не поможет, - сказала она. - Пошли, игрушка, у нас много дел.
Я кивнул и покорно последовал за ней.
Я знал, что через пару кварталов девушка остановится и спросит у меня, что нам делать дальше.

* * *

- У тебя на физиономии такая самодовольная улыбка, - процедила Франсуаз, - что прямо злость берет. Говори.
Я потрепал ее по тугой щеке и подозвал одного из мальчуганов, который как раз закончил прикреплять гирлянду над улицей между двумя домами.
- Где здесь лучший магазин одежды? - спросил я у карапуза.
- Вон там, сеньор, - быстро отвечал тот, указывая рукой направление и приготовясь споро ухватить монетку, каковая будет ему брошена.
- Постой, юный друг, - мягко прервал его я. - Нам не нужен магазин эльфийской одежды. Мы хотим одеться как жители города.
- Для праздника, сеньор? - догадливо поинтересовался смышленый малыш. - Тогда вам нужно идти вон туда, это недалеко. Два квартала, потом по-, вернете направо.
- Ты умный мальчик, - похвалил его я. - Слушайся маму и учи уроки.
Я вручил подающему надежды маленькому горожанину две монетки, и мы с Франсуаз направились дальше.
- С каких это пор ты стал интересоваться детьми? - хмуро спросила девушка.
- Я не интересуюсь детьми, - с достоинством ответил я. - Я же не извращенец. А теперь слушай, крошка, и восхищайся. Как я понял, мы не возвращаемся в город Темных Эльфов, чтобы купить себе доску для серфинга?
- Не раньше, чем я упрячу за решетку коменданта тюрьмы и его сообщников.
- Отлично. У нас есть два варианта. Мы пускаем слух, что у нас… осторожно! - В мощеной мостовой показалось глубокое отверстие, служившее либо для стока воды, либо для поимки невнимательных прохожих. Я подхватил девушку за талию и перенес ее. И тут же почти пожалел об этом, так как Франсуаз радостно завизжала, как поросенок. - Так вот, - заговорил я снова, напуская на себя серьезный вид, - мы пускаем слух, будто располагаем некоторыми документами.
- Понеси меня еще раз, - потребовала Франсуаз.
- Френки, - строго сказал я.
- Майкл.
Я подхватил ее на руки и продолжал:
- Этих документов якобы достаточно, чтобы посадить в тюрьму коменданта тюрьмы. Даже если он не поверит, все равно предпочтет убедиться. Постарается отобрать у нас эти несуществующие документы и попадется в ловушку.
- Но тогда сама тюрьма Сокорро останется, и в ней только сменится комендант? - спросила Франсуаз, щекоча мне ухо губами.
- Вот именно, - согласился я. - Наша же цель - положить конец злоупотреблениям в этой тюрьме, а не только обезвредить ее коменданта…
- И как же мы это сделаем без помощи сенатской комиссии?
- Просто смотри, - ответил я. - И восхищайся. Я осторожно поставил девушку наземь и открыл перед ней дверь магазина.
- Что ж, - произнес я, - вполне неплохо.
- Как скажете, мистер Вандерсмит, - угодливо отвечал маленький человечек в темно-синем пиджаке. - Принести вам чего-нибудь выпить?
- Валяй, приятель.
Я неторопливо расстегнул пуговицы белого пиджака и поправил широкий пояс, в который была заправлена темно-серая жилетка. Затем я передвинул на затылок белую ковбойскую шляпу и уселся в предложенное мне кресло, закинув ноги на стол.
Шпоры сапог для верховой езды звякнули, когда я перекладывал ноги.
- Неплохая дыра, этот ваш городишко, - заметил я, засовывая два пальца в карман жилетки.
Я вынул оттуда длинную дорогую сигару и, откусив кончик, выплюнул его на пол.
- Когда я решил покупать себе землю в Аспонике, приятель, - доверительно проговорил я, - мне предлагали местечко возле Ла-Паса. Но там мне не понравилось.
- Вы приобрели шесть тысяч акров земли? - несмело спросил служащий.
- Восемь с половиной для ровного счета, - усмехнулся я. - Я, приятель, не из тех, кто хвастается; я всегда говорю: лучше преуменьшить, чем зря языком трепать. Верно, кобылка?
- Да, папочка, - пропищала Франсуаз. - Ты всегда это говоришь.
Франсуаз нарядилась в самое кричащее из платьев, которое мы нашли в местном магазине. С ее ровным загаром и необычной красотой она вполне могла сойти за уроженку здешних мест.
Платье такого покроя открывает почти все, что обычному платью положено скрывать: стройные ноги, спину и сочные груди чуть ли не до сосков.
Еще Франсуаз надела на босу ногу черные туфли на высоком каблуке, взбила и подняла волосы и положила на лицо раза в три больше косметики, чем обычно.
Если не считать последнего, моя партнерша всегда так и одевается - кроме, разве, тех случаев, когда выступает в суде.
Я усмехнулся и потрепал ее по загорелому бедру, задрав при этом ее платье почти до алых трусиков.
Франсуаз засмеялась - громко и вульгарно - и служащий, с некоторой скованностью, захихикал, вторя ей.
- И вот я сказал себе, приятель, - я вынул изо рта сигару и внимательно ее осмотрел, затем засунул обратно, - Чарли Вандерсмит - не тот парень, который вкладывает деньги черт его знает во что. Правильно я говорю, приятель?
Мой вопрос не подразумевал раздумий над ответом, и человечек в синем костюме быстро закивал головой.
- Да, мистер Вандерсмит, - сказал он.
- Если восемь с полтиной тысяч акров земли, - продолжал я, - здесь мои - значит, на них написано имя Вандерсмит.
Я громко засмеялся над этой весьма остроумной шуткой, и Франсуаз, повизгивая, присоединилась к веселью.
Служащий в синем костюме смеялся тоже, хотя искренности в нем было не больше, чем в любом политическом деятеле местного значения.
Внезапно я нагнулся к нему, что оказалось довольно сложно, учитывая, что перед этим я закинул ноги на стол, и, нахмурившись, стал тыкать сигарой ему почти в самое лицо.
- Поэтому я хочу знать, приятель, кто станет губернатором в этом поганом городишке и какая задница станет охранять мою землю. Ты понял?
Служащий ошарашенно подался назад; я вновь весело засмеялся, откидываясь на спинку кресла, и вернул сигару обратно в рот.
- Правильно ли я понял, - служащий сглотнул, потом облизал губы, потом снова сглотнул, - что вы собираетесь поддержать нашу партию на ближайших выборах?
- Вашу партию? - Я презрительно расхохотался и отвесил Франсуаз шлепок по обнаженной спине. - Послушай, кобылка, что он тут говорит.
Я вновь перегнулся к нему.
- Нет, приятель, - сказал я, тыча в него сигарой. - Чарли Вандерсмит поддерживает только себя - заруби это на носу. В этом штате мне нужен такой губернатор, который будет защищать мои интересы, усек?
- Да, сеньор Вандерсмит, - отвечал служащий.
Он все еще тяжело дышал от волнения, но в его маленьких хитрых глазках уже засветились торжествующие искорки.
Маленький хитрец решил, что ему без труда удастся окрутить этого богатого скотовладельца, самоуверенного простака Чарли Вандерсмита, и выбить из меня немало денег на избирательную кампанию своего кандидата.
- Подготовка к выборам как раз начинается, - произнес он. - Мы выдвигаем в кандидаты человека достойного, честного и ответственного. Это Ортега Илора; в настоящее время он занимает важный пост в министерстве безопасности.
Я оскалился.
- Честный и достойный, приятель? - хмуро спросил я. - Чарли Вандерсмита не купишь пустой болтовней. Так, кобылка?
- Болтовней не купишь, - глупо хихикнула девушка.
- Я должен знать, на кого пойдут мои денежки, - продолжал я. - Если он какой из умников, что университеты кончал, так мне он за грош не нужен. Я, приятель, в теории не верю - только в практику.
- Почему же, - заволновался служащий. - Сеньор Ортега Илора из честной крестьянской семьи. Кто, как не он, защитит интересы скотовладельцев?
- Из крестьян? - я прищурился. - А он случаем не левый? Мне, приятель, смутьяны в губернаторах не нужны.
В моем голосе появились скучающие нотки; мигом почувствовав это, Франсуаз тоже надула губки.
Профессиональная содержанка всегда чутко реагирует на любую перемену в настроении папочки.
Увидев, что жирный, глупый карась уплывает из его рук, служащий заволновался еще больше.
- Ну что вы, что вы, - поспешно сказал он. - Сеньор Илора никакой не смутьян. Он выступает за порядок, стабильное государство… Впрочем, я вам лучше расскажу о его жизни, и вы сами все поймете.
Он повернулся к компьютеру и начал быстро нажимать кнопки.
Я посмотрел на кончики своих сапог, словно раздумывая, не снять ли их с крышки дубового стола и не направиться ли куда подальше.
- Больно мне интересно торчать у вас тут, - пробурчал я. - Ну ладно, приятель, колдуй тут пока. А я пойду освежусь. Где у вас тут…
Я надвинул шляпу на лоб и вышел из кабинета.
В приемной, где полагалось находиться секретарше, никого не было; я позаботился о том, чтобы она отправилась на другой этаж, потому что ее ксерокс внезапно вышел из строя.
Закрыв за собой дверь, я прислонился спиной к притолоке, как положено настоящему ковбою, и, надвинув шляпу поглубже, стал слушать.
Вначале за дверью стояла тишина, если не считать щелканья компьютерных клавиш.
Человек в синем костюме, разумеется, не собирался рассказывать шумному Вандерсмиту всего, что было ему известно о кандидате в губернаторы; теперь он срочно фильтровал информацию.
Франсуаз громко скрипнула своим креслом, и я понял, что девушка потянулась всем телом.
- Вы давно в этом городе? - спросила она томным голосом девочки, у которой объем груди компенсирует отсутствие мозгов.
- Я здесь родился, - отвечал служащий.
- Здесь так скучно. - Франсуаз встала и подошла к его столу, медленно покачивая бедрами. - Чарли все время на своих выгонах… Как здесь развлекаются?
Раздался шорох и хруст бумаги - Франсуаз уселась на стол, переложив ногу за ногу. Ее тонкие красивые пальцы принялись играть с оборками короткого платья.
- Здесь есть два ночных клуба, - отвечал человек, и ритм, с которым он нажимал клавиши, стал заметно медленнее. - И еще один в соседнем городе. Есть казино.
- Казино? - радостно воскликнула девушка. - Вы туда ходите? Чарли такой скучный…
Она наклонилась через стол, вроде бы для того, чтобы посмотреть на экран компьютера; ее рука легла на плечо человека в синем костюме.
- Вот вы совсем не такой… - томно проворковала она.
Я распахнул дверь, поправляя ремень на брюках.
- Ну как, приятель, - начал было я и, не переводя дыхания, взревел:
- Эй!
- Чарли! - пискнула Франсуаз на такой высокой ноте, что едва не рассекла голосом комнату пополам. - Это не то, что ты думаешь!
Человек вскочил из-за стола.
- Мистер Вандерсмит… - испуганно залепетал он.
- Ах ты грязный крокодил! - прорычал я и изо всей силы врезал человеку в челюсть.
Он упал, как подкошенный, и любой рефери засчитал бы мне победу нокаутом.
- Грязный крокодил? - Франсуаз презрительно скривила губы. - И это все, на что способен простой парень от земли? По-твоему, так ругаются скотоводы?
Девушка соскользнула со стола и оказалась в кресле человека в синем костюме. Ее быстрые пальцы забегали по клавишам, выводя информацию на дискету.
- А как мне следовало его назвать? - спросил я, вновь засовывая в рот свою огромную сигару. - Пьяной молотилкой?
Франсуаз ткнула дисковод пальцем и, вынув дискету, спрятала ее в карман.
- Я бы вскрыла его систему паролей, - сказала она. - Но ты прав - так быстрее.
Я открыл перед ней дверь, выпуская из кабинета.
- Что это за сигара? - спросила Франсуаз.
- Со вкусом смородины, - пояснил я. - Для тех, кто бросает курить и должен держать что-то во рту.
- Мило, - усмехнулась она. - Еще раз назовешь меня кобылкой - я тебя взнуздаю.

* * *

Предыдущая страница 23 Следующая страница


Френки и Майкл 24

- Комендант Илора не хочет, чтобы все узнали, как часто он преступал закон под видом того, что его защищает, - заметил я. - Поэтому держит свое прошлое в тени. Письмо отправлено?
Служащий гостиницы поднял лицо от монитора.
- Информация с дискеты переслана в город Темных Эльфов, - сказал он. - Сейчас придет подтверждение.
- Пока что он не лез в политику, - заметил я. - В компьютере, который ты выпотрошила, не вся его биография, но наши люди уже смогут начать. Занесите оплату на наш счет… Благодарю.
Мы вышли из номера и направились в холл отеля.
- В тюрьме Сокорро содержится несколько сотен заключенных, - произнесла Франсуаз, беря меня под руку. - Почти все взяты под стражу без законных оснований. За все время существования тюрьмы нет ни одной записи о том, что кто-то был освобожден.
- Люди боятся тех, кто отличается от них, - изрек я, - и стараются их изолировать. Благовоспитанные господа и честные лавочники не марают рук, но позволяют делать это таким полусумасшедшим, как комендант Илора… Добрый день, шериф; хотите арестовать кого-то в этом отеле?
Федеральный шериф так и не успел побриться: жесткая щетина на его подбородке купалась в мелких капельках пота.
- Какой-то толстосум устроил дебош, - пояснил он. - В офисе одной из политических партий. Чарли Вандерсмит. Здоровяк с глупым лицом, в белом ковбойском костюме. Курит сигары; вроде бы недавно приехал в город. Вы не видели такого?
- Нет, шериф, - ответил я. - Спросите у портье.
- Для этого я и здесь, - пробурчал служитель порядка и зашагал к стойке администратора.
- Здоровяк с глупым лицом? - спросил я.
- Бедный Майкл, - сочувственно проворковала Франсуаз, проводя по моей щеке пальцем, - никто тебя не ценит. Пойдем, я тебя утешу.
Франсуаз устроилась на переднем сиденье нашего открытого джипа и, заложив ногу за ногу, принялась осматривать свои ногти.
- Нам никогда не добиться инспекции тюрьмы Сокорро, - сказала она. - Поэтому надо доказать, что именно комендант Илора выпустил в город Темных Эльфов троих вампиров.
- Сделать это будет сложно, - заметил я, осторожно объезжая три ямы, одна следом за другой украшавшие поверхность дороги.
- Лишить тебя невинности тоже было нелегко, - фыркнула девушка. - Но я справилась. Майкл, если ты будешь ехать так медленно, мне проще пойти пешком.
- Я не собираюсь трястись, как коктейль в шейкере.
Невысокое строение словно вырастало из обочины дороги, отбрасывая на камни тупую тень.
- Не знал, что здесь есть закусочные на вынос, - заметил я, оценивая разделяющее нас расстояние. Франсуаз присмотрелась.
- А шлагбаум для того, чтобы никто не подавился?
Двухэтажное здание было сложено из серого кирпича. Плоская крыша делала его похожим на дзот.
К маленькой узкой деревянной двери вели четыре ступени. Черно-белый брус шлагбаума тянулся от строения поперек узкой дороги, на другой стороне привязанный веревкой к столбику.
Два человека в серо-зеленой форме стояли за шлагбаумом, и по металлическим эмблемам на их одежде можно было понять, что они из ведомства безопасности.
- С каких пор здесь ввели военное положение? - вполголоса спросила Франсуаз
- Всего лишь патрульный пост, - ответил я. - Будке, по крайней мере, два десятка лет. Не о чем беспокоиться.
- Да? - спросила девушка.
- Поверь мне, - произнес я.
Один из военных подошел к середине шлагбаума. Знаков различия на нем не было, как не было их ни на одном сотруднике безопасности по эту сторону границы.
Но он не носил автомата с деревянным прикладом, а только пистолет в расчехленной кобуре. Это значило, что перед нами офицер; пока солдаты сражаются с врагом, обязанность офицера - бегать между ними и беспорядочно кричать. Поэтому им не выдают штурмовых винтовок.
- Надо было объехать пост, - сказала Франсуаз. Я начал улыбаться офицеру еще задолго до того, как он смог нас расслышать.
- На сотни миль вокруг открытая пустыня, - тихо ответил я. - Или следовало прорыть подземный ход?
- И все же мне это не нравится.
- Расслабься, кэнди. В этой стране нас еще не объявили в розыск. Это не сложнее, чем проехать мимо детского сада.
Я остановил джип перед линией шлагбаума и улыбнулся офицеру еще шире, чем до того.
Человек с пистолетом поднял руку в знак приветствия.
Сперва это меня озадачило, но потом я понял, что он выставляет ладонь вперед, преграждая нам путь.
- Это закрытая зона, сеньор, - сказал он тоном, который если и допускал возможность обсуждения, то только за запертыми дверями карцера. - Вам придется повернуть обратно.
- Впереди только крестьянские деревни, - горячо зашептала мне в самое ухо Франсуаз. - Там нет ничего секретного.
- А еще впереди тюрьма Сокорро. И те, кто живет вокруг нее, такие же пленники, так как слишком много видели, - тихо ответил я. - Офицер, разумеется, нам известно, что это закрытая зона.
Я бросил ободряющий взгляд на Франсуаз, как бы давая понять, что нет никаких причин бояться.
Офицер не был жизнерадостным человеком и встретил мою улыбку хмуро, на его лице не дрогнул ни один мускул.
- Мы направляемся именно туда.
Я засунул руку во внутренний карман и вынул маленькую синюю книжечку, затянутую в прозрачный пластик.
- Сенатская комиссия Аспоники, - представился я. - По надзору за федеральными тюрьмами.
Офицер взглянул на меня, как посмотрела бы сторожевая собака на воробья, явившегося инспектировать ее службу.
- Мы - независимые эксперты, выделенные эльфийским правительством, - продолжал я.
Франсуаз сложила губы бантиком, как делает всегда, когда хочет показать, до какой степени ей отвратительны моя ложь и мое притворство.
Но я знаю, что ей нравится.
- Наша цель - обследовать данную закрытую зону в связи с выдвижением коменданта тюрьмы на пост губернатора штата.
Я полагал, что хоть теперь моя широкая улыбка вызовет отклик в сердце постового офицера, но он оставался мрачен, как прежде.
Я протянул ему удостоверение, он со снисходительной миной раскрыл его. Поскольку улыбаться еще шире было уже просто невозможно, не превратив своего лица в неприятную комическую маску, я приподнял брови.
- Сенатская комиссия? - отрывисто спросил офицер.
- Как видите, - жизнерадостно ответил я. Он кивнул, тяжело, словно через силу.
- Очень хорошо, - сказал он. - Подождите.
Он повернулся и вошел в здание.
Я улыбнулся Франсуаз, показывая, как хорошо все получается. Второй военный, правда, все еще стоял и не выказывал желания поднять шлагбаум, но это было лишь делом времени.
- Откуда у тебя пропуск? - прошипела Франсуаз.
- Помнишь, я помогал сенатору Матиасу сесть за столик? - ответил я.
- Маленький воришка - ты стащил пропуск у сенатора Аспоники?
Я счел это за комплимент.
- Детские игрушки, - отвечал я. - Пропуск не именной, так что мне не пришлось даже переклеивать фотографию.
Постовой офицер показался на верхней ступени лестницы. Он постукивал по правой руке ребром моего удостоверения.
- Думаешь, они поверят? - шепотом спросила Франсуаз.
- Они уже поверили, - сказал я.
Офицер подошел к шлагбауму; следом за ним на лестнице появились двое солдат, и мне не понравилась, как они щупают свои автоматы.
Я нахмурился.
- Сенатская комиссия, верно? - спросил офицер, обращаясь ко мне.
Я постарался побыстрее улыбнуться.
- Вот именно, - сказал я. Франсуаз что-то буркнула.
- Плохое время избрал сенат, чтобы послать сюда комиссию, - сказал офицер. - Парни, возьмите их.
Все трое солдат подняли автоматы; дула были направлены в нашу сторону.
- Эй, - произнес я, - мы правительственные чиновники.
- Скоро вы перестанете ими быть, - заверил меня офицер. - Выходите из машины.
- Ты, кажется, хотел, чтобы я тебе поверила? - прошипела Франсуаз.
- И поднимите руки, - приказал офицер.
- Вы не понимаете… - торопливо заговорил я, выходя из джипа и всем своим видом показывая, насколько миролюбиво настроен. - Мы всего лишь хотим сделать заключение перед выборами, и…
- Считайте, вы его сделали, - перебил меня офицер. - Идите сюда и не делайте резких движений.
Я направился в обход шлагбаума, Франсуаз последовала за мной.
- Я мог бы вас пропустить, - произнес офицер, - и вы бы все осмотрели. Но потом я все равно не смог бы выпустить вас. Так что сэкономлю вам время.
- У нас много времени, - заволновался я. Из здания вышел еще один офицер, и я понял, что не смогу убедить его выступить за нашу команду.
- Сбросьте их в каньон Паррадо, - приказал он. - Когда власти узнают, что вампиры сожрали двух чиновников сената, они дадут нам чрезвычайные полномочия в этом штате. И не забудьте - они должны истечь кровью до того, как умрут.

* * *

- Не сложнее, чем проехать мимо детского сада? - недобро переспросила Франсуаз. - Что же ты делал с детьми, Майкл?
- Френки, - возразил я, - ты же не станешь отрицать, что они мне поверили. Они хотят прикончить нас не потому, что мы - это мы, а потому, что мы из сенатской комиссии.
- Здорово, - ответила она.
- С другой стороны, - продолжал я, - это возможность прочувствовать ситуацию, так сказать, изнутри.
- Когда это закончится, - ласково произнесла девушка, - мой красивый мальчик, я дам тебе кое-что прочувствовать.
Я повернул голову - было неудобно стоять, уперев руки в каменную стену и широко расставив ноги.
Солдат, стороживший нас с автоматом в руках, не понимал, о чем мы разговариваем, но другие его способности, например стрелять, от этого наверняка не исчезли, к некоторому моему сожалению.
- По крайней мере, они оставили нам оружие, - сказала девушка.
- Еще бы оно умело стрелять само.
- Заткнись.
Двое офицеров завернули за угол здания, и теперь я смог их видеть. Это оказалась не та перемена в нашем состоянии, на которую я рассчитывал.
- Сенат впервые посылает комиссию, не поставив нас в известность, - говорил один из них.
Двое солдат следовали за ними. Я обдумал, какие шансы на то, что у расчета сейчас наступит время обеда, и понял, что их маловато.
- Мы ожидали чего-то подобного, - ответил второй военный. - Когда найдут этих двоих, бюрократы из Гранда Аспоника поймут, что без нас они не могут сделать и шага. Обыщите их.
- Это всего лишь чиновники, - возразил его товарищ.
Он подошел к Франсуаз сзади. Девушка резко повернулась к нему.
- Если посмеешь притронуться ко мне, недоносок, - проговорила она, - я расколю твои орешки твоими же зубами.
Офицер отшатнулся; не то чтобы он испугался девушку, находящуюся под прицелом трех автоматов, но Франсуаз умеет говорить убедительно.
Солдаты вскинули свои штурмовые винтовки, и я понял, что теперь нам вряд ли удастся усыпить их бдительность.
Франсуаз такая неосторожная.
- Хотите забрать оружие? - спросила девушка. - Давайте.
Она медленно расстегнула кожаную куртку, потом распахнула ее, демонстрируя две висящие на поясе кобуры.
Я покачал головой.
Офицер настороженно взглянул на мою партнершу, потом его руки скользнули вперед, и он быстро вытащил оба пистолета.
- Теперь вы, - приказал он, обращаясь ко мне. Я тоже повернулся к нему и, осторожно вынув свое оружие, передал ему.
- Вы не из сенатской комиссии, - заявил он.
- Какая догадливость, - пробормотал я.
- Заведите их внутрь, - сказал офицер. - Надо узнать, кто они. Обыщите машину.
- Осторожно, - предупредил я. - Я поставил в ней пару мышеловок.
Дуло автомата уперлось мне в спину.
- Наверное, это журналисты, - глухо произнес офицер. - Или кто-то из комиссии по правам человека.
- Мы хотели ограбить один банк, - ответил я - Но ошиблись адресом. Обещаю, что в следующий раз мы купим карту.
- Позвоните в Гранда Аспоника, - властно сказала Франсуаз. - Там подтвердят наши полномочия.
Я знал, что сенатор Матиас наверняка сделал бы это, хотя бы просто из трусости.
Но я также знал, что никто не позвонит в Гранда Аспоника.
- А вы? - Франсуаз посмотрела на солдат - Неужели вы готовы убить агентов собственного правительства?
Офицер ухмыльнулся.
- Они убьют кого угодно, - сказал он. - Если я им прикажу. И даже если не прикажу, тоже могут убить. Пошли.
Двое постовых поспешили в обход здания, и я понял, что они станут потрошить нашу машину Франсуаз гордо подняла голову, отбросив назад волосы, и пошла следом за офицером. Остальные потопали за нами.
- Ты в самом деле думала, - спросил я, - что эти гестаповцы заплачут и станут просить прощения?
- Шагай, - грубо прикрикнул на меня один из солдат.
Первый офицер поднялся по каменным ступеням и вошел в здание контрольного пункта. Не оборачиваясь, он проследовал к своему столу и придвинул к себе телефон.
- По-вашему, я лечу? - огрызнулся я - Тогда какого дьявола ты завела этот разговор?
Я нагнулся, чтобы не удариться головой о притолоку.
Девушка фыркнула.
- Я дала им шанс, - ответила она.
Франсуаз вошла в комнату следом за мной и посторонилась, пропуская шедшего за ней солдата.
Он не понял. Дуло его автомата на пару мгновений уставилось в сторону окна.
Франсуаз развернулась, и ее левая рука сжалась на автоматном прикладе. Солдат испуганно нажал на спусковой крючок, но было уже поздно.
Девушка прижала ствол автомата к дверному косяку, и очередь ушла в потолок. Парень вскрикнул от боли, пытаясь выдернуть руку, зажатую между автоматом и косяком.
- Прищемился, бедняжка? - ласково спросила девушка. - Сейчас помогу.
Франсуаз сжала руку и плавно, один за другим, сломала солдату все пять пальцев.
- Упс, - сказала она. - Надеюсь, не очень больно?
Человек попробовал вырвать автомат из ее руки, дернув изо всех сил. На мгновение Франсуаз ослабила захват, и оружие подалось; в глазах солдата сверкнуло торжество. В ту же секунду девушка снова прижала автомат к кирпичной стене. Солдат задергался от боли.
- Это были сухожилия, - сочувственно пояснила Франсуаз. - Не плачь - теперь их у тебя гораздо меньше.
Правой рукой она расстегнула кобуру солдата и вынула его пистолет. Затем наотмашь ударила его рукояткой по половым органам.
Он потерял сознание. Франсуаз уже хотела было отпустить солдата, который больше не представлял опасности, как вдруг, один за другим, раздались три выстрела.
Серо-зеленая солдатская форма окрасилась кро-вью. На ней, точно в центре груди, вскрылись три рваных отверстия от пуль.
Второй офицер, оставшийся снаружи, открыл огонь, не заботясь о том, что при этом могут пострадать его собственные люди.
- Жаль, совсем мальчонка, - вздохнула Франсуаз. - А я - то хотела подарить ему тюремную камеру.. Франсуаз отпустила тело солдата, и он растянулся на пороге, все еще вздрагивая.
Когда раздалась первая автоматная очередь, командир поста сидел за своим столом, поворачивая диск телефона. Я не знал, куда он звонит, но догадывался, что точно не в пиццерию.
А потому мне пришлось нагнуться через стол.
Я взял его за голову и ударил лицом о телефонный аппарат.
Раздались звон и тонкое пение, с которым отлетела пружина диска. Офицер глухо вскрикнул и потянулся правой рукой к поясу. Пришлось ударить его еще раз. Он затих.
За стенами контрольного пункта послышались крики и шум.
Франсуаз просунула в окно дуло автомата и, не целясь, выпустила две очереди.
Я вынул пистолет из кобуры офицера и встал возле двери.
Выстрелов больше не раздавалось; я знал, что один человек из расчета или даже несколько держат под прицелом захлопнувшуюся дверь.
Франсуаз прислонилась к стене и коротко усмехнулась.
- Он хотел меня облапать, - пробормотала она. Громкий голос раздался откуда-то из-за стены; туда не мог попасть ни один выстрел из окон.
- Вы не сможете выйти оттуда. Вам лучше сдаться. Я проверил, как ходит затвор офицерского пистолета.
- Вы недолго там просидите! - крикнул кто-то из военных. - Мы пошлем машину туда, где есть телефон.
- Бедный мальчонка, - пробормотала Франсуаз. - Будь ты жив, я бы тебя сейчас убила.
Над моей головой послышался шорох. Это значило, что на втором этаже есть человек, который пытается неслышно подойти к лестнице.
Я поднял голову и показал Франсуаз взглядом туда, где раздавался шорох.

Предыдущая страница 24 Следующая страница


25 Денис Чекалов

Девушка, с улыбкой кивнув, осторожно открыла внутреннюю дверь. За ней оказалась лестница. Деревянные ступени уходили в дыру, прорубленную в потолке.
Низко пригнувшись, Франсуаз стала подниматься наверх.
Второй этаж оказался менее просторным, чем первый; там находились только несколько столов и стул.
Франсуаз высунулась из люка и тут же спряталась.
Два выстрела откололи щепки от крашеных досок.
- Недоносок, - пробормотала девушка. - Он испортил мою прическу.
Она сунула в люк дуло автомата и нажала на спусковой крючок.
Раздался крик боли, тело с шумом упало на дощатый пол.
Франсуаз взбежала наверх, каждый миг ожидая нового выстрела. Человек лежал на спине, его живот был наискось пропорот автоматной очередью. Выпавший из его руки пистолет валялся поодаль.
- Не убивайте меня, - прошептал человек. - Я сдаюсь.
Франсуаз стала приближаться к нему, не опуская оружия.
- Позволь осмотреть твою рану, - произнесла она.
Солдат застонал.
Девушка встала перед ним на колени, и ее тонкие пальцы пробежали по его телу.
Внезапно человек последним усилием воли выпрямился, в его правой руке сверкнул нож, направленный в мою партнершу.
Франсуаз перехватила его запястье и крепко сжала, недобро улыбаясь.
- Я могу вылечить тебя и быстрее, - произнесла она, поднимаясь во весь рост.
Девушка медленно наступила солдату на горло; тот захрипел.
- Перехватило дыхание? - продолжая улыбаться, спросила Франсуаз. - Такое бывает.
Одним резким движением она продавила человеку кадык, превратив его горло в кровавый кисель.
- Подумай над своим поведением. - С этими словами она метнулась к ближайшему окну.
С дороги доносился шум мотора; один из солдат сел за руль патрульного джипа и теперь разворачивал его, чтобы поспешить в город.
- Нехорошо убегать с вечеринки, - пробормотала Франсуаз, - не предупредив об этом хозяев.
Я подошел к двери и посмотрел наверх, не нужна ли ей помощь. Но помощь скорее требовалась тому солдату, который попытался плохо о ней подумать.
Я открыл дверь и приготовился к выстрелам.
Выстрелов было три; ровно столько потребовалось солдату, чтобы понять - я не стою в дверном проеме, ожидая, пока он прицелится.
По звуку первого выстрела я понял, где он находится. За столбиком шлагбаума, справа от здания.
Два других я дал ему сделать, чтобы он, к своему разочарованию, убедился, что не попал.
Выстрелы смолкли; солдат смотрел на распахнутую дверь.
Я опустился на корточки и, вывернувшись из-за стены, поймал его на мушку.
Он испытал второе разочарование, когда увидел, что я все-таки показался. Пожалуй, оно было еще большим, чем первое.
Все же он был неплохим солдатом и успел выстрелить поверх моей головы прежде, чем я убил его.
Ему следовало перевести прицел пониже, но, получив первые две пули, он уже не пытался этого сделать.
Человек распластался за шлагбаумом; ему уже не пересечь разделительной черты.
Свою он уже пересек.
Солдат, сидевший за рулем джипа, старался поворачивать руль как можно быстрее. Машина скрипела на каменистой почве; ему не стоило пытаться разворачиваться с места.
- Что ты там возишься, идиот? - крикнул офицер. Я понял, что этот парень находится за зданием. Франсуаз положила ствол штурмовой винтовки в угол окна и прицелилась.
- Надеюсь, мальчонка любит печеных цыплят, - пробормотала она, перемещая ствол. - И очень хочет узнать, как их готовят.
Она мягко нажала на спусковой крючок.
Бензобак джипа взорвался, обдав водителя кусками металла и брызгами пламени. Тот попытался выбраться из машины, но с животом, пробитым в нескольких местах, это оказалось сложно сделать.
Франсуаз прицелилась снова, чтобы добить человека выстрелом в голову и не заставлять его мучиться, но в это мгновение солдат опал на сиденье, и алые языки пламени сомкнулись над ним огнедышащим куполом.
Он кричал еще минуты две, потом в машине взорвалось масло.
Офицер смотрел на гибель своего товарища; вид пламени, бушующего над металлическим скелетом машины, заворожил его.
Я прокашлялся. Он повернулся ко мне и увидел, что на него направлено дуло пистолета.
- Положите свою хлопушку, - негромко произнес я. - Ваша борьба за чистоту человечества закончена. Уверен, судья объяснит вам значения слов «расовая дискриминация» и «геноцид».
Человек посмотрел на меня с ненавистью.
- Вы и такие, как вы, хотите уничтожить порядок, - произнес он. - А наш долг - защищать людей.
- Скажете это на суде, - сказал я.
- Суда не будет.
Он поднес пистолет к виску и спустил курок. Франсуаз мягко спрыгнула на землю и посмотрела на офицера сверху вниз.
- Ты его почти убедил, - коротко усмехнулась она.

* * *

- Думаю, это здесь, - произнес я.
- Голова - не самый совершенный твой орган, - фыркнула Франсуаз, свесившись из машины и глядя вниз, где высокие колеса внедорожника почти на две трети погрузились в жидкую грязь.
- Черт, - процедила Франсуаз, осторожно выбираясь наружу. - Крокодил, которому я сделала вскрытие, тоже жил в болоте, но здесь бы и он захлебнулся.
Я посмотрел на стройные ноги девушки. Грязь поднималась почти до самых ее бедер, грозя перехлестнуть за, край сапог.
- Пожалуй, я припаркуюсь в другом месте, - сказал я, подавая машину назад.
Франсуаз сложила руки на высокой груди, наблюдая за мной с нескрываемым осуждением.
Причина его состояла не в том, что я не захотел испортить дорогие, сделанные на заказ туфли и испачкать серые брюки своего костюма.
Франсуаз легко запрыгнула в джип, обдав меня мелкими брызгами грязи, и встала во весь рост на сиденье рядом со мной, уперев правую ногу в молнию моих брюк.
- Майкл, - строго сказала она. Я посмотрел на нее снизу вверх и стал открывать дверцу.
- Не имеет смысла отъезжать, - пробурчал я. - Костюм все равно испорчен.
- Майкл, - строго повторила девушка и нажала ногой чуть сильнее.
- Френки, - сказал я, - сейчас я тебя сброшу, и ты будешь вся в грязи. С головы до ног. Тогда уж тебе точно придется возвращаться пешком.
- Майкл.
Франсуаз наклонилась ко мне, сев мне на колени, нежно, но крепко обхватила мое лицо руками и повернула к себе.
- Не отворачивайся, - сказала она. Я дернул головой, высвобождаясь, и с досадой посмотрел на нее.
- Ты не поймешь, - сказал я.
- Я понимаю, - ответила она. Я покачал головой.
- Френки, я родился в богатой семье и имею все, что захочу. Ребенком мне достаточно было попросить того или другого - и я все получал. Я не понимал, как живут другие дети.
Франсуаз смотрела на меня, сузив серые глаза. Она не умеет выглядеть доброй и по-настоящему ласковой; она никогда не изображает чувства, вот почему я не сомневаюсь в них.
- Ты не должен чувствовать себя виноватым, - сказала она.
- Я не чувствую. Знаешь, одно время я был очень несчастен - я имел все и не знал, зачем мне жить дальше.
Деревня находилась в низине - не такой уж и глубокой, но после дождей здесь всегда скапливалась вода. Я не знал, высыхает ли здесь земля когда-нибудь так, чтобы по ней можно было ходить; и самое страшное заключалось в том, что жившие здесь люди привыкли к этому.
Улицы были широкими; наверное, потому что улиц не было. Приземистые дома, казалось, уже наполовину погрузились в землю. Некоторые стояли на более высоком месте, и я мог представить, как во время дождя по улице с шумом прокатываются потоки мутной воды, а дети смотрят на них из окон.
- Майкл, ты делаешь все, чтобы помогать таким людям, - сказала Франсуаз. - И с каждым днем ты делаешь все больше.
Я выбрался из машины и зашагал к деревне, стараясь, чтобы мои ноги не очень глубоко проваливались в грязь.
- Только люди здесь об этом никогда не слышали, - произнес я.
- Они узнают сегодня, - сказала Франсуаз.

* * *

Человек стоял возле дома, прислонившись к стене, он никуда не шел и ничего не делал, просто смотрел на нас.
Франсуаз смерила его взглядом и вежливо спросила:
- Где мы здесь можем найти Марию Фернандо? Человек ответил девушке тем же, причем рассматривал ее гораздо дольше, чем она его. Затем ткнул пальцем в конец улицы.
- Крайний дом, - сказал он. - А вы не похожи на полицейских.
- Пошли, Майкл, - бросила Франсуаз и зашагала вдоль по улице.
Человек крикнул нам вслед:
- Оставили бы вы ее в покое. Я остановился.
- Кто-нибудь беспокоил ее? - спросил я.
- Не делайте вид, что не знаете, - ответил человек. - Беспокоил.
Последнее слово он произнес как будто уже только для себя, устремив взгляд в землю под своими ногами; и больше он не сказал ни слова.
- Похоже, Марии здесь сочувствуют, - заметил я, догоняя Франсуаз.
- Не будь кретином, - ответила она. - Ее сын попал в тюрьму Сокорро.
Старая женщина вышла из своего дома, не сводя с нас взгляда. Она вытирала руки о фартук, скорее машинально, и они так и остались мокрыми.
Подойдя ближе, я понял, что она вовсе не так стара, какой показалась на первый взгляд. Страдания провели глубокие морщины на ее лице, превратив эту женщину в старуху раньше отмеренного ей срока.
Жизнь была для нее не тем, чем можно наслаждаться. Впрочем, это и не столь важно, ибо такой жизнь воспринимают либо очень мудрые, либо полные глупцы. Ее жизнь не была такой, какой можно жить; она могла только терпеливо выносить ее, как выносят боль, и только смерть была избавлением от такой жизни.
Ее сын оказался в тюрьме Сокорро; сама же она билась в жизненных тисках с рождения.
Лицо ее было неподвижным, суровым и хмурым; она привыкла стоически переносить все и была готова к новой беде.
- Вы - Мария Фернандо? - спросила Франсуаз, останавливаясь перед старой женщиной и глядя на нее сверху вниз.
- Я, - ответила старуха, почти не разжимая морщинистых губ. - И у меня больше не осталось сыновей, которых вы могли бы забрать.
- Сальвадор Фернандо - ваш сын? - спросил я.
- Я гордилась им, - сказала старуха. - Сальвадор был лучшим из моих сыновей.
Я вспомнил, сколько лет исполнилось Сальвадору; всего восемнадцать. Восемнадцать лет назад эта женщина была молодой, красивой, желанной; я мог представить, как парни ухаживали за ней, соперничали; какова же была жизнь этой женщины, если за какие-то два десятка лет она превратилась в старуху…
То есть я знал, даже пытался представить, но не мог.
Она жила в другом мире, совсем в другом; и я боялся его, потому что порой чувствовал себя бессильным что-либо изменить
- Сальвадор просил передать вам привет, - мягко сказала Франсуаз. - Он хочет, чтобы вы знали - с ним все в порядке.
Ни один мускул не дрогнул на лице старухи.
- Вы называете это порядком, - сказала она. - Что вам понадобилось на этот раз? Хотите забрать и меня? Я бросил взгляд на Франсуаз, она кивнула.
- Нам ничего не нужно от вас, сеньора, - ответил я. - Мы только хотели сказать, что вашего сына больше нет в тюрьме Сокорро. Он свободен.
Что-то вспыхнуло в темных глазах старой женщины; я бы сказал, что это была надежда, если бы надежда не умерла в ней уже очень давно.
- Пока он еще не может вам написать, - произнесла Франсуаз. - И, как вы понимаете, ему лучше пока не возвращаться сюда. До тех пор, пока тюрьма Сокорро не будет закрыта.
- Закрыта? - спросила женщина.
- Вы дадите показания перед правительственной комиссией? - спросил я. - Расскажете о том, что здесь происходило?
- Да, - ответила она.
Я положил руку ей на плечо. Потом я развернулся и пошел прочь.

* * *

- Она будет говорить правду, даже если эти фашисты приставят к ее голове дуло автомата, - сказал я, возвращаясь к нашему джипу. - Ей уже нечего терять в этой жизни. Но есть что защищать.
- Это меня и тревожит, - отозвалась Франсуаз.
- Думаешь, этой женщине угрожает опасность?
- Если она исчезнет, власти этого даже не заметят. Особенно, если кто-нибудь посоветует им это сделать.
- Значит, мы должны ее защитить, - сказал я.
- Как? - Франсуаз посмотрела на меня сердитыми глазами. - В округе не менее двадцати десятков деревень, и в каждой из них жителям есть что рассказать. Местным воякам достаточно провести рейды в две или три из них, чтобы запугать остальных. Как ты собираешься защищать здесь людей? Введешь войска?
Я прислушался. Издалека доносился металлический лязг.
- Ты сама ответила на мой вопрос, - сказал я и потрепал Франсуаз по подбородку. - И если уж ты взгромоздила свою хорошенькую попку на водительское сиденье, то трогай скорее.
- Зачем? - с недоумением спросила Франсуаз.
- Через две минуты мы должны быть на развилке. Я устроился поудобнее в ожидании тряски, и Франсуаз не разочаровала меня.
- И что? - спросила девушка, заглушая мотор там, где я ей указал. - Все эти люди оказались в опасности, как только мы сюда приехали.
- Нет, - ответил я. - Комендант Илора не станет пытаться убить никого из них.
- И почему же, позволь тебя спросить?
- Он постарается убить нас, - улыбнулся я.
Франсуаз повернула голову в ту сторону, откуда доносился шум, с каждой секундой становившийся все громче.
Будь я гюэтом, я бы назвал выражение ее лица угрожающим.
- Бронетранспортер? - спросила она. Я кивнул.
- Как ты и сказала, едут в деревню, чтобы напугать всех крестьян в округе. А мы покажем, что это мы угрожаем местным порядкам, а не мирные жители.
- Ты предлагаешь напасть на бронетранспортер? - спросила Франсуаз.
- Еще как предлагаю. Она расплылась в улыбке:
- Вот за что ты мне нравишься.
Я перевернул страницу и, пробежав глазами заголовки, остановился на статье «Колебание цен на Гриффин-бирже».
Я успел прочитать ее до самой середины и споткнулся на том, что мне пришлось переводить валюту в эльфийские деньги.
Лязганье и грохот, с которым колеса ATV перебирали шипованные изнутри полосы гусениц, изрядно отвлекали меня, но все же мне удалось добраться до второго столбца.
Металлический скрежет прекратился, а шум мотора стал еще громче. Бронетранспортер остановился; наверное, причина этого состояла в том, что мой джип стоял поперек дороги.
Я поудобнее устроился на водительском сиденье, перевернул страницу и снова погрузился в чтение.
Парень в бронетранспортере оказался перед трудной проблемой: что делать, если в твоей машине не предусмотрен гудок.
Он конечно же мог объехать мою машину, окунув свой ATV на пару футов в придорожную грязь. Но я знал, что он этого не сделает.
Люди подобны собакам - их реакции всегда одинаковы.
Люк бронетранспортера с лязгом открылся, и оттуда появилось лицо, давно не знавшее мыла.
- Эй, придурок! - крикнул водитель. - Убери тачку с дороги.
Поскольку обращение «придурок» никак не могло относиться ко мне, я не стал обращать внимания на водителя.
- Эй ты! - закричал водитель. - Ты, в джипе! Я к тебе обращаюсь.
Я обернулся к говорившему и произнес:
- Надеюсь, вы не вкладывали деньги в иены? Они скоро упадут в цене.
- Чего? - спросил солдат.
- Я говорю о вложении капитала, - пояснил я, складывая газету. - Но если вас это не интересует, давайте поговорим о вас.
Водитель бронетранспортера замешкался; по всей видимости, в этот момент кто-то снизу спрашивал его, почему они не едут дальше.
- Насколько я понял, вы направляетесь вон в ту деревню? - спросил я, поводя рукой.
Механик-водитель оказался плохим переговорщиком, поэтому раздался второй металлический удар, и рядом с первым люком открылся второй.

Предыдущая страница 25 Следующая страница


Френки и Майкл 26

Это напомнило мне детство и кукольный театр.
- Сеньор, - произнес человек, в котором я без труда мог узнать командира ATV, если бы захотел это сделать. - Или вы уберете свой джип с дороги, или нам придется его раздавить.
- Мне жаль разочаровывать вас, - произнес я, - но вы никуда дальше не поедете.
По всей видимости, фраза оказалась удачной, ибо он не нашелся что ответить.
- Это ATV номер UT745-6G13, - продолжал я, - прикрепленный к охране федеральной тюрьмы Сокорро.
- Откуда вы это знаете? - спросил командир.
- В вашу обязанность входит, - продолжал я, - патрулирование местности - на самом деле, конечно, это называется запугиванием мирного населения, но в ваших отчетах это проходит как патрулирование. Я прав?
- Мы отлавливаем вампиров и прочих нелюдей, - произнес командир. - Кто вы такой, черт возьми?
Я вынул из внутреннего кармана удостоверение сенатора и перекинул его на ATV.
Командир бронетранспортера просмотрел его и бросил мне обратно.
- Правительственная комиссия? - спросил он. - Что вы здесь делаете?
- Возвращайтесь в место расположения, - сказал я. - До окончания расследования. Считайте, что это приказ президента.
По выражению его лица я понял, что приказ президента он предпочел бы получить от самого президента, а не от какого-то чиновника, посланного сенатом.
Тем не менее он не стал возражать чересчур громко, хотя и произнес что-то вроде «вонючие задницы».
Не знаю, кого он имел в виду; возможно, кого-то из своих родственников.
Потом его физиономия скрылась, и следовало признать, что ландшафт от этого только выиграл.
Механик-водитель торчал в своей дырке еще несколько секунд, собираясь, вероятно, сказать мне еще какую-нибудь гадость, но сдался, побежденный мощью моего интеллекта.
Бронетранспортер дал задний ход, и это получилось у него замечательно. Я засмотрелся на эту идиллическую картину и не сразу заметил, как Франсуаз шумно уселась на сиденье рядом со мной.
- Что может быть приятнее, Френки, - сказал я, указывая ей в сторону удаляющегося бронетранспортера. - Солдаты, возвращающиеся с войны живыми.
- Я бы назвала их падалыциками, а не солдатами. - Она зябко повела плечами
Франсуаз кажется, что, когда она так делает, ее можно принять за ранимую натуру, а потому делает это частенько.
- А я думала, мне опять придется тебя спасать.
Я посмотрел на девушку долгим взглядом, исполненным терпения, которое необходимо, когда имеешь дело с глупышками и нимфоманками.
- Они должны были уехать, - произнес я.
- Только потому, что ты им это сказал?
- Это простейший психологический механизм, Френки.
- Простейший психологический механизм ты обычно демонстрируешь по вечерам. Так что ты говорил?
Я взял на заметку, что следует повысить свою способность терпеть.
- Смотри, - объяснил я. - В ATV обычно умещается человек пятнадцать-двадцать. Это асгардская модель, а у них в отделении меньше человек, чем у нас. Положим, там пятнадцать человек. Итак, пятнадцать человек едут на бронетранспортере и встречают человека на джипе.
- Звучит как анекдот, - усмехнулась Франсуаз. - Майкл!
Бардачок джипа термонепроницаем, чтобы хранить там холодную воду. Я вынул бутылку и, отвинтив крышку, вылил ей немного за воротник.
Сделав несколько глотков и не отпуская бутылки, я продолжал:
- Человек в джипе приказывает им поворачивать назад. Что сделают солдаты в ATV?
- Решат, что он спятил. Майкл, ты мне блузку намочил.
- Ты рассуждаешь здраво, - кивнул я. - Но солдат не может рассуждать здраво.
- Почему?
- Рассуди сама. Ремесло солдата - убивать честных, порядочных парней, которые отличаются от него лишь тем, что их поставили под ружье в другой стране. Способен на это нормальный человек? К счастью, нет. Военная подготовка состоит в первую очередь в том, чтобы приучить человека убивать, не раздумывая.
- А разве солдаты не должны защищать свою страну?
- Может, так и было раньше, - сказал я. - Но сомневаюсь, ибо уже тогда каждый по-своему перекраивал карту, а, значит, понятие патриотического долга граничило с софизмом. Сегодня в более или менее развитых странах армии существуют лишь затем, чтобы держать в страхе свой народ. Если раньше бряцание оружием на чужой территории называли захватнической войной, то теперь это миротворческие операции.
Франсуаз скривила кончики чувственных губ, как будто ей предложили заняться сексом в классической позе.
- И если солдат убивает бездумно, то и приказу он подчинится тоже бездумно?
Я с гордостью посмотрел на свою ученицу.
- А это значит, что наш сиволапый приятель сейчас звонит своему командиру.
Я положил два пальца на рукоятку настройки, хотя и знал, что волна выставлена точно.
Усиленный приемник хрипел, как герой рекламы до того, как он выпил чудесное средство от кашля.
- Потом отдашь мне бутылку, - напомнила Франсуаз.
Радио закашлялось так, что я подумал, не случилось ли с командиром бронетранспортера острого приступа тошноты.
Недаром он говорил о каком-то дурном запахе.
«Я UT745-6G13, - отрывисто произнес командир. - У меня срочное донесение для коменданта».
- Зачем он называет свой номер? - удивилась Франсуаз. - Это же единственный ATV, приписанный к федеральной тюрьме.
- Так и есть, - согласился я. - Тюрьмам вообще не положено держать в страхе местное население. Вот почему, когда эта машина выйдет из игры, людям в округе перестанет угрожать опасность налетов.

* * *

Ортега Илора, комендант федеральной тюрьмы №546-бис специального назначения, известной так же как тюрьма Сокорро, сидел за своим письменным столом и размышлял.
Стол его был металлическим и удобным в своей простоте; дотрагиваясь до его поверхности, комендант ощущал холодное прикосновение чего-то спокойного и сверхземного; и такое же чувство охватывало его в те мгновения, когда он сжимал пальцы на серебряном крестике, висевшем у него на шее.
Однако было бы не совсем правильным сказать, что Ортега о чем-то думал; скорее комендант старался освободить свое сознание, очистив себя от мыслей, чувств, воспоминаний и отголосков, которые еще долго звучат в человеческих ушах после того, как звуки, породившие их, давно смолкли и развеялись над пустыней.
Ортега Илора вслушивался в голос, раздававшийся внутри его существа; этот голос появлялся там всякий раз, когда смолкали обманчивые шумы окружающего мира. Голос Господа.
Телефон зазвонил на его столе, резко ударив по натянутой струне сознания. Ортега Илора поднял глаза; голос Господа начал затихать в его душе, и Ортега ощутил почти физическую боль.
Но он знал, что не может поддаваться слабости.
Слова Создателя текли по его израненной душе, залечивая ее; однако долг Ортеги, его предназначение состояло в служении людям, и ему следовало выполнять свой долг, сколь бы больно и сколь бы тяжело ему ни было.
Ортега скорбел вместе со всеми, кого глубоко продавленной подписью на официальной бумаге отправлял на мучительную смерть или долгие пытки.
Он знал, что только страдания способны очистить человечество - так же, как они очистили его самого.
И не было здесь места ни жалости, ни сочувствию, ни снисхождению.
«Комендант Илора», - произнес он, и его плечи, расправившиеся было, вновь грузно опустились, придавливая его к столу.
Голос в радиоприемнике продолжал трещать, но слова были вполне разборчивы.
«Это командир ATV UT745-6G13, - произнес голос. - Мы только что получили приказ вернуться в место расположения».
Голос Господа вновь зазвучал в ушах коменданта; он раздавался не только в те минуты, когда Ортега Илора был погружен в себя, но и в мгновения наивысшего напряжения, когда почти все зависело от принимаемого решения.
Пение ангелов.
«Чей приказ?» - спросил комендант.
Командир бронетранспортера приказал остановить машину. С помощью приборов наблюдения он мог видеть джип, по-прежнему стоявший на каменистой дороге.
Он видел, как к человеку, сидевшему за рулем машины, присоединилась девушка, хотя так и не смог определить, откуда она появилась.
«Этот человек назвался чиновником из Гранда Аспоника, - доложил командир. - Показал удостоверение сенатской комиссии. Он сказал, что проводится расследование».
Я с важным видом посмотрел на Франсуаз.
Сенатской комиссии?
Ортега Илора хорошо знал сенатора Матиаса, который возглавлял комиссию.
Слабый, малодушный человек, он предпочитал проводить дни в залах сената и всегда закрывал глаза на проблемы, стоявшие перед его народом.
Однако Илора хотел быть справедливым к Матиасу, ибо даже такой низкий человек заслуживал справедливости; этому научил Ортегу голос Господа, и за многие годы комендант не раз имел случай убедиться в глубокой правильности такого отношения к людям.
Сенатор Матиас почти ничего не делал для своей страны; он ограничивался лишь тем, что голосовал за те законы и постановления, которые и без того были одобрены большинством политиков Гранда Аспоника.
Но у Матиаса имелось одно очень важное достоинство; именно оно в конечном счете помогало Ортеге выполнять свой долг здесь, в далеком от столицы штате.
Матиас никогда не вмешивался в его работу, предоставляя полную свободу действий.
Полная свобода несла вместе с собой и весь груз ответственности, но Ортега не имел права бояться ее; ответственность перед учреждениями государства была ничем по сравнению с той, которую он нес перед своим Создателем.
Матиас не мог санкционировать проведение проверки в его тюрьме; в то же время никто, кроме него, не имел на это полномочий.
Тогда что за человек находится сейчас в пустыне?
Пение ангелов стало громче; сознание Ортеги прояснялось, будто успокоилась рябь на поверхности пруда и в прозрачной его воде он видел образы прошлого и настоящего.
Но не будущего.
Эльф.
Эльф, который был здесь, эльф, который разговаривал с ним.
Эльф, пришедший вместе с тварью в обличье женщины, эльф, чья душа ему более не принадлежит и служит лишь пищей для похотливой демоницы.
«Я знаю этого человека», - произнес Ортега Илора.
И он в самом деле знал его; знал даже не потому, что они были знакомы, не потому, что в какой-то момент смотрели друг другу в глаза.
Ортега хорошо знал таких людей, какие бы имена те ни носили и под какими бы ни пытались укрыться личинами.
Эти люди верят в то, чего не существует.
Они полагают, что все могут жить в мире и согласии, хотя дольний мир - юдоль зла и скорби.
Они считают, что жизнь создана для счастья и созидания, тогда как Илора знал, что в ней нет места ничему, кроме служения и страданий.
Они полагают, что каждый человек имеет право на то, чтобы стать счастливым; но сам Господь изначально милостивым промыслом своим предопределил одним райское блаженство, а другим вечные муки.
Господь создал богатых и бедных; Господь послал людям страдания в наказание за их сладострастие, войны за их тщеславие и унижение за гордыню.
Лжецы верят, что можно уничтожить страдания, войны, унижения; они борются с голодом, болезнями и катастрофами, не понимая, что это суть проявления Божественной воли.
Они говорят, что борются со злом, но на самом деле уничтожают Бога.
«Убейте его», - приказал комендант.
«Убейте его. - Приказ глухо отдался в наушниках командира. - Потом войдите в деревню и не оставьте там камня на камне. Никто из жителей не должен спастись; им предназначено погибнуть во Славу Его и в назидание остальным».
«Аминь», - произнес командир.
Солнце стояло в зените.
Оно было так далеко в вышине над человеческим миром, как только возможно для них обоих, и видело все, что происходит под ним, и касалось всего своими лучами.
Изломанная линия гор виднелась на горизонте, вокруг нас простиралась каменистая пустыня, и не было на ней ничего, что могло задержать скользящий взгляд, и сама дорога растекалась и таяла, сливаясь с камнями.
- Майкл, - спросила Франсуаз, - а каким оружием оснащен бронетранспортер?
Я приложил руку козырьком к глазам, наблюдая за бронированным жуком, нарушавшим однотонность пустыни.
- Ты имеешь в виду, достаточного для такого расстояния? - спросил я.
- Не из простого же любопытства спрашиваю!
- Не знаю, - небрежно ответил я. - На него обычно навешивают пару ракет.
«Это должно выглядеть как несчастный случай, сеньор?» - отрывисто спросил командир. «Это лишнее».
- Пару ракет? - переспросила Франсуаз.
«Приказ - уничтожить цель», - произнес командир.
- Вот видишь, Френки, - сказал я, - как все удачно получилось. Теперь мы отвлекли их внимание на себя.
- Получить в нос неуправляемой ракетой - по-твоему, это удачно? Я развернул газету.
Ортега Илора отключил радиосвязь. Все кончено; еще один бой против тех, кто слишком верит в людей и не верит в Бога.
Против лжецов, которые хуже убийц, ибо поражают не тело человеческое, но его душу, приучая уважать себя, сочувствовать другим, свободно выбирать свою дорогу в жизни.
Все было кончено; но Ортега знал, что бой этот вечен.
Как вечно стремление человека ощущать себя не тварью, но творцом, не смиренным рабом Божиим, но Человеком.
- 600 метров - расстояние до цели. Наводчик поворачивал короткий ствол пушки.
- Наверное, им там будет жарко, - произнес я.
Огненный столб вырвался из каменной земли в том месте, где только что темнел жук-бронетранспортер.
Массивную металлическую коробку подбросило в воздух, точно это был спичечный коробок. БТР начал заваливаться на бок, когда прогремел второй взрыв.
На сей раз огонь полностью скрыл под собой боевую машину. Внутренности транспортера наполнились струями жидкого пламени, в которых гнулись металлические обломки.
Серые глаза Франсуаз вспыхнули, отражая алые отблески. Девушка презрительным движением вогнала в дистанционный пульт полосу антенны.
- Это и называется братской могилой, - усмехнулась она. - Или братским крематорием.
Теперь бронетранспортер стоял на боку, объятый пламенем. Его задняя часть была жестоко разворочена, как бумажная коробка, разорванная нетерпеливыми детьми. Взяв полевой бинокль, я мог бы рассмотреть, что находится внутри; там не осталось ничего, кроме огня.
Отсек управления оставался целым снаружи, но это единственное, что сохранилось от боевой машины. Я мог расслышать, как трещат и рвутся снаряды внутри металлического корпуса, детонируя от высокой температуры и взрывной волны.
- Полыхнуло, как фейерверк, - заметила Франсуаз, разворачивая наш джип и направляясь в сторону города. - А я всего лишь прикрепила взрывчатку к задним дверцам.
- В каждой из них по топливному баку, - пояснил я, прикрывая глаза. - Еще один - в центре транспортера, между отсеками управления и пехоты. Он сдетонировал от взрыва.
Губы Франсуаз презрительно скривились.
- Какой же кретин придумал встроить бензобак в задние дверцы?
- Не знаю, - ответил я. - Это асгардская модель.

* * *

Солнце, багровое, зловещее, опускалось за горы Василисков. Высоко над головами людей тревожно светились облака. Казалось, этот закат - последний.
Для кого-то так оно и будет.
Каменная пустыня быстро остывала, в воздухе уже повеяло ночным холодом.
Цепь тяжелых боевых машин с глухим рокотом двигалась по пустыне, отражая металлическими боками последние солнечные лучи. Вот они замедлили ход и стали разворачиваться, направляя короткие пушки на одну общую цель.
Люди, одетые в темно-зеленую форму, занимали позиции за бронированными бортами. Одни из них становились за транспортерами, используя их в качестве прикрытия, другие спрятались между острыми камнями, алыми в лучах заходящего солнца.
Тяжелые вертолеты повисли в воздухе, словно хищные птицы, вылетевшие из своих гнезд на снежных вершинах гор Василисков. Они были почти неподвижны, и даже черные лопасти винтов, сливаясь в единый круг, словно замерли в окровавленном воздухе.
Вертолеты ждали, ждали, как ждут стервятники, кружась над полем боя. Однако этот бой еще не начался.
Военные автомобили остановились за линией бронетранспортеров. Солдаты повыпрыгивали на землю, повинуясь отрывистым командам, и стали растягиваться в цепь, перемещаясь короткими перебежками.
Невысокий человек в форме генерала застыл неподвижно, приложив к голове наушники военной рации. Два офицера, стоя в нескольких шагах от него, что-то ему докладывали, сверяясь со своими записями. Кажется, каждый из них говорит о своем, но генерал успевает расслышать и принять к сведению все.
Или только делает вид.
Маленький человечек пристроился недалеко от военных. Он смотрел в одну сторону и ни к кому не поворачивал головы. Впрочем, никто к нему и не обращался.
Этот человек выглядел маленьким, хотя на самом деле был среднего роста; просто он так старался делать вид, будто его здесь нет, что словно уменьшился в размерах.
Человечек не отрывал взгляда от той точки, которую выбрал после долгих поисков. В первый момент сложно было определить, что именно привлекло его внимание.
Ни тяжелые, неторопливые черепахи-бронетранспортеры, ни металлические стрекозы, ни в спешке разворачивавшиеся отряды солдат не приковывали взгляда маленького человечка.
Напротив, он выбрал ту единственную точку на каменной равнине, где ничего не происходило.
Он не хотел быть здесь и не хотел, чтобы здесь вообще что-либо было.
Это был сенатор Густаво Матиас, глава сенатской комиссии по надзору за федеральными тюрьмами.
Генерал вернул наушники на металлический корпус рации, но лицо его не изменило своего выражения. Было неясно даже, слушал ли он или просто терся ухом о прорезиненную поверхность.
Людей вокруг было так много, и все они находились в движении; казалось, никто не в состоянии руководить таким количеством солдат.
Что-то большое и темное возвышалось в центре суживавшегося кольца военных. Словно каменный нарост в центре пустыни. Корпуса со слепыми окнами, сторожевые вышки.
Солнце садилось все ниже, и серые здания купались в кровавых солнечных лучах.
Пока что в солнечных лучах.
Тюрьма Сокорро, исправительное учреждение специального назначения. Еще вчера она находилась под особым патронажем ведомства национальной безопасности.
Сегодня правительство бросило батальон сухопутных войск, чтобы стереть ее с лица земли.
Моя партнерша Франсуаз Дюпон шагнула из джипа и, приложив руку козырьком к глазам, окинула пустыню неодобрительным взглядом.

Предыдущая страница 26 Следующая страница


27 Денис Чекалов

- Они хотят штурмовать тюрьму? - спросила она. - Глупцы.
Я захлопнул за ней дверцу.
На мгновение я задержался возле автомобиля.
Меня беспокоили два вопроса. Стоит ли снимать солнцезащитные очки, если спускаются сумерки, и можно ли оставить наш джип там, где так много незнакомых людей.
Что, если они его угонят?
Франсуаз решительно направилась вперед, перешагивая через камни, в твердой уверенности, что стоит ей обернуться, как я тут же окажусь рядом.
Люди перемещались вокруг с такой суетливой целеустремленностью, словно приехали сюда из военной базы на берегу Рио-Браво дель Норте только затем, чтобы не стоять на месте.
Наверное, так должен выглядеть изнутри горящий муравейник, если бы кто-нибудь вывернул его наизнанку.
Человек с нашивками заместителя командира батальона приблизился к моей партнерше, что-то говоря; девушка нетерпеливо отмахнулась, и человек кубарем отлетел, словно от крепкой пощечины.
Франсуаз умеет разговаривать с людьми.
Генерал Бретон стоял, неестественно высоко подняв плечи, словно боясь, что стоит их опустить, как звезды с его черно-зеленых погон посыпятся на землю.
И где-то он был прав.
Я мало что понимаю в том, как проводить крупномасштабные военные операции. Зато я твердо знаю, что гораздо лучше не проводить их вовсе.
Согнать вместе тысячи людей и дать им в руки оружие - это самый простой способ убить и покалечить эти тысячи людей.
Но есть те, кому массовые бойни доставляют удовольствие; это странно, но гораздо удивительнее то, что еще больше найдется людей, которые готовы участвовать в таких бойнях в роли пушечного мяса.
Обычно они даже не знают, за что воюют.
Генерал Бретон взглянул на нас так, как военные всегда смотрят на штатских - с чувством ненависти.
Военные считают, что единственное место гражданских - в графе «потери среди населения».
Если бы в мире были одни штатские, не существовало бы войн; может ли военный перенести такую ужасную перспективу?
Бретон открыл рот, чтобы приветствовать нас; что бы он ни собирался произнести, эти слова умерли одновременно с его добрыми к нам чувствами.
Если таковые были.
- Что это за балаган? - резко спросила Франсуаз.
Генерал Бретон ощутил себя сперва полковником, потом майором, затем капитаном и наконец полковым поваром.
Когда человека срывают с нагретого кресла в военной базе и бросают через сотни миль каменной пустыни, чтобы штурмовать и любыми средствами захватить объект, охраняемый не хуже любого форта, - при таком раскладе служака рассчитывает, что хотя бы будет командиром своим солдатам.
Однако Франсуаз полагает, что везде, где она ни появится, руководить должна она.
Бретон не нашелся что ответить; он не мог позволить себе послать Франсуаз к дьяволу, хотя, видит бог, именно этого он и хотел.
Но он еще не был готов и унизиться настолько, чтобы давать отчет штатским. Тем более жителям другой страны.
Чутко почувствовав слабину, Франсуаз перешла в наступление.
- Сенатская комиссия выдала ордер на задержание Ортеги Илоры, коменданта этой тюрьмы, - отчеканила она. - Почему вы не арестовали его, когда он находился в городе? Какой недоносок позволил ему окопаться в собственной тюрьме, которую он превратил в крепость?
Генерал Бретон положил руку на пояс.
То ли ему срочно потребовалось подтянуть штаны, то ли он был близок к тому, чтобы выхватить пистолет и застрелиться.
Маленький человечек, стоявший в стороне, задергался, закрутился на одном месте. Острое нежелание вмешиваться боролось в нем с болезненным чувством политика, привыкшего спускать на тормозах любой конфликт прежде, чем его самого спустят в мусоропровод.
- Никто не мог предположип что так получится, мадемуазель Дюпон, - проговорил он, хватая себя за пальцы. - Кто мог предположить…
- Тот, у кого в голове мозги, а не овсяная каша. - отрезала девушка.
Она склонилась над картой, не обращая внимания на то, что едва не сбила Матиаса с ног своими крепкими ягодицами.
- Здесь неверно, - бросила она. Девушка вынула из внутреннего кармана карандаш и короткими движениями стала наносить исправления. Один из помощников генерала с вниманием следил за ее действиями.
Я остановился в нескольких шагах от генерала и, сняв солнечные очки, не без сожаления отправил их в карман.
- Никто не мог предполагать, мистер Амбрустер, - продолжал сенатор Матиас.
Я испугался, что он начнет цепляться за лацканы моего пиджака, но у него хватило мужества удержаться.
- Это было всего только служебное расследование, ничего больше. А комендант Ортега повел себя так-так, словно он какой-то хунтист.
- Правительство никогда не видит опасность, - заметил я. - Пока половина страны не взлетит на воздух.

ЧАСТЬ IV
ЦЕРКВИ НА ХОЛМАХ

Иисус сказал ему в ответ: видишь сии великие здания? все это будет разрушено, так что не останется здесь камня на камне
Евангелие от Марка. Гл. 13, ст. 2

- Вас удивляет, что вампиры верят в христианского бога? - спросил священник.
- Нет, - ответил я. - Скорее я нахожу странным то, что в него верят люди.
Апельсиновая роща шепталась вокруг нас, покорная ласковым касаниям ветра. На свежих зеленых листьях, налитых соком, подрагивали капли воды.
Я прикоснулся к шершавой поверхности зреющего плода. На губах святого отца появилась улыбка.
- Вера необходима каждому, - сказал он, - и двери церкви тоже открыты для всех.
И все же тени здесь не было; апельсиновые деревья, дышавшие прохладой, стояли слишком далеко друг от друга, их зеленые кроны не поднимались высоко.
Созданная для того, чтобы выращивать фрукты, роща не дарила уюта и тишины; здесь, в окружении колеблющихся листьев, человек ощущал себя еще более покинутым, чем в сердце каменистой пустыни.
Еще более ненужным.
Каждое дерево радовалось жизни; его короткие ветви, бережно обрезанные садовником, купались в океане света, а богатая почва обильно кормила запеленутые в кору стволы.
Но ничто из этого чудесного пира, ни единая капля не могла быть уделена другому: ни проходящему рядом человеку, ни даже соседнему дереву. Все они росли словно каждое в своей отдельной клетке, и им дела не было до окружающего мира.
- Те, кого вы называете вампирами, - продолжал священник, - такие же люди, как и все остальные. Господь создал людей разными, и всех своих детей он любит одинаково.
- Далеко не все придерживаются такого мнения, - проговорил я. - Вашу церковь поджигали дважды?
- Дважды за этот год, - кивнул священник и улыбнулся. - Но она каменная и поэтому не может сгореть.
- Только поэтому? - спросила Франсуаз.
- Вера людей прочнее, чем каменные стены, - сказал я назидательно. - Вот почему церковь нельзя уничтожить.
Священник улыбнулся снова. Ему тоже было жарко, как и нам, и знойный ветер так же ворошил его короткие волосы.
Но он любил свой край; любил его таким, каков он есть.
- Стены церкви на самом деле сложены из камня, - произнес он почти виновато; ему было неловко приземлять возвышенную аллегорию. - Но деревянные скамьи пришлось менять почти полностью. К счастью, во второй раз огонь потушили быстро.
Я посмотрел себе под ноги, прежде чем произнести следующую фразу.
- Я не хочу обидеть вас, святой отец, - сказал я, - но это всегда казалось мне странным. Вы говорите о Господе, вы проповедуете любовь и всепрощение, вы помогаете всем людям в своей округе, вы утешаете тех, кто отчаялся, и всегда готовы протянуть руку тем, кто нуждается в помощи.
- И в то же время, - негромко продолжал за меня священник, - другие люди тоже говорят о Господе, но их поступки проникнуты ненавистью вместо любви. Это вы хотели сказать?
- Один из них чуть не размазал нас по пустыне, - произнес я. - При помощи неуправляемой ракеты. И наверняка собирался сделать это во славу Господа.
Священник ответил:
- Я вижу, что пистолет вы носите слева. Я приподнял брови:
- Этот костюм сшит по заказу, святой отец; он должен скрадывать кобуру.
Священник развел руками, вновь почти виновато.
- Я бы хотел сказать, что могу читать в людских сердцах, но на самом деле это не более чем наблюдательность. В наших краях не надо быть священником, чтобы узнавать человека с оружием, даже если на нем костюм.
- Пистолет, - произнеся. - Вы хотите сказать, что им могут пользоваться и преступники, и полицейские?
- Важно не орудие, - отвечал священник, - а то, как оно используется.
- Странное сравнение, если говорить о Господе.
- Не более, чем все христианские притчи; Христос говорил о птицах и земледельцах. Сейчас иное время и иные сравнения.
- И все же Господь - это не палка, которую можно повернуть в ту или иную сторону.
- Господь - нет, но имя Господне - да; я увижу дерево и назову его волом, кто сможет мне запретить?
- И если человек делает зло, то так же он может делать это именем Божьим?
- Люди всегда слышат голоса, - произнес священник.
Теперь уже он смотрел себе под ноги, заложив руки за спину и неторопливо шагая между деревьев
- Это голоса людей, которые окружают его; голоса книг, которые он читает. Говорят о «голосе народа» или «общественного мнения» - это тоже один из голосов. Слышит человек и Господа, и ангелов, и демонов, и Сатану, и еще многих других; но только от него самого зависит, к кому он станет прислушиваться.
- Значит ли это, что зло говорит с человеком, прикрываясь именем Господа? - спросил я.
- Нет, - ответил священник. - Именем Господа прикрывается человек, когда разговаривает со злом.
День клонился к закату.
Мартин Эльмерих сунул в рот тонкую дешевую сигарету и попытался нащупать в кармане зажигалку
Ее не было.
Черт, неужели он где-то ее забыл?
Грузовичок, в котором они ехали, был старым; обычно в нем перевозили свиней. Человек, который его вел, тоже был маленький и побитый жизнью. Волос на его щеках было почти столько же, сколько и на смуглых руках.
- У тебя есть огонь? - спросил Эльмерих.
Тот ответил по-харрански; Мартин взял из рук аспониканца коробок спичек и закурил.
Ветер, ворвавшийся в разбитое окно грузовичка, заставил его поперхнуться дымом. Мартин закашлялся
Все прошло не так уж плохо.
Поступая в полицию, Мартин давал клятву защищать людей, и то, что его лишили значка, ничего не меняло
Он продолжит свою работу в Аспонике.
Мартин знал, что сейчас происходит в этой стране. Когда-то в ней господствовал порядок, но теперь вампиры и прочие нелюди стали говорить о своих правах, а горлопаны из Высокого анклава вторят им.
Сегодня, видите ли, их надо называть не выродками, а просто «другими».
Мартин видел, как такое произошло с гомосексуалистами. Еще вчера их презирали и ненавидели, а сегодня они плюют на честных людей.
Педик может даже подать на тебя в суд только за то, что ты скажешь ему, кто он есть.
Может быть, в Аспонике он, Мартин, нужен даже больше.
Грузовик остановился; перед глазами Эльмериха появилась невысокая ограда. Металлическая сетка, выкрашенная в белый цвет.
Аспониканская граница.
- Приехали, сеньор Эльмерих, - сказал аспониканец. - Пора расплатиться.
Водитель нервничал, и Мартина это насторожило.
Он слишком спешил.
Мартин вышел из грузовичка, разминая ноги.
- Эй, mano, - сказал аспониканец. - Мне нужны деньги, mano.
Мартин вынул кусачки с резиновыми рукоятками. Опустившись на колени, он стал прорезать проход в ограждении.
- Мы договаривались, что я не поеду дальше, - произнес шофер. - Только до границы. Мартин не отвечал. Аспониканец выскочил из машины.
- Эй, mano.
- Ты получишь деньги, когда я встречусь с проводником, - сказал Мартин. - Если проводник опоздает, ты меня отведешь.
Аспониканец выругался.
Мартин выпрямился и направил на водителя дуло своего пистолета.
- Говори, - приказал он.
- Комендант Ортега. Он не хочет, чтобы вы оказались в Аспонике.
- Почему? Мартин знал ответ.
- Сеньор Эльмерих, - взмолился аспониканец, - я не виноват. Я должен был довести вас сюда, как договорились. И тут же уехать.
- Ты это сделал, - сказал Эльмерих.
Он спустил курок, и аспониканец упал.
Мартин не стал проверять, жив ли он; он знал, что попал в сердце.
Он раздвинул металлическую сетку и перебрался на другую сторону. Уже выпрямившись, он пожалел, что вернул аспониканцу коробок спичек. Теперь нечем будет закурить.
Но возвращаться к телу он не стал.
Мартин зашагал вперед, не выпуская из правой руки оружия. Возможно, ему следовало сначала отвернуть глушитель. Тогда он смог бы стрелять точнее.
Или не стоит?
В любом случае, тратить на это время нельзя.
Кусты здесь были высокими, но какими-то сухими, странными. Мартин оказался вне своего мира, вне города. Здесь он был чужим.
- Здесь они и работают? - спросил я, указывая на ровные ряды фруктовых деревьев.
- Они отдают этому всю душу, - отвечал священник. - Нигде вы не увидите сада, за которым ухаживали бы лучше.
- Но, полагаю, они не так уж много получают, - произнес я. - Взамен своей души.
- Труд батраков никогда не оплачивался высоко… Но это позволяет им прокормить свои семьи. За ту же самую работу в Аризоне или Нью-Аспонико платят во много раз меньше.
- Это надбавка за эльфийский воздух, - хмуро пояснил я.
- Мы хотим подробнее узнать, что здесь происходит, - сказала Франсуаз. - Я заметила, что военные растут здесь быстрее, чем лишайники.
- Эта земля всегда была необычной, - ответил священник. - Здесь селились люди-вампиры, приезжавшие из разных сел Аспоники, порой за тысячи миль. Многих это пугает.
- Что сделало ваш край таким привлекательным для них? - спросил я.
- Паренек по имени Сальвадор, - сказала Франсуаз. - Он был одним из сельскохозяйственных рабочих. Это он назвал нам ваше имя. Он смутно помнит, как покинул это место, и пришел в себя только в тюрьме Сокорро.
- Сальвадор был хорошим мальчуганом, - кивнул священник. - И я рад, что он в безопасности.
Ортега Илора взглянул на человека в темно-синем костюме и улыбнулся. Он улыбался редко.
- Как обстоят наши дела? - спросил он.
Служащий еще больше поджал ноги под стул, на котором сидел. Ему было неудобно, но так он меньше волновался.
Правда, не очень намного.
- Люди в штате взволнованы, комендант, - сказал он. - Нападения вампиров участились. Все хотят, чтобы губернатором стал сильный, решительный человек. Способный навести порядок в стране.
- Это хорошо, - сказал Ортега. - Как чувствует себя мой соперник?
- После того как жители трех деревень, возле самого города, превратились в вампиров, почти все землевладельцы отвернулись от губернатора. Никто не хочет, чтобы его выбрали на второй срок.
День клонился к закату.
Франсуаз громко постучала в дверь и распахнула ее прежде, чем кто-либо мог успеть с ответом.
Легкая деревянная постройка служила для хранения садовых инструментов. Мужчина в рубашке с закатанными рукавами стоял возле точильного станка.
- Что вам нужно? - спросил он, не оборачиваясь. Франсуаз скользнула взглядом по стенам, рассматривая тяпки, лопаты и ножи для обрезки деревьев.
- Все, что мне нужно, - ответила она, - здесь уже есть.
Мужчина оторвался от своей работы, и точильный камень перестал бросать искры на обитый металлом верстак.
- Я здесь главный садовник, - сказал он. - И тут нечего делать посторонним.
- Я везде нахожу себе занятие, - успокоил его я. Я вынул носовой платок, расправил его и, положив на верстак, сел.
- Я всегда восхищался людьми, которые заботятся о своих сотрудниках, - заметил я. - Я говорю о том внимании, которое вы уделили одному из рабочих фермы, по имени Сальвадор, и четверым его друзьям.
- Не знаю, о чем вы говорите, - хмуро сказал садовник.
В плечах он был, наверное, раза в два шире меня; не иначе, ел много кальция.
- Только слушать я вас не намерен.
- Неделю назад, - продолжал я, не смущаясь неблагодарностью своего слушателя, - вы заметили, как хорошо работает парнишка по имени Сальвадор, как он старается. И вы решили отметить это усердие. Я прав?
- Ужо я сейчас вызову охрану, - глухо проворчал садовник.
Он закосолапил к двери, бурча что-то себе под нос.

Предыдущая страница 27 Следующая страница


Френки и Майкл 28

Франсуаз дала ему затрещину, и он отлетел к своему верстаку.
- Если бы вы внимательно слушали, - укоризненно произнес я, - теперь у вас бы не болела спина.
- Черт…
Садовника больше поразило то, что его отфутболила девушка, нежели сам удар.
- Итак, вы пригласили Сальвадора на стаканчик - что вы тут пьете? Текилу? А заодно с ним и четверых его компаньерос. Но только, приятель, вы знали, что все они вампиры… Я вижу, у вас заклеен пластырем большой палец?
Садовник испуганно посмотрел на свою руку.
- Вам хватило одной капли крови на каждый из бокалов. Ах, простите - вы наверняка пьете из стаканов, это все моя привычка к роскоши… В любом случае, пятеро пареньков оказались в вашей власти, как только почувствовали вкус крови.
Я встал и оправил пиджак, заботливо следя, чтобы не осталось складок.
- А теперь внимание только на цену. Вам придется рассказать, что произошло дальше - я терпеть не могу, когда история прерывается на половине.
- Я сам разорву вас на половинки, - отвечал садовник. - Что вы о себе возомнили?
Я покачал головой и, поморщившись, брезгливо отвернулся
Человек вновь попытался пройти к двери; Франсуаз ударила его в живот двумя сложенными пальцами.
- Так больно, что кажется, сейчас родишь? - спросила она.
Девушка сняла со стены большие садовые ножницы и проверила, легко ли они ходят.
- Мой партнер любит говорить, - пояснила она. - У него действительно красивый голос. А мне нравится слушать. И, в сущности, мне все равно - будут это ответы или просто очень громкие крики.
Превозмогая боль в животе, садовник прохрипел
- Я всего лишь выполнил поручение. Франсуаз схватила его за мошонку и сжала так, что мужчина тут же забыл про боль в животе.
- Десятки людей погибли из-за твоего поручения. Я почувствовал, что садовник нуждается в ободрении, и произнес:
- Давай, приятель. Ты не мог держать их здесь, пока они полностью не превратились в вампиров.
- Я не знаю, - пробормотал садовник. - Я должен был только привести их и подмешать кровь в их стаканы Остальное сделал бармен. Клянусь.
Франсуаз сжала пальцы, и садовник тонко закричал.
- Прости, - виновато сказала девушка. - Кажется, я что-то порвала.
Она отряхнула руки и направилась к дверям.
- Но не волнуйся - ты все-таки сможешь облегчаться с его помощью.
Бар, в котором мы оказались, был самым дешевым и самым грязным из всех, где когда-либо разбивали о голову человека бутылку.
Франсуаз направилась к стойке.
- Может, не стоило связывать садовнику руки колючей проволокой? - спросил я, отстраняя в сторону не первой свежести посетителя, которого обуяло непреодолимое желание расцеловать меня.
- Эта гора анаболиков порвет любые веревки прежде, чем приедет полиция.
Франсуаз смахнула с табурета пьяного вдрызг человека, и тот упал на покрытый опилками пол, так и не очнувшись.
- А я не хочу, чтобы он избежал тюрьмы.
Бармен обернулся к моей партнерше, желая узнать, что она закажет, но так и застыл, уставившись в вырез ее платья.
- Привет, Луис, - сказал я, перемахивая через стоику.
- Эй, - спохватился бармен, - посетителям сюда нельзя.
- Не волнуйся, - успокоил его я, пробегая глазами по ряду бутылок. - Сейчас ты будешь немного занят, я тебя подменю.
- Дружище! - заревел один из посетителей. - Плесни мне чего-нибудь этакого.
- Необычного и покрепче? - уточнил я.
- Точно.
Бармен в растерянности посмотрел на меня.
- Что это ты мне намешал? - подозрительно осведомился выпивоха, разглядывая мутную жидкость, плескавшуюся в его стакане.
- Вы хотели необычное и покрепче, - пояснил я. Он принюхался и выпил залпом.
- Тебе тоже потребуется лечение, - продолжала девушка. - Если не ответишь на мой вопрос. Куда ты отвез Сальвадора и его друзей?
Выпивоха икнул, потом рыгнул, затем округлил глаза.
Я благодушно смотрел на него; остальные посетители на время прервали свои развлечения, следя за дегустацией.
Выпивоха икнул снова, после чего мешком упал с табурета.
- Эй, приятель! - закричали сразу несколько голосов. - Плесни мне то же самое.
Бармен потянул носом, закашлялся, захлебнувшись кровью.
- Ну-ну. - Франсуаз помогла ему выпрямиться, и он сел на крышку мусорного бака. - Не стоило падать лицом о стойку.
- Я хотел только подзаработать, - прошептал бармен.
Ему было трудно говорить с тремя выбитыми зубами.
- Удивляюсь, Френки, - заметил я, осматривая задний двор бара, где мы находились. - Кто мог подумать, что посетители на него набросятся.
- Ты должен быть благодарен, что мы тебя оттуда вытащили, - сказала Франсуаз, обращаясь к бармену. - Твои дружки чуть не выбили из тебя всю начинку. И только потому, что раньше ты не готовил им такого коктейля. Кстати, Майкл, чего ты туда намешал?
- Не знаю, - ответил я. - Там была большая бутылка без этикетки.
- Это спирт, - тяжело пояснил бармен. - Чистый спирт, чтобы протирать стойку.
- Тогда понятно, - согласился я.
- Вот так, - произнесла Франсуаз, заклеивая пластырем лицо бармена. - Если не будешь корчить рожи, шрама почти не останется.
Я стоял у выезда на улицу, поджидая полицейскую машину.
- Зачем вы все это делаете? - неуверенно спросил бармен. - Я имею в виду - заботитесь обо мне. Вы же сказали, что презираете таких, как я.
Взгляд девушки стал холодным, как бывает всегда, когда она опасается, что ее заподозрят в доброте.
- Хочу, чтобы у тебя осталась красивая мордашка, - процедила она. - И чтобы в тюрьме ты пользовался популярностью.
Она оставила бармена сидеть на мусорном ящике и приблизилась ко мне. - Он делал это не в первый раз, - сказала она.
Я согласно кивнул.
- Военным, чтобы править, нужна угроза. Угроза с большой буквы - внешняя или внутренняя. И чаще всего они сами выдумывают эту угрозу. Как сейчас.
Автомобиль федерального шерифа остановился возле нас так резко, словно собирался мчаться еще тысячи миль, но вдруг сообразил, что бензина не осталось ни капли.
Федеральный шериф так и не успел побриться.
Он вылез из машины, усталый и измученный, словно всю дорогу приводил автомобиль в действие, крутя педали.
Он очень спешил, получив наш телефонный звонок, однако теперь ему не хотелось узнавать, что произошло. Вообще ничего не хотелось.
С другой стороны машины вышел второй человек, его помощник. На его мрачном лице было написано. «Жизнь поганка, но, слава богу, не я здесь шериф».
Больше в салоне никого не было.
Прежде чем поздороваться, шериф снял с головы потемневшую широкополую шляпу и вытер лоб тыльной стороной ладони. При этом он наклонил голову и не смотрел на меня
- Джентльмены, - сказал он и осекся.
Сложно вот так, с места придумать, как приветствовать одного мужчину и одну женщину, не скажешь же «господа», или «дамы», или «дамы и господа».
Разве что «эй вы, двое».
- Шериф, - сказал я.
Франсуаз посмотрела на него так напористо, что он чуть не упал.
- Вы допросили садовника? - спросила она.
- Да, - ответил шериф, и между строк было написано «лучше бы я этого не делал». - Кстати, что у него с… ?
- С половыми органами? - подсказала девушка. - Я говорила ему, что опасно совокупляться с койотами.
- Он пытался бежать, - сообщил шериф. - И порвал бы веревки, если бы не изодрал себе руки. К тому моменту, как мы приехали, он был готов говорить
- И рассказал? - спросил я.
- Все, что ему было известно Мне не хочется ему верить, но если это правда… - Шериф посмотрел на меня тяжелым взглядом и снова ушел в себя.
- Вот человек, который подтвердит его показания. - Франсуаз указала на бармена. - Проследите, чтобы с ними в тюрьме ничего не случилось. У них обоих замутнена карма.
- Я знаю свое дело.
Фраза была бессодержательной и могла служить лишь прелюдией к следующей.
- Мне не нравится, когда штатские вмешиваются в мою работу, - произнес шериф. - Мы расследуем этот случай, а после сообщим вам.
- Мы всего лишь пара туристов, - улыбнулся я. - Изучаем Аспонику, так сказать, с неформальной стороны.
- Делайте свою работу лучше, - бросила Франсуаз, - и нам не придется вмешиваться.
В переулке остановилась вторая машина; она не смогла припарковаться ближе и скрипнула шинами позади автомобиля шерифа.
Хлопнули дверцы; трое человек подошли к нам, и у меня не возникло желания подавать им руки.
На чай я бы им тоже не подал.
- Комендант Ортега, - произнес федеральный шериф. - Вот то, о чем мы с вами говорили.
Темные глаза коменданта быстро осмотрели собравшихся людей. Его брови были нахмурены, но при взгляде на Франсуаз они сошлись еще резче. Правая щека коменданта болезненно дернулась при виде демонессы; он перевел взгляд на меня.
Не знаю, хотел ли он что-то увидеть или что-то пытался мне сказать.
Он быстро отвел глаза.
- Обвинения серьезные, комендант, - отрывисто произнес федеральный шериф. -Дело необходимо выяснить до того, как приблизятся выборы губернатора.
- Когда вы узнаете, кто это задумал, - произнесла Франсуаз, - вы опечалитесь еще больше. Я повернулся к шерифу.
- Почему вы отчитываетесь перед комендантом тюрьмы? Разве вы не подчиняетесь федеральному судье?
- Формально, - ответил он. - Однако, согласно инструкции, операциями руководит старший офицер ведомства безопасности. В данном случае это комендант Ортега.
- Шериф, - обратился к нему комендант, - позаботьтесь, чтобы задержанные оказались в участке.
Это значило, что он хочет переговорить с нами наедине.
Лицо федерального шерифа было скроено по образцу, который обычно выпадает людям, не любящим, когда им дают монетку и велят сбегать за мороженым.
Но сегодня он не был готов смело взглянуть в глаза судьбе и получить от нее оплеуху.
- Шериф слишком долго вертел колесо в одну сторону, преследуя вампиров, - вполголоса произнес я, наклоняясь к Франсуаз. - И теперь ему нужно время, чтобы осознать, что оно крутится и в обратном направлении.
Помощник шерифа надел наручники на бармена, который в этот момент думал не о попытке спастись бегством, а скорее о хорошем дантисте, а также о своих неблагодарных посетителях.
Привычная работа придала лицу помощника шерифа выражение спокойного удовлетворения. Он делал то, что привык, и это его радовало.
Федеральный шериф вернулся за руль, больше не посмотрев на нас; по всей видимости, он боялся, что мы скажем еще что-то, что испортит ему пищеварение.
Ортега Илора подождал, пока автомобиль шерифа пыхнул ему в спину струей выхлопного газа
Он приблизился к Франсуаз и вполголоса произнес:
- Ты грязное, отвратительное отродье.
Девушка хлестко ударила коменданта по лицу; он отшатнулся, хватаясь рукой за разбитую губу, из которой струйкой текла кровь.
- Ты будешь подбирать либо выражения, - ласково пояснила Франсуаз, - либо свои зубы из пыли.
Двое охранников дернулись, словно злость их патрона передалась и им. Однако они не предприняли попытки приблизиться; не потому, что испугались Франсуаз - они были слишком глупы, чтобы адекватно оценивать опасность, - но из боязни, что комендант Ортега взбесится от того, что подчиненные видят его унижение.
Ортега посмотрел на мою партнершу с ненавистью, затем повернулся ко мне.
- Вы… - начал он и запнулся, то ли перехватило дыхание от ярости, то ли проглотил готовое спрыгнуть с губ оскорбление. - Вы ведь человек.
- Чем больше я узнаю людей, - ответил я, - тем больше в этом сомневаюсь.
- Хватит софистики, - произнес он. - Вы человек, и я это вижу. Как вы могли отказаться от своей души? Ведь это самое ценное, что есть в человеке.
- Кто хочет душу свою сберечь, - ответил я, - тот потеряет ее. Евангелие от Марка, глава восьмая, стих тридцать пятый.
Лицо коменданта побледнело, и я увидел, как мелко вздрагивают его губы.
- Несчастный, - прошептал он, - ты должен был отдать душу свою Господу.
- Почему? - спросил я.
Он поднял руку, и мне показалось, что он собирается меня ударить.
Ортега рубанул ладонью воздух, повернулся и пошел к машине.
- Никто не может ответить на этот вопрос, - произнес я. - Люди охотно говорят другим, что те должны делать; однако никогда не в состоянии объяснить почему.
- Вот почему людям сложно обрести счастье, - сказала Франсуаз.
- Почти невозможно, - согласился я.
- Что вам еще нужно?
Федеральный шериф поднял голову от бумаг.
Помещение полицейского участка было завернуто в горячую упаковку выбеленных каменных стен. Окно, располагавшееся за стулом шерифа, было забрано решеткой, по всей видимости, на тот случай, если он когда-нибудь все-таки соберется с духом и решится из него выпрыгнуть.
Полосы вентилятора совершали круговое путешествие под потолком. Будь шериф побойчее, он смог бы продавать билеты мухам, катавшимся на этой праздничной карусели.
- Я бы не отказался от глотка холодной воды, - сообщил я.
Не думаю, чтобы шериф собирался выскочить из-за стола, поспешно вытащить из внутреннего кармана полотенце и, повесив его через правую руку, броситься меня обслуживать.
И все же при слове «вода» его взгляд непроизвольно остановился на графине, стоявшем по правую руку от него. Графин был стеклянным и давно успел пожелтеть. Воды в нем было до половины, и она выглядела мутной.
На дне что-то плавало.
Я добавил:
- Только не из этого графина. Шериф давно понял, что чудес не бывает, но все-таки расстроился, что мы не растаяли в воздухе.
- Туристы, - констатировал он. - Выходит, теперь и участки включаются в экскурсионные маршруты?
- Разве интересно изучать страну по парадному фасаду? - Я удобно устроился на стуле и улыбнулся. - Гораздо познавательнее почувствовать ее дух.
Я оценил архитектурные достоинства комнаты и ввиду их отсутствия вернулся к разговору.
- Двое ваших задержанных, шериф, - сказал я, - всего лишь блохи в чужом цирке. Они не назовут вам имена его владельцев.
Шериф отложил в сторону карандаш.
- Знаете, мистер Амбрустер, - сказал он, - в детстве я любил фильмы с Хэмфри Богартом. (Хэмфри Богарт - известный американский актер 30 - 50-х гг XX в. , исполнявший роли частных детективов в экранизациях Дэшила Хэммета и Реймонда Чандлера). Но теперь не уверен.
- Будет досадно, если эти люди погибнут в тюрьме, - пояснила Франсуаз, - только потому, что не получили надежной охраны.
- Этим людям и вправду будет досадно, - подтвердил шериф. - Как и служителю, который убирается в камерах. Чего вы хотите? Поставить охрану? Это уже сделано.
- Спору нет, эти люди сами виноваты в том, что попали сюда, - проворковала Франсуаз с видом маленькой послушной девочки, которая прибежала наябедничать. - Но в какой-то мере я чувствую ответственность за них.
- Ближе к делу, мисс Дюпон, - попросил шериф.
- Есть основания предполагать, что в дело замешаны люди из аппарата коменданта, - сказал я. - Будет скверно, если они уберут свидетелей, пользуясь своими полномочиями.
У шерифа был такой вид, будто он как раз собирался похлебать супу, когда ему сказали, что кто-то плюнул в тарелку. И теперь он сидел, держа ложку на весу, и не знал, то ли остаться без обеда, то ли налопаться чужих плевков.
Звонок телефона перерезал нить его размышлений.
Шериф говорил мало, скорее всего потому, что мы были рядом и могли услышать. Если и до этого я не мог найти на его лице следов веселья, то теперь оно помрачнело еще больше.
- Это Бургос.
Шериф положил трубку и встал. Я увидел, что он не кладет свой револьвер в ящик стола, когда находится в конторе.
Уверен, он имел на это причины.
- Это деревенский лавочник; у него единственного там есть телефон.
- Закончился рис? - предположил я.
- Увидите.
- Не подумайте, что я рад вашему обществу, - сказал шериф. - Но уж лучше вы будете у меня на виду.
Франсуаз распрямилась, отряхивая руки.
- Не знаю, чем я могу здесь помочь, - произнесла она.
- Доктор приедет минут через пятнадцать, - сказал шериф. - У него клиника в городе, но два часа назад он на санитарной машине поехал принимать роды на ферму.
- Оплот цивилизации, - хмуро заметил я, оглядываясь вокруг. - На больницы денег не хватает - все уходят на армию и на тюрьмы.
Шериф не ответил.
Пожилой священник, с которым мы совсем недавно беседовали в апельсиновой роще, лежал на пороге своей церкви.

Предыдущая страница 28 Следующая страница


29 Денис Чекалов

Церковь действительно оказалась каменной - белой и невысокой. Ее золотой шпиль едва-едва поднимался над зелеными кронами деревьев, и было в этом единении божественного и мирского нечто умиротворяющее.
Деревья здесь росли высокие, щедрые на тень, и я чувствовал на своем лице мягкую прохладу.
Наверное, здесь было хорошо людям, приходившим обратиться к Господу с нехитрыми словами. Хорошо настолько, что кто-то несколько раз пытался сжечь эту церковь.
Нашелся человек, которому оказалось мало и этого.
Впалая грудь священника тяжело поднималась и опускалась. Он дышал затрудненно, рывками, после каждого из этих рывков казалось, что это был последний вздох.
Лицо человека покрывали следы недавних ударов. Вынув кинжал, который она носит в ножнах на правом бедре, Франсуаз в несколько взмахов распорола одежду священника и обнажила его тело.
- Его били, - констатировала девушка. - Медленно, с перерывами. По тем местам, где больнее всего.
Я видела подобное в Темном городе много раз, но никогда ударов не бывает так много.
- Старая Мерседес пришла, чтобы убраться в церкви. - К нам приблизился невысокий человек с толстыми щеками. По всей видимости, это и был вызвавший шерифа лавочник. - Я не знал, что делать. Нет ран, чтобы перевязать. Кости тоже не сломаны. Мерседес варит отвар, чтобы наложить на ушибы.
Я закрыл крышку мобильного телефона и отрицательно покачал головой.
Горы, поднимавшиеся над нашими головами, глушили сигнал.
- Местный доктор приедет слишком поздно. - Франсуаз зло поморщилась. - У несчастного разбиты все внутренности. Отойдите.
Она встала на колени перед телом священника. Ее тонкие пальцы пробежали по животу и груди старика.
Человек шевельнулся; его веки дрогнули, не в силах приподняться. Сдавленное хрипение, смешавшееся с обрывками неясных слов, вырвалось из его горла.
Федеральный шериф наклонился, силясь расслышать.
- Падре, - спросил он, - вы знаете тех, кто напал на вас?
- Он вам уже ничего не скажет, - буркнула Франсуаз.
Она расправила плечи и нанесла лежавшему перед ней человеку четыре резких удара.
Тело священника содрогнулось; из его рта вырвался вздох. Члены старика вытянулись. Его грудь больше не поднималась в тяжелом дыхании.
- Вы убили его, - воскликнул шериф.
- Почти.
Франсуаз жестко усмехнулась, выпрямляясь во весь рост.
- Я замедлила работу его сердца, передавив несколько нервов.
Она отряхнула руки.
- Это остановит внутреннее кровотечение до того, как приедет скорая. Машина достаточно оснащена?
Получив утвердительный ответ, Франсуаз сделала вид, что удовлетворена им. Однако на самом деле беспокойство девушки за судьбу священника немного улеглось лишь после того, как она помогла парамедикам погрузить его в машину.
На смуглом лице шерифа не появилось счастливого озарения, и я понял, что он не уверовал в медицинские способности моей партнерши. Но Франсуаз всегда выглядит такой уверенной, что перечить ей трудно.
- Никто еще не поднимал руки на священника, - произнес шериф.
- Если не считать коменданта Ортегу. - Я наклонился, чтобы приподнять четки, выпавшие из пальцев святого отца.
Я вложил их ему в руки.
- После того как его отец покончил с собой, Ортега пытался убить местного священника, отца Карлоса. Он винил во всем его. Вижу, вам не были известны эти подробности из его биографии?
Шериф стал холоден, как сосулька.
- По-вашему, комендант федеральной тюрьмы ответствен за нападение на священника?
- Не он.
Я прислонился к перилам лестницы и посмотрел в небо.
- Здесь есть звонарь или ризничий… какой-нибудь помощник падре?
- Звонарь Чучо, - подсказал лавочник. - Старая Мерседес послала его в горы за травами.
- Пусть придет к нам, когда закончит, - распорядился я. - И пусть заканчивает побыстрее.
- Чучо ничего не знает, - с сомнением возразил лавочник. - Он был в деревне вместе со мной, когда это произошло.
- Он знает, - заверил я торговца. - А если что-то забыл, один взгляд на падре дарует ему просветление.
Лавочник заторопился вниз по тропе, ведшей в деревню.
- Он не на шутку переживает из-за священника, - хмыкнул я. - Видно, его здесь любили.
- Падре был хорошим человеком, - подтвердил шериф.
- Надеюсь, он им останется. И все же на его совести, пожалуй, есть одно темное пятно. Шериф, вы наверняка получили сведения о человеке по имени Мартин Эльмерих, который разыскивается властями страны Эльфов?
- Полицейские ищут его в каждом городе.
- Пусть будут осторожны - тот, кто не посовестился избить беззащитного священника, сам уже не остановится. Бывшие подельники тоже хотят его прикончить, поэтому он вдвойне осторожен. Только вы не найдете его ни в одном городе, шериф.
Ледяные глаза шерифа сузились и стали походить на щели для монет.
- Вижу, вам известно много больше, чем вы рассказали мне, мистер Амбру стер, - сказал он. - Думаю, нам будет о чем поговорить в участке.
- Вам известно столько же, сколько и мне, - невозмутимо ответил я. - И даже больше. Это ведь ваши люди должны были следить за Мартином Эльмерихом в Аспонике, а нашли только тело мертвого контрабандиста.
- Мои люди тоже совершают ошибки, - ответил шериф. - Но я могу поклясться, что вокруг церкви нет ни одного доказательства того, что на священника напал именно Эльмерих.
- Они перед вами, - ответил я. - Только вы их не видите.
Шериф сухо спросил:
- Может быть, вы мне их покажете? Я пожал плечами и кивнул в сторону неподвижного тела святого отца.
- Вы только что слышали, что его избивали так, как принято на улицах большого города. Люди разного происхождения ведут себя по-разному, в том числе и дерутся. Это работа городского, причем, скорее всего, из Дроу, а не из Аспоники.
- Эльмерих - не единственный, кто бежал сюда из страны Эльфов через границу.
- Но только он сделал это несколько часов назад. К тому же есть две причины, по которым это вряд ли был кто-то, кто живет здесь давно.
- И каковы же эти причины?
- Во-первых, мотив. У Эльмериха он был, и очень веский. Если нападавший - не он, тогда нам придется предположить существование второго человека, столь же лишенного совести, прожившего долгие годы в стране Эльфов, и которому понадобилось напасть на священника в тот же день и час, когда Эльмерих перешел границу. Почему не вчера, не завтра? Маловероятно, что это просто совпадение.
- Не совпадение, - возразил шериф. - Причина всего - ваше расследование. Из-за него Эльмериху пришлось бежать из страны Эльфов, а его местные сообщники запугивают свидетелей. Вы сами говорили, что боитесь за жизнь тех, кого арестовали мои люди. Возможно, священник многое знал.
Я покачал головой.
- Вы знали его лучше, шериф, но даже я понял, что он не из тех, кого напугают побои. Не такой он был человек. Или я не прав?
- Пожалуй.
- Будь он кому-то опасен, его бы убили сразу. Но главное не это, и здесь вторая причина, по которой сложно подозревать человека из местных.
- Какая? - спросил шериф.
- Его били так, чтобы причинить боль, - произнес я. - И это заняло гораздо больше времени, чем надо, чтобы напугать. На него напали не затем, чтобы заставить замолчать. Негодяй хотел обратного - чтобы священник говорил.
- Говорил?
- Да. Аспониканские сообщники решили избавиться от Эльмериха. Того разыскивает полиция, он стал опасен. Это наиболее вероятная причина, по которой он мог убить своего проводника. Спустя несколько часов мы узнаем, что кто-то пытал местного священника.
- Священник знал нечто, что поможет Эльмериху вывернуться?
- И, скорее всего, не очень хорошее, раз святой отец держал это в тайне… Я надеюсь, этот достойный сеньор, что ковыляет сейчас по тропинке, звонарь, поможет нам в этом разобраться.

* * *

- Звонарь определенно что-то знает, - сказал я, выходя из автомобиля перед полицейским участком. - Не стоило позволять ему уезжать.
- Он хочет побыть со святым отцом, - возразила Франсуаз. - Помощник шерифа проводит его до больницы и проследит, чтобы он не потерялся в бачке с использованной бумагой.
Шериф приблизился к нам. Свою машину он поставил у самого входа.
- Мне не нравится то, что происходит, - сказал он. - И я еще не разобрался, не из-за вас ли вся эта заварушка.
- Может ли лгать человек, - спросил я, - с таким открытым и честным лицом, как я? Шериф мрачно направился к двери.
- С той минуты, как я тебя знаю, - заметила Франсуаз, - не было и дня, чтобы ты не солгал хотя бы трижды.
- Тебе я никогда не лгал, - возразил я. Франсуаз засмеялась:
- Это потому, что ты мне доверяешь, бейби.
Шериф не произнес ни звука, и все же я почувствовал, что что-то произошло.
Я вынул из кобуры свой пистолет и медленно взошел по ступеням.
Франсуаз покачала головой, давая понять, что это не лучший способ заходить в полицейский участок.
Я толкнул дверь.
Шериф стоял на одном колене, наклонившись над тем, что лежало на полу. Когда сноп света, хлынувший из открытой двери, коснулся его шляпы, он резко повернулся, в руках его был пистолет.
- Тише, шериф, - прошептал я. - Это всего лишь мы.
Он поднялся, его глаза вновь смотрели вниз.
Я подошел к нему.
Пыльно-зеленая форма, представшая нашему взору, могла принадлежать только одному из помощников шерифа. Правая согнутая рука человека застыла на расстегнутой кобуре.
Он так и не успел вынуть свое оружие.
Ноги убитого были поджаты.
Так бывает, когда человек слышит что-то за своей спиной. Он инстинктивно нагибается, чтобы не получить удар по голове, и разворачивается. А что произойдет с ним потом, зависит от того, насколько быстро он это сделает.
- Черт, - произнесла Франсуаз, подходя к телу.
- Метко подмечено, - ответил я.
Я знал, что передо мной лежит один из помощников шерифа. Однако даже его начальник вряд ли смог бы сразу определить, кто именно.
У парня не осталось лица.
Человеческий череп, оскалившийся в предсмертном крике, высовывался из ошметков шеи. Белые позвонки уходили в посиневшие ткани.
На верхней части черепа еще оставались лоскутки кожи, но я не смог бы определить цвет спутанных волос.
То, что осталось от головы несчастного, покрывала светло-синяя слизь. В том месте, где открывалась шея, слизь успела смешаться с кровью и теперь впитывалась в тело.
- Проклятье, - прошептал шериф.
Он произнес имя убитого - значит, все-таки его узнал.
Слизь покрывала форму убитого мелкими каплями застывавших струек. Она блестела на полу, и в ее прозрачной поверхности отражалась тень движущегося вентилятора.
- Мозговой полип, - произнесла девушка. - Он высосал ему только голову, значит, успел насытиться раньше.
Я взглянул на пистолет в своей руке. Помощник шерифа не успел вынуть своего оружия. Или же решил, что оно ему не поможет.
- Проклятье, - вполголоса повторил шериф.
- В тюрьме Сокорро содержатся четверо полипов, - произнес я. - По-видимому, господин Ортега выпускает их подкормиться.
Шериф крепче сжал в ладони рукоятку револьвера.
- Альварес! - закричал он. - Альварес!
Я услышал, как ровно бьется мое сердце.
В помещении имелись две внутренние двери. Одна вела в камеры, в которых держали преступников до того, как переправить их в тюрьму. За второй находились помещения для допросов.
Только от нас зависело, какую из них выбрать.
Шериф взял свой револьвер за дуло. Рукоятка у него была тяжелой, ребристой, с двумя дополнительными пластинами по бокам.
Единственный способ убить мозгового полипа - раздавить его крохотный, не больше грецкого ореха, мозг, перекатывающийся в студенистом теле.
- Направо, - вполголоса бросил я. - С камер для заключенных он начал.
Франсуаз распахнула дверь, и я вкатился в нее так быстро, как только мог. У меня имелись только четыре секунды, чтобы определить, что на потолке не сидит никто, кроме ленивых мух.
Мух было восемь.
Я встал во весь рост, настороженно оглядываясь.
Франсуаз настороженно вошла следом за мной.
Человек полулежал, прислонившись к стене. Его руки сжимались вокруг выкрашенных белым прутьев решетки. Сквозь них, на вымощенный булыжником двор, смотрели пустые глазницы обсосанного черепа.
Я наклонился над телом и перевернул его. Когда-то он тоже был помощником федерального шерифа; теперь его даже не смогут похоронить в открытом гробу.
- У этой твари сегодня не разгрузочный день, - произнесла Франсуаз. Я выпрямился.
- Думаешь, ее научили возвращаться к хозяину по свистку? - спросил я. Франсуаз фыркнула.
- Скорее, я поверю, что ты меня разлюбил.
- Значит, она по-прежнему где-то здесь… Франсуаз презрительно скривила губы.
- А я думала, ты скажешь что-нибудь дельное.
- Я осмотрел комнаты. - В дверях появилась фигура федерального шерифа.
Я заметил, что он начал сутулиться.
- В них никого нет.
Он запнулся, когда взгляд его темных глаз остановился на человеке, лежавшем у зарешеченного окна.
- Боже, - прошептал он. - Нет.
Он быстро прошел через комнату. Если он не побежал, то только потому, что привык сохранять достоинство и не мог отбросить эту привычку даже теперь, когда она уже была ему не нужна.
- Нет, - повторил он.
Его колени подогнулись сами собой.
- Этого не должно было случиться, - произнес шериф. - Сегодня не его смена.
Франсуаз коснулась моей руки и вернулась в центральное помещение.
- Что? - резко спросила девушка.
- Ничего, - ответил я. - Мы подождем, пока шериф немного придет в себя, и продолжим поиски. Его не стоит оставлять одного.
Франсуаз наградила меня взглядом столь тяжелым, что у человека менее уверенного в себе сломался бы хребет.
- Нет, я не расстроена, - резко сказала она. - Во всяком случае, не так, как он ждет от меня.
Я бросил взгляд на дверь, за которой федеральный шериф беззвучно склонился над телом своего убитого помощника.
- Погибли трое полицейских, - произнес я. - Трое, ибо охранник у камер тоже наверняка мертв. Конечно, тебе их жаль; но не потому, что они были хорошими людьми.
Глаза Франсуаз стали холодными и жестокими.
- Комендант Ортега - преступник, которого можно разоблачить и предать суду. Но эти люди - они виноваты, как и он, хотя формально защищали закон.
- Защищали закон, - подтвердил я. - Но не людей.
- Я вспоминаю деревню, которую они уничтожили, - сказала Франсуаз. - Людей они закопали в пустыне и проложили поверх могил асфальтовую дорогу. Я уверена, что почти всех их можно было бы вылечить, если бы кто-нибудь захотел это сделать.
Она встряхнула каштановыми волосами.
- Ты прав, Майкл, мне не жаль их. Я взял ее за руку и слегка сжал ее.
- Так и должно быть, - тихо сказал я. В глубине ее глаз мелькнула искра.
- Мы осмотрели все, кроме камер для заключенных, - отрывисто произнес федеральный шериф.
Могло показаться, что этот сильный человек уже сумел перебороть эмоциональное потрясение, которое испытал, увидев своих товарищей мертвыми. Его глаза приобрели прежнюю твердость, плечи выпрямились, а голос звучал уверенно.
Но я видел, что в глазах его стынет тоска.
- Должно быть, тварь выбралась на улицу, - сказал он.
- Сомневаюсь, - бросил я.
- Почему?
- Мы бы нашли трупы на тротуаре.
Франсуаз молчала, на ее губах застыла ухмылка.
То, что происходило с шерифом, ее радовало, но вовсе не потому, что он страдал.
Франсуаз увидела в нем сплав мужества и убежденности, встречающийся в людях столь же редко, сколь часто он достается не тем, кому надо бы его иметь.
Однако шериф посвятил свою жизнь не тому, во что верил. И только мучительные уроки, на которые человек частенько сам напрашивается, могли позволить ему познать самого себя.
Шериф вступил в коридор, по обе стороны которого вырастали решетки камер.
Он сделал это быстро, но недостаточно быстро для того, чтобы сохранить себе жизнь.

Предыдущая страница 29 Следующая страница


Френки и Майкл 30

Если бы перетекающая тварь грязно-голубоватого цвета сидела сейчас, прилепившись к потолку слоем клейкой, резко пахнущей слизи, спустя пару мгновений от лица федерального шерифа остались бы лишь влажные обсосанные кости.
Но коридор был пуст; шериф выпрямился, поднимая свой пистолет.
- Альварес, - прошептал он.
Франсуаз осуждающе покачала головой.
Рожденная для убийства, она всегда расстраивается при виде того, как чувства притупляют человеческие инстинкты.
Я решил, что теперь буду идти первым. Надо подождать, пока шериф придет в себя. Возможно, это произойдет лет через двадцать.
Третий помощник шерифа сидел на деревянном стуле, отделенный от нас низким столом с грудой бумаг на нем.
Его тело было изожрано гораздо сильнее, нежели останки тех, кого мы видели в остальных комнатах. Полип еще не успел достаточно насытиться, когда напал на караульного.
На убитом уже не было серо-зеленой форменной рубашки. Ядовитая слизь растворила ее вместе с тканями тела. Белые ребра кривились вокруг сгорбленного позвоночника; кое-где на них еще оставались лохмотья внутренних органов. С забрызганных кровью брюк к полу свешивались кишки.
- Альварес, - вновь повторил шериф.
В его голосе более не было того ошеломления, которое он испытывал прежде. Он понял, что охранник убит, когда увидел первое тело, и успел немного подготовиться к тому, что увидел.
- Он был первый, на кого напал мозговой полип. Я зашел за стол и наклонился над зарешеченным окном.
- Вот как он проник в здание; я вижу слизь между металлическими прутьями.
- Другие окна чистые, - бросила Франсуаз. - Это значит, что он еще здесь.
- Или нашел себе другую дорогу.
Камер было восемь, только четыре из них оказались заняты.
Вернее, теперь они тоже освободились.
Франсуаз обследовала металлические клетки одну за другой.
- Единственное, что здесь может нам повредить, - сказала она, - так это запах.
- Кем были двое других заключенных? - спросил я.
- Один перевозил наркотики, - ответил шериф. - Мы взяли его на границе с двумя фунтами неочищенного кокаина. Второй сидел за драку.
Франсуаз дотронулась кончиком сапога до белого скелета, лежавшего в луже булькающей слизи.
- Не стоило бедняжке распускать руки, - констатировала она.
У людей, запертых за холодными решетками камер, не оставалось ни единого шанса на спасение, когда слизистая масса перетекала через прутья, пожирая их одного за другим.
У тех, кого мы нашли первыми, была высосана только голова; таким путем полип добирался до человеческого мозга.
В начале своей трапезы он не был столь привередлив.
- Я думала, у арестованных отнимают пояса, чтобы они не повесились, - заметила Франсуаз, кивая на металлическую пряжку, лежавшую среди костей.
- Им уже это не грозит, - сказал я.
Франсуаз недобро взглянула на федерального шерифа.
Человек стоял в центре коридора и потерянно смотрел вокруг.
- Я должен был прислушаться к вашим словам, - прошептал он.
- Вот как, - сказала Франсуаз. - Тогда ответьте мне на один вопрос, шериф. Он поднял глаза. Голос девушки стал безжалостным.
- Четыре человека, шериф, - сказала она. - Сильных, здоровых человека. Тварь напала на охранника сзади, он не успел ничего предпринять. Но заключенные.
Один из скелетов повис на прутьях решетки, словно все еще пытался звать на помощь распахнутыми челюстями.
Франсуаз пнула его ногой так, что он рассыпался.
- По-вашему, они не звали на помощь? Они не могли умереть все сразу, одновременно. Нет, они кричали и трясли двери - вот так.
Пальцы девушки сомкнулись на прутьях, и Франсуаз тряхнула решетку так, что едва не выворотила ее из петель.
Я поморщился от громкого лязгающего звука, который можно было расслышать, наверное, миль за сто.
- Заключенные кричат и зовут на помощь, - сказала девушка. - А двое полицейских за дверьми схватились за пушки, только когда им не хватило времени даже обделаться. Почему они не обратили внимание на крики?
Лицо шерифа было бледным, как у клоуна, обсыпанного пудрой.
И оно столь же мало вызывало смех.
- Я объясню, - процедила Франсуаз. - У вас здесь принято, чтобы заключенные кричали и звали на помощь. Вы бьете арестованных, я права?
Мускулы на лице шерифа напряглись, когда он отвечал.
- Мы здесь затем, чтобы следить за порядком, мисс Дюпон. И его не всегда удается добиться разговорами.
- Вы даже не пытались, - отрезала девушка.
- Не вам меня учить, - глухо ответил он.
Я осмотрел помещения камер. В них негде было спрятаться даже дурным помыслам.
- Мы должны идти дальше, - сказал я.
- Нет, - возразил шериф.
Глаза Франсуаз вспыхнули яростью, как бывает всегда, когда ей перечат.
Звенящая связка ключей, которыми моя партнерша открывала камеры, теперь вновь была в руках федерального шерифа. Быстрым движением он шагнул к дверце камеры, в которой находились мы с девушкой, и захлопнул ее.
- Не делайте глупостей, шериф, - предупредил я.
Замок щелкнул.
Франсуаз медленно выдохнула через стиснутые зубы.
Шериф распрямился, пряча в карман связку ключей. Его лицо блестело от мелких капелек пота; и не сгустившаяся к вечеру жара была тому причиной.
Его глаза блестели, когда он заговорил:
- Мне не нравится то, что здесь происходит. И я еще не знаю, не вы ли тому причиной. Франсуаз усмехнулась.
- Скоро вы узнаете, шериф, - бросила она. - Но сможете рассказать об этом разве что могильным червям.
В правой руке шерифа тускло блеснуло оружие.
- Не вздумайте напасть на меня, - произнес он. - Я умею обращаться с этим.
- Вы совершаете ошибку, - предупредил я. В минуты, когда это необходимо, я могу блеснуть красноречием.
Франсуаз презрительно скривилась.
- Вы говорите, что здесь замешан кто-то из ведомства коменданта, - проговорил шериф, отступая к двери. - Я сам все проверю.
- Будьте осторожны, - хмуро посоветовал я.
Франсуаз сердито посмотрела на меня. В этот момент мне, как герою ее грез, следовало предпринять нечто решительное.
Например, загипнотизировать шерифа при помощи часов на цепочке или убедить его довериться нам, воззвав к дошкольным воспоминаниям.
Однако герой грез потому и герой, что всегда поступает по-своему.
Я рассудил, что нет ничего более решительного, чем сохранять хладнокровие, и потому не стал ничего предпринимать.
Шериф наклонился над столом охранника.
Он не спускал с нас глаз, равно как и с дула своего пистолета.
- Майкл, сделай что-нибудь, - в ярости прошептала Франсуаз.
- Не волнуйся, кэнди, - ответил я. - Я контролирую ситуацию.
- Но ты же ни черта не делаешь.
- Между ничего не делать и получить пулю из револьвера тридцать восьмого калибра я выбираю ничего не делать.
- А где твоя смелость? Я огрызнулся:
- Храню ее в банковском сейфе и вынимаю по вторникам.
- Я служу здесь пятнадцать лет, - произнес шериф, поворачивая диск телефона.
Ненавижу телефонные диски - они так долго поворачиваются и еще дольше возвращаются назад.
Особенно, если тот, кто набирает номер, направил на меня дуло револьвера.
- Начинал с самых низов. И до того, как вы здесь появились, у меня все было хорошо.
- Жаль покидать черно-белый мир? - ядовито спросила Франсуаз.
- Трое моих людей мертвы, - произнес шериф. - Я звоню федеральному судье, чтобы он прислал еще офицеров. Черт меня подери, если я не узнаю, что здесь происходит.

* * *

- Скорее произойдет первое, - пробормотал я. Франсуаз пихнула меня в бок.
- Ну же! - зло выкрикнула она.
Я кубарем отлетел к металлической решетке, и мне пришлось признать, что у моей партнерши имеются очень веские причины для того, чтобы торопить меня.
Еще мгновение назад федеральный шериф стоял, наклонившись над столом охранника, и его палец проворачивал телефонный диск. Он смотрел на нас не отрываясь; признаюсь, это чрезвычайно приятное зрелище, но в тот момент шерифу было бы лучше обернуться.
Я уловил какое-то движение, едва заметное, над головой шерифа.
Я понял, что происходит, еще до того, как смог это осознать
Заходя в коридор отделения для задержанных, я обратил внимание на зарешеченное окошко вентиляционного отверстия. В тот момент это была лишь еще одна из деталей обстановки, которую следовало принять к сведению и перейти к следующей.
Но все время, пока мы находились здесь, я не упускал из виду эту решетку. Спустя пару минут я, казалось, совершенно забыл о ней; но мелькнувшее движение я увидел так же ясно, как вспышку фейерверка.
Только пару мгновений спустя я понял, что кричу.
Я не стал бы этого делать, будь у меня время хоть немного подумать. Но моим первым побуждением было предупредить шерифа о том, что падало на него сверху.
Мой возглас привлек его внимание, и он посмотрел прямо на меня; но больше он уже ничего не увидел.
Студенистая масса вытекала из-за вентиляционной решетки, просачиваясь сквозь нее. Серое слизистое тело полипа, лишенное костей, булькало, и сквозь блестящую влажную поверхность можно было рассмотреть маленькие белые комочки, взвешенные в глубине его плоти.
Это были куски человеческого мозга.
Мозговой полип вытекал из вентиляционной решетки так медленно, что все звезды с небосклона можно было успеть собрать и развесить заново. Или мне просто так показалось.
Он не скользил вниз по стене, но собирался на нижнем краю решетки большой пульсирующей каплей.
Две тонкие струйки слизи потекли из нее, пачкая пол.
Только теперь федеральный шериф понял, что я смотрю не на него, а на что-то, находящееся над его головой.
Он повернулся и поднял глаза
Не знаю, стоило ли ему это делать.
Полип оторвался от края вентиляционного отверстия, издав при этом резкий хлюпающий звук. Говорят, что человек еще успевает закрыть глаза; однако я еще не встречал никого, кто мог бы ответить, становится ли от этого легче.
Вязкая студенистая масса, булькающее туловище полипа, плюхнулось шерифу на лицо.
Я уже находился возле дверей нашей камеры; я двигался так быстро, как только мог.
- Черт, - пробормотала Франсуаз.
Я вынул из-за манжеты тонкую, изогнутую на конце спицу. Она может служить универсальной отмычкой, если уметь правильно ею пользоваться.
Я просунул руку через решетку и вставил конец спицы в дырку замка.
Шериф схватился руками за лицо, и его пальцы глубоко погрузились в студенистую массу твари. Этим он мог добиться только одного - ощутить перед смертью, как тают, разъедаемые кислотой, его кисти
Я понимал, что он пытается нащупать мозг твари и раздавить его.
И еще я понимал, что он не сможет.
Мне казалось, что он тоже не тешил себя иллюзиями.
Замок щелкнул, и я вывалился в коридор.
Федеральный шериф оставался на ногах, вздрагивая от боли. Его руки давно замерли; кислота поглотила сначала кожу на его кистях, потом мясо, и наконец добралась до нервов.
Маленькие кости пальцев рассыпались и утонули в булькающем теле твари.
Я чувствовал, как колеблется моя партнерша. Первым ее побуждением было всадить две пули в затылок умирающего шерифа, чтобы избавить его от невыносимых страданий.
Но в душе Франсуаз все еще теплилась надежда, что шерифа удастся спасти.
Я сомневался, что он уже этого хочет.
Первое, чего он лишился, были глаза. Тонкая кожа век не могла спасти глазные яблоки от ядовитой кислоты мозгового полипа, которая с шипением въедалась в лицо обреченного человека.
Шериф стиснул зубы, прокусывая кожу на губах. Таким образом он старался хотя бы на мгновение задержать полипа, преградив его тканям путь в человеческую голову.
Но все было тщетно.
Жидкая кислота проникала все глубже в кожу. Она затекала в отверстия, оставшиеся после глазных яблок, и пожирала зрительные нервы. Слизкая масса затекала в нос человека, скатываясь в горло.
К тому моменту, когда я подбежал к федеральному шерифу, у него уже не было правого уха.
В том месте, где раньше находился рот этого человека, теперь разбухал, истекая слизью, бледный нарыв, перекатывавшийся в полупрозрачных тканях полипа.
Это был мозг твари.
Я занес руку, в которой сжимал пистолет.
- Ты не успеешь, - раздался позади меня резкий окрик девушки.
Я знал это.
Слизистая масса сползла с лица федерального шерифа, словно это была вторая кожа. Она скользнула по его серо-зеленой форменной рубашке и с булькающим звуком размазалась по грязному полу.
Секунду полип медлил.
Его тело потеряло однородность; внутри него, подобно чернилам в стакане воды, медленно расплывались алые струи, разворачиваясь павлиньими перьями.
Это была кровь.
Все туловище твари, студенистое и мягкое, теперь было наполнено мельчайшими кусочками кожи и оторванного мяса. Острым инстинктом полип чувствовал, что на сей раз ему не дадут времени, чтобы пропитать голову своей жертвы кислотой, растворить, а затем пожрать.
Он заглатывал все, что удавалось отделить от тела.
Я думал, что сейчас тварь бросится на меня, заскользив по стенам все выше и выше, чтобы оттуда обрушиться и на мое лицо. Но полип не решился; он видел, что перед ним двое людей, и предпочел отступить.
Франсуаз, глубоко дыша, остановилась рядом со мной в то мгновение, когда слизистая масса исчезла, просочившись под узкую дверную щель.
- Я найду сковородку, на которой тебя поджарить, - процедила девушка. - Омлет недоделанный.
Я опустился на колени, придерживая тело федерального шерифа.
Человек полулежал, прислонившись спиной к столу. От его лица почти ничего не осталось. Кожа сошла полностью, обнажив мускулы и кости. Нос провалился, крупные капли слизи дрожали в тех местах, где раньше были глаза.
И все же этот человек еще оставался в сознании.
Страдания, которые он испытывал, не могли одержать верх над силой его воли; такое бывает лишь с людьми, одержимыми какой-то идеей, настолько важной, что даже природа вынуждена смириться перед ней, дожидаясь своей очереди.
Я понимал: как только этот человек исполнит то, что занимало его мысли, он умрет.
Франсуаз встала на колени перед умирающим. Она попыталась взять руки шерифа в свои, но у мужчины уже не было ни пальцев, ни самих кистей. Только покрытые полупрозрачной слизью обрубки высовывались из забрызганных кровью рукавов.
- Спокойно, - ласково произнесла Франсуаз. - Ни о чем не волнуйтесь. Помощь скоро придет. Майкл, вызови «скорую».
Я подчинился, хотя знал, что та помощь, которая нужна сейчас федеральному шерифу, должна быть оказана ему на божьем суде, если таковой есть.
Рот человека открылся; губ у него уже не было, и кое-где можно было рассмотреть зубы сквозь прорванные ткани.
- Я ошибся, - глухо прошептал он.
Он задохнулся от боли и не мог больше произнести ни слова.
Франсуаз наклонилась к нему совсем близко; в ее глазах я прочитал сожаление.
- Важно, что вы это поняли, - произнесла она.
Я решил отвернуться.
Я не мог смотреть на то, что должно было произойти.
Франсуаз надеялась, что теперь, испытав страдания как духовные, так и телесные, перед лицом смерти, федеральный шериф раскается в той жизни, которую вел, и поймет, что сострадание к тем, кто окружает тебя, - единственный способ добиться справедливости.
Но такое бывает только в вестернах.
И то не во всех.
- Я был слишком мягок… - снова заговорил шериф. - Следовало сразу сжигать деревни, в которых мы подозревали нелюдей…
Серые глаза Франсуаз зло вспыхнули; но федеральный шериф уже не мог этого увидеть.
Я даже не знал, слышит ли он нас.
Правая рука человека согнулась в локте, оставляя обрубком широкий кровавый след на теле. Шериф замер, его голова повернулась.

Предыдущая страница 30 Следующая страница


31 Денис Чекалов

Я дотронулся до звезды, раскрывавшей лепестки-лучи над его сердцем.
Дотронулся достаточно сильно, чтобы он ощутил это телом
Звезда была золотая.
Он кивнул.
Я отцепил ее от его рубашки и, положив руку на его плечо, крепко сжал.
Он снова кивнул; его тело ослабло и начало сползать на пол.
- Он так ничего и не понял, - произнесла Франсуаз.
Я не знал, на кого она сердится больше - на шерифа, который погиб только потому, что слишком верил в систему, которую защищал. На мир, создавший его. Или на себя.
Я вынул носовой платок и вытер с рук полупрозрачную слизь. Я запачкался ей, когда давал понять шерифу, что выполню его последнюю волю.
Лишенная контакта с мозговым полипом, слизь была мертвой и потому неопасной. Но я все равно не хотел оставлять ее на своих руках.
Это портит имидж.
Франсуаз выпрямилась. В ее серых глазах отражались недоумение и растерянность.
- Ты ничего не могла сделать, Френки, - сказал я, проводя ладонью по ее плечу. - И никто бы не смог. Девушка отрицательно покачала головой
- Он, - она указала на безжизненное тело шерифа. - Он бы смог.
- Да, - согласился я - Но он этого не хотел.
Золотая звезда шерифа лежала на моей раскрытой ладони.
Я наклонился и протер ее о рубашку мертвого человека.
- Зачем ты снял ее? - спросила девушка.
- Я этого не делал, - ответил я.
Она вопросительно взглянула на меня.
- Шериф сам хотел ее снять, - произнес я. - Но он уже не мог сделать это, и я выполнил данную обязанность за него.
- Обязанность?
- Умирая на боевом посту, - произнес я, - во время несения службы, федеральный шериф должен оставить после себя заместителя, который будет выполнять его работу до тех пор, пока губернатор штата не назначит нового федерального шерифа.
- У него был заместитель? - спросила девушка.
- Был, - подтвердил я. - До сегодняшнего дня. Это он находился в той комнате, возле окна. Вот почему его смерть особенно потрясла шерифа.
- И?
Я прикоснулся к левой груди Франсуаз и расстегнул ее куртку.
- Он назначил заместителем одного из нас.
Я осторожно прикрепил золотую звезду к ее белоснежной блузке.
Общение с людьми избавило меня не только от груза совести. Я сумел бросить вредную привычку видеть за вещами и событиями то, чего не существует на самом деле.
Золотая звезда в моих пальцах была всего лишь маленьким кусочком металла. Она даже не была по-настоящему золотой.
Для Франсуаз все обстояло иначе.
Не было ни барабанного боя, ни салюта из десятка стволов; не прозвучал пронзительный голос трубы.
Но Франсуаз их слышала.
Не знаю, что ощутила моя партнерша, когда умирающий шериф передал ей блестящий символ своего долга. Не знаю, ибо никогда не чувствовал ничего, хотя бы отдаленно похожего.
Наверное, это что-то возвышенное.
Не знаю.
Франсуаз опустила голову, рассматривая золотую звезду.
- Почему я? - спросила она. - Я имею в виду - почему я, а не ты? Я пожал плечами:
- Тебе известно, как я ненавижу ответственность.
Деревянная дверь вылетела из петель и, громко ударившись об пол, пронеслась по нему несколько футов, обдаваемая облачками пыли.
- Неплохо, - заметил я. Франсуаз усмехнулась:
- Я только начала.
Беспозвоночная тварь могла затаиться в любом уголке комнаты, дверь которой вышибла Франсуаз.
Распластаться по выкрашенному в темно-красный цвет полу. Повиснуть на потолке, пульсируя, готовая ринуться вниз, на беспомощного человека. Забиться в любую щель.
Полип двигается быстро. Уклониться от его броска столь же нереально, как научиться дышать песком.
Франсуаз взглянула на крупнокалиберный пистолет, который все еще держала в руках.
- Его мозг можно пробить пулей? - спросила она.
- Я знал одного парня, который пробовал, - ответил я. - Он всадил в полипа двенадцать зарядов, весь магазин. И ни разу не попал в мозг. Я должен был быть шафером на его свадьбе.
- Грустная история, - заметила девушка.
Из дверного проема не открывался вид, который стоило бы запечатлеть на открытке. Но он позволял понять, что студенистый полип не висит на потолке близ противоположной стены.
Это открывало перспективы.
- Как сказать, - ответил я. - Он ведь так и не узнал, что его невеста спит с его матерью.
Я перекатился по полу, собрав с него всю пыль.
Мертвый полицейский, которого мы обнаружили первым, лежал прямо на моем пути. Еще при жизни он был не из тех, кого бы я захотел обнять покрепче. Теперь, с обглоданным черепом, испачканный застывающей слизью, он стал еще менее желанным знакомым.
Я выпрямился, осматривая потолок.
Мозговой полип не висел прямо надо мной, и это было хорошо.
В какой-то мере.
Я не смог понять, где он; и это было скверно.
Жизнь полна парадоксов.
Франсуаз перекатилась через мертвое тело и поднялась на ноги рядом со мной.
- Что стало с ними? - спросила она.
- Ничего, - ответил я. - Открыли бутик модной одежды. Грустят о парне вместе. Особенно в постели.
- Это была бы странная семья, - согласилась девушка. - Я их знаю?
- Да.
Я начал передвигаться вправо, там, где в стенах не было вентиляционных отверстий. Два стула стояли недалеко от меня, и я перевернул их. Если кто-то и прятался под ними, то только клопы.
- Я догадалась, о ком ты, - сказала Франсуаз, не трогаясь с места. - Теперь понимаю, почему они так странно на меня смотрели.
- Не знал, что они спят еще и с клиентками…
Я понял, где он, еще до того, как увидел. Будь я лжецом, я мог бы сказать себе, что заметил на полу, скажем, следы слизи или как шевелятся листки бумаги.
Но я просто понял, что полип сидит там - потому что он должен был там сидеть. Поступки бывают предсказуемы, как дешевые головоломки.
Корзина для бумаг; высокая, квадратной формы. Легкий металл.
Я беззвучно засмеялся.
- Он там, Френки, - произнес я.
- Интуиция? - недобро осведомилась девушка. Я начал медленно подходить к корзине, крепче сжав дуло пистолета.
- Ставлю шляпу, Френки.
- Ты не носишь шляпы.
- Я не спорю на то, что может мне пригодиться. Серые глаза Франсуаз вспыхнули. Девушка шагнула вправо, легким танцующим движением.
- Нет, - прошептал я.
- Да, - возразила она.
Моя партнерша вложила свой пистолет обратно в кобуру. Теперь она стояла рядом с письменным столом мертвого федерального шерифа. Девушка положила кончики пальцев на толстое стекло, на котором ровными стопками лежали бумаги и папки.
- Извини, что нарушу здесь все, мальчонка, - пробормотала она. - Но это ведь не то же, что помочиться на твою могилу.
Я направил на корзину дуло своего пистолета.
Мозговой полип таился где-то внутри, дожидаясь момента, когда сможет разделаться с людьми поодиночке.
Он помнил, как его оторвали от трапезы, не дав насладиться сладким веществом мозга. И он хотел есть.
Франсуаз резким движением выдернула лист стекла из-под бумаг.
Ни одна из стопок не шевельнулась; высокий граненый стакан, в котором стояли заточенные карандаши, зазвенел, поворачиваясь на донышке, но тоже устоял.
Девушка тихо засмеялась.
Я не сводил глаз с металлической коробки, в которую забрался полип. Я знал, что стоит ему почувствовать свое превосходство, как он сразу же атакует.
Однако полип находился внизу, у самой земли; это делало его неуверенным. Он предпочитал забраться туда, где смог бы сверху наблюдать за своими жертвами.
Если тварь покажется на краю корзины, ее следовало испугать звуками выстрелов. Это срабатывает - в одном случае из десяти.
Или из ста, не помню.
Мне нравится массаж лица, но только не при помощи мозгового полипа.
Франсуаз бесшумно приблизилась ко мне, держа в обеих руках лист стекла.
- Уверен, что он там? - шепотом спросила она. Я огрызнулся:
- Как в своей потенции.
- С этим не поспоришь.
Девушка плавно согнула ноги в коленях и накрыла металлическую корзину стеклом.
Полип ринулся наружу раньше, чем Франсуаз успела нагнуться.
Скомканные бумажные листки рванулись вверх клочьями лавы при извержении вулкана. Полупрозрачная огромная капля ринулась к нам, словно дождь теперь шел с земли на небо.
Франсуаз весело улыбнулась.
Как ни быстро рванулся вверх мозговой полип, у него уже не оставалось шансов спастись. Он ударился о холодное стекло всем телом и расплющился об него; я видел, как студенистая масса растекается по другую сторону прозрачной поверхности.
- Ты пропустил остановку, - жестко улыбнулась Франсуаз.
Стекло, негромко звякнув, соприкоснулось с краями металлической корзины. Пару мгновений полип висел, приклеившись к нему, затем опал и бешено забился о стенки, заставляя их гудеть и вздрагивать.
Франсуаз придерживала стекло, совсем не прилагая усилий. Но ни один бросок полипа не был в состоянии вызволить его из темницы. Он был слишком мягок, чтобы разбить прозрачную дверь клетки, захлопнувшуюся за ним.
- Подержи его, Майкл, - распорядилась девушка.
Я подчинился, присев над корзиной для бумаг.
Франсуаз обхватила ее обеими руками и перевернула одним быстрым движением. Полип забился еще сильнее; бумага мялась и шуршала под его ударами.
Ее острые края впивались в тело мозгового полипа, раз за разом причиняя новую боль.
- Мальчонке не терпится, - проворковала Франсуаз. - Думаешь, он любит горячих девушек?
Теперь металлическая коробка, служившая корзиной для бумаг, стояла перевернутой на листе стекла. Мозговой полип тщетно сотрясал изнутри ее стенки.
Франсуаз поставила ногу на дно корзины, намертво замуровав внутри слизистую тварь.
- Не расстраивайся, - сообщила она полипу. - Просто представь, что попал в кабинку лифта. Франсуаз обернулась.
- Майкл, мне нужно что-то массивное.
Я подал ей тяжелую статуэтку, стоявшую на столе. Франсуаз поставила ее на дно корзины и убрала ногу.
Мозговой полип почувствовал, что что-то переменилось; с новыми силами он ударился о металлические бока корзины.
- Смотри, не надорви животик, - посоветовала ему девушка.
Тварь не могла освободиться; Франсуаз подошла к столу.
- Протоколы, аресты, обыски, - пробормотала она, перелистывая бумаги. - Трахни меня, Майкл, если все здесь - не нарушение закона.
Девушка раскрыла несколько ящиков, пока не нашла три пакета чистой бумаги. Разорвав их, она скомкала листы и разложила их вокруг перевернутой корзины.
Полип затих; он чувствовал, что что-то готовится.
Приготовить собирались его самого.
- Дай девушке огонька, - приказала Франсуаз.
Я кинул ей зажигалку.
Франсуаз поднесла язычок пламени к одному из листов; он занялся, сперва неуверенно, слабым полукругом огня вторгаясь в белое полотно бумаги, потом все смелее.
Франсуаз вынула из верхнего ящика квадратную бутылку, в которой плескалось бренди.
- Спиртное может быть вредно для здоровья, - заметила она и вылила его в огонь.
Костер запылал, ударившись языками в темный потолок. Две или три мухи, сгоревшие заживо, упали в него; вентилятор перестал вертеться.
Франсуаз предварительно отключила противопожарную систему, и теперь ничто не могло остановить обезумевший огонь.
Мозговой полип забился, как сердце влюбленного. Если эта тварь и боялась чего-то больше, чем смерти, так это смерти от огня.
- В лифте бывает жарко, - пояснила ему Франсуаз. - Ты не знал?
Он пытался перевернуть корзину ровно одиннадцать секунд; потом жизнь покинула его.
Когда Франсуаз перевернула корзину, черную от сажи и покрытую белыми хлопьями смеси огнетушителя, оттуда выпали лишь потемневшие и согнувшиеся от жары бумаги.
Мозговой полип высох, приклеившись к металлическим краям; его мозг почернел и съежился.
Франсуаз усмехнулась и подошла к письменному столу.
Ее длинные пальцы быстро набрали номер.
- Комендант Ортега? - спросила она. - Федеральный шериф мертв, а с ним и трое его помощников. На другом конце провода молчали.
- Знаю, это не то, чего вы хотели, - произнесла девушка. - А вот еще одна новость: перед смертью он назначил меня своим заместителем. Первая казнь уже совершена.
По всей видимости, комендант пытался что-то ответить, но девушка заставила его замолчать.
- Это начало, комендант, - сказала она. - Если хотите умереть быстро, пустите себе пулю в рот.

* * *

Франсуаз распахнула застекленные двери, и смотревший в пол санитар, споткнувшись, уронил груду картонных коробок.
Он наклонился, чтобы подобрать их, и замешкался, уткнувшись глазами в стройные бедра девушки.
Франсуаз хлестнула его ледяным взглядом, и он снова уставился в пол.
- Несколько часов назад к вам привезли священника. - Я улыбнулся сестре, сидевшей за столиком регистратуры. - С ним были звонарь и помощник федерального шерифа. Вы не подскажете, в какой они палате?
Она улыбнулась мне в ответ, и это не была заученная дежурная улыбка, которой врачи и медсестры пытаются привнести в жизнь немного радости.
Потом сестра встретилась взглядом с Франсуаз, и ее улыбка потухла.
- Простите, но мы не даем информацию о наших пациентах.
Франсуаз шагнула к ней и отвернула край куртки.
- Послушай, кнопка, - сказала она. - Я - новый федеральный шериф и не советую тебе меня злить.
Медсестра печально вздохнула, бросив на меня романтический взгляд.
- В двухсотсороковой, - сказала она.
- Даже номер сам узнать не можешь, - мрачно процедила Франсуаз, направляясь вдоль по коридору.
- Но Френки, - возразил я, - она уже готова была мне все рассказать, пока ты не появилась.
- Я-то чем помешала?
- Френки, молодой человек, не побоюсь этого слова - красивый, импозантный…
- Ближе к делу, Майкл.
- Так вот. Этот молодой человек - то есть я - спрашивает у медсестры, где найти священника. Робкое создание не в силах устоять перед моим обаянием-простите, мэм, - и готово выложить мне все, что она узнала с тех пор, как закончила второй класс. И что происходит дальше? Она видит тебя.
- И?
- Если парень и девушка ищут священника, - пояснил я, - то, скорее всего, они хотят обвенчаться. Эта малышка хотела меня спасти.

Предыдущая страница 31 Следующая страница


Френки и Майкл 32

- Как он? - спросила Франсуаз, неслышно входя в небольшую отдельную палату.
- Пока без сознания, - ответил помощник федерального шерифа. - Операция длилась очень долго.
Девушка сделала несколько шагов вперед и наклонилась над койкой.
Лицо священника, испещренное следами ударов, было накрыто кислородной маской. Тонкие провода исходили из его рук и скрывались в перевернутых сосудах капельниц.
Зеленые точки бежали по черным мониторам, рисуя изломанные линии.
- Врач говорил, что у него было мало шансов, - продолжал помощник шерифа. - У него внутри все было разбито, многие органы лопнули. Если бы кровь продолжала вытекать, она бы наполнила всю брюшную полость.
Он сжал Франсуаз руку повыше локтя.
- Вы спасли ему жизнь, мисс Дюпон.
Франсуаз взглянула на него так, точно холодной водой окатила. И не потому, что ни один житель страны Эльфов никогда не позволил бы себе такой вольности в обращении, какая в ходу в странах к югу от гор. Просто она терпеть не может, когда ее за что-то благодарят.
- Я довольна, что здесь он получил надлежащий уход, - коротко сказала она.
Звонарь, сгорбившись, сидел на низком стуле возле кровати. Он был немалого роста, скорее даже высок, но природа, по-видимому, совершила ошибку, наделив этого человека такими габаритами. Он почему-то стеснялся их и старался занять поменьше места.
Это ему почти удавалось.
Франсуаз взглянула на помощника шерифа.
- Ваш патрон мертв, - сказала она. - И трое ваших коллег тоже. Мне жаль, но мы ничего не могли для них сделать. Перед смертью он попросил занять его место одного из нас двоих. Надеюсь, вас это не обидит.
Франсуаз часто надеется на то, чему никогда не суждено сбыться.
Иногда мне кажется, что только я не обманываю ее надежд.
Я тронул звонаря за плечо, тот поднял голову.
- Он поправится, сеньор Хесус, - произнес я. - Вот увидите.
Он молча кивнул.
Моя партнерша выросла за спиной звонаря, высокая и неумолимая, как столб виселицы.
- Нам надо поговорить, - сказала она.
- Не сейчас, - возразил я. - Пусть сеньор Хесус останется.
Звонарь почти ничего не слышал; он смотрел на священника.
Глаза Франсуаз вспыхнули; она задохнулась бы от ярости, если б не удивление, которое пересилило все.
Это все равно, как если бы плюшевая игрушка осмелилась указывать двенадцатилетней хозяйке.
- Только скажите, где это, - мягко произнес я, обращаясь к звонарю.
- Что? - спросил он.
- Источник, - ответил я.
На лице Франсуаз появилось выражение, которое невозможно определить одним словом. Если же несколькими, то ими будут «я переломаю тебе все кости».
Звонарь опустил голову.
- Вы знаете, - прошептал он. - Я так и знал, что рано или поздно кто-нибудь об этом узнает.
- Только скажите, где он, - повторил я.
- Вулкан Бранку, - сказал он. - Пещера недалеко от кратера. Но падре ни в чем не виноват. Он ничего не мог изменить.
- Я понимаю, - тихо ответил я. Я подошел к помощнику шерифа.
- Позаботьтесь о том, чтобы с этими людьми ничего не случилось, - сказал я. - Помните, что теперь вы представляете здесь закон.
Звонарь давно забыл о моем существовании; он тяжело сгорбился на стуле.
- Майкл, - ласково проворковала моя партнерша, пробегая по моему лицу тонкими пальцами. - А ведь тебе очень повезло, что ты в больнице.
- Вот как? - я отвернулся. - Вы получили факс, сестра?
- Факс? - переспросила Франсуаз.
- Да, мистер Амбрустер. - Черноволосая девчушка из отдела регистратуры стояла рядом со мной, протягивая лист цветной бумаги. - Он пришел спустя пару минут после того, как вы вошли в палату. Я не хотела вас беспокоить.
- Вы сделали правильно, - подтвердил я и, взяв из ее рук сообщение, принялся его изучать. - Да, я так и думал. Пошли, Френки.
Пройдя несколько шагов, я обернулся. Франсуаз стояла на месте, недобро глядя на меня.
- Пошли же, - бросил я, не отрывая взгляда от бумаг.
Войдя в лифт, я услышал, что Франсуаз следует за мной.
- До подземного гаража еще шесть этажей, бэйби, - произнесла она. - А запытать мужчину можно очень быстро. Какого черта здесь происходит?
Я взглянул на свою партнершу с легким сожалением.
- Вижу, ты не успела уследить за полетом моей мысли, - вздохнул я. - Это простительно.
- Не делай из меня дурочку, - буркнула она. - Майкл, я умею причинять боль.
- Да, - согласился я. - Правда, готовить так и не научилась. Что же тебе объяснить, глупышка? Начнем с таблицы умножения?
Франсуаз зарычала, и я пропустил ее вперед, в раскрытые дверцы лифта.
- Когда я училась в школе, - сказала она, - и в колледже, парни тоже пытались меня подкалывать. Только им быстро это надоедало - после более близкого знакомства.
- Помню, - кивнул я. - Один из адвокатов моего отца по поручению биржевого брокера пытался подать на тебя в суд. Но на теле его сына врачи не нашли никаких следов.
- Я же сказала, - Франсуаз усмехнулась, - что умею причинять боль. Только не могу взять в толк, почему ты меня не боишься.
Я потрепал ее по щеке и стал выводить наш джип из гаража.
- Что ты хочешь знать, кэнди? - спросил я.
Франсуаз надулась и немножко повеселела лишь после того, как я поднес к губам ее руку и поцеловал пальцы.
- Эта медсестра так и вилась вокруг тебя, - сказала она. - Одно из двух - либо ты купил эту больницу, либо она имеет на тебя виды. Надеюсь, ты купил больницу.
- Ну что тебе сказать? - Я вздохнул. - Я хорош собой, ни одна женщина не может перед этим устоять. Я попросил прислать кое-что на адрес клиники, и малышка была рада мне услужить.
- Надеюсь, только этим?
- На большее не хватило времени.
- Майкл, показать тебе, что я сделала с сыном биржевого брокера?

* * *

- Там, в апельсиновой роще, - произнес я, встраиваясь в неширокий поток машин, - священник упомянул, что вампиры съезжаются в эти места из разных уголков Аспоники. Когда я спросил, чем это можно объяснить, он не ответил.
- Уж наверняка не тем, бэйби, что власти исходят здесь слюной от любви к ним.
- Я попросил нашу секретаршу, Гарду, поднять кое-какие архивы. Далее мы узнали, что священник знал нечто важное, что пытались выбить из него при помощи пыток.
- А ты знаешь, Майкл, - задумчиво сказала Франсуаз, - ведь это хороший способ.
Не отрывая глаз от дороги, я протянул ей цветной лист факса.
- Я довольно долго изучал народные предания, - произнес я, - и мне известна только одна причина, которая способна заставить вампиров селиться вместе.
- Ты имеешь в виду…
- Да.
Тонкий лист факса, покрытый цветными рисунками, представлял собой ксерокопию старинного свитка. Толстая бумага пожелтела еще до того, как первые христиане ступили на эльфийскую землю; можно было подумать, что этот неровный, блекловатый фон был нанесен на нее самим переписчиком, чтобы оттенить нарисованные тонкой кисточкой знаки.
Мелкие, состоящие из одних углов и черточек, эти знаки тесно кучились, образуя строки и столбцы. Завитки и фигурные росчерки, и причудливые украшения, добавленные каллиграфом-переписчиком, казались рядом с ними неуместными.
- Шумерский язык, - прошептала девушка.
- Так говорили за тысячи лет до рождения Христа, - подтвердил я. - Клинописные таблички с этими текстами хранились в Месопотамии, в святилище города Ур, позже были скопированы на папирус. Он был утрачен в XIII веке до нашей эры, но сохранился в поздних античных копиях.
Тонкий палец девушки скользил по знакам давно замолкнувшего языка.
- Здесь говорится о силах, которые всегда существовали за пределами вашего мира, - произнесла она. - И всегда пытались войти в него.
- Любая религия, связанная с поклонением природе и свету, ставила целью освободить человечество от демонов, - продолжал я. - Начиная от египетских культов и заканчивая христианством.
- Душа человека - источник его силы. - Франсуаз зашуршала, просматривая бумагу дальше. - Но он откроется только тогда, когда человек отдаст свою душу демону.
- Жрецы боялись потерять власть над людьми, как боятся и сейчас. Пророки Шумера верили в то, что на обратной стороне мира существует отверстие, сквозь которое демонов можно изгнать из нашего мира.
- А обратная сторона мира, по отношению к Шумеру…
- Это Аспоника, - подтвердил я.
Человек спускался по неровному полу грота.
В его правой руке был зажат подсвечник, и пламя трех высоких свечей, вздрагивая под дуновениями легкого ветра, освещало ему путь.
Человек был одет в длинную белую одежду священника; он и был священник.
Огромный крест ослепительного золота расправлял крылья на его спине. Длинные полы одеяния скользили по земле, погружаясь в грязь мироздания.
Человек не спешил.
Он шагал, выпрямившись, и смотрел вперед невидящими глазами. Его лицо, худое, с широкими скулами, заострилось, словно на пороге смерти.
Никто не следовал за ним; он был один.
Путь вниз был крут и темен, как восхождение к истине. Человек остановился, и ветер, явившийся ниоткуда, подхватил полы его одеяния.
- Я пред Тобой, - негромко произнес он.
Его голос был сух и хрипл. Всю свою жизнь он брел по пустыне ошибок и сомнений, и вот теперь ему казалось, что он достиг цели, которую искал.
Он знал это, он был в этом уверен; он забыл, что уже много раз в течение своей мрачной жизни смыкал пальцы на том, что полагал ее смыслом. И сухой пепел рассыпался в его ладонях.
Пещера вздымалась над его головой небесным куполом; но это небо не умело светиться, как не умела делать это душа человека, стоящего под ним.
Грот был не очень велик, но казался огромным благодаря багровым отблескам, исходившим из его дна.
Человек двинулся дальше. Свечи горели над его головой, как путеводный огонь, но в них уже не было необходимости, ибо алая заря, вздрагивая, поднималась из недр земли.
- Я пред Тобой, - повторил человек.
Грот был круглым, почти идеальной формы. В самом его центре возвышались каменные борта колодца, и человек знал, что дно его уходит в глубь всего.
Древние руны впивались в борта колодца. Они были выточены ногтями тварей, которые жили на этой земле задолго до человечества, а потом ушли.
Тонкие голубоватые молнии, то вспыхивая, то затухая, появлялись в глубине барельефов.
Человек не знал, что означают надписи, уродующие колодец. Он не понимал смысла, который несли в себе бесформенные фигуры, корчившие лапы и разевавшие рты. Были то боги, чудовища или герои; или же разум, измысливший их, существовал в том сколе бытия, в которой нет места ни тем, ни другим, ни третьим, - кто знает.
Человек приблизился к краю колодца. Он поднял руки, разводя их, и посмотрел в темноту каменных сводов.
- Я пришел, чтобы служить тебе, - произнес человек.
Колодец был полон. Багряная жидкость мерно плескалась возле его краев, и шелестящий плеск доносил до человека шепот голосов.
Вещество светилось, и невозможно было понять, исходит ли свет из алой влаги, или его источник спрятан глубоко под поверхностью колодца.
- Дети Тьмы снова выходят из трещин мира, чтобы поглотить человечество, - медленно произнес вошедший. - Они чувствуют свою силу.
На долю мгновения багряная жидкость заколебалась, свет померк и вспыхнул еще сильнее. Глаз, огромный, полупрозрачный, окрашенный в темно-синие краски, распахнулся над головой человека и взглянул на него ослепительным белым зрачком.
- Но вера наша крепка, - продолжал человек. - Мы веруем в Свет и веруем в Провидение.
Глаз смотрел на него. Белый зрачок изливал на человека свет, яркий, холодный и безжизненный. Человек прикрывал веки, не в силах выдержать его прикосновения; и лицо его, окрашенное светом, становилось таким же белым, и краски жизни покидали его.
Голос раздался над головой человека; он пригнулся, оглушенный. Голос был громким, и исходил он из самих каменных сводов. Но не было у него эха, как нет тени у тех, кто не принадлежит к миру живых. Голос был слышен только в голове того, кто слушал его.
И больше нигде.
- Бой, который ты ведешь с порождениями Тьмы, - произнес он, - долог и труден. Готов ли ты пройти этот путь до конца?
- Да, - сказал человек. - Ибо я верую в Тебя и верую в Свет.
- Демоница, - продолжал голос, - рожденная в глубине Преисподней для того, чтобы уничтожить мир и обратить людей в вечное рабство, почему она еще жива?
- Я сделал все, что было мне сказано Тобою, о Создатель, - произнес человек. - Трое людей, одержимых кровавым безумием, были посланы за ней. И ни один из них не вернулся.
Глаз вздрогнул.
Синие прожилки, пропарывающие его веки, начали мерцать, и в унисон с ними заискрились руны на каменных краях бассейна.
- Несчастный, - простонал глаз. - Ведомо ли тебе, что мир стоит на пороге гибели?
- Да, о Создатель, - отвечал человек.
- Знаешь ли ты, что темные легионы тварей уже скребутся в ворота этого мира и ждут лишь того, кто растворит их, открыв им путь? И не будет более ни порядка, ни Света; и Дьявол станет Господом, а человек - Дьяволом?
- Да, о Создатель.
Свет, исторгаемый белым зрачком, стал ярче; он заставил человека закрыть глаза рукой.
- Есть лишь один человек, в ч^ей власти затворить Врата, когда спадет с них последний засов; но душа его отдана силам Тьмы, хотя он не подозревает об этом.
Алая влага вспенилась и забурлила; ее языки выплескивались за края колодца и застывали на них высохшей кровью.
- Иди же, - прогремел Голос, - и убей демоницу. Только тогда ты сможешь спасти мир от пришествия Тьмы.

* * *

- Жрецы Шумера верили, - произнес я, - что рано или поздно наступает момент, когда мир оказывается на пороге Хаоса. В это время силы Света и Тьмы уравниваются, и в силах одного человека решить, что возобладает.
На губах Франсуаз появилась презрительная улыбка.
- Они были глупцами, - сказала она.
- Вот как?
- Один человек на самом деле способен решить судьбу мира, стоящего на пороге Хаоса. Но судьба мира - вечно быть на этом пороге или пересечь его. Нет ни избранных, ни роковых дат, Майкл; это вечная борьба.
Человек стоял на середине дороги.
- Сбить его, Френки? - предложил я.
- Хорошая идея, - одобрила девушка.
Мартин Эльмерих стоял неподвижно, заложив руки за спину, и ждал нашего приближения.
Многое в нем изменилось с тех пор, как я видел его на улицах города Темных Эльфов. Светлая рубашка измялась и выпачкалась, кое-где на ней недоставало пуговиц. Брюки Эльмериха, и без того редко выглядевшие глажеными, теперь были покрыты дорожной пылью. Словно взамен потерянных пуговиц на них налипли репья.
Но странно - лицо Эльмериха оставалось прежним. Оно запылилось, как и его одежда, оно блестело от пота, и жесткая щетина уже начинала показываться, требуя бритвы, однако не изменилось. Ни его выражение, ни блеск глаз, ни жестко сжатая прорезь губ. Казалось, это не он изобличен в преступлениях, за которые ему предстоит расплатиться не только карьерой и положением в обществе, но и свободой.
Напротив, Эльмерих был еще больше уверен в себе, чем я привык его видеть. Для него ничего не произошло; по-прежнему оставалась идея чистоты человеческой расы, во имя которой он работал и жил.
Не важно, где и как.
Более того, освободившись от гнета официальной системы, избавленный от необходимости притворяться и подолгу обдумывать каждый свой шаг, Мартин Эльмерих стал гораздо сильнее.
Я не раз видел, как измененное состояние сознания наделяет человека возможностями, о которых раньше он не мог даже и подумать. И очень редко меня радовали эти перемены.
- Если он мечтает о трещине в позвоночнике, - пробормотала Франсуаз, - то я ему ее устрою.
Эльмерих не шевелился. Его лицо не дрогнуло даже тогда, когда я остановил джип и Франсуаз направила на него дуло своего пистолета.
- Этот малыш, - произнесла она, - делает в человеке такую дырку, что через нее тебя сможет оттрахать гиппопотам. Ты избил священника; это плохо. У тебя есть что сказать?
- Да, - ответил Эльмерих.
- Тогда говори, - сурово приказала Франсуаз.
- Комендант Ортега сошел с ума, - произнес Эльмерих. - Он свихнулся на своих крестиках и молитвословах. Он забыл, в чем наша работа и наш долг.
- Он подставил тебя - ты это хочешь сказать? - презрительно уточнила Франсуаз. - Не трудись, на этот час я уже позлорадствовала вволю.
- Власть Ортеги велика, - продолжал Эльмерих. - Вы не верите в то, что я делаю, но Ортега стал врагом и вам, и мне. В горах есть место, где он, обколовшись наркотиками, молится неизвестно кому. Мне рассказал об этом священник; вот почему я остался, а не бежал на юг, в дикие джунгли змеелюдей. Если Ортега выпустит на свободу ту тварь, с которой якшается, плохо будет всем.
Франсуаз покачала головой.
- Ты старался, мальчонка, - произнесла она. - За это ты получишь очко. Но ты меня не убедил. Она сделала жест дулом пистолета.
- Подойди к машине и получи пару наручников, недоносок. Или доставь мне удовольствие - попытайся сбежать.
Мартин Эльмерих тихо улыбнулся.
- Ты - грязная, жестокая тварь, - глухо проговорил он. - Преисподняя едва не подавилась, когда выплевывала тебя. Но сегодня мой день, Франсуаз.
- Вот как? - Девушка приподняла одну бровь. - День твоей смерти? Или кастрации?
Эльмерих не терял уверенности; это значило, что он играет по-крупному.
А тот, кто крупно играет, обычно крупно проигрывает.
Я, например, никогда не играю.

Предыдущая страница 32 Следующая страница


33 Денис Чекалов

- Не думай, что я не отважусь сам пойти в горы, тварь, - произнес Эльмерих. - Я уничтожу сошедшего с ума Ортегу и не позволю ему выпустить в мир его гадину. Но ты нужна мне как билет в его логово.
Выстрел разорвал тишину дороги.
Эльмерих присел, глухо вскрикнув. Его правая ладонь прикрывала ухо; из-под нее текла кровь.
- Это была только мочка, - предупредила Франсуаз. - Будешь трепаться дальше - я отстрелю тебе орешки.
- Я знаю, что тебе нравится калечить людей, - ответил Эльмерих, - и коверкать их души. Вот почему я подготовился к нашей встрече, Франсуаз. Ты можешь убить меня, но потом пожалеешь.
- Тебе муха залетела в череп? - зло спросила девушка.
- Когда я бежал через границу, - объяснил Эльмерих, - то прихватил с собой немного денег. Я не накопил состояния, когда работал в полиции, но и не тратил попусту. Комендант Ортега предал меня, но я знаю здесь достаточно людей, которые что угодно Сделают за деньги.
На лице бывшего полицейского появилось выражение торжества.
- Вижу, тебе не понравилось то, что произошло с глупым священником? - спросил он. - Я так и думал. Падре лишь поплатился за свои преступления против людей. Но я думаю, ты не захочешь, чтобы второй священник из-за тебя принял еще более мучительную смерть?
Франсуаз помрачнела.
- Я нанял трех подонков, - сообщил Эльмерих. - Да, они подонки, и место им в тюрьме, но им удалось от нее отвертеться. Теперь они могут послужить правому делу. Я отправил их в деревню, что выше по склону горы. Там тоже есть священник…
- Если они, - проговорила Франсуаз, чеканя слова, - сделали ему хоть что-нибудь…
- Успокойся, - ответил Эльмерих. - Этот падре жив и здоров. Пока. Третий гаденыш сидит сейчас на той горе и смотрит на нас. Если ты или твой приятель с глупой улыбкой попытаетесь хоть что-нибудь предпринять - даже косо посмотреть в мою сторону, - он просто вернется в деревню. А потом вы сможете снимать со стен церкви полоски, на которые мои ребята распластают священника.
Он сделал движение головой, приказывая нам выйти из машины.
- Так что не упрямьтесь, - сказал он. - Предстоит долгая дорога, и вынужден вас огорчить - от этого места только пешком.

* * *

- Не обижайтесь, что я взял ваше оружие, - сказал Эльмерих. - Только не думайте, упаси бог, что я вам не доверяю. Это чтобы… вам было проще идти.
- Мне достаточно только один раз ударить тебя, - тихо произнесла Франсуаз, - и ты будешь фонтанировать кровью минут сорок, прежде чем умрешь.
- Ну зачем же? - ухмыльнулся Эльмерих. - Попробуете сделать мне что-нибудь - и бедный священник станет мучеником.. Может, ему и понравится Как вы считаете?
Франсуаз наградила его самым злым и самым холодным из своих взглядов; но это вряд ли могло пронять человека, который свыше двадцати лет работал с проститутками.
Тропинка и вправду уходила в гору, удаляясь от полотна дороги. Мартин Эльмерих не случайно выбрал именно это место, чтобы заговорить с нами. Отсюда вела кратчайшая дорога к гроту.
Мартин Эльмерих шел позади нас, немного поодаль; он заложил за пояс большие пальцы рук и любовался окрестностями.
- Мой человек станет следить за нами, - произнес он, - на протяжении всего пути. Поэтому не думайте, что сможете выкинуть что-то, когда мы отойдем от дороги…
- Я буду с тобой честной, недоносок, - сказала девушка. - Как только мне представится случай, я тебя прикончу.
- Случай не представится, - заверил ее Эльмерих. - Я не для того приехал сюда, чтобы меня убила какая-то девчонка, пожирающая чужие души.
Дорога предстояла длинная, и он задумался о другом.
- Ортега сильно запал на тебя, Франсуаз, - произнес он. - Что ты ему сделала?
- Никогда не слышала о нем раньше, - ответила девушка.
- А он считает, что тебя давно пора прикончить. Не пойми меня превратно - я с ним согласен; я сам сделал бы это, если бы не хотел использовать тебя против него. Наверное, тот демон, с которым он снюхался, подбросил ему эту идею. Может, он тебя когда-то трахал?
- Майкл, - произнесла Франсуаз. Я обернулся.
- Как звали того парня, который следил за нами? - спросил я.
Голова Эльмериха дернулась, словно от сильной пощечины.
Высоко над нами раздался душераздирающий крик. Человек падал вниз, разбросав руки, словно надеялся, что в последний момент они обратятся в орлиные крылья.
Он кричал что-то по-харрански - то ли молился, то ли изрыгал проклятия
- Красиво летит, - заметил я.
Человек перевернулся в воздухе трижды, прежде чем приземлиться. Его тело ударилось о скалы, и кому-то из них двоих предстояло разлететься на кусочки.
Я увидел его обезумевшие от страха глаза, парень так и не понял, что с ним произошло.
- Извини, Френки, - пояснил я. - Раньше угол был неудобным.
Пластиковая пряжка легка в мою руку, и я вернул ее на пояс.
- Ты говорил, что нанял трех подонков, Мартин? - спросил я. - Один был здесь, а двое оставались в церкви?
На лице Эльмериха отразился испуг. Он обернулся еще раз, словно надеясь, что сейчас откуда-то к нему подоспеет помощь; потом отступил на пару шагов.
Стало очевидно, что больше у него нет прикрытия.
Франсуаз облизнулась с кровожадной улыбкой.
- Я ведь предупреждала тебя, бедняжка!
Правая рука Эльмериха молниеносно нырнула к поясу, туда, где находилась кобура его длинноствольного револьвера.
Франсуаз оказалась быстрее. Она ударила его ногой, и он закричал, обхватывая пальцами раздробленную кисть.
- У меня есть для тебя пара браслетов, - произнесла девушка.
Эльмерих побежал. У него оставалось еще оружие, но он не мог даже и мечтать о том, чтобы им воспользоваться, с его-то покалеченной рукой.
Он бежал, согнувшись; через пару десятков футов Эльмерих споткнулся и упал на четвереньки. Его рот коснулся сухой травы.
Франсуаз нагнулась и подняла выпавший из руки Эльмериха револьвер.
- Однажды я оставила тебя в живых, - сказала она. - Но я ошиблась. Ты едва не убил беспомощного священника и был готов сделать то же самое со вторым. Поэтому я приговорю и покараю тебя прямо здесь и сейчас.
Эльмерих вздрогнул, но не решился подняться
- Вы не можете, - сказал он. - Есть закон.
- Закон гласит, что ты выйдешь через три года, - процедила девушка. - Или раньше. Я сомневаюсь, что за это время ты успеешь исправиться, и я дам тебе времени побольше.
Она взвела курок. Эльмерих дернулся, но было уже поздно.
- Получи удовольствие, - бросила Франсуаз.
Она всадила в него весь барабан; пули уходили в его скрюченное тело, и только одна вышла через распахнувшийся рот.
Франсуаз распрямилась, оставив оружие на теле убитого человека.
- Пошли, - бросила она. - Мы должны освободить заложника.

* * *

- Да что ты без меня можешь! - сердито воскликнула Франсуаз.
- Не волнуйся, - сказал я. - Я прихвачу самоучитель.
Франсуаз прислонилась спиной к стволу дерева и издала глухое рычание.
- Майкл, - сказала она. - Там двое людей, готовые на любое преступление. И ты собрался идти туда один?
Я бросил взгляд туда, где, выше по склону горы, виднелись домики деревни.
- Френсис, - сказал я. - Мы не знаем, где они держат священника. Возможно, в церкви, а может быть, в одном из домов. И мы не знаем, в каком.
Девушка нетерпеливо тряхнула волосами, но она знала, что, если я назвал ее «Френсис», возражать не имеет смысла.
- Но им наверняка известно, - продолжал я, - что Мартин Эльмерих, их наниматель, искал девушку, не местную. Стоит тебе появиться возле деревни, как они сразу поймут, кто ты.
- Разве? - неуверенно спросила Франсуаз.
Я окинул ее взглядом.
Роскошные каштановые волосы рассыпались по ее плечам, словно она и не скиталась несколько часов по пыльным дорогам. Черная куртка блестела начищенной кожей и металлическими деталями под золото.
Куртка была расстегнута, ее полы разошлись, обнажая блузку, потемневшую от пота и плотно прилипшую к сильному телу девушки. Тонкая материя позволяла проследить за каждым изгибом высоких грудей и даже не пыталась скрыть розового цвета сосков.
Короткие шорты обрывались в самом начале стройных бедер, демонстрируя длинные загорелые ноги. Высокие сапоги из крокодиловой кожи заканчивались острыми, окаймленными металлом носками.
- На пасторальную пастушку ты не похожа, - заключил я. - Поэтому оставайся здесь и грызи травинку.
- Больно ты похож, - огрызнулась она.
- Я аристократ, - пояснил я, - а значит, профессиональный притворщик.
Я снял с себя пиджак, галстук, закатал рукава рубашки и растрепал волосы.
- Жди меня здесь, - распорядился я. - Можешь сосчитать до десяти; это тебя надолго займет.
Не обращая внимания на взбешенное шипение за своей спиной, я направился вверх по склону.
Пастух, чье лицо было украшено длинными седыми у самых кончиков усами, шел мне навстречу, погоняя стадо в десять-пятнадцать животных.
Я бы назвал их овцами, не представляй я их раньше немного более крупными, чем щенята.
Я постарался улыбнуться пастуху, но на всех животных моей улыбки не хватило; не уверен к тому же, что они смогли бы ее оценить.
Передо мной встал выбор - то ли испачкать в грязи вторую пару обуви за день, то ли позволить грязной скотине вытереть бока о мои брюки. Мог бы поклясться, что отчистить их уже не удастся.
Я выбрал первое, так как не мог сказать с уверенностью, что овцы не испачкают мои туфли чем-нибудь похуже, чем грязь, если я дам им шанс приблизиться ко мне.
- Не любите овец, сеньор? - с добродушной усмешкой осведомился пастух.
- Люблю, - возразил я. - Особенно с соусом из кайенского перца и оливками. Только, сдается мне, эти твари скорее похожи на раздобревших крыс.
Не знаю, как он бы отреагировал, ответь я ему на его языке.
Церковь оказалась маленькой, но высокой; мне пришло в голову, что из-за недостатка ровного места на склоне горы находчивый архитектор решил компенсировать одно измерение другим.
Входя под церковные своды, я всегда ощущаю благоговейный трепет и некое смирение; думаю, причина в том, что меня трижды пытались женить.
Я прошел между рядами деревянных лавок туда, где свечи освещали украшенный золотом алтарь.
Мой взгляд скользнул по темным сиденьям, над полировкой которых верующие истово трудились изо дня в день и в особенности по воскресеньям.
Самих людей не было видно; возможно, они вели настолько праведную жизнь, что еще не успели согрешить достаточное количество раз, чтобы прийти и покаяться.
Я хотел преклонить колени перед алтарем, но засомневался, смогу ли сделать это, ничего не напутав; поэтому я решил пропустить эту часть.
Внутреннее устройство церкви известно мне так же смутно, как принцип действия двигателя внутреннего сгорания. Это предоставило мне свободу; не зная, куда идти, я мог выбрать любую дверь.
Я прошел несколько лестниц, ведущих наверх, и приготовился к тому, что, выйдя на крышу, окажусь где-то на уровне луны.
Дверь позади меня распахнулась, и я чуть не упал. За моей спиной появился человек, которому если и было место в церкви, то только для иллюстрации выражения «погрязший в пороках».
Я надеялся, что это не сам священник.
- Чего надо? - спросил он.
Я поискал в его словах любезность, но позабыл взять с собой лупу, а без нее обнаружить ее было невозможно.
- Что ж, - сказал я, - имею честь видеть перед собой преподобного отца Морона?
Имя священника я узнал на окраине деревни у маленькой девочки, это обошлось мне в две шоколадки.
Мысль о том, что его могли принять за служителя церкви, привела громилу в замешательство.
- Чего надо? - повторил он.
- Надеюсь, это не единственные слова, которые вы знаете по-харрански, - ответил я. - Видите ли, дело в том, что священник из соседней деревни - падре Игнасио - вы ведь знаете падре Игнасио, верно? Милейший человек… С падре Игнасио случился несчастный случай, и…
Громила помотал головой, недоумевая, когда же я успел просочиться в комнату, на пороге которой он стоял.
- А! - жизнерадостно произнес я, потирая руки. - Вот и отец Морон. Добрый вечер, святой отец.
Комнатка была маленькой, и я бы даже отдал третью шоколадку за то, чтобы узнать, для каких целей служила она в церкви. Единственное, что пришло мне в голову, это то, что здесь довольно удобно уединяться с любовницей, не отходя далеко от рабочего места, но я не стал бы держаться за эту гипотезу.
Падре Морон сидел за столиком, сложив руки в молитвенном жесте; я подумал бы, что он молится, не будь его запястья связаны грубой веревкой.
А впрочем…
Второй громила стоял за спиной священника. Я сам бы себе не поверил, но физиономия у него оказалась еще более скотской, чем у первого.
Чтобы быть объективным - священник также красавцем не был.
Вот почему они здорово смотрелись все втроем.
- Что это за тип? - глухо осведомился второй громила.
Я просиял. Мои новые друзья делали большие успехи в разговорном харранском.
- Церковная крыса, - проговорил первый. - Пришел из соседнего прихода.
Я задумался, стоит ли обидеться на него за крысу или же расценить это как комплимент моему актерскому дарованию.
Второй прихожанин был скорее настроен раздавать оплеухи, чем комплименты. Рассмотрев поближе лицо священника, я понял, что тот уже получил свою порцию угощения.
- Я же сказал тебе никого не впускать, - проговорил он тоном, каким разговаривают разве что овощерезки. - Что он здесь делает?
Я приветствовал его ослепительной улыбкой.
- Падре Игнасио… - начал я.
- Говорит, что-то случилось с падре в соседнем приходе, - пояснил первый громила. Его боевой товарищ помотал головой.
- Ничего не понимаю, - сообщил он. Люди всегда реагируют на события подобным образом; им просто лень думать.
- Свяжи его и посади рядом, - наконец вымолвил второй молящийся. - Там решим, что с ним делать.
- Сидеть рядом с ним? - озадаченно спросил я. - Не раньше, чем твой приятель примет ванну.
Первый из громил начал осматриваться в поисках чего-нибудь, чем можно связать мне руки. Веревку, которую два прихожанина столь добрососедски предоставили священнику с целью облегчить ему процесс молитвы, они, по всей видимости, принесли с собой.
Поиски громилы не увенчались успехом. Правда, длились они не так уж и долго; после того как я ударил его кулаком в лицо, он нашел для себя более интересное занятие.
Второй прихожанин с любопытством наблюдал за тем, как его товарищ падает на пол.
Он хотел мне что-то сказать, но так и нашел подходящих слов. Я ударил его в подбородок, и он едва не вылетел в противоположное окно.
К несчастью, оно оказалось очень узкое.
Я не успел предупредить его, чтобы не двигался, и он попробовал подняться. Мне пришлось пресечь эти попытки в корне, и он присоединился к своему коллеге, принявшись исследовать пол на пригодность для лежания.
- Надеюсь, падре, - произнес я, - я не оскорбил этим святые стены.
Я вынул из кармана две тонкие полоски пластиковых наручников и использовал их с той целью, для которой они были спроектированы. Затем я достал нож и принялся перерезать веревки, стягивавшие руки священника.
Дверь распахнулась - быстро и бесшумно, и Франсуаз появилась на пороге. Девушка наградила меня взглядом, который получает пудель, изгрызший дорогие туфли.
- Я уж подумала, ты решил перетрахать здесь всех крестьянок, - зло бросила она.
Ошеломив тем самым благодушного падре, девушка прислонилась спиной к стене и, поджав губы, сложила руки на груди.
Обычно Франсуаз не позволяет себе вольностей в разговоре при посторонних; это могло значить, что она беспокоилась обо мне.
Как мило.
- Прошу прощения за то, что вы оказались участником этих событий, - произнес я, обращаясь к священнику. - Вы скоро будете избавлены от присутствия этих молодых людей - если, конечно, перед арестом они не захотят вам исповедаться. Нет?.. Я так и думал. Эта девушка представляет здесь официальные власти.
Поскольку Франсуаз, продолжая злиться на меня, не поймала на лету, я подсказал:
- Покажи святому отцу звезду, Френки…
Девушка подчинилась, продемонстрировав не только золотой значок, но и высокие крепкие груди, плотно облепленные намокшей блузкой.
Надо было прицепить звезду сверху на куртке.
- Мы еще с тобой поговорим, - бросила она.
- Сейчас я вызову наряд полицейских из города, - произнес я, усаживаясь на стол и вынимая антенну мобильного телефона, - и они уберут в вашем огороде
Отец Морон взглянул на меня с печальной улыбкой.
- Вы никуда не сможете позвонить, - тихо сказал он.
Я выглянул в окно, туда, где к темнеющему небу поднимались горы.
- Не беспокойтесь, святой отец, - сказал я. - Это сильный передатчик, а отрог в этом месте довольно пологий. Уверен, что сигнал дойдет до города.
Священник покачал головой, не выпуская из зубов улыбки.
- Вы меня не поняли, - грустно сказал он. - Вы не можете позвонить. Если вы попытаетесь, мне придется убить вас прямо сейчас.

* * *

- Что это значит? - зло спросила Франсуаз.
Отец Морон поднялся, и в его правой руке откуда ни возьмись появился маленький шестизарядный револьвер с перламутровой рукояткой.
По всей видимости, священник держал его в широком рукаве церковного одеяния.
- Не подумайте, что это мне доставляет удовольствие, - сказал он извиняющимся тоном. - Как слуга святой церкви, я осуждаю насилие. Скажу даже, я испытываю отвращение к предмету, который держу сейчас в руках. Однако не думайте, что это помешает мне воспользоваться им в случае необходимости.

Предыдущая страница 33 Следующая страница


Френки и Майкл 34

- Я бы назвал это внезапным изменением ситуации, - задумчиво произнес я. - Или лучше - резким изменением ситуации?
У Франсуаз появились свои соображения на счет того, как это называется, и она тут же их высказала.
Священник продолжал держать револьвер, направив его на нее. Франсуаз хватило бы пары секунд, чтобы отклониться и послать от бедра кинжал в горло Морона.
Однако девушка не могла допустить и мысли, что этот человек на самом деле замыслил против нас что-то нехорошее. Франсуаз надеялась, что наметившееся недоразумение удастся разрешить миром.
Я в этом сомневался.
- Я почти не умею пользоваться этим, - конфузливо продолжал отец Морон. - Когда эти трое набросились на меня, я не успел ничего предпринять, а им и в голову не пришло, что у такого человека, как я, может быть оружие. Признаюсь, я чувствую себя виноватым…
Голос девушки прозвучал резко.
- Майкл, - сказала она.
Я устроился поудобнее, на время отказавшись от намерения прибегнуть к сотовой связи, которая казалась мне более эффективной, чем если бы я подбежал к окну и принялся кричать: «Помогите!»
- Видишь ли, Френки, - задумчиво произнес я. - Полагаю, виной всему невезение Мартина Эльмериха. Когда он нанял троих селян, чтобы скрасить скуку буден этому милому священнику, он и не подозревал, с кем именно имеет дело.
- С кем же? - спросила Франсуаз.
Она все еще пыталась найти нечто доброе в поступках святого отца, отличавшихся, следует признать, некоторой нетривиальностью
Я пояснил.
- Нам известно, что комендант Ортега служит какой-то силе, демону, чей голос он принимает за Глас Господень. Резонно предположить, что он не был здесь единственным слушателем речей Иеговы. Ортега должен иметь единомышленников среди священников, и нам, Френки, посчастливилось познакомиться с одним из них.
Я наклонился и, прежде чем отец Морон успел бы произнести «Отче наш», осторожно вынул из его рук револьвер.
- Опасная игрушка, - констатировал я, прокручивая барабан. - Такие нельзя давать в руки детям и идейно убежденным людям. Когда ты получила первый пистолет, Френки?
- В двадцать один; и я его не получила, а купила сама. До этого я ходила в тир.
- Вот откуда у тебя любовь к плюшевым игрушкам… (В тирах США, как и во многих других странах, принято выдавать плюшевые игрушки в качестве приза метким стрелкам). Пожалуй, святой отец, вас не стоило спасать.
Отец Морон приоткрыл рот, но так и не смог решить, собирается ли он сказать что-то или укусить меня. Он рассматривал свои пальцы, пытаясь найти среди них револьвер, но тот, по всей видимости, слишком хорошо умел прятаться.
- Но это невозможно, - наконец пробормотал он. - Я же направил на вас оружие. Вы должны мне подчиняться.
Я передал револьвер Франсуаз.
- Когда берешь в руки оружие, - сказала она, - будь готов нажать на спусковой крючок. Для того чтобы быть к этому готовым, надо либо твердо верить в то, что делаешь, либо стать полным подонком.
Она осмотрела револьвер с тщательностью опытного стрелка и засунула его себе за пояс.
- Вы, падре, не похожи на подонка, - сказала девушка. - Да и вера ваша не настолько крепка. Вы ведь не собирались убивать нас?
- Я бы не смог, - выдохнул отец Морон.
Я перестал верить в людей, когда узнал, что Санта-Клаусу выписывают чеки за то, чтобы он лазил в каминную трубу. Вот почему я не удивился, расслышав в словах священника сожаление.
- Тогда зачем вы пытались нас задержать? - спросила Франсуаз.
- Я мог бы ответить на твой вопрос, - сказал я. - Но ты вряд ли расцелуешь меня от радости.
- Если будешь тянуть, - проворчала Франсуаз, - я прищемлю тебя дверью.
- Это довольно элементарно, Френки, - начал объяснять я. - Священник редко бывает в церкви один. Обычно у него есть помощник, наподобие звонаря из соседней деревни. Однако проходя по деревне - а я шел не спеша, чтобы подробнее изучить обстановку, - я не заметил следов его присутствия.
- Когда бандиты Эльмериха схватили священника, звонарь побежал за помощью? - предположила Франсуаз.
- Да. Он наверняка уже слышал, что случилось с падре Игнасио, и был тем более обеспокоен.
- Но почему ты решил, что отец Морон поддерживает Ортегу?
- Пули, Френки, - ответил я. - То, что священник в маленькой горной деревушке хранит в рукаве одеяния револьвер, само по себе примечательно. Но когда я увидел, что его патроны имеют серебряные наконечники, все стало ясно. Только человек, занимающийся охотой на вампиров, может иметь такое оружие, а комендант Ортега не упустил бы возможности заполучить такого союзника.
- И сейчас в эту деревню уже спешат его сторонники?
- Пожалуй, - ответил я. - Они, конечно, предполагают встретить здесь тех трех бандитов, что напали на святого отца. Но не откажутся и с нами обсудить святое писание.
Франсуаз подошла к священнику и посмотрела на него сверху вниз.
- Вы - жалкий человек, - произнесла она. - Вы не годитесь на роль духовного пастыря. Я еще поговорю об этом с епископом.
Девушка раскрыла дверь.
- Пошли, Майкл, - сказала она. - Пусть он остается.
Отец Морон воскликнул:
- Но я не могу вас отпустить!
- Вот как? - Франсуаз с издевкой приподняла одну бровь. - У вас есть еще один ствол, в трусах?
Я испытующе посмотрел на Морона. Происходящее нравилось мне все меньше и меньше; я уже начинал жалеть о том, что не оглушил псевдосвященника рукояткой револьвера до того, как он успел сочинить новые гадости.
- Я никак не могу вас отпустить, - сказал отец Морон. - Падре Ортега - он тоже имеет сан священника - открыл мне истину, мне и многим моим собратьям. Мы услышали голос Господа.
- Пошли, Майкл, - приказала Френки.
- Нет! - закричал священник.
Девушка остановилась; не от того, что угрозы отца Морона могли испугать ее или заставить подчиниться. Но Франсуаз не хотела, чтобы священник натворил каких-либо глупостей, например, попытавшись покончить с собой.
- Глас Господа приказал мне изловить девушку, - произнес отец Морон. - Тварь Преисподней в человеческом обличье. И я выполню волю Его любой ценой.
- Майкл, - сказала Франсуаз, - заставь его заткнуться.
Отец Морон в испуге оглянулся ко мне; наверное, не очень хорошо бить священника, но это лучше, чем позволить ему сигануть с колокольни.
Я несильно ударил его в висок; он пошатнулся. Человек его комплекции от такого удара должен был потерять сознание, по крайней мере, часа на три; время, достаточное, чтобы сюда прибыл отряд полицейских, которые подарят ему обновку в виде смирительной рубашки.
Но ничего не произошло; отец Морон выпрямился, и в его глазах сверкнуло торжество.
Если бы он знал, сколь часто я видел это выражение на лицах тех, кому предстояло потерпеть сокрушительное поражение.
Но он не знал.
- В чем дело, Майкл? - зло спросила Франсуаз. - Или я совсем тебя затрахала?
Отец Морон заговорил, и его голос дрожал от гордости и возбуждения.
- Господь, - сказал он, - сам Господь помогает мне.
Франсуаз шагнула к нему, готовая крепкой затрещиной развеять его религиозные предрассудки. Однако в то же мгновение яркий свет, наполненный темно-синими переливающимися чешуйками отблесков, вспыхнул под высокими сводами.
- Наш Отец и Повелитель, - раздался над нашими головами властный, подавляющий волю голос, - с тобой, Морон. Имей же силы и смелость, чтобы противостоять дочери Тьмы.

* * *

- Ортега? - закричала Франсуаз, перекрывая льющийся из ниоткуда голос. - Ортега Илора. Отпусти этого несчастного - ты уже довольно запутал его.
Я покачал головой.
Больше всего на свете я ненавижу споры на религиозной почве.
- Оружие детей Преисподней, - продолжал Илора, - это ложь. Не дай им запутать себя, Морон. Помни, что они не имеют власти над тобой, если ты сам не дашь им такую власть. Борись.
Отец Морон выпрямился; слова Ортеги наполняли его силой, которую он вряд ли захотел бы получить, имей он представление о последствиях.
- Морон, - грозным тоном проговорила Франсуаз, - остановись. Ты не должен подчиняться этому человеку; он всего лишь использует тебя.
- Я не подчиняюсь Человеку, - возразил Морон, - но Богу.
Он поднес руку к горлу, и на мгновение мне показалось, что от избытка чувств и перенапряжения святого отца поразил сердечный приступ; но вскоре я понял, что это не так.
Пальцы священника сомкнулись на кресте, висевшем у него на шее.
- О, нет, - пробормотала Франсуаз.
- Именем Господа, - провозгласил священник, - именем Господа заклинаю тебя, о порождение Тьмы, возвращайся назад, в Преисподнюю.
Алые всполохи окрасили лицо моей партнерши; мощный порыв ветра распушил ее волосы.
Ветер принес с собой крохотные прозрачные льдинки, на которые распадалась хрустальная сфера, отделяющая одно мироздание от другого.
Только Франсуаз и я могли ощутить это разрушительное дуновение, вырывающееся из трещин в ледяной корке пространства. Ни одной вещи в комнате не тронуло его прикосновение: ни листков бумаги, на которых мелким ровным почерком была написана воскресная проповедь; ни тонкой занавески, закрывавшей окно.
Холодный ветер не коснулся и отца Морона. Его одежда, длинная и широкая, даже не колыхнулась.
Только демонесса, рожденная в иной сфере мироздания, могла почувствовать холод, царящий между мирами. И чувствовал его я, ибо моя душа принадлежит ей.
Священник не слышал мелодичного звона, с которым крошились и падали грани реальности. Он не мог слышать тысячи тысяч голосов, стенавших в бессилии желания. То содрогались те, кто жаждал вернуться в наш мир, сбежать оттуда, куда завел их избранный ими путь.
Лицо Франсуаз стало жестоким.
Даже она не в состоянии предвидеть, к чему может привести образование трещины в человеческом мире. Тысячи нетварей, скуля и воя, скребутся у границ нашего мироздания, и впустить их внутрь столь же легко, сколь сложно выдворить их обратно.
- Заклинаю тебя, - нараспев проговорил отец Морон, - вернись в тот мир, откуда ты пришла.
Каждое слово, произносимое священником, выбивало новый осколок из хрустальной сферы.
Он не видел этого и не понимал.
Его глазам было открыто лишь то, что происходило в его мире. Он мог смотреть лишь на девушку, чьи глаза, обычно серого стального цвета, теперь мерцали ослепительным огнем; на ее волосы, подхваченные силой, которую он не чувствовал; он видел ненависть на ее лице и думал, что это чувство направлено на него.
Морон знал лишь часть правды и принимал эту часть за истину.
И вина его была не в незнании, но в нежелании узнать больше.
- Несчастный дурак, - пробормотала Франсуаз.
Я не видел лица Ортеги Илоры, но слышал его голос. Он раздавался из пучка темно-синего света, мерцавшего над нашими головами.
- Хорошо, - ободряюще говорил комендант. - Будь тверд в своей вере, Морон; помни, что невинные души взывают к тебе, моля о помощи.
Ветер ударил меня в спину и чуть не подхватил.
Голос Ортеги становился все громче, и с каждым новым словом усиливался свет, озарявший церковные своды. Отец Морон воздевал руки к бесконечному небу, и сапфировые лучи заливали его, превращая в темный, безликий силуэт на фоне торжествующего света.
И таковым стал Морон, отдавшись религиозному экстазу; это уже не был человек, которого я знал, хотя бы и несколько минут.
Властный, толкающий вперед голос коменданта Ортеги наполнил Морона той силой и уверенностью в себе, какие человек никогда не может найти внутри себя, но только вовне.
Точка опоры, дающая силы оттолкнуться и прыгнуть, всегда должна находиться перед глазами человека, но не в нем самом; и не имеет значения, идет ли речь о настоящих глазах или о том, что называют «духовным зрением».
И все же Морон не изменился.
Его не стало.
Человек, когда-то бывший ребенком, человек, о чем-то мечтавший и чего-то боявшийся, человек, который отправился учиться в семинарию - как знать, по своей ли воле или повинуясь воле отца, - потом стал священником, человек, который еще несколько минут назад направлял на меня дуло пистолета, - он исчез.
Человеческая душа слишком слаба, чтобы противостоять искушению; и в страхе перед искушением явным она отдается тому, что полагает добродетелью. Избегая одного демона, она сама идет в когти другого, более страшного.
Религиозное рвение захлестнуло отца Морона и утопило его. В фанатичном экстазе он потерял способность думать и чувствовать; сердце его билось ровно, ибо не осталось в нем места страстям и сомнениям, но лишь служению и долгу.
И было в Мороне меньше человеческого, чем в маленьком крестике, который сжимал он в своих руках.
Орудие, радующееся тому, что не оно само направляет удар.
Голос Ортеги проникал в самую глубину сердца священника. Человек, прячущийся за сапфировым светом, знал все изгибы тропы, по которой шла запутавшаяся душа отца Морона.
Ортега знал его закоулки, его мечты и его слабости. Он знал, что отец Морон верит в Бога, знал и то, каким он представляет себе Создателя.
И Ортега создал его для отца Морона.
Человек, создающий Создателя для людей, - не это ли высший из парадоксов веры? И что является верой-прыжок в реальность, которую мы не видим, реальность, которую мы никогда не сможем посетить, пока существуем в другой, реальность, о которой в буквальном смысле ничто не может нам поведать - ни звуки, доносящиеся оттуда, ни слова других людей, ни ночные сны?
Реальность, знать о которой мы можем лишь из книг, которые кто-то назвал святыми, - кто знает, по какой причине; реальность, о которой говорят проповедники с телеэкранов и кафедр, но о которой те, кто провозглашают ее, имеют столь же смутное и запутанное представление, как и те, к кому обращены их проповеди.
Или же вера есть создание этой реальности?
Создание с нуля.
Ортега Илора верил в Бога, про которого прочитал; верил в Бога, о котором ему рассказывали; но это был его Бог.
Открой он Священное Писание - а он делал это не раз и не два, и даже не каждый день, но много раз на дню, он без труда смог бы найти сотни и даже тысячи подтверждений того, что его Бог - истинен.
И даже если бы не нашлось ни одного подтверждения, даже если бы каждая строка в Писании громко кричала об обратном - и в этом Ортега Илора сумел бы найти то, что искал; доказательства истинности его Бога.
Илора видел Господа лишенным сердца; Господа, умеющего только карать, но не помогать, судить, но не прощать, Господа, налагающего оковы запретов, но не открывающего темницы.
Был ли Ортега прав?
Понял ли он Бога таким, каким видели его апостолы, или даже апостолы восприняли его неверно?
Кто мог ответить на этот вопрос?
Но Ортега верил; и день ото дня его вера крепла.
Это не были пустые слова, пустопорожние уверения и лицемерное посещение церкви, чтобы потом кичиться своим благочестием перед столь же ограниченными соседями.
О нет; Ортега верил и жил так, как если бы предмет его веры существовал с определенной необходимостью. Так люди верят в законы, пока исполняют их, и не верят, когда нарушают; так люди верят в государство, ибо оно не существует нигде, кроме людских умов, и если все люди однажды скажут «нет государства», то и не станет его.
Так же и Бог жил в сердце Ортеги - Бог, которого он выбрал из миллионов возможных, Бог, который был для него единственным, Бог, который существовал.
И он появился.
Из глубины преисподней поднялся демон - страшный, чуждый доброты и сострадания. Он не умел любить, не умел прощать, не умел подавать руку помощи. Не умел, ибо не хотел этого делать и никогда бы не стал.
Существовал ли сей демон вечно или хотя бы столь долго, сколько переливается над мириадами солнц сфера мироздания? Родился ли он тысячу, две тысячи лет назад или же за секунду до того, как его голос явился воспаленному сознанию Ортеги?
Или же Ортега создал его?
Я увидел, как мир передо мной расползается, раскрываясь глубокими трещинами. Обжигающее пламя выбрасывало из них свои горящие лепестки, и они колебались и таяли, чтобы вспыхнуть с новой безумной яростью.
Ярко-алые потоки лавы с шипением проползали под растрескавшейся корой мира. Они мерно вздымались и с каждым мгновением все дальше перехлестывали через края раскола.
- Продолжай, - услышал я торжествующий голос Ортеги. - Укрепи свой дух, Морон, и не бойся противостоять силам Тьмы.
Темно-красные прожилки пронизывали плоть лавы, золотую от сверхвысоких температур. Резные подпоры, скрепляющие собой хрусталь мироздания, дрогнули и начали гнуться.
- Тварь, пришедшая из Преисподней! - воскликнул Морон. - Сгинь же, исчезни навсегда!
- Господь ведет тебя в твоей борьбе, - произнес Ортега. - И сила твоя дарована Им.
Огненное пламя окружило меня; я услышал крики и стоны тех, кто покинул этот мир прежде, чем нашел мир в себе самом. Я увидел серые глаза Франсуаз и почувствовал, как ее пальцы смыкаются на моей душе.
Девушка сцепила крепкие зубы, напряженно борясь с усиливающимся содроганием мира.
- Она поддается. - Голос Ортеги гудел, словно колокол на высокой башне. - Она теряет силы.
Потоки крови хлынули с небес плотным, густеющим потоком; кровь превращалась в огненные всполохи и таяла, растворяясь в жидкой магме Земли.
- Черт, - пробормотала Франсуаз. Девушка разжала пальцы и опустила голову.
- Мне жаль, Морон, - произнесла она. - Но ты сам во всем виноват.
Огненные языки охватили меня со всех сторон, закрыв на мгновение от остального мира.
Мое тело содрогнулось; я ощутил, как горячие губы моей партнерши впиваются в мой рот. Девушка принялась вытягивать из меня душу - жадно, властно, не допуская и тени сомнения, что я могу желать чего-то иного.
Когда демонесса насытилась, внутри меня уже ничего не оставалось; мир рухнул вокруг меня, осыпаясь мельчайшими обломками, а через мгновение развернулся вновь.
Франсуаз стояла напротив отца Морона, сложив руки на груди.
- Вы - жалкий, несчастный идиот, - произнесла она. - Но я сделала для вас все, что только могла.
Все, что мне предстояло увидеть теперь - это смерть священника.
И я знал, что будет она ужасна.

* * *

Под сводами церкви мелкими снежинками рассыпалась тишина и растаяла, не оставляя после себя ничего, кроме влажного дуновения.
Лицо отца Морона действительно стало мокрым от пота; его губы мелко тряслись, словно он пытался затянуться сигаретой и никак не мог нащупать ее между зубами.
Я не сразу понял, что сапфировое сияние более не струит свои холодные лучи. Оно затухло, свернувшись в тонкую щелку в пространстве, а вскоре и она сама затянулась, будто колотая рана.
Франсуаз взглянула на святого отца сверху вниз; ее глаза были безжалостны и полны любопытства.
На прекрасном лице девушки не осталось ни малейшего следа того напряжения, которым она была охвачена еще пару мгновений назад. Моя душа, принадлежащая демонессе безраздельно, напоила ее и одарила силой.
Я услышал, как с легким стуком падает на деревянный пол маленький крестик.
Губы не слушались отца Морона; он попытался произнести несколько слов, но его горло лишь страдальчески дергалось.
- Что произошло? - едва слышно выговорил он. - Почему ты еще здесь? Франсуаз усмехнулась.
- Я хочу посмотреть, как тебя разорвут на части, - сказала она. - И послушать, как громко ты станешь кричать.
Отец Морон поднес ладонь к горлу, но маленького крестика больше не было на его обычном месте. Простой шнурок перетерся, и сверкающий амулет выпал из рук священника. Находясь в экстазе веры, Морон заметил это только тогда, когда для него стало слишком поздно.
Пальцы Морона сжались там, где должен был находиться крест.
- Проклятое создание, - проговорил он. - Ты забрала у меня его, чтобы лишить меня помощи Господней.
Маленький амулет лежал под его ногами твердым кусочком металла. Он был столь же красив в своей строгости и простоте, каким отец Морон впервые повязал его себе на шею.
Иная судьба ожидала душу Морона.

Предыдущая страница 34 Следующая страница


35 Денис Чекалов

Созданная для того, чтобы испытывать и дарить любовь, теперь она была обожжена ненавистью. И, чувствуя ненависть внутри себя, священник видел ее и в других.
Он находил для себя врагов везде, потому что искал их.
- Что с ним будет, Майкл? - вполголоса спросила Франсуаз.
Довольно странно слышать такой вопрос от демо-нессы, обращенный ко мне; по идее, именно Франсуаз надлежит лучше других знать, что происходит с людьми, оказавшимися во власти порождений Зла.
Я ответил, не повышая голоса:
- Желания людей почти всегда исполняются, Френки. Не знаю, кто это придумал, или же это заложено в генетической структуре человека.
Однако это относится не к осознаваемым желаниям, не тем, которые человек сможет высказать, если перед ним появится джинн. Желания, которые исполняются, - те, что лежат глубоко в душе, те, что движут человеком и указывают ему путь.
Отец Морон хотел, чтобы существовали твари, которых он мог бы ненавидеть. И одна из них уже находилась внутри него.
- О чем это вы говорите? - спросил священник.
- О твоей смерти, - ответила Франсуаз.
Мне было жаль отца Морона; вернее, я испытывал бы это чувство, если бы не потерял его давным-давно.
Говорят, что нельзя помочь людям, которые этого не хотят. Пожалуй, так и есть. Но тем более невозможно спасти тех, кто истово молит о спасении, и желания его искренни, но в то же время каждым своим шагом, каждым словом, каждой мыслью и каждым побуждением увлекает себя все ближе к пропасти.
И он скорее проклянет тех, кто осмелится откликнуться на его крики о помощи, нежели откажется от своего гибельного пути.
Отец Морон шел именно этим путем; он сам выбрал его и никогда бы не отступил.
Вот почему я не мог найти в себе жалости к нему, хотя и хотел ее испытывать.
Наверное, я стал циничен.
Отец Морон опустился на колени. Он сделал это медленно; он не был очень стар, но его спина уже болела, а ноги плохо слушались своего хозяина.
Никто не мешал ему, хотя он ждал иного. Отец Морон встал на колени и, не удержавшись, поднял на нас взгляд, полный сомнения и страха. В этот момент он не был похож на того, кем полагал себя сам - на борца за веру, сражающегося с порождениями Тьмы.
Скорее он выглядел как жалкий пьяница-нищий, достойный одного лишь презрения и даже не осуждения уже, воровато подбирающий с грязной земли мелкие монеты, рассыпанные невнимательным прохожим.
- Не старайся, - бросила Франсуаз.
Пальцы Морона коснулись металла, и в то же мгновение священник отдернул их, издав громкий крик боли. Белый дым поднялся от кончиков его пальцев, и я увидел, что они обожжены до костей.
- Что это? - в ужасе воскликнул священник. - Что происходит?
- Никто не забирал у тебя крестика, Морон, - ответила Франсуаз. - Ты сам выбросил его, отказавшись от того, во что верил.
Она наклонилась и, подняв маленький кусочек металла, передала его мне. Он был холодным и твердым, каким и должен быть небольшой амулет.
- Мой крест раскалился, и я не могу его поднять, - прохрипел отец Морон. - Это твоих рук дело.
- Жаль огорчать тебя, - ответила Франсуаз. - Но виноват в этом ты. Крест - не более чем дешевая безделушка. Религиозный смысл наполняет его лишь постольку, поскольку ты сам веришь в Бога.
Ты думаешь, что по-прежнему служишь ему, но на самом деле отказался от своего Бога ради своей ненависти. В глубине души ты это осознаешь, и это не позволяет тебе взять в руки крест.
Девушка положила амулет поверх листков с заметками воскресной проповеди.
- Смотри на него, Морон, - произнесла она. - И, когда ты вернешься к своему Богу, ты сможешь его взять. Не раньше.
- Жалкая тварь! - закричал священник. - Тебе не удастся запутать меня своей ложью. Я покачал головой.
- Для него уже все кончено, - сказал я. - Он сам определил час своей смерти.
Морон закричал.
Он бросился на мою партнершу, поднимая правую руку. Бог весть, чего он хотел добиться; Франсуаз дала ему пощечину, и он кубарем покатился на пол.
Морон поднялся.
Это удалось ему не сразу. Дважды его ноги подгибались, и он вновь сползал на плп, скользя ладонями по стене. Правая часть его лица горела, но не ярче, чем его глаза.
После того как Морон встал на ноги, ему пришлось еще немного постоять, согнувшись и глубоко хватая ртом воздух.
- Именем Господа, - глухо пробормотал он. - Именем Господа.
- Именем Господа ты умрешь, - бросила Франсуаз.
Отец Морон шагнул вперед.
Сперва я не понял, что происходит с ним; потом его голова откинулась назад и из горла вырвался вскрик.
Он шагнул снова, расставив руки, словно пытался взлететь. И еще раз.
Его грудная клетка раздувалась и вспучивалась, поднимая просторный колокол церковной одежды.
- Это будет грязно, - пробормотала Франсуаз.
- Что со мной происходит? - тихо спросил священник.
Было видно, что слова даются ему с трудом.
- Ничего, - ответила Франсуаз. - С тобой уже больше ничего не произойдет.
Морон не слышал ее.
Он поднес руки к груди и резким движением попытался разорвать церковное одеяние. Оно не поддалось; тогда священник потянул снова, изо всех сил.
Раздался треск рвущейся материи; Морон больше не смотрел ни на меня, ни на Франсуаз. Его глаза даже не были направлены туда, где пальцы судорожно терзали церковное одеяние.
Зрачки святого отца были направлены к сводам церкви. Но вот глаза закатились, и теперь никто не смог бы определить их цвета.
Впрочем, то, что стояло в этот момент перед нами, больше не было святым отцом Мороном.
- Что сейчас будет? - спросила Франсуаз.
- Сложно сказать, - ответил я. - Но если не хочешь испортить себе аппетит, тебе лучше отвернуться.
Девушка продолжала смотреть.
Новый лоскут материи раненой птицей ненадолго взлетел и опустился на пол. Теперь они были испачканы кровью - темной, смешавшейся с чем-то черным и комковатым.
Крохотные комки разворачивались и расправляли членистые лапы.
Невозможно было определить, откуда сочится кровь. Пальцы Морона были испачканы ею, она стекала по широким рукавам одежды священника на кисти.
Вся грудь и живот человека покрылись влажными пятнами. Кровь проступала сквозь остатки материи, и черные жуки, выбиравшиеся из нее, расползались по телу человека.
Морон отнял руки от одежды; она больше не занимала его. Секунду или две то, что больше не было человеком, стояло неподвижно, и лишь капли мутной крови падали вниз из-под его одеяния.
Священник поднял руки к лицу и запустил пальцы в свои глаза.
Он начал выдавливать глазные яблоки; это было больно, и боль останавливала его. Но вскоре Морон преодолел этот порог; он стал давить все сильнее, пока наконец палец правой руки не вытеснил яблоко из глазницы.
Выдавленный глаз повис на ниточках глазных нервов. Его зрачок все еще поворачивался.
Со вторым глазом получилось более мучительно. Глазное яблоко лопнуло, и пальцы священника покрылись тем, во что оно превратилось.
От неимоверных усилий рот Морона приоткрылся; наполовину откушенный язык вывалился из него и лег на нижнюю губу.
Очевидно, лже-священник сжал зубы, когда выдавливал себе глаза.
Язык тоже был темным - еще темнее, чем кровь. Он трескался, и крохотные жуки выползали из него, чтобы вновь забраться в рот человеку.
Преодолеть три лестничных пролета оказалось не так-то просто, когда я поднимался сюда. Они были слишком крутые и слишком узкие.
Я неплохо ориентируюсь в зданиях, но на этот раз не мог с уверенностью сказать, что помню все повороты.
Поэтому следовало спешить.
Я слышал, как Франсуаз бежит позади, перепрыгивая через несколько ступенек. И еще я слышал, как бьется мое сердце, и не мог решить, какой звук кажется мне громче.
Я остановился лишь на середине церковного помещения. Позади меня алтарь возносил к небу дым сотен свечей.
Я хотел обернуться, чтобы посмотреть, кто изображен на иконах.
Я сказал себе, что на это нет времени; на самом деле я не решился.
На какую-то долю секунды я замер, пытаясь вспомнить. Франсуаз обогнала меня. Я увидел, как она широко распахнула двери церкви, и солнечный свет заходящего солнца осветил меня.
Я бросился к боковой стене и, подпрыгнув, вынес собою стекло.
Осколки были цветными - красными, желтыми и синими. Все они светились; не сами, конечно, но пропуская сквозь себя солнечный свет.
И какой человек может осмелиться сказать, что светится сам, а не подхватывает свет, полученный от других?
А еще там были золотые осколки.
Золотые и яркие, как добрый, радостный сон.
Только когда стеклянный дождь осыпал меня, я вспомнил, что это витраж, и с опозданием подумал, что он мог оказаться слишком прочным для меня.
Эта мысль оформилась в моей голове, когда я уже поднимался на ноги у боковой стены церкви. Я увидел, что Франсуаз бежит ко мне, и понял, что опережаю ее.
Крытый сарай. Мне бросилось в глаза, что одна доска в нем прогнила и нуждается в замене.
Вторая, справа от двери.
Я вышиб дверь плечом, даже не проверив, заперта ли она. Она была заперта.
Сарай был низким, и уместиться в нем могли только две автомашины. Внутри стояла только одна.
Я остановился, и мир вокруг меня тоже перестал мчаться куда-то. Я обвел помещение взглядом, и мне показалось, что на это ушло по крайней мере часов двенадцать.
Я увидел то, что искал, когда Франсуаз пихнула меня в спину.
Две канистры.
Я не знал, что это, но надеялся, что газолин.
Я подбежал к ним и отвернул крышку одной из них. Это был не газолин, это был бензин.
Теперь я понял, почему люди дважды пытались сжечь церковь в соседней деревне. Они видели, что в ней происходит.
Я подхватил одну из канистр и бросился обратно. Я видел, как Франсуаз склонилась над второй. Я не знал, проделал ли я в витраже достаточное отверстие, чтобы пролезть сквозь него; подбежав к стене, я увидел, что высадил витраж полностью.
Я запрыгнул в окно, не замедляя бега. Оно оказалось выше, чем я рассчитывал, или канистра была чуть тяжелее. Мне пришлось перекувыркнуться по полу дважды, прежде чем я смог подняться на ноги.
Потом была лестница.
Я не помнил, как миновал первый лестничный пролет - все произошло слишком быстро, чтобы это осознать. На втором я едва не свернул не в ту сторону, в которую следовало.
Я остановился, только когда приблизился к открытой двери. Я не хотел врываться туда, так как не знал, что могу там увидеть.
Отец Морон вонзил пальцы в свои глазницы; теперь он пытался вырвать и их. Напряжение и боль были гораздо сильнее, чем мог вынести этот человек; но то, что находилось внутри него, презирало боль.
Может быть, даже ее любило.
Отец Морон стискивал челюсти, и кровь быстрее бежала из надкушенного языка. Его половинка оторвалась и упала под ноги священнику.
То, что с безумной яростью рвал на себе отец Морон, начало поддаваться. Его правая рука стала двигаться вверх, и скрюченные пальцы держали, оторванными, лоскут окровавленной кожи.
Но там была не только кожа.
Кости священника становились мягкими и гнущимися. Черные жуки изгрызали их изнутри, проделывая тысячи мельчайших ходов.
Морон отдирал со своей головы череп кусок за куском.
Я размахнулся и стал поливать его бензином из канистры.
Обрывки кожи отделялись от головы Морона. Он уже разорвал себе лицо, и лишь шевелящаяся кровавая масса находилась там, где были когда-то глаза и лоб.
Он принялся за волосы.
Правая рука Морона подцепила отслаивающиеся черепные кости, и он с глухим стоном стал обнажать свой мозг.
Я видел, как черные жуки бегают внутри его извилин, вгрызаясь все глубже и глубже.
Левая рука Морона погрузилась в рот. Он схватил себя за левую щеку и оторвал ее одним движением. Потом его пальцы сомкнулись на нижней губе.
Франсуаз подбежала к Морону, оказавшись на расстоянии нескольких футов от него. Широкая струя бензина хлынула из горлышка канистры.
Все изменилось.
Морон продолжал отрывать кусок за куском от своей головы и швырять их вниз. Но было теперь и иное - иное движение.
Что-то, что находилось под черепом умершего, теперь начало шевелиться.
Сперва несильно, потом все увереннее, нечто поворачивалось внутри разорванного черепа человека, силясь освободиться.
Франсуаз вынула зажигалку, и маленький огонек запрыгал над серебряным футляром.
Морон согнулся от боли и отломал себе нижнюю челюсть.
Девушка бросила то, что держала в руках Тело несчастного охватило пламя; он зарычал, и в голосе этом не осталось уже ничего человеческого, только звериное.
Франсуаз отпрыгнула от живого факела.
Морон был облит бензином, а то, что все еще оставалось от его просторного одеяния, благодарно впитало в себя горючую жидкость.
Кожа и кости, оторванные священником от своей головы, теперь лежали под его ногами, и огонь жадно пожирал их.
Священник отклонился назад, разевая рот. Нижней челюсти у него уже не было, но я видел, как расширяется черное отверстие его горла.
Полчища жуков хлынули из него, покрывая собой стены и потолок.
- Бежим, - бросила Франсуаз.
Церковь горела десять с половиной часов. Люди приходили к ней и поднимали головы, чтобы увидеть золотой крест, сверкавший на ее вершине. Алые всполохи пожара танцевали вокруг него и заставляли светиться.
Никто из тех, кто обступил полыхающую церковь, не предпринимал попыток ее потушить.
Целую ночь она озаряла собою холмы.
Франсуаз сидела на деревянной лавке, забросив на стол одну ногу.
Место, в котором мы находились, я не назвал бы ни рестораном, ни баром, ни даже закусочной. Больше в моем словаре слов не находилось, за исключением разве что «харчевни».
- Я знала, что у меня будут одни неприятности с тобой, - сообщила девушка, ставя на стол большую кружку.
Мне захотелось узнать, что в ней, но боязнь, что меня стошнит прямо на пол, переборола любопытство.
- Один раз я купил тебе лифчик на два размера меньше, - подтвердил я. - Но как он смотрелся! Франсуаз осуждающе покачала головой.
- Заставить меня поджигать церковь, - сказала она. - А мои тетушки думают, что ты приличный молодой человек.
- Людям здесь придется многое передумать, прежде чем они вновь смогут верить в бога, - произнес я, подсаживаясь к ней.
- Нет, - возразила Франсуаз. - Для того чтобы начать верить, не нужно ни времени, ни раздумий. Главное, чтобы Бог, которому они станут молиться, был добрым и милосердным.
- Говорят, у бога тысячи имен, - произнес я. - Но правда и то, что за одним именем могут скрываться тысячи богов.
Лицо Франсуаз стало задумчивым.
- Отец Морон мог бы стать хорошим человеком, - сказала она. - И шериф тоже. Они нуждались лишь в том, чтобы кто-нибудь вовремя указал им правильную дорогу.
- Например, Бог? - спросил я. Она усмехнулась:
- Например.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Денис Чекалов - Биография

Денис Чекалов

На основную страницу

Биография

Денис Александрович Чекалов (1975 г.р.) Закончил философский факультет Ростовского государственного университета. Защитил кандидатскую диссертацию на тему «Личность в контексте современной информационной культуры». Автор ряда книг по философии и общественным наукам, в том числе «Новейший философский словарь», «История мировой культуры», «История религий» (часть в соавторстве). С 2003 по 2007 гг. в Москве и Санкт-Петербурге вышло восемнадцать романов Дениса Чекалова. Фантастические и детективные рассказы, научные статьи автора публикуются в различных журналах и газетах.


Оглавление

  • ПРЕДИСЛОВИЕ (Страница 1)
  • ЧАСТЬ I
    ГОРОД ТЕМНЫХ ЭЛЬФОВ     (Страница 1)
  • ЧАСТЬ II
    ТЕНЬ ПУСТЫНИ     (Страница 9)
  • ЧАСТЬ III
    ЛЖЕАПОСТОЛЫ     (Страница 19)
  • ЧАСТЬ IV
    ЦЕРКВИ НА ХОЛМАХ     (Страница 27)


Денис Чекалов

Френки и Майкл

Цикл: "Страна Эльфов " - 1

 Читать книгу

Аннотация

Город Темных Эльфов – центр цивилизации и культуры на Земле. Здесь царит мир – но любое спокойствие легко нарушить… Трое вампиров пришли сюда из южных пустынь, сея на улицах смерть, хаос и разрушение. Остановить их должны темный эльф Майкл и демонесса пламени Франсуаз. В поисках источника зла защитники города отправляются в раскаленную солнцем пустыню – туда, где мозговые полипы поджидают неосторожных путников и чернеет в песках зловещая тюрьма Сокорро.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel