Денис Чекалов - Дарующая жизнь

1 Денис Чекалов

Мало найдется мудрецов и философов, о которых рассказывали бы столько историй, как об Абдулле Иль-Закире, мыслителе из Маназира. Был он человеком образованным, отличался острым умом и был многими почитаем за святого.
Он не верил ни в астрологию, ни в алхимию, ни даже в ворожбу бедуинов, истинность которой признается многими знающими людьми. Абдулла Иль-Закир посвятил себя тому, что называл рациональным познанием, и написал много книг о животных, растениях и минералах; но больше всего занимал его вопрос о том, что есть человеческая мысль.
Рассказывают, что Иль-Закир испрашивал у владык позволения присутствовать при казнях разбойников, желая изучить мозг только что убитого человека и приблизиться таким путем к тайнам человеческого мышления. Часть историй, рассказываемых про него, правда; за это могут поручиться многие уважаемые люди как в Маназире, городе, где он жил, так и в иных местах. Другие выдуманы досужими сплетниками.
Я не могу сказать в точности, что из рассказываемого про Иль-Закира - правда, а что - нет; однако мне довелось видеться и разговаривать с ним, и доподлинно узнать о тех его исследованиях, которые сам он почитал самыми важными из всех.

Потому я поставил цель записать эту историю так, как она произошла со мной, чтобы раз и навсегда отделить правду от вымысла и положить конец хотя бы некоторым из пустых сплетен, которыми окружено его имя.

Майкл Фрэнсис Куэйл,
ченселлор Черного Дракона

Часть I
БАШНЯ

1

- Спасайся, Френки! - в ужасе возопил я.
Был прекрасный день.
Веселое солнце замерло на голубоснежном небосклоне, играя с маленькими белыми облачками. Люди и полугоблины, наряженные в праздничные одежды, шли по городским улицам - кто с ярким нарядным зонтиком, кто с корзиной для фруктов, наполненной яблоками, грушами, апельсинами.
Лучи света играли в прозрачной воде фонтана, и юркие золотые рыбки то выпрыгивали из сверкающих волн, то вновь уходили к украшенному мозаикой дну.
Франсуаз обернулась.
Зоркие глаза девушки пронзили и раскромсали улицу, не хуже рентгеновского аппарата. Но нигде, ни справа, ни слева, ни даже в бесконечной голубизне неба, демонесса не смогла найти ни малейшего призрака опасности.
Дурочка.
Я уже схватил ее за руку и тащил прочь, как волочат маленького ребенка подальше от порнографического мультфильма. Надо отдать девушке должное - она почти не спотыкалась, что на булыжной мостовой довольно непросто, а если и свернула пару лотков, уставленных апельсинами и фарфором, то тут же извинилась перед торговцами.
Хватаясь за голову, честные лавочники бросились собирать товар, пока тот не погиб окончательно, под ногами рассеянных прохожих. Некоторые из них пытались броситься в другую сторону: а именно, вдогонку за Франсуаз. Однако поскольку бежали они за ней сзади, то могли сразу же углядеть обоюдоострый меч, красовавшийся за плечами девушки.
Вот почему не в меру ретивые торговцы сразу же возвращались к своим товарам и спрашивали Небесных Богов, за что на них свалилась такая напасть.
Если бы они только знали, какая беда в этот момент преследовала меня, то тут же принялись бы благодарить Всевышних за то, что жизнь их сложилась вполне удачно, забыли бы о мелких огорчениях, пустились в пляс и раздали имущество бедным.
Франсуаз может бегать очень быстро, но как-то еще не привыкла к роли лошади в поводу, и потому мне приходилось туго.
Я втянул девушку в темный проулок и глубоко выдохнул. Не знаю, может, при этом я ненароком приложил Френки со всей силы о каменную стену, но это уже были мелочи, на которые не стоило обращать внимания.
Уперев руки в колени, я пытался отдышаться.
Франсуаз задумчиво взглянула на меня сверху вниз.
- Обычно парень принимает такую позу, когда я дам ему по яйцам, - сообщила она. - Ты первый опередил события. Какого гнома там произошло?
Если бы я даже считал нужным ей объяснять - а зачем, в принципе - то все равно бы не смог, пока не восстановлю дыхание.
- Дай-ка я попытаюсь угадать, - произнесла девушка. - Ты троеженец и увидел, как все твои три жены встретились? Нет… Задолжал кому-то асгардский медячок и теперь тебя жаба давит вернуть? Тоже качаешь головой… Решил выставить меня дурой, на всеобщее посмешище? Как делаешь обычно? Да, скорее всего, так. Ну-ка, распрямляйся, чтобы я могла врезать тебе получше.
Поскольку я все еще не мог восстановить дыхание, Франсуаз покачала головой и добавила:
- Ну не оставлять же тебя так.
Она наклонилась надо мной, положила большие пальцы на мое горло и резко сжала. Потом отпустила.
- Когда в следующий раз захочешь отвинтить мне голову, - заметил я, выпрямляясь, - так прямо и скажи.
- Для тебя это будет слишком милосердно. Кого ты увидел?
Я бросил испуганный взгляд на улицу.
Как выглянуть туда и самому оставаться незамеченным?
Я сделал осторожный шаг. потом второй, занес ногу для третьего - и тут же поставил ее обратно.
Так сильно рисковать было просто нельзя.
- Вот, - прошептал я, протягивая вперед руку. - Разве ты не видишь?
Серые глаза Франсуаз превратились в узенькие щелочки.
- Эльфийка, - констатировала она - Серая форма, острые уши, кожа бледная. Она кого-то высматривает, Майкл. Не тебя ли?
Я на всякий случай поглубже забился в проулок.
- На ее груди символ весов.
- Это ее зодиакальный знак?
- Не будь дурой. Это значит, что она представляет Высокий Совет эльфов. Какого черта ей понадобилось в этой глуши, в маленьком чудном оазисе на краю пустыни?
Франсуаз выглядела озадаченной. Озадачить ее несложно.
- Майкл, - сказала она. - Ты тоже полномочный представитель Совета. С чего бы тебе прятаться от своей коллеги?
Я покачал головой.
- Ты не понимаешь. Наша задача - ездить по разным странам и следить за тем, чтобы везде царили мир и покой. Мы словно странствующие рыцари, поклявшиеся защищать добро и справедливость. Некоторые, правда, зовут нас гнусными агентами эльфийского империализма.
- Так почему вам нельзя встречаться? Это что, проклятие?
- У нас нет иерархии. Когда два представителя Совета берутся за одно и то же дело - жди беды. Это хуже, чем два паука в банке. Но слава богу! У меня нет дел в этом чертовом, проклятом городе. Мы должны немедленно отсюда бежать. Открывай дверь, немедленно.
Франсуаз протянула руку, растворяя астральный портал.
- Куда? - спросила она.
- Подальше!
- Значит, пусть будут Острова.
Девушка шагнула в дверь первой. На полпути она остановилась и повернулась ко мне:
- Ты просто не хотел встречаться ни с кем из столицы, вести красивые разговоры и обсуждать эльфийскую старину. Я правильно тебя поняла?
- Не хотел, - согласился я. - Если бы мне нравилось водить хороводы при Совете, я бы остался там. Это гораздо почетнее.
- Ты протащил меня по всей улице, как коп шлюху во время облавы, только потому, что тебе в лом встречаться с коллегой. Майкл, ты нечто.
- Приму это как комплимент.
Я уже почти вошел в дверь, когда мои часы зазвенели.

2

Строго говоря, они не зазвенели, а завибрировали. Золотой эльфийский брегет не издает звуков. Достав его, я открыл крышку и сморщился от неудовольствия.
- Вертайся назад, - хмуро пробормотал я. - И закрывай к гному этот портал. Мы остаемся здесь.

Я сделал шаг назад и запрокинул голову.
- Вот она, - сказал я. - Водонапорная башня. Франсуаз приложила ладонь к глазам, глядя вверх.
- Да? - спросила она. - Мне всегда клалось, они должны быть маленькими - ну, вот такими…
Девушка показала рукой.
- Тьфу, я и правда говорю, как начинающая шлюха, впервые увидевшая минотавра без штанов.
- Ее выстроил великий мудрец Иль-Закир, из города Маназира, - пояснил я. - И ты не первая, на кого это зрелище оказывает столь сильное впечатление. Правда, сомневаюсь, что всем остальным удавалось найти столь цветастые слова…
Здание, рассекавшее перед нами небо, скорее походило на величественный зиккурат. Все оно состояло из металла; двадцать девять ярусов возносились вверх, один за другим, и с каждого на нижний низвергались потоки искрящейся воды.
- Любой этаж здесь выше предыдущего на три с четвертью фута, - заметил я. - Поэтому снизу создается иллюзия, что они равной высоты. Будь так на самом деле, ярусы казались бы разными… Забавная игра зрения.
Я подтолкнул девушку в спину, увлекая ее вперед.
- Система фонтанов, которую ты видишь, не имеет ничего общего с системой забора воды из скважины. Она здесь только для красоты.
Чем ближе мы подходили, тем выше казалось здание.
- Башня Иль-Закира обеспечивает водой долину. Если она рухнет, все здесь покроется водой, на три сотни миль вокруг. Поток снесет постройки, смоет посевы. Погибнет приблизительно триста шестьдесят тысяч человек… А через пару дней вода уйдет в землю, и весь край превратится в пустыню.
Я улыбнулся.
- Именно это и произойдет в день церковного праздника, который справляют в это воскресенье. Маленький Апокалипсис для милого оазиса. Вот почему Великий Совет хочет, чтобы я пока что остался здесь.

- Эльфийская пословица гласит: ищи силы в узах, что связывают тебя с миром, - произнес я. - Оросительные каналы, которые берут здесь свое начало, и есть нити, объединяющие этот земледельческий край. Правда, народная мудрость умалчивает, какой облом тебя ждет, когда эти связи порвутся…
Водонапорная башня не имела входа. Вокруг нее, то поднимая вверх копья, то вновь беря их на плечо, маршировали четверо стражников. Или их фортели с оружием представляли собой сложный священный ритуал, или у гвардейцев просто время от времени затекали руки - я так и не понял.
- Поговорим с ними, Френки, - заметил я. - Уверен, у них сразу поднимется настроение от моих новостей. Прямо подлетит выше этого здания…
Я решительно направился вперед и потому не сразу заметил, как площадь под моими ногами начала расходиться. Она просто разъезжалась на части, как лед на реке весной.
Люди, которые маршировали вкруг башни, нимало не обращали на это внимания. Казалось, ничего странного вообще не происходит.
- Беги! - закричала девушка.
Это был крайне полезный совет. Даже пьяный гоблин поймет, что бегать по крошащемуся льду - занятие для самоубийц, полудурков и профессиональных политиков.
Но такова уж моя Френки - всегда скажет что-нибудь полезное.
Я взглянул себе под ноги.
У старины Майкла (то есть меня) был один шанс из двух. Либо я стою на достаточно крепком куске, или уже давным-давно лечу в пропасть.
И я сомневался, будто внизу меня поджидает Белый Кролик, готовый указать путь.
Мне повезло. Не знаю, почему и чем я заслужил у судьбы такую удачу. Наверное, Небесные Боги решили на сей раз поддержать меня, чтобы в следующий раз было еще смешнее врезать мне между глаз.
Моя льдина - или на что там распалась поверхность площади - оказалась довольно крупной. Разваливаться она, кажется, тоже не собиралась. А, впрочем, кто собирается? Все просто летит к чертям, в самый неожиданный момент.
Но на пару секунд я мог об этом не беспокоиться.
Френки оказалась в положении посерьезнее. Трещина прошла прямо между ее стройными ножками. Теперь девушка балансировала на двух крошечных островках, каждый из который грозил перевернуться, как заправский оборотень.
- Прыгай, - приказал я.
Конечно, было много вопросов, над которыми следовало задуматься, прежде чем отдавать такую команду.
Почему городская площадь, ровная и прочная, вдруг превратилась в гном знает что.
Какая опасность таится под ее разъехавшимися обломками - просто болото, песок или бездна, сорвавшись в которую, ты не долетишь до конца даже к Судному дню.
И главное - не треснет ли к чертовой матери мой островок, если перетащить на него еще и Френки.
Вопросов, как вы видите, было много, поэтому я предпочел не отвечать ни на один из них, а просто крикнул девушке:
- Прыгай!
Френки прыгнула.
Два маленьких островка, на которых она стояла, качнулись под ее тяжестью и пару раз повернулись, как делает колесо рулетки перед тем как остановиться.
Я протянул руку, чтобы поймать девушку. Но она устремилась не в мою сторону, а на другую льдину, в десятках двух футах от меня.
Кожаные сапожки коснулись поверхности островка. Тело девушки напряглось, готовое совершить новый прыжок, если островок под ней уйдет в бездну. Но этого не произошло. Франсуаз выпрямилась во весь рост, и длинная дайкатана словно сама легла ей в руку.
Теперь я мог осмотреться.
Мне часто приходилось слышать выражения типа «земля уходит из-под ног» или «провалиться сквозь землю». Помню, как хотелось мне сгинуть от стыда в тот день, когда на торжественной церемонии в колледже я забыл слова своей речи и несколько страшных минут провел в молчании, а на меня смотрели тысячи глаз.
Может, тогда кто-то из Богов услышал мою молитву, но у него только сейчас дошли руки ее выполнить?
Значит, не вовремя.
Я заглянул вниз, за край островка. И увидел только тьму.
Четверо стражников по-прежнему маршировали вокруг башни. Мне показалось - нет, гном побери, я был совершенно уверен! - что под касками они прятали злобные улыбки.
Нечасто, видать, доставались им такие развлечения.
- Майкл, площадь пустая, - бросила Френки.
И верно.
Следовало надавать мне оплеух за то, что я не понял этого сразу. Но нет - огромная водонапорная башня заняла все мое внимание. Я разливался певчим птеродактилем, расписывая перед девушкой все детали об этой поганой достопримечательности.
И не заметил, что огромная площадь вокруг была совершенно пуста.
Ни человечка, ни гоблина, ни лотка с апельсинами - здесь не нашлось места даже для виселицы или дыбы. Значит, люди знали, что ходить и строить здесь опасно.
Тогда какого черта я поперся сюда?
Все эти сожаления пронеслись в моей голове, как товарный поезд, оставив такой же грохот. Слишком не хотелось мне здесь оставаться, слишком неприятна была мысль о том, чтобы встречаться с чиновницей из столицы - вот я и распустил свои острые уши, забыл об осторожности.
Теперь следовало решить, что делать дальше.
Площадь под моими ногами больше не разъезжалась, однако и намерений склеиться вновь тоже, пожалуй, не испытывала Мне предстояло допрыгать по плавающим в пустоте островкам до одного из берегов. И надеяться, что я еще не разучился играть в горного козла.
Куда?
В город или же к башне, где скалят зубы в ухмылке охранники.
Это не вопрос.
Надо же стереть с их морд эти мерзкие улыбочки. Скажем, самих в пропасть побросать.
И тут случилось то, что всегда происходит в таких случаях.
Будь я столь же умен, как делаю вид, мог бы догадаться заранее.
Плохо было не то, что площадь пустая.
Следовало подумать о тех, кто мог на ней появиться.

3

Раздался свист.
Такой резкий, что у меня заложило уши.
Я присел. Будь у меня хоть немного времени подумать - скажем, годик-парочку, - я бы понял, что так поступать не следует.
Льдина, на которой я стоял, сразу же зашаталась, задергалась и стала такой же предсказуемой, как юная девушка в тот момент, когда первое свидание плавно перерастает в первый перепихончик.
Я замер и постарался больше не двигаться.
А замереть, если у вас согнуты колени, весьма и весьма непросто. Оставаться же долго в таком положении может разве что заправский атлет.
К тому же выглядите вы при этом по-идиотски - словно собрались справить нужду, а штаны снять забыли; и теперь никак не в силах решиться, распрямиться вам снова или просто приступить так.
Иными словами, в тот день своими поступками я словно писал справочник для начинающего героя. Как не следует поступать, если хочешь дожить до ужина.
Френки выругалась.
Как любого из нас, меня в глубине души грызет целая стая комплексов неполноценности. Однако я не мог поверить, что такой бурной реакции удостоились мои кульбиты на льдине.
Тогда я поднял глаза.
И увидел их.
Обычно с этих слов священники начинают проповеди о том, как раз, в осенний вечерок, им явился семикрылый серафим и убедил покупать жевательные резинки только фирмы «Крошка хобгоблин».
У существ, которых узрел я, действительно были крылья. И жевать они тоже любили. Но отчего-то у меня начинало закрадываться подозрение, что, если встреча с ними и может стать темой для церковника, то только в форме поминальной молитвы.
По мне.
Твари поднимались из трещин в городской площади, словно призраки из Ада.
Гном побери, может, они ими и были - откуда мне знать.
Каждое из них состояло из двух крыльев - серых, прозрачных, как шаль на голове седой старухи-горянки, когда тонкие нити смешиваются с тонкими седыми волосами.
Два крыла - и больше ничего.
Ни головы, ни лап, ни огромных, извивающихся вокруг щупалец. Только крылья.
Твари взмывали вверх, все выше и выше, словно не они поднимались сами, а, наоборот, весь мир низвергался в пучину вокруг них.
Франсуаз выругалась снова - гораздо цветистее.
Я посмотрел на четырех стражников. Может, хотя бы теперь они перестанут ухмыляться? Пустое. Гвардейцы продолжали свой путь вокруг башни с такой сосредоточенностью, словно верили - в конце дороги их ждет посвящение в рыцари, королевна в жены и полцарства, в виде пособия по безработице.
Крылья тварей почти не двигались. Только их края, испачканные темно-бордовой полосой, медленно колебались, как пыльная занавесь на окне давно заброшенного дома.
Мне стало страшно.
Не потому, что я боялся умереть - на это у странствующего эльфа всегда найдется много возможностей.
Но эти жуткие твари, выросшие передо мной и застывшие в полном молчании - от них моя аристократическая кровь стыла в жилах, и хотелось броситься вниз, к черту, с этого островка - куда угодно, хоть в зияющее Ничто - лишь бы подальше от них.
Первое существо всхлопнуло крыльями.
Не знаю, как это получилось. Может быть, крыльев было четыре, и теперь они поменялись местами. Или же зубы просто выросли на их бесплотной поверхности - тысячи, сотни тысяч мелких прямых зубов.
В воздухе передо мной было существо, состоящее из одной сплошной пасти. Потом оно дрогнуло, как дрожит ваше отражение в озерной глади, стоит налететь ветерку.
И стало плыть ко мне.

1 Следующая страница


Дарующая жизнь 2

Я уже говорил, что мне было страшно?
Мои ладони разошлись в стороны, и тугой энергетический шар начал пульсировать между ними. Обычно я не ношу оружия; его заменяет магическая сфера. Ее можно превратить в меч, щит, копье, арбалет.
Но сложно было поверить, будто хоть что-нибудь из этого списка в силах повредить твари, состоящей из одних только зубов.
Чудовище надвигалось.
Оно было похоже на парус корабля-призрака, корпус которого и мачты давно разломились и гниют теперь на дне океана, где-то под моими ногами. Старое, местами порванное полотнище, видевшее больше зла, чем может представить человек.
Серые крылья, усеянные шеренгами зубов, готовились сомкнуться вокруг меня, приняв в смертельные объятия.
Я резко развел руки, и между ними образовалась длинная энергетическая веревка. Настало время проверить, не лжет ли эльфийская поговорка.
На одном из концов шнура я оставил утяжеленный энергетический шар. Второй держал в руках. Оставалось только метнуть свое оружие и не перепутать, каким именно концом.
Мой снаряд полетел вперед как взгляд, брошенный ненавидящими глазами.
Некоторые называют это оружие «болло». Его секрет в том, что груз на конце заставляет шнур наматываться вокруг цели. Если правильно метнуть.
Я спросил себя, как долго уже не практиковался. И понял, лучше об этом не думать.
Веревка замерла вокруг чудовища, на какую-то долю секунды, очертив вокруг твари колеблющееся кольцо. Тогда я дернул.
Тварь свернулась, словно иллюстрированный журнал.
Острые зубы монстра погружались в его собственную плоть, разрывая ее на куски, кромсая, превращая в бесформенные обрывки, залитые яркой кровью.
Оно упало вниз, в темноту, куда-то под моими ногами. Я не стал наклоняться, чтобы посмотреть.
Франсуаз стояла выпрямившись, лезвие ее клинка было окрашено алой зарею смерти.
Я не знал, как девушка смогла подпустить тварь так близко, чтобы рассечь мечом. Не представлял, сколько для этого нужно храбрости - или безрассудства.
Третья тварь все еще висела над площадью. Но запах мертвых товарищей привлекал ее. Она устремилась туда, откуда явилась, чтобы пожрать погибших.
Остров под моими ногами дрогнул. Осколки снова задвигались, стремясь соединиться. Площадь перед башней мудреца Иль-Закира принимала обычный вид.

4

- Кто это был? - негромко спросила девушка. У Франсуаз даже не сбилось дыхание - ни от волнения, ни от физических усилий.
Френки такая. Иногда я просто боготворю ее за это.
Но чаще всего ненавижу.
Должен же человек хоть иногда уставать?
- Унамуны, - ответил я.
Уж мое-то дыхание сбилось, можете не сомневаться. Причем очень сильно.
Девушка покачала головой, и ее крепкие пальцы легли на мою шею.
Ох!
Наверное, именно так чувствует себя парень, попавший под гильотину. Ладно, теперь я могу дышать.
- Пустынные хищники. Они живут под землей, роют в песке туннели и норы.
Я склонил голову набок, желая убедиться, что она не свалится.
- Нападают на верблюдов, гигантских тарантулов, людей - всех, кто подвернется.
- Как они оказались в городе?
Когда моя голова не скатилась с плеч слева, я решил попробовать, что произойдет, если наклонить ее в другую сторону.
Но потом все же решил не рисковать.
- Раньше, пока Иль-Закир не построил водонапорную башню, это был совсем маленький оазис. Когда он бурил скважину, то наверняка повредил несколько туннелей унамунов. Вот обратная сторона градостроительства - нарушается природная экосистема. Френки, а у тебя есть аспирин?
Франсуаз безжалостно ткнула меня в основание черепа.
Два пальца, сложенные вместе, могут ударить сильнее, чем минотаврий молот.
- А почему тогда площадь рассыпалась?
Самое мерзкое, что после каждой такой садистской выходки боль на самом деле проходит. Я часто спрашиваю себя - не придумали ли медицину специально, чтобы мучить людей особенно изощренно.
- Унамунов сложно удержать под землей. Иль-Закир не хотел, чтобы они вылезали из-под каждой мостовой. Поэтому наложил пару простых заклинаний, и специально оставил им выход здесь. Полетают, выпустят пар и снова вернутся в пустыню по подземным ходам.
- Сожрут по ходу дела пару прохожих… А как же люди, Майкл?
- Жителям он наверняка сочинил, будто эти твари - волшебные стражи, которые слушаются только его. Небольшая ложь, чтобы прикрыть досадную недоделку. Башня превратила пустыню в цветущий сад. Крестьянам грех было воротить рожу только оттого, что вокруг водонапорки иногда появляются монстры. Заметь, они не устремились в город - значит, не могли.
Четверо стражников прервали свой бесконечный обход. По всей видимости, у них все же закралось подозрение, что они ходят по кругу.
Теперь восемь глаз смотрели в нашу сторону. А если учесть, что и ног у этой компании было столько же, то сравнение с пауком напрашивалось само собой.
- Каковы герои, а? - спросила Френки. - Даже и не попробовали прийти к нам на помощь.
Мне пришлось перепрыгнуть широкую трещину. Площадь собиралась из обломков гораздо медленнее, чем рассыпалась на них. Впрочем, так всегда бывает. Как сказал бы Джонатан Куэйл Хиггинс, таковы законы Вселенной.
- Дело не в этом, - возразил я. - В их обязанности входит охранять башню, а не спасать прохожих на площади. Да они и поделать-то ничего не смогли бы. У них даже мушкетонов нет.
Я прыгнул еще раз, и на этот раз мне почудилось, что я вот-вот упущу из трясущихся пальцев равновесие и растянусь по земле.
Дать девушке еще один повод пытать меня своей акупунктурой? Дудки.
- Скажи другое - они могли бы предупредить нас, что не стоит пересекать площадь. Здесь так тихо, что им даже не пришлось бы повышать голоса. Но нет - тогда бы они лишились милого развлечения. Знаешь, Френки, я б их поубивал.
Стражники о чем-то тихо переговаривались и показывали на нас пальцами.
- Не могут простить себе, что не делали ставки, - заметил я.
- Никто не думал, что мы останемся в живых… Майкл. А у них не было бы из-за этого неприятностей?
Я прыгнул еще раз и, конечно же, растянулся.
- Не болит? - участливо осведомилась девушка, наклоняясь ко мне.
- Нет! - возопил я, прекрасно зная, что она уже готова дать мне парочку лечебных пинков, - Что же до стражников - наши тела провалились бы под землю. Площадь впитывает кровь, как губка. Иль-Закир заботливо предусмотрел такие маленькие неувязочки…
- Привет, мальчонки, - произнесла Франсуаз, подходя к стражникам. - Никому не стыдно?
Один из них цикнул зубом, да так, что за версту запахло кислой капустой.
- А мы, милостивая госпожа, - сказал он, - ничего не видели.
- Слишком заняты своим долгом, - поддакнул другой.
Гаденыш - он даже хохотнул.
- С башни-то глаз спускать нельзя. Когда нам вокруг-то смотреть?
Охранники закатились веселым смехом.
Это были опытные сволочи, привыкшие жить на казенный счет и безнаказанно лаять на простых горожан. Подобных тварей вы легко встретите везде - в магистрате, в Гильдии Чародеев, в ведомстве по делам печатей и подписей.
Они живут только для того, чтобы измываться над простыми людьми, что приходят к ним со своими горестями. Подгнивший конторский стол и маленькая печать дают им такую же великую власть, как гром и молнии Небесных Богов. И они пользуются этой властью вовсю, чтобы еще больше унизить и раздавить пришедшего к ним человека.
Четверо стражников в этом смысле мало чем отличались от чиновных писарей. Правда, сперва они опасались, что двое незнакомцев (мы, то есть) начнут катить на них бочку, а может быть, даже попробуют распустить кулаки.
Но что для хама, обличенного властью, праведное негодование прохожего?
Древком ему по почкам, и пусть заткнется.
Однако, увидев, что ни я, ни Франсуаз не собираемся бузотерить, четверо гвардейцев отбросили опасения. Теперь для них начиналось самое интересное. Они могли вдоволь поиздеваться над двумя простаками, которым вздумалось поискать справедливости.
Франсуаз вынула меч из ножен и одним ровным ударом снесла головы всем четверым.
Алые фонтаны взвились вверх, соперничая с волшебными творениями Иль-Закира. Правда, надолго их не хватило. Мертвые тела посыпались наземь, как деревянные чурбачки.
Девушка удовлетворенно хмыкнула, как заботливая хозяйка, осматривающая результаты хлопот по дому. Затем уперлась ногой в первого стражника и свалила его в трещину.
- Поздравляю с почетной отставкой, - сказала она.
Щель почти затянулась, и последняя отрубленная голова в ней застряла. Френки пнула ее, как футбольный мяч, и мертвое озадаченное лицо повалилось в пропасть.
- Теперь унамунов можно какое-то время не бояться, - сказала девушка. - Еды у них будет вдоволь.
- Да, - согласился я. - Но нам предстоит встреча с хищником посерьезнее.
Через опустевшую площадь к нам приближалась высокая эльфийка. На ее груди сверкал золотой знак весов.

5

В Лернее нас учили тому, как определять характер по походке.
Она не шагала ровно, с гордо поднятой головой и расправленными плечами. Так ходят люди, привыкшие сражаться и побеждать. Не важно, идет ли речь о воительнице-амазонке, или о дорогой проститутке, которая знает, что ее красота и напористость откроют любые двери.
Не шла она и ссутулясь, опустив лицо, как передвигаются те, кто привык к постоянным поражениям.
Она словно скользила боком, чуть заметно выдвинув вперед плечо. Создавалось впечатление, будто ей всю жизнь приходилось протискиваться сквозь узкие щели и теперь она уже не в силах передвигаться иначе.
Это почти не было заметно, и я был уверен - многие, в том числе и она сама, вообще не обращали внимание на ее манеру ходить.
В Лернее мы учились обращать внимание на все.
А тот, кто учился плохо, погибал.
Как я чуть не погиб пару минут назад, не разгадав предательской площади.
- Ченселлор Майкл? - спросила она, протягивая мне руку.
Ненавижу, когда женщины протягивают руку.
Это грубый, неправильный, мужской жест, который подходит только переодетому копу, что выдает себя за шлюху в квартале для голубых. Нет, женщина должна подавать руку для поцелуя; это более изящно, более естественно и, самое главное, позволяет избежать физического контакта.
На самом деле, аристократы никогда не целуют руки дамам; это было бы совсем уж вульгарно. Достаточно просто поклониться, остановившись в нескольких дюймах от ладони.
Но что современным женщинам правила хорошего тона?
Я сделал вид, будто не заметил ее жеста.
- Ченселлор Черного Дракона, если не возражаете, - сказал я.
Ее губы округлились в виде буквы «О», словно она действительно собиралась произнести такой звук.
- Вы предпочитаете, чтобы вас называли полным титулом. Что же, вы имеете на это право. Ведь такова высшая ступень в иерархии.
У нее были светлые глаза с маленькими крапинками. А между крапинок прыгало высокомерное осуждение - за то, что я так сильно люблю чины.
- Меня зовут Лианна де Халон. Мой цвет всего лишь зеленый, так что можете смотреть на меня свысока, если вам так угодно. Но хочу напомнить, что здесь, находясь на службе Высокого Совета, мы все равны и наши титулы не имеют значения.
Я взял локон ее белокурых волос и распустил его, позволив играть с ним ветру.
- Черного Дракона, - произнеся, - присваивали лишь тем, кто прошел Лерней. Для вас это значит высокое положение в обществе и очень большой оклад. Для меня… для меня Черный Дракон означает то, чего вы никогда не поймете.
На этот раз она все же сказала «о».
Я чувствовал себя мерзко - чертовски виноватым.
Если судьба закинула тебя прямо в Ад, если восемнадцать лет ты гнил в болотах, а твои товарищи умирали у тебя на руках от того, чему даже не придумали названия - а потом ты все-таки выжил, - то ты не имеешь права, гном подери, считать себя чем-то лучше других.
- Что вас привело сюда, ченселлор? - спросил я. Она обернулась по сторонам, хотя смотреть было совершенно некуда, и коротко улыбнулась. Скорее, это было нервное подергивание, а не улыбка. Тоже характерная черта для этого типа женщин - причем их одних.
- Думаю, то же, что и вас. Магический кристалл сообщил чародеям Черного круга, что башня Иль-Закира скоро разрушится. Думаю, вы хорошо знаете, чем это грозит для долины.
- Ох уж эти мне магические кристаллы, - пробормотал я.
Я все еще чувствовал себя немного неловко, поэтому и нес вздор.
- Им нельзя предложить сделку с Инквизиторами, в обмен на показания. Нельзя пригрозить тем, что, если они не выдадут своих сообщников, то все оплеухи машины правосудия достанутся им одним. Нельзя выкручивать руки или бить по голове телефонным справочником, стремясь получить ответы. Кристалл просто сообщает - через пять дней триста шестьдесят тысяч человек утонут, как мухи в супе. И снова погружается в летаргический сон. Кристаллы о чем-то думают, как вы считаете, ченселлор?
- Не знаю, - ответила она. - Возможно, они такие же разумные существа, как и мы. Только мудрее. Они никуда не бегают, ни к чему не стремятся. Предпочитают лежать и спать. Поэтому им столько известно.
Она улыбнулась по-настоящему.
- И вот еще что - зовите меня Лианной.

* * *

- Высокий Совет очень редко посылает двух представителей сразу, - заметил я, когда мы проходили по городским улицам.
Народу вокруг было много, и все они радовались - словно не знали, что в нескольких шагах от них, на площади возле водонапорной башни, выбираются из земли многозубые унамуны.
Наверное, только так и можно жить счастливо. Если умеешь закрывать глаза на то, что тебе не нравится или пугает тебя.
Я давно разучился.
- Думаю, дело показалось им чересчур важным, - ответила Лианна. - К тому же мы оба оказались в этом городе - и оба свободны.
Я кивнул.
Последняя фраза показалась мне несколько двусмысленной; но люди слишком вольно относятся к словам. Не стоит поэтому обращать слишком большое внимание на то, что они говорят.
Сами этого они никогда не делают.
- Вы видели последнюю травестию? - спросила Лианна.
Тяжелые буквы на тяжелой вывеске складывались в слова: «Капитан городской стражи». Словечки тоже было не из легких.
- Да, - кивнул я. - По-моему, финал немного скомкан. Зрители уходили разочарованными.
- Согласна с вами.
Я оценил ее жест.
Это я был груб с ней, а не она со мной. Мне, а не ей, следовало искать слова, чтобы вновь перебросить между нами мостик доверия.
Два полуогра охраняли двери.
Не знаю, зачем-то ли капитан боялся, что продавцы фарфора и апельсинов составили коварный заговор с целью убить его, то ли их беспокоил медный колокольчик, висевший у входа. Вдруг кому-нибудь вздумается отвинтить его?
Лианна улыбнулась.
Мягко.
- Думаю, я поднимусь одна, - сказала она. - Если эти двое увидят, как мы взбираемся по лестнице все вместе - чего доброго, решат, будто мы хотим взять здание штурмом.
- Конечно, - я снова кивнул.
Нет, моя голова и правда скоро отвалится.
- Мне она не нравится, - сказала Френки, когда Лианна поднялась по каменным ступеням и заговорила с ограми. - Сразу видно, что себе на уме. А ты? Сперва не хотел с ней встречаться, а теперь только и делаешь, что соглашаешься с ней.
- Мое настроение изменчиво, как воля диктатора… Давай. Если хочешь сказать о ней еще пару гадостей, говори сейчас. Она возвращается.
- Я ни о ком не говорю гадостей. И потом, не знала, что эльфам нравятся истории про трансвеститов.
- Травестией, - ответил я, - называют гротескную комедию. И я ее не смотрел. Просто поддержал разговор.
Лианна спускалась к нам, и она по-прежнему улыбалась - странной улыбкой, как мадонны с икон, написанных безумными еретиками.
- Капитан примет нас немедленно, - сказала она. - Думаю, он очень встревожен.

6

Кабинет капитана городской стражи более походил на коробку для тараканов, вытесанную из орехового дерева - если бы, конечно, кому-нибудь вздумалось делать такие коробки.
Сам офицер стоял за своим столом, уперевшись взглядом в бумаги.
Взор его был таким твердым, таким пристальным, что казалось - он может заложить руки за спину, поднять сперва одну ногу, потом другую, затем осторожно выпрямить спину, как делают акробаты бродячих цирков, и замереть, головой вниз, упираясь о стол только своим взглядом.
- Эльфы пришли, - кратко доложил адъютант и затворил дверь за нами.
Франсуаз, которую из демонов вдруг записали в эльфы, попробовала пронзить его вертелом взгляда - но потенциальный шашлык уже скрылся.
- Здравствуйте, господа, - отрывисто произнес капитан. - Садитесь.
Мне хотелось едко ответить, что господин среди нас только один, а остальные все дамы, но я решил не быть занудой.
Потом я обнаружил, что кресел для посетителей только два, и раскаялся в своей доброте.
Франсуаз и Лианна опустились на мягкие сиденья, мне же пришлось стоять.
Ну вот не везет, так не везет.
- Мне доложили о том, что вас привело сюда, - сказал он. - Высокий Совет эльфов ничего не сообщал нам о дурном пророчестве.
«Сам ты дурной», - грустно подумал я.
Мне следовало решить, где именно встать.
Я не мог стоять за спиной Франсуаз, иначе выглядело бы так, словно я ее мальчик на побегушках. Я не мог встать и между двух кресел - тогда вышла бы семейная фотография.
Поэтому я подошел к окну и посмотрел вниз.
Внизу маршировали солдаты - крепкие, уверенные в себе дуболомы. Я подивился, как они еще не проломили всю мостовую.
Я поспешно перевел взгляд вверх и начал считать облака.
Это занятие было гораздо полезнее, чем пытаться говорить на два голоса с Лианной.
- Мы здесь именно для того, чтобы сообщить вам об этом, - сказала она.
Капитан поморщился.

Предыдущая страница 2 Следующая страница


3 Денис Чекалов

Я поймал себя на том, что мы с ним думаем об одном и том же. На самом деле де Халон такая дурочка или просто получила диплом на курсах, где учат этому притворяться?
Спрашивали ее совершенно о другом - какого дьявола эльфы не послали вежливое письмо, предоставив жителям города самим разбираться со своими проблемами. Нет, вместо этого выслали целую делегацию, словно местные власти - придурки полные, не способные даже отлить, не обмочив форменные лампасы.
- Мы бы хотели знать, что вам известно о водонапорной башне, - продолжала Лианна. - Как ее охраняют. Посмотреть чертежи.
- Нет никаких чертежей. Я улыбнулся.
Никто этого не видел, кроме облаков. Капитан был доволен, раз смог хоть чем-то отбрить зарвавшуюся эльфийку. Я мог поклясться, сам он не раз проедал себе язву мыслями о том, что даже ему не доверили подобную тайну.
Это была куча навоза, в которую его ткнули самолюбием. И он был рад пихнуть туда кого-то еще.
- Мудрец Иль-Закир - да хранят его Небесные Боги - проводил все работы в строжайшей тайне. Башня закрыта, и никто не может попасть внутрь нее.
- А как же рабочие?
Офицер ухмыльнулся.
- Я помню, как это было, госпожа де Халон. Многие местные бедняки очень надеялись, что смогут разбогатеть, нанявшись строителями. Или хотя бы выползти из нищеты. Держи карман шире. Иль-Закир привез с собой дюжину механических слуг, и они все делали сами.
- Неужели жителям не было любопытно, что там происходит? - осведомился я.
- Может, и было.
Он провел пальцами по усам.
- Вот только мудрец накрыл всю площадку большим черным куполом, и ни одному зеваке не удалось через него пробраться.
- Как же вы охраняете башню?
Это была Лианна - я бы не стал задавать такого вопроса.
Тем самым она еще раз ткнула собеседника лицом в грязь.
- Да никак, - отвечал капитан.
Он был высокого роста, носил форменный мундир и черные усы для важности. Впрочем, таковы почти все офицеры, занимающие подобные посты. Они похожи на оловянных солдатиков, отлитых из одной формы.
Разве что раскрашены чуть по-разному.
- Башня закрыта. Иль-Закир сказал, что ее механизмы сами за всем следят и устраняют неполадки. Что оставалось делать? Четверо караульных, которые сторожат у ее подножия, - скорее ширма, чем необходимость. Горожане знают, как важна вода для долины. Они бы просто не поняли, оставь я без охраны такой важный объект.
- Я знаю, что башню построили недавно, - заметил я. - Она многое здесь изменило. Наверняка есть те, кому это не понравилось.
- Многое?
Капитан тоже подошел к окну.
- Нет, господин эльф, она изменила все.
Он показал рукой.
- Видите эти пашни, эти леса, реки? Когда я смотрю на долину отсюда, то вижу только одно - жизнь. А еще двадцать лет назад здесь царила смерть.
Капитан вернулся к своему столу и на этот раз тоже сел в кресло.
- Это был маленький оазис. Несколько жалких колодцев давали ровно столько воды, чтобы не помереть с голоду. Наш народ пришел сюда с севера, вон оттуда…
Он пожалел, что отошел от окна и не может теперь показать рукой. Но не настолько, чтобы встать и снова подойти к нему.
- Наших предков вытеснили человеко-ящеры. Несколько мирных городов не могли остановить полчища рептилий. Тогда жители ушли в леса. Они потеряли все. Но и на новом месте осесть тоже не удалось.
- Живые деревья? - спросил я.
- Да. Они не были так враждебны к моим предкам, как человеко-ящеры. Просто приказали убираться из их леса, если не хотим пойти на удобрения. Оставалась только пустыня…
- И тогда они нашли этот оазис? - предположила Лианна.
- Да. Им показалось, что это знак судьбы, благословение самих Небес. На деле же Боги посмеялись над ними. Когда люди пришли сюда, оазис был весь в цвету. Они начали строить дома и радовались, что началась новая жизнь…
- А началась засуха?
Он помолчал.
- Дед рассказывал мне об этом. Жуткие были времена. Колодцы пересохли, все в один день. Стало так жарко, что ты чувствовал, как слипаются твои внутренности. А из пустыни налетал ветер - сухой и мертвый, и все, чего он касался, тоже умирало.
Глаза капитана поднялись на меня.
- В первую же засуху умерло две трети поселенцев. Кто-то пытался уйти, но уходить было некуда. Везде нас окружали или пустыня, или враги. Поэтому люди остались.
- Это ужасно, - произнесла Лианна.
- Наверное. Когда родился я, надежд ни у кого уже не было. Мы привыкали к палящему солнцу и сухой пыли, что набивается тебе в нос и в рот, как только попытаешься вдохнуть. Таков был наш дом, и мы его любили. А что чувствовали те, кто пришел в пустыню из плодородных полей, я не знаю. - Он приподнял брови, потом снова опустил их. - Наверное, мне лучше не знать… Всем казалось, что поселение обречено. Но люди выжили. Слабые умирали. Сильные продолжали бороться. Один удачный год чередовался двумя-тремя засушливыми. Но оказалось, что жить так тоже возможно. И все же мои предки не теряли надежду…
- Они хотели построить водонапорную башню?
- Да. Мудрецы говорили, что под нами много воды. Но первый же самум сметал все, что нам удавалось построить. К нам приезжали известные инженеры, строители, но они требовали денег, а людям нечего было платить. Тогда строители уезжали.
- А Иль-Закир?
- Он сказал, что построит башню, которая раз и навсегда победит пустыню. Члены магистрата ответили - это невозможно. Он только улыбался. Ему сказали, что за такую работу нечем платить. Ничего, отвечал мудрец, я выстрою все бесплатно. Но если после шести самумов моя башня все еще будет стоять на месте, вы станете выплачивать мне небольшой процент из доходов города.
Люди только смеялись. Никто не верил, что такое возможно. Но Иль-Закир ни на кого не обращал внимание. Он привез материалы, детали для механизмов, слуг. Шесть караванов непрерывно ходили по пустыне, от нас до ближайшего торгового города в лесу. Многие хотели узнать, чем он там занимается, но никто не смог заглянуть через магический купол.
Строительство шло два месяца. Ни днем меньше, и ни секундой больше. Волшебная пелена спала - и мы увидели водонапорную башню Иль-Закира, такой, какую вы можете лицезреть даже сейчас. Мудрец объяснил, как проложить оросительные каналы и как регулировать подачу воды. Это мы могли сделать сами. Потом он уехал.
Капитан развел руками и улыбнулся.
- И первый же самум попросту не дошел до нас. А спустя пару лет наши владения уже граничили с лесом, где жили наши недавние недруги, деревья. Вот так все здесь изменилось.
- А Иль-Закир сказочно разбогател? - уточнила Френки.
Она умеет опошлить самую красивую историю.
- Пожалуй. Наш город расцвел так же быстро, как и земли вокруг него. Но деньги, которые мы платим мудрецу, - ничто по сравнению с нашим общим доходом. К тому же без него все это было бы невозможно. Не думаю, что кто-то из местных мог затаить зло против него или созданной им башни.

7

- Капитан не слишком стремился нам помочь, - сказала Лианна, когда мы вновь оказались у подножия лестницы.
Два полуогра, охранявшие вход, не посылали нам воздушные поцелуи.
Камней размером с голову они в нас тоже не бросали, так что я решил - мы почти подружились.
- Привыкайте, - ответил я. - Эльфов не любят в том числе потому, что мы всем предлагаем бескорыстную помощь. И не принимаем отказов.
- Мы же не вмешиваемся в чужие дела, - возразила Лианна. - Если людям грозит опасность, это касается всех - будь ты эльф, тролль или полугоблин.
- Рассуждать так, - сказал я, - и означает вмешиваться в чужие дела.
Я хмуро поглядел на полуогров. Те уже начинали прикидывать, а не выросли ли у нас корни, глубоко ушедшие в мостовую, и не пора ли нас выкорчевывать.
Пора было сменить декорации. Эти готовились вот-вот рухнуть на нас.
- Капитан дал нам список людей, - произнес я, - тех, чей бизнес рассыпался после возведения башни. Перечень слишком короткий. Наверняка он пропустил половину. Начиная с тех, кто поддерживает его политическую карьеру в этом городе. Но это уже кое-что…
Кое-что состояло из шести фамилий и адресов, наскоро набросанных на листе пергамента Они принадлежали людям, кто всю жизнь боролся с пустыней. Война с засухой длилась веками. Эти люди сделали ее своей профессией, и стали местными героями.
Водонапорная башня Иль-Закира спихнула их на обочину жизни, сделав никем.
- С кого мы начнем? - спросила Лианна.
Она хотела показать, что готова прислушиваться ко мне, как к более опытному игроку. Даже если формально мы с ней равны.
Мне не хотелось делать с ней то, что предстояло.
Но я должен был.
- Ни с кого, - отвечал я. - Мы разделим список поровну.
Лианна тряхнула головой.
Это был упрямый жест лошади, которую еще недостаточно объездили. Он плохо вязался с тем образом, который я составил себе о ней.
Либо я ошибался.
Либо.
- Думаю, мы должны действовать вместе, Майкл, - сказала она. - Это очень важное дело. Там, где один что-то не заметит, ему на помощь придет второй.
Я посмотрел на нее.
Смотрел на несколько секунд дольше, чем следовало - если, конечно, у нашего разговора не было подтекста, о котором я не знал.
- Вы совершенно правы, Лианна, - ответил я. Всегда начинаю так фразу, прежде чем сказать «нет».
- Но это дело чрезвычайно срочное. До церковного праздника осталось всего несколько дней. Кроме того, магический кристалл мог ведь и ошибиться.
В ее глазах снова что-то мелькнуло - слишком быстро, чтобы я успел определить, какой бесенок проснулся в ее мозгу.
- Я имею в виду, ошибиться с датой. Все может произойти и гораздо раньше. Поэтому мы не можем терять времени.
Красивая фраза - круглая, не ухватишься, не вопьешься зубами. И не поспоришь. Судя по выражению лица Лианны, она как раз таки хотела поспорить, но быстро поняла, что делать это не стоит.
Мне показалось, или она действительно чувствовала себя так, словно попала в собственные силки?
Френки права - эта дамочка себе на уме.
Френки ВСЕГДА права.
Я взглянул на небо.
Не потому, что привык определять время по солнцу, хотя и умею это делать. И не оттого, будто мне вдруг захотелось похвастать этим умением.
У меня есть большой, круглый золотой брегет. Но он эльфийский. Достань я его - это бы означало, что я подчеркнул свою солидарность с Лианной.
Поступать так мне не хотелось. По крайней мере, пока.
- Сейчас одиннадцать тридцать, - сказал я. - Встретимся вечером, у таверны «Пляшущая подкова». Сможете найти, где это?
- Я найду.
Я разорвал список надвое и передал ей кусочек.
Она посмотрела на нас и пару секунд ждала, добавлю ли я еще что-нибудь.
Потом пошла вдоль по улице. На четвертом шаге она обернулась. Я так и не понял, зачем.

- Что ты о ней думаешь? - спросила Френки.
Мы шли мимо городских домов - в обратную сторону, нежели Лианна. Девушка заглядывала мне в глаза, словно собачонка, которая выпрашивает лакомство.
Я-то хорошо знал, как больно умеют кусать такие милые лохматые крошки.
- Я никогда не думаю, - отвечал я. - От этого появляются мысли. Они прогрызают кору головного мозга и выбираются через уши. Представляешь, как это выглядит?
Френки старательно сделала вид, будто поверила мне.
Для нее это своего рода игра. Эльфийские истории часто кажутся невероятными тем, у кого уши закругляются сверху. Тем не менее, эти рассказы почти всегда правдивы.
Поэтому Франсуаз взяла за правило не удивляться, втайне подозревая, что я только и жду момента, как бы подловить ее.
- Таких, как Лианна, - продолжал я, - у нас называют «мцари». Она слишком долго не покидала Страну Эльфов и не привыкла к многообразию мира. Для таких людей существуют только незыблемые традиции, которые и сделали нашу страну великой. Принимать новое для них чрезвычайно сложно. Свернем здесь?
- Знаешь, Майкл, - задумчиво произнесла Френки. - А ведь ни одна нормальная девушка не согласилась бы «свернуть здесь». Это же помойка. Но я ведь ношу доспехи, а не атласные с шелком платья, и меня можно таскать где угодно.
Я достаточно знаю женщин, чтобы понять две вещи. За этой фразой скрывалась какая-то потаенная мысль. И мне лучше ее не знать.
- Любой эльф пошел бы этой дорогой, - я отмахнулся. - Ведь она самая короткая. И потом, это не свалка, а всего лишь милый проулок.
Дверь впереди нас открылась. Дворф в поварском колпаке щедро выплеснул нам под ноги помои, пахнущие рыбой и гнилью, затем деловито скрылся.
- Да, очень милый, - кивнула девушка. - Не хочешь порыться в мусорном баке?
- У меня есть ты, - сказал я. - К чему же искать что-то еще?
Над черным ходом морской таверны, где нас так любезно угостили отбросами, поднимался козырек навеса. С него что-то капало; очевидно, жители верхних квартир так же радикально решали проблемы с мусором. На другой стороне стояли пустые бочки.
Есть много разных и крайне интересных занятий, которым можно предаться, если сидишь в бочке.
Пересечь океан и стать принцем.
Подслушать коварный заговор пиратов, решивших захватить корабль и украсть сокровища.
Быть соленой треской.
Но вы не можете выпрыгнуть из бочки, если сидите в ней. Вам потребуется долго кряхтеть, стонать, проклинать размеры собственного тела. А потом бочка накренится, упадет, и вы покатитесь по мостовой, на радость и веселье случайных зрителей.
Но этот парень выпрыгнул.
Его подбросило вверх с такой силой, словно под ним взорвали добрую тонну динамита. Стоит ли говорить, что выскочил он совершенно целым и даже с оружием на голове, а вовсе не в виде мелко нарубленного салата.
За спиною у незнакомца вздрагивал длинный, мускулистый хвост - вот что послужило пружиной, позволявшей ему совершать чудеса акробатики. Длинная морда могла принадлежать как крысе, так и лизардмену. А в обеих лапах он сжимал по кривому мечу - и я сомневался, что передо мной завсегдатай рыбного ресторана, который привык носить столовые приборы с собой.

8

На руках незнакомца, от локтя до запястья, крепились лезвия в форме крыльев орла. Длинный хвост, если нападавший умел им как следует владеть, тоже был опасным оружием. А он умел - если, конечно, хвост не пришили ему только вчера.
Подпрыгнув, крысяк опустился точно на края бочки. Он даже не балансировал, а просто стоял, спокойно и уверенно, как если бы под ним простирался прочный бетон.
Вздумайся кому-нибудь найти способ, как внушить другим уважение и страх одним своим появлением, то ничего лучше не смогли бы придумать даже двадцать мудрецов Артиополиса.
Место, правда, было не очень - учитывая запах помоев - а остальное вполне.
- Понравился ли вам наш город, милашка эльф? - спросил он.
Впереди нас, там, где проулок должен был открываться на городскую площадь, он больше никуда не открывался. Там стояли еще двое крысяков, вооруженные точно так же, как их предводитель.
Я не стал оборачиваться. Это выглядело бы слишком глупо. Я и без того был уверен, что сзади нас тоже ждут.
- Пахнет плохо, - ответил я. - И крыс много.
- Запах ему не нравится, - засмеялся мечник.
Можно было бы ждать, что смех у него окажется мелким и гаденьким. Так всегда положено смеяться злодеям, которые прячутся в темных переулках. Но надо же - он смеялся, как самый обычный человек - как я или вы.
Вот те раз.
Какой смысл быть порядочным, когда в наши дни даже злодеи не носят черных цилиндров, не корчат рожи и не заливаются отвратительным смехом? Теперь все похожи один на другого, и единственное, чем ты отличаешься от негодяев, - так разве тем, что налоги платишь исправно.
Тогда зачем все это, спрашиваю я вас?
- Мы, эльф-милашка, тоже к запаху очень чувствительны, - произнес крысяк. Он повел кончиком длинного носа. - И то, что носится в воздухе, очень нам не нравится. Очень-очень.
- Организуем клуб? - предложил я. - Или политическую партию. Под лозунгом «Долой рыбные рестораны».
- Ты все не понимаешь… Смеешься… Ты хотя бы отдаешь себе отчет в том, что я и мои люди можем сделать с вами обоими?
При одной мысли об этом я содрогнулся.
- Да, - согласился я. - И это ужасная перспектива. Вы можете меня испачкать.
Крысяк злобно на меня посмотрел.
Не могу его за это винить - просиди я с полчаса в такой бочке, то тоже выглядел бы, как новогодняя елка, которую украшали гоблины.
Впрочем, проведи я в бочонке так много времени, извлечь меня оттуда удалось бы только, распилив его на куски.
- Ты не подумай, - продолжал мечник, - что мы с ребятами что-то против тебя имеем. Или против подружки твоей длинноногой. Нет. Мы люди мирные. И главная забота наша в том, чтобы город тоже был мирным.
Он подмигнул мне.
- Улавливаешь?
- Пока ты мне еще ничего не бросил, - ответил я.
- Ладно, эльф. Мечник спрыгнул с бочки.
Теперь он был на три головы ниже меня. Но это его никак не смущало. Представители подобных народов с детства привыкают к тому, что есть существо в несколько раз их выше. И комплексов от этого не испытывают.
К тому же сложно ощущать неуверенность, если у тебя два клинка в руках и два на доспехе.
- Вижу, по-доброму ты не понимаешь. Но мы ребята не злые. И объяснять по-плохому не собираемся. Мы тебя предупредили. Подружка твоя, с длинными ножками, тому свидетель. Если с тобой что потом случится - не знаю, выплывешь, скажем, в городском канале, а голову прихватить забудешь - тогда на нас не серчай.
Черт побери, он прыгнул.
Этот гаденыш был ниже меня на три головы. Стали на нем сверкало столько, что хватило бы одеть троих пехотинцев. А сталь - подскажу для тех, кто не сталкивался - штука тяжелая. Навес находился на добрый десяток футов над моей головой.
Но он прыгнул.
И оказался прямо на этом карнизе.
- Мы тебя предупредили, эльф, - сказал он.
И исчез.
Я даже не слышал шума, с которым его сапоги должны были - не могли иначе! - ступать по металлическому навесу.
Я обернулся.
Остальные бойцы исчезли так же незаметно, как и их предводитель.
- Добро пожаловать в город, - сказала Френки.
- Да, - согласился я. - Надо найти Лианну.

Лианна сидела на маленьком приступке, возле деревянного дома.
Я так и не понял, что это было. То ли брус, забытый нерасторопным строителем и быстро превращенный в лавочку жителями квартала. То ли дрова, предназначенные для растопки. То ли украшение, оставленное неизвестно зачем чудаковатым архитектором.
Я смотрел только на Лианну.
Ее плечи вздрагивали, а руки замерли где-то на Уровне груди - словно она не знала, обхватить себя ими, чтобы почувствовать хоть чьи-то объятия, или спрятать в них лицо.
В первый момент я подумал, что ее изнасиловали - так она выглядела. Но ее одежда, порванная и помятая, оставалась нетронутой и в талии, и на бедрах, и я с облегчением отбросил страшную мысль.

Предыдущая страница 3 Следующая страница


Дарующая жизнь 4

Я не мог понять, приговаривает ли она что-то, плачет, или просто издает нечленораздельные звуки - как человек, разум которого отняли горе и Небесные Боги.
Правый рукав ее одеяния был разодран. Глубокая рваная рана шла поперек плеча. Я вспомнил лезвия в форме орлиных крыльев, которые носил незнакомец на своем доспехе.
Я опустился на колени перед Лианной и медленно провел ладонью по ее руке. Холодный свет рождался между моих пальцев и льдинками стекал на кожу Лианны.
Она не отреагировала. Ни на наше появление, ни на мои попытки вылечить ее. Я видел, как рана постепенно затягивается на белой атласной коже, покрывается тонкой вуалью инея.
Силы постепенно покидали меня, в глазах начало темнеть.
Магия исцеления, ведомая каждому эльфу, недостаточно сильна и может стоить жизни самому лекарю. Но не на этот раз - рана была не такой опасной.
Я покачнулся, но смог все же не упасть.
- Лианна? - произнеся. - Все хорошо, Лианна. Все кончилось.
Я выпрямился, опираясь на стену.
- Открывай портал, Френки, - попросил я. - К ближайшему монастырю. Ей нужен хороший лекарь.

9

Когда я открыл глаза, меня встретило солнце. Оно играло в сложную игру - пыталось перебраться через край темно-зеленой занавески и посмотреть на меня.
Смотреть было не на что.
Я приподнялся на локте, и спина сразу начала болеть.
Багряный крест, с двумя лепестками у подножия, был вышит на каждой из двух подушек. Значит, я попал в монастырь святого Игнатуса.
Такой же символ, только гораздо больше, красовался и на широком одеяле. Его окаймляли слова, вышитые зелеными нитями: «Guidanius domini esra porti sabatum». Святость не приходит с годами, она покидает нас с каждым прожитым днем.
Древний язык дворфов.
Франсуаз сидела возле моей постели, и единственное, чего ей недоставало для полноты картины, - это высокого белого колпака, который носят монахини.
- Что с Лианной? - спросил я, когда смог быть уверен, что язык не подведет меня.
- Ее порубили на части и скормили свиньям, - ответила Франсуаз. - Конечно, с ней все в порядке. Еще чашечка липового чая - и твоя мцари вновь обретет свою самоуверенность.
- Как это произошло?
Нет ничего более жалкого, чем задавать вопросы, лежа в больничной кровати.
- Кто на нее напал? Такие же крысяки, что пытались нагнать страха на нас?
Франсуаз взглянула на меня без сострадания.
- Какого гнома ты принялся ее лечить? - спросила она. - Да еще после того, как весь выложился на площади. Простая резаная рана, просто зашили бы суровой ниткой.
Конечно, Френки права.
Монахини вылечили бы Лианну не хуже моего. А я не валялся бы здесь, как окорок, из которого спускают кровь прежде чем провялить.
Либо мне пора умнеть, либо уже поздно.
- Так что она рассказала? - спросил я.
- Ничего.
Франсуаз пожала плечами.
Этот жест означал - а какая разница.
- Монашки сказали, что ей нужны сон и покой. Поэтому я особо с расспросами к ней не лезла.
- Вот что меня смущает, - я поднялся и начал одеваться.
Только теперь я понял, что полностью обнажен. Франсуаз смотрела на меня с легкой насмешкой.
- Голая задница? - спросила она.
- Не будь пошлой.
Я встал перед нелегким выбором. Эльфийская традиция предписывает надевать шелковую рубашку первой. Тогда не придется мять ее, заправляя в брюки. Вот как подштанники могут поставить под удар древние обычаи.
- Монашки очень тобой заинтересовались, - продолжала девушка, как ни в чем ни бывало любуясь на мое замешательство. - Многие из них потом спрашивали, у всех ли мужчин такие большие… Ну, ты понимаешь.
Я с достоинством застегивал манжеты. В конце концов - традиция есть традиция, да и Френки не из тех, на кого стоит обращать внимание.
- Хорошо, успокойся. Никто сюда не заходил. Так что же тебя озадачило?
Я проверял, как монахини выгладили мой камзол.
Гораздо хуже, чем следовало бы.
- Эти крысяки не нападали на нас. Их было пятеро или больше. Они могли. Тогда почему они набросились на Лианну?
- Ты же ее знаешь.
Девушка бросила это с такой небрежностью, словно речь шла о моей старинной любовнице, а не о той, кого я впервые увидел утром.
- Наверняка стала строить из себя недотрогу. Ты видел, в каком она была состоянии? Вот твои брюки, не помни. Ее трясло, словно гоблина в желтой лихорадке. Это не от страха и не от боли.
Франсуаз подошла ко мне и начала поправлять мой галстук.
- Пусть она всего лишь Зеленый Дракон, но я не верю, будто простая встреча с уличными апашами заставила ее рыдать в три ручья.
- Тогда как ты это объяснишь?
Девушка вновь пожала плечами. Ну что здесь объяснять?
- Она им приказала. Они не послушались. Еще и тумаков надавали. А она не привыкла, чтобы ей давали отпор. Весь ее мир рухнул.
- Тебе ее не жаль?
- Меня однажды пропустили сквозь строй, по обе стороны которого стояли двадцать солдат. И каждый думал только о том, как бы посильнее ударить.
- И что?
Я принялся за финальный штрих - рубиновые запонки.
- Их тычки выбили из тебя умение сострадать?
- Нет, - ответила девушка. - Они научили меня держать удар.

- Почему ты не спрашиваешь, что сказали монашки? - озабоченно спросила Франсуаз.
Мы шли по монастырскому саду, и алые стебли роз с прозрачными лепестками вили вокруг нас свой нежный узор.
- О чем? О моем члене?
- Не будь глупым. О том, можно ли тебе вставать.
- Уверен, они наказали провести мне пять лет в хрустальном саркофаге. Но ты же не зря приготовила мою одежду.
- Ты хочешь вернуться в город?
- Да, и поговорить с людьми. С теми, чьи имена дал нам капитан. Может, с другими тоже. Башня Иль-Закира запечатана так же прочно, как сердце скряги. Я убедился в этом, когда осматривал ее.
Молоденькая монашка прошла мимо нас, неся кувшин молока.
- Мне показалось, или она действительно посмотрела мне на ширинку? - я оглянулся. - Не знаю, откуда такие мысли. Френки, страшно подумать, в кого я превращаюсь в твоей компании.
- Конечно, она туда глазела, - ответила девушка. - И не делай вид, будто все пороки появились вокруг только оттого, что я чихнула. Просто на месте эльфов я бы не носила таких… Таких облегающих…
- Френки!
Я остановился и сам со вниманием осмотрел свои брюки.
Поскольку я привык носить такой фасон с детства - это одеяние всех аристократов - но никогда не оценивал его критически.
Наверное, в тот момент я выглядел чокнутым извращенцем.
А ведь все Френки.
- Они вовсе не облегающие, - заключил я. - Да, это не просторные шаровары, какие носят тролли. Но будь они узкими, мне бы жало. Сама понимаешь, что именно. А ни один эльф не стал бы носить неудобную одежду.
Франсуаз пожала плечами.
- Любая девушка за версту определит не только длину, но и толщину. Я всегда считала, что вы шьете такие штаны специально. Чтобы похвастаться.
- Френки! - Я был испуган. - И ты до сих пор мне об этом не говорила?
Я вынул из внутреннего кармана волшебные часы.
- Памятка, - продиктовал я. - Написать доклад в Высокий Совет о покрое штанов. У иноземцев они вызывают… вызывают…
- Яйца хорошо видны, - подсказала Френки.
Я поспешно захлопнул крышку часов.
- Надеюсь, последняя фраза не записалась… Надо срочно купить новый камзол, подлиннее. Кто бы мог подумать… Проклятие…
Франсуаз потрепала меня по щеке.
- Не бери в голову, щеночек. Думай лучше о том, скольким девушкам ты разбил сердце, а сам даже и не заметил этого. Лучше расскажи, что ты там увидел у башни. И не красней, когда увидишь монашку. С тебя станется, начнешь ладонями прикрывать ширинку.
- Я бы обязательно на тебя обиделся, не будь я так потрясен. Этот покрой был создан три тысячи лет назад и ни разу…
Девушка дернула меня за ухо.
- Хватит об этом думать. Или я сама стащу с тебя брюки и в таком виде проведу по всему монастырю. Возвращайся мыслями к башне.
Я кивнул.
Мне тоже очень хотелось сменить тему - раз уж я не имел возможности сменить костюм.
- Ты знаешь, Френки… На равнине Драконов я считался лучшим профессиональным вором и до сих пор не утратил навыков. По крайней мере, мне хочется так считать. Но даже я не смог бы забраться в башню снаружи. Разве что только телепортироваться внутрь нее, но Иль-Закир наверняка предусмотрел такую опасность.
- И что?
- То, что эта история кажется мне такой же накрепко запечатанной, как и сама башня. Не знаю, с чего начать. Впрочем, на это можно посмотреть и с другой стороны. Стоит мне найти только одну зацепку - и остальное раскроется само, как китайская шкатулка с секретом.
- Никогда не умела их открывать, - призналась девушка.
- Это потому, что у тебя всегда под рукой меч. Искушение пойти легким путем слишком велико…
- Наверное. Я и сейчас выбрала такой путь. Трое: из тех, кого назвал капитан, будут ждать нас в скрижали, у южных фонтанов. Я выбрала самых занятных - на мой взгляд.
- В кружало, - поправил я. - Так здесь называют таверны. А они что, прямо так взяли и согласились? Или сперва ты сломала им руки?
- Сломала бы. Но не пришлось - они сами захотели поговорить.
- С чего вдруг? Если ты приезжаешь в чужой город и начинаешь задавать нескромные вопросы - самое большее, на что стоит рассчитывать, это содержимое ночного горшка на голову. Откуда у них такая разговорчивость?
- Ну, - девушка приподняла подбородок. - Когда вокруг была пустыня, именно эти люди поддерживали всех остальных. Помогали не сдаться, устоять на ногах. Теперь их оттерли в сторону. Но они по-прежнему болеют душой за своих соседей.
- А еще им хочется поболтать о старых временах, когда их ценили и уважали. Рассказать историю о своем величии тем, кто еще готов ее слушать.
- Какой ты циничный, Майкл.
- Но я прав.
- И знаешь что? - Франсуаз смерила меня задумчивым взглядом. - Ничего не меняй в костюме.

10

- Знаете, что у вас под ногами?
- Газон? - предположила Френки.
Купец довольно засмеялся. Именно такого ответа он и ожидал.
- Это олеандровый куст. Да, да, не удивляйтесь. Все кружало состоит из большого олеандрового куста. И ступеньки, по которым вы поднимались, и эти навесы, и даже столики.
Он с улыбкой откинулся на спинку живого кресла.
- Эти творения Господа растут очень быстро, - вступил в разговор священник. - И им можно придать любую форму. Когда Дарующая жизнь начала орошать пустыню, у нас не было времени ждать, пока вырастут обычные деревья. Мы выбирали те, что вырастают за один-два сезона.
Третий человек, сидевший напротив меня, не разделял восторга своих товарищей по поводу олеандрового куста. Суровое лицо выдавало в нем старого воина. Несколько шрамов не портили его внешность, но придавали ему какую-то суровую красоту. И все же они казались лишними - даже без них, по одному взгляду, по плотно сомкнутым губам я мог понять, кто сидит передо мной.
- Дарующая жизнь - вы так называете башню, которую выстроил Иль-Закир? - спросил я. - Мне уже приходилось слышать это название. Но скажите, разве ее появление… Принесло ли оно только благо?
Шрамы на лице воина раздвинулись. Я не понял, улыбнулся он или нахмурился. Может быть, он давно уже разучился делать и то, и другое.
- В жизни, которую она принесла, для нас не осталось места. Мы как древние болотные твари, что постепенно исчезают с лица земли. Но мы об этом не жалеем… Начинай ты, - обратился он к купцу.
Торговец откашлялся.
- Сегодня от города до леса живых деревьев ведет дорога, обсаженная кипарисами. Через каждые четверть мили вы найдете таверну, кружало или маленький магазинчик, где вам предложат холодного сидра.
Он хлопнул себя по коленям.
- Двадцать лет назад - а если быть совсем точным, двадцать один с половиной - вы встретили бы там только камни, песок да унамунов. Я водил караваны раз в месяц, иногда чаще.
- Что же вы продавали?
- Да, в те дни у нас не процветало фермерство, не то, что сейчас… Но пустыня не только мучила нас - она давала нам средства к существованию. Здесь часто можно было найти камни, не очень ценные, но городские маги охотно их покупали.
- Наверное, собирать их было опасно?
- Еще бы. Стоило вам отойти от поселения футов на сто - и вы оказывались полностью во власти пустыни. Никто не смог бы сказать, помилует она вас или проглотит целиком. Впрочем, - он повернулся к воину. - Ты расскажешь об этом лучше.
Мечник кивнул.
- Мой отец рыл колодцы. Обычно отцы хотят, чтобы дети продолжили их дело. Не знаю, мечтал ли об этом он. Его труд был тяжел, долог, а после нескольких месяцев вода уходила и приходилось рыть новый колодец. У сельчан едва хватало денег, чтобы платить ему, но он все равно продолжал работать. Без этого город давно бы погиб.
Он наполнил свой бокал, но не стал пить, а только задумчиво уставился сквозь него.
Я видел, что между хрустальных стенок колеблется чистая вода.
- Я не мог трудиться вместе с отцом. Нам все равно не заплатили бы больше, чем получал он один. Поэтому мне пришлось искать другой способ зарабатывать на жизнь. Я вызвался охранять караваны… В первый же наш поход я увидел, как погибли семеро человек. Мои товарищи ничего не могли поделать.
Он смотрел на зеленеющие луга, расстилавшиеся вокруг города. И видел там мертвую пустыню.
- Иногда нам везло. Мы проходили весь путь от города до страны деревьев, и никто на нас не нападал. Но это означало одно - нас будут ждать, когда мы пойдем обратно. Еще мы охраняли людей, что отправлялись собирать камни. Это было не так рискованно. Всегда оставался шанс - успеть добежать до города. Но он выпадал не многим…
- Что вы почувствовали, когда началось строительство?
- Надежду. Многие скажут вам, никто не верил в успех. Это правда. Но правда и то, что каждый из нас надеялся. И каждый боялся громко сказать об этом, даже прошептать - чтобы не спугнуть удачу. Все мы тогда были очень суеверными…
- Когда жизнь человека зависит от капризов природы, - заметил священник, - единственное, на что ему остается уповать, - это Бог да знамения, которые он посылает. Отсюда и вера в приметы.
- Успех пришел, - продолжал охранник. - Ho он был не таким, как мы ожидали. Теперь снова говори ты.
Он обратился к купцу.
- Когда вода забила из башни, когда первые каналы начали орошать поля, все были счастливы. Наш народ привык упорно работать. Но впервые за много веков мы строили то, что не снесет самумом через несколько месяцев. Мы строили город - настоящий, прекрасный город, вместо кучки полотняных палаток.
- Мы были глупцами, - сказал мечник.
Одним залпом он опорожнил свой бокал.
- Что глупого в том, чтобы создавать себе новый дом? - спросила Френки.
Ей отвечал торговец.
- Пока мы работали, не покладая рук, сюда пришли живые деревья. Раньше они не хотели нас знать - лишь покупали магические камни, которые боялись собирать сами. Теперь предложили дружбу, мир, торговые соглашения.
- Мы были бедны, - произнес священник.
Он не просто рассказывал; он хотел ободрить своих товарищей.
- У нас не хватало опыта в политике и дипломатии.
- У нас не хватало мозгов, - сказал мечник. - А те, что еще оставались, смыли реки из водонапорной башни. Взгляните на этот город. Его построили мы. Надеялись - нет, к тому времени были уверены: заживем наконец по-настоящему.
- Этого не произошло?
- Как сказать… Наши дети больше не умирают от жажды. Мои товарищи не гибнут в песках. Мерзкие унамуны, науськанные степными бандитами, не нападают на караваны. И за все это мы благодарны мудрецу Иль-Закиру. Грех с нашей стороны жаловаться на то, в чем виноваты сами.
- Пока мы строили город, живые деревья прибирали его к рукам, - произнес священник. - Им-то как раз хватало и денег, и хитрости. Теперь они контролируют все - торговлю, фермерство, ремесленные мастерские. На бумаге наш город по-прежнему сохраняет независимость. Но на деле здесь заправляют дендроиды.
Он посмотрел на своих товарищей.
- Местные купцы частью разорились, а те, кто устоял на ногах, едва сводят концы с концами. В охранниках тоже отпала необходимость…
- В городскую стражу набрали наемников, - подтвердил мечник. - У них нет ни чести, ни достоинства. Но они умеют вести бой в условиях города. Ловить на улицах воров, убийц и мошенников. Взимать дань с нищих и проституток, которая идет в городскую казну. Нас этому не учили…
Он сплюнул.
- Да и не хочу я этому учиться. Теперь у меня школа, где я учу молодых ребят владеть оружием. Платят они немного, но мне хватает. Никто из нас не жалуется на судьбу. Дарующая жизнь спасла наших детей и наши семьи. И я первым встану на ее защиту, если потребуется.
- Скажи ему, - пробормотал торговец.
Он смотрел себе под ноги.
- Что сказать? - быстро спросила Френки.
Демонесса всегда слишком торопится.
- Говорить особенно не о чем… - воин задумался, решая, стоит ли открывать перед нами душу. - А впрочем, к чему молчать. Война с пустыней была опасной. Она стоила жизни многим и многим из нас. Но эта борьба научила нас благородству. Чувству собственного достоинства. Гордости.
Его лицо посуровело.
- Я вижу, как вырастает новое поколение. Многие из них никогда не видели пустыни. Другие, кто был чересчур мал тогда, быстро об этом забывают. Для детей это свойственно.
Засуха ушла, но и мы потеряли самих себя. Я смотрю на нынешнюю молодежь, и мне становится стыдно. Я не хочу сказать, что жизнь их проходит в попойках и кутежах. Такова юность, и даже мы, как тяжело нам ни было, тоже в их годы не упускали своего.
Но молодые сейчас забыли о гордости. Они привыкли кланяться живым деревьям, а втихомолку воровать, жульничать, совершать маленькие мерзости. Раньше никто не смог бы поступать так. Пустыня - строгий учитель, она сурово наказывает тех, кто плохо себя ведет…
Вы рассказали нам, что произошло с вашей спутницей, Лианной де Халон. В былые дни такого бы не допустили. Но что значат слова простого солдата? Спросите лучше святого отца.
Священник покачал головой.
- Не стоит об этом.

Предыдущая страница 4 Следующая страница


5 Денис Чекалов

- Стоит! - торговец подался вперед. - Вы слишком часто выслушивали других, и теперь вам сложно говорить самому. Ничего, я скажу за вас. Церковь Святого Аскания была единственной в городе. Наши жители были бедны, но они никогда не жалели денег на щедрые пожертвования. Только так люди могли защититься от гнева пустыни.
- Святой отец ничего не оставлял себе, - вступил в разговор охранник. - И своему храму тоже. Он служил мессу в простой палатке - в такой же, в каких жили мы все. Каждую монету отдавал другим, тем, кто нуждался в помощи. Видит Бог, таких было немало.
Воин встал и обвел рукой панораму города, расстилавшуюся под нашими ногами.
- Видите золотые шпили? Каждый со своим символом на вершине. Это новые церкви. Туда ходят богатые прихожане, и деньги рекою льются в мешки для подаяний. Даже десятая их часть не будет потрачена на нужды бедных. Все заберут жрецы. А храм Святого Аскания по-прежнему остался полотняной палаткой. И туда никто почти не приходит - да и к чему? Пустыня ушла. Теперь в моде другие боги: те, что обещают богатство, успех, положение в обществе. Вот как изменился наш народ.
Я посмотрел туда, куда он указывал.
Над веселыми крышами домов, над зелеными кронами деревьев поднимались купола трех огромных храмов. Но выше каждого из них, более величественная, более прекрасная, сверкала волшебными фонтанами башня мудреца Иль-Закира, Дарующая жизнь.

11

- Я вам не помешаю?
Лианна де Халон стояла возле меня, и все ее десять пальчиков упирались в столешницу. Казалось, она чувствует себя так неуверенно, что ей нужна дополнительная опора.
Франсуаз покинула кружало. Она спустилась вниз, провожая наших гостей. Небольшой жест вежливости. Самое малое, что девушка могла сделать, в благодарность за их добровольную помощь.
Впрочем, они помогли мне мало.
У меня создалось неприятное ощущение, будто Лианна нарочно ждала ухода Франсуаз. А потом появилась столь же неприятная мысль - мисс де Халон приносит с собой одни хлопоты, как птица, с широких крыльев которой сыплется зло.
Не думаю, будто здесь есть ее вина - просто она такой родилась.
- Как вы сбежали от сиделок? - спросил я, указывая ей на креслице рядом с собой.
Вопрос «не помешаю ли я» подразумевал ответ «нет», а я не хотел лгать.
- Связали их простынями и выбрались через окошко?
- Но вы же тоже здесь.
- Я - другое дело. Со мной демонесса, она может телепортировать меня когда и куда угодно. А как оказались здесь вы? До монастыря несколько дней пути.
- Неподалеку было кольцо волхвов. Они и переправили меня сюда.
Волхвы тоже умеют перебрасывать людей на сотни миль в мгновение ока, хотя и не так искусны в этом, как демоны.
Мне показалось, что упоминание о Франсуаз затронуло в Лианне натянутую струну. Девушка присела рядом со мной, но тело ее оставалось таким же напряженным, словно она балансировала на канате.
- Мы не очень поладили при встрече, - сказала она.

Это явно было предисловие. Вот только к чему?
- Ничего страшного, - ответил я. - Так всегда бывает. О чем вы хотели поговорить?
Я задал вопрос в лоб не потому, что люблю торопиться. Напротив, по поведению моей собеседницы становилось ясно - ей хочется немного посидеть, пощебетать ни о чем и собраться с мыслями. И только после этого сказать то, ради чего она покинула монастырь и воспользовалась кольцом волхвов, которым не доверяет ни один эльф.
Но я понимал, что Френки не может долго прощаться с нашими недавними собеседниками. А когда Франсуаз придет, Лианна замолчит и, может быть, так никогда не скажет, что собиралась.
- Я была слишком самонадеянна, - сказала она. - Вы меня поддержали. Монахини поведали мне, как неизвестный эльф вылечил меня прямо на улице. Не стоило. Я знаю, насколько опасно врачевать представителям нашего народа. Вы могли пострадать сами.
- Если вы пришли поблагодарить меня, считайте, что уже сделали это.
- Нет.
Она быстро подняла на меня глаза, потом снова опустила.
- Я тоже хочу помочь вам, Майкл. И я могу это сделать.
Даже извиняясь, Лианна де Халон не могла отложить в сторону свою самоуверенность. Да, она и правда такой родилась.
- Есть то, о чем вы имеете право знать, Майкл.
- И что же?
Произнося последние слова, девушка не поднимала глаз. Теперь же взглянула прямо на меня и больше не отводила взора.
- То, что я должна сказать вам, чересчур личное. Для вас. Кроме того, я намерена передавать слухи. Такое поведение недостойно эльфийки. И наконец, я собираюсь предать тех, кто доверил мне секрет. Поэтому я сразу извинюсь перед вами за все вместе, и больше не станем терять на это время.
- Истинно эльфийский подход к делу, - подтвердил я.
- Бесспорно. Как вы знаете, в столице далеко не все вас поддерживают.
- Это не секрет. Если бы меня любили все, я начал бы беспокоиться. Всеобщая любовь часто оборачивается всеобщей ненавистью.
- Вы правы.
Она постоянно соглашалась со мной - значит; собиралась сказать очень большую гадость.
Поглядим.
- Все дело в вашей помощнице. Франсуазе.
- И что в ней?
- Некоторые считают, вы слишком близки. Непозволительно для эльфа.
- Межрасовые браки - основа нашей культуры. Они обеспечивают приток новой крови. Древняя, освященная веками традиция. Так в чем подвох?
Она отвернулась.
- В Лернее.
Вот, значит, как.
- И что же?
Мне приходилось вытаскивать из нее слова, как лемур выковыривает жука из-под коры дерева. Бедные лемуры - тяжко же им приходится.
- Вы познакомились с Франсуаз почти сразу же после окончания войны. Все знают, какими возвращались на родину Черные Драконы. Многие сошли с ума. Другие заточили себя в монастырях. Кто-то вообще не вернулся.
- Я, например.
- Я знаю, - она не слушала меня, - что нас называют «мцари». Это слово стало почти ругательным. По крайней мере, для тех, кто его произносит у нас за спиной. Но мы верим в традиции. А некоторые верят чересчур сильно.
- Иными словами, - я подбирал слова осторожно, - они боятся. Думают, после Лернея в моих мозгах была полная каша, а потом мне их промыли демоны. Давно в стране идет охота на ведьм?
Лианна покраснела.
- Все совсем не так. Просто вы должны знать, что некоторые в столице вами недовольны.
Я начал смеяться.
Я смеялся громко, откинув назад голову, и, не помню точно, может, даже стучал ладонью об стол. В тот момент я действительно выглядел как пациент, сбежавший из психиатрической клиники «Ратледж».
- Простите, Лианна, - сказал я, когда мне наконец удалось совладать с собой.
Все это время она молчала. То ли испугалась, то ли окончательно уверилась, что слухи обо мне - правда.
- Знаете, когда я впервые услышал эту фразу? Много лет назад. Бой только что закончился. Как сейчас помню - рядом со мной стоял Билли. Мы знали друг друга недавно, но быстро стали друзьями. На войне все происходит быстро.
Мы были единственными, кто остался. Из целого отряда. Всех других раскидало - я даже не знаю, где. Лишь я и Билли. Только вот головы у него не осталось. А из шеи торчал осколок позвоночника. Где-то далеко по-прежнему грохотали взрывы. Я поднимал его голову, приставлял к шее и проводил ладонями по разрезу. Я знал, что ничего не могу поделать. Прекрасно знал. Но все равно тер руками снова и снова, пока мои пальцы не превратились в сосульки.
Потом мои часы ожили. Я открыл их - не машинально, я думал, что мне сейчас сообщат о подкреплении. Что чародеи рядом и они спасут Билли.
И вот тогда я получил это сообщение из штаба. «Некоторые в столице вами недовольны». Ни слова больше. А когда я затем посмотрел на Билли, то понял, что он умер. Умер уже давно, и мне уже никогда не спасти его.
Лианна смотрела на меня.
Я не заметил, как закрыл лицо руками. Не хотел, чтобы она видела моих слез.
Черные Драконы не должны плакать. Иначе сойдут с ума.
- Билли был первым, кого я похоронил. Вы знаете, как хоронят людей в болоте? Вы просто кладете тело в трясину, и оно медленно уходит под землю, пока не исчезнет совсем. Ни креста. Ни надгробного памятника.
Как мне хотелось лечь тогда рядом с ним, закрыть глаза, свернуться в комочек, чтобы топь поглотила и меня. Как часто потом я упрекал себя, что не сделал этого. «Некоторые в столице вами недовольны».
Я в упор взглянул на Лианну.
- Не в первый раз.

12

- Они кладут изюм в булочку с кунжутом, - заметил я.
Десять пар глаз уставились на меня. Я разломил сдобу, чтобы ни у кого из собравшихся не оставалось сомнений в моих словах.
- Изюм с кунжутом, - повторил я. - По-вашему, так можно делать?
Я сидел на простом деревянном стуле - слишком простом для того, кто привык к изящной эльфийской мебели. Или к ее отсутствию вообще.
Обеденный стол передо мной был девственно чист, словно обитатели комнаты дали клятву никогда в жизни не притрагиваться к съестному. На самом деле, все обстояло проще - они ели на полу.
В дальнем углу комнаты поднималась куча огрызков. Арбузные корки соседствовали здесь с куриными косточками, промасленная бумага украшала обглоданные рыбьи головы.
Если бы в тот момент в мою собственную голову пришла идея позаниматься дедукцией, я мог бы заключить - здесь какое-то время жили крысюки. Судя по количеству мусора, не меньше трех дней и не больше недели.
Они никогда не выбрасывают объедки. И не потому, что страдают такими пороками, как лень и нечистоплотность. Просто иначе им негде было бы спать.
Я бросил разломанную булочку - точно и аккуратно, как игрок в баскетбол. Она опустилась прямо на вершину кучи, потом покатилась вниз.
В точности, как человеческая судьба.
Впрочем, в дедукции не было необходимости. Все пятеро крысяков находились тут же, вокруг меня, и их маленькие глазки пытались определить - а сколько огрызков останется от меня.
Их предводитель стоял в центре. Он по-прежнему носил на руках два лезвия, в форме орлиных крыльев. Два других клинка оставались в заплечных ножнах. Но я отчего-то питал сомнение в том, что они там заржавели и не покажут носа в решительный момент.
Носы у них были острые.
Очень.
- Что ты здесь делаешь, эльф? - спросил мечник.
Вопрос был глупым.
Люди всегда задают глупые вопросы, получают не менее тупые ответы, а потом горько обижаются на несправедливость мира.
- Беседую с тобой, - отвечал я.
Крысяк повел усами.
Воин пытался определить - не привел ли я с собой отряд легионеров, которые в этот момент как раз окружают здание. А если нет, то откуда у меня вдруг появилось желание стать кучей огрызков.
Однако снаружи он смог заметить только пару торговок, одна из которых продавала лук, а другая капусту. Мысль о том, какая именно из двух фермерш может представлять для него наибольшую опасность, надолго застряла в уме крысюка.
Мне пришлось помахать перед ним рукой, чтобы снова привлечь его внимание.
- Я уже тебе говорил, эльф, - сказал мечник. - Мы - люди мирные. И никому зла не желаем. Что же до твоей подруги, остроухой…
Он пожал плечами.
Обычный жест.
Но как же по-другому он выглядит, если у вашего собеседника клинки на руках. Орлиные крылья раздвинулись и опять сошлись, словно воин собирался взлететь.
- Она повела себя неправильно. Начала кричать. Набросилась на нас. Швырнула в Ражлика каким-то заклинанием. А мы ведь только хотели по-дружески ее предупредить.
Он вздохнул, сокрушаясь о человеческих пороках.
- Это хороший город, эльф. Мирный. И мы не хотим ничего здесь портить. Раньше - раньше он был другим. В те дни на каждом перекрестке ты смог увидеть бы это…
Мечник кивнул мордой на кучу огрызков.
- Но только все кости там были человеческими… Люди - странные существа. Они успевали плодиться, вырастать и дохнуть в этом краю, который не соблазнит даже скупого хобгоблина.
Он вынул из ножен оба клинка - медленно, словно знал, что ему некуда спешить.
- Люди - странные существа, - повторил он. - Готовы вытерпеть любые муки, лишь бы не свернуть со своего пути. Но никогда не выбирают саму дорогу. Всегда позволяют другим решать за себя. Зато потом с радостью умирают, ради чужих идеалов.
Крысяк оказался стоящим на столе, прямо передо мной.
Его прыжок был столь быстр, что глаз отказывался за ним уследить.
- Вот и ты, эльф. Зачем пришел сюда? Какое дело вам до этого города, этой башни? Если ты думаешь, будто тебе удастся узнать, кто нас нанял, - напрасно. И как ты вообще смог нас найти?
Вот что интересовало крысяка в первую очередь. Иначе он бы не стал вести со мной длинные разговоры. Но если ты весь ощетинен сталью, у тебя мало шансов схватить кого-нибудь и вежливо задать ему пару вопросов, аккуратно выкручивая при этом руки.
Твой собеседник истечет кровью прежде, чем успеет открыть рот - даже если очень, очень хочет сотрудничать.
Вот почему у меня оставалось еще минуты три, прежде чем мои кости присоединятся к куче мусора, столь популярного у местных тараканов и мух.
Если я все рассчитал правильно, этого времени мне хватит.
Конечно, я мог и ошибиться. В таком случае мне не придется даже сожалеть об этом.
Я просто не успею.
Я посмотрел на крысяка снизу вверх и улыбнулся.
- Ты неправильно поставил вопрос, - сказал я. - Мне известно, кто нанял вас. Вот почему так просто оказалось найти ваше убежище.
Крысяки не переглядывались.
Так стали бы поступать на их месте люди - но только не они. Длинные морды вытягивались, тонкие белые усики дрожали, пытаясь уловить мое настроение.
У страха свой запах, и они его не чувствовали.
- Если ты занимаешь в обществе важное положение, - заметил я. - Пусть не высокое. Просто важное. То многие глаза прикованы к тебе. А это значит, что когда ты должен спрятать пятерых ребят, наполовину состоящих из стали, - твой выбор весьма и весьма ограничен.
Я улыбнулся.
- Когда я понял, «кто» - «где» было уже делом техники.
Я не стал уточнять, что этот домишко был четвертым, куда я заглядывал. Первые три оказались звенящими пустышками - но иногда лучше выбросить часть истории, чтобы она выглядела более интересной.
- Убьем его, и дело с концом! - воскликнул один из крысяков.
Мне отчего-то показалось, что это и есть Ражлик, в которого Лианна пыталась запустить магическим шаром.
- Тихо! - прикрикнул на него вожак. - Забыл, как в прошлый раз усы себе опалил? А я ведь говорил, не лезь в камин мордой.
- Но я же вытащил оттуда сокровища, - заюлил крыс, хотя хорошо понимал, что не прав.
- И половину мы потратили, чтобы твои усы вылечить. Так что заткнись.
Мечник мог бы сказать: «мне надо подумать», но стало ясно, что его люди не нуждаются в дальнейших затрещинах. Они смолкли и даже смотрелись чуть ниже ростом.
- Ладно, парни, - сказал вожак.
Ему хватило десяти секунд, чтобы обмозговать ситуацию так же тщательно, как он обгладывал куриные кости.
- Мы уходим. Прошу прощения, господин эльф. Мы не хотели доставлять вам неприятности.
Он исчез и тут же появился вновь, у задней двери. Я не верил, что кто-нибудь может двигаться так стремительно - нет, он просто пропал на одном месте и тут же вынырнул в другом, словно чародей.
Самое обидное, что магом он не был.
- Но, Хозар, - начал скулить один из крысяков. - Нам обещали заплатить вдвое больше, когда все закончится.
Вожак обернулся. Оба его клинка вновь находились в ножнах.
- Как ты не понимаешь, - отвечал он. - Все уже кончилось. Заговор раскрыли, и эльфы об этом знают. Пусть наш наниматель выкручивается сам. Найдем себе другого, поумнее. Аванс мы все равно получили.
Воины потянулись за ним, опустив плечи. Им не нравилось, что большой куш, почти уже опустившийся в их карманы, внезапно растаял, словно кусок льда, вставленный в оправу вместо бриллианта.
Но они знали Хозара и понимали - лучше слушать его, если не хочешь опалить усы или остаться без черепушки.
Я сидел, не двигаясь, пока за последним из них не хлопнула дверь.

13

Острый кончик кинжала упирался в подлокотник кресла.
Длинные пальцы Франсуаз придерживали его за рукоятку. Девушка неторопливо поворачивала клинок, тонкие завитки стружки падали на пол.
Френки думала.
- Нельзя было отпускать его одного, - произнесла Лианна де Халон.
Сперва она хотела сказать «нам не следовало». Но, как исконная эльфийка, она прекрасно понимала силу и значение слов. А как женщина чувствовала - слово «мы» ее собеседницу не обрадует.
- Майкл знает, что делает, - бросила демонесса.
Она думала о другом.
Яркий, веселый свет падал на резную мебель гостиничной комнаты. На улице уже начинало смеркаться; но волшебные стекла, вставленные в особые рамы умелым чародеем, заставляли день длиться столько, сколько хотелось обитателям номера.
- Как прошло время в монастыре, Лианна? - спросила Франсуаз.
Все, что ее заботило в тот момент - это аккуратная дырочка, вырезанная на подлокотнике кресла. По крайней мере, так казалось со стороны.
- Приятно, - ответила эльфийка - Наши школы, в столице, созданы по подобию монастырей. Я словно вернулась в детство.
- Как мило.
Голос Франсуаз прозвучал так, словно ей только что сообщили статистику погибших на шахтах и рудниках за последние четыре года.
- Монашки понимают толк в лечении?
Неправильный оборот больно резанул уши Лианне. Эльфийке показалось, что собеседница нарочно коверкает слова, желая подпустить шпильку столичной чиновнице.
Де Халон решила не обращать внимания - в конце концов, она была здесь чужой. Ей нравилось проявлять скромность в подобных ситуациях. Она не отдавала себе отчета, что это тоже своего рода высокомерие.
- У них есть прекрасные врачевательницы, - молвила она. - Впрочем, в их помощи уже не было необходимости. Ченселлор Майкл полностью излечил меня еще в городе.
Она напряглась, ожидая упрека.
Эльфам очень опасно прибегать к лечебному колдовству. Франсуаз могла обвинить Лианну в том, что из-за беспечности столичной чистюли Майкл подвергал себя опасности.
Ничто в облике де Халон не изменилось. Только другие дроу смогли бы заметить, что она вся подобралась, приготовилась, как готовая к схватке гарпия.
Но демонесса не стала ни в чем ее упрекать. Казалось, мысли Франсуаз витают где-то далеко, возможно, даже выше, чем обитают Небесные Боги. Разговор же она поддерживала только для того, чтобы не сидеть в тишине.
- Значит, плечо больше не болит?

Предыдущая страница 5 Следующая страница


Дарующая жизнь 6

Лианна расслабилась.
- Я чувствую себя так, словно заново родилась.
Эта демонесса не такая уж и вульгарная, подумалось ей. И рожек под прической почти не видно. Не выпить ли земляничного чаю? Возможно, они даже смогут мило поболтать ни о чем.
- Рада, что ты полностью здорова.
Франсуаз встала и подошла к Лианне.
Резким ударом в челюсть сбила со стула.
Эльфийка шлепнулась на пол, словно мокрая тряпка, выброшенная из полового ведра. Это сравнение так понравилось Френки, что демонесса решила немедленно его развить.
Она схватила де Халон за волосы и протащила от стены к стене, не давая подняться на ноги.
Лианна вскрикнула.
От резкой боли, когда Франсуаз дернула ее за прическу. Больше она ничего не испытывала, не успев ни удивиться, ни испугаться.
Демонесса села ей на грудь, приставив к горлу острие кинжала.
- Все-таки хорошо, что Майкла здесь нет, - проворковала она. - Поговорим по-своему. По-девичьи.

Лианна попыталась вырваться.
Да, школа для богатых девочек, в которой она училась в детстве, во многом походила на монастырь. Но там, помимо поэзии и философии, учили магии и приемам рукопашного боя.
Де Халон четко развернулась, подняв правую руку и обхватив Франсуаз левой. Она выполняла этот прием множество раз - и на тренировках, и в боевых ситуациях. Однажды ей удалось сбросить с себя людоеда, который был вдвое больше и втрое тяжелее ее.
Франсуаз не двинулась.
Могло показаться, что тело Лианны сдавило в стальных тисках.
- А ты плохая девочка, - заметила Френки. - Наверное, тебя мало наказывали в детстве. Ничего, мы это исправим.
Блам!
Блам!
Две резкие пощечины обожгли щеки Лианны.
- Теперь ты будешь говорить, - мягко сказала Франсуаз. - Твоя тощая задница притащилась сюда вовсе не из-за водонапорной башни, не так ли.
- Ты знаешь, зачем я здесь.
Блам!
Этот удар оказался вдвое сильнее, чем предыдущие. Две пощечины словно слились в одну.
- Никто не говорил, что ты можешь открыть рот, - наставительно произнесла демонесса. - Вы, эльфы, любите пудрить людям мозги. И друг другу тоже. Но кое-что о вас я все-таки знаю. Ваш Совет не послал бы двух представителей с одним и тем же поручением.
- Но это задание было очень важным и…
Френки покачала головой.
На этот раз она не стала бить Лианну. Просто слегка свела ноги.
Эльфийке показалось, что ее сейчас переломает вдвое. Дыхание вылетело из ее груди, как птица покидает горящее гнездо. Ребра начали хрустеть.
- Я ведь предупреждала, - ласково сообщила Френки. - Не говори, пока не спросят. А вот теперь я спрошу. Тебе плевать на башню, воду и весь этот вшивенький городишко. Совет послал тебя следить за Майклом?
Лианна закашлялась.
Ей казалось, что сейчас у нее изо рта польется кровь, но этого не случилось.
Франсуаз встала, глядя на свою противницу сверху вниз.
- Отвечай, - сказала она.
В ее голосе не было эмоций.
- Какая ж ты дура, - ответила ей Лианна.
В глазах демонессы сталью сверкнуло недоумение.
Де Халон встала. Это было непросто. У нее болело все, и оставалось только гадать, нет ли трещины в ребрах.
- Ты говоришь, что знаешь эльфов, - голос ее звучал хрипло, но в нем все равно звучала победа. - Ты ничего в нас не понимаешь. Меня прислали, чтобы следить за тобой.
Ее тело сотрясло от сильного спазма. Она сложилась пополам, и ее вывернуло прямо на пол.
Франсуаз смотрела.
Лианна выпрямилась, и вытерла рот тыльной стороной ладони.
- Ты никому не нравишься в столице, - сказала она. - Френки. Это даже не имя. Глупое прозвище, причем мужское. Да в тебе и нет ничего женского. Ты просто ходячая мясорубка, которая только и знает, что крошить людей на куски.
Демонесса открыла рот, но ничего не сказала.
- Совету не нравится, когда эльфы слишком сильно сближаются с чужаками. А нам, мцари, это не нравится больше всех. Ты везде чужая. Френки.
Это имя прозвучало - не как ругательство, скорее, как нечто, столь нелепое и абсурдное, что и в словаре-то ему места нет.
- Ты покинула родной дом, потому что искала приключений. Приклеилась к Майклу - впилась в него в тот момент, когда он был уязвим. И не отпускаешь. Совет дал мне полномочия убить тебя - если я сочту нужным.
Медленными движениями она вытерла блевотину с руки о свое шелковое платье.
- Можешь попробовать, - сказала Франсуаз. - Я даже позволю тебе снова сходить к монашкам, чтобы подлечиться сначала. Пусть это будет честный бой.
Лианна спросила:
- Майкл когда-нибудь рассказывал тебе о Билли?
Глаза демонессы сузились.
- Кто это такой? - осведомилась она.
Эльфийка улыбнулась.
- Никто. Просто его школьный товарищ.
Она подошла к креслу и тяжело опустилась на атласную подушку.
- Я уже послала отчет Совету, - сказала она. - Сказала, что ты не представляешь угрозы ни для эльфов вообще, ни для самого Майкла. Можешь прочитать. Вот копия. Если умеешь, конечно.
Франсуаз отбросила пергамент в сторону.
- Откуда такая доброта? - спросила она.
- Это не доброта.
Лианна ощупывала свою шею. На пальцы, из маленьких порезов, капала кровь.
- Меня прислали узнать, что лучше для Майкла. И я узнала.
Она встала и осторожно, стараясь не причинить себе боль, подошла к волшебному витражу.
- Если заставишь его страдать, - сказала она, не оборачиваясь. - Я найду и убью тебя. И мне для этого не потребуется приказов Высокого Совета.

14

- Что между вами произошло? - спросил я. Прозрачные волны астрала растекались передо мной, словно океанские волны. Лианна де Халон вернулась в столицу, через волшебный портал.
Франсуаз взглянула на меня так, как обычно смотрят из-под очков. Люди часто так делают, даже если самих очков не носят. Ради эффекта.
- Я, конечно, бисексуалка, - сказала она. - Но между нами ничего не произошло.
Крошечные голубоватые пузырьки таяли и лопались перед моими глазами. Магическая дверь закрылась, мы остались одни.
Я размышлял, стоит ли настаивать на ответе. Но пользы от этого было бы столько же, как и от попытки в прыжке укусить луну. Если девушка захочет мне рассказать, она это сделает.
Правда, я сомневался, что это когда-нибудь произойдет.
Женщины редко рассказывают мужчинам, чем занимаются, когда остаются наедине друг с другом. Это позволяет им поддерживать множество мифов о себе, в которые, впрочем, только они сами и верят.
Я посмотрел на небо, потом покачал головой и вынул золотой брегет. Лианна уже вернулась к своим столичным друзьям, а значит, часы в моей руке так и оставались часами, а не превращались в символ древних традиций эльфов.
- Смеркается, - сообщил я, хотя это было ясно и без циферблата. - Нам пора.
- Как прошло у тебя с крысяками? - спросила Френки. - И почему ты не взял меня с собой?
Только что я говорил о мифах, которые сочиняют женщины. Вот один из них - они никогда ни о чем вам не рассказывают, но глубоко уверены, что имеют право с пристрастием допросить вас самого о любой мелочи.
- Мы просто поговорили, - отвечал я, быстро направляясь вперед, по темнеющей улице.
К сожалению, Франсуаз не из тех, кого можно отвлечь от разговора скорой ходьбой. Дыхание у нее сбивается только во время секса - и то только потому, что ей самой это нравится.
- То есть ты просто пришел к пятерым вооруженным бандитам, погрозил им пальчиком и велел убираться из города? - спросила девушка.
Настроение у нее явно было скверное, и не следовало родиться эльфом, чтобы понять - причина тому Лианна де Халон.
Ну и что?
Поскольку мне ничего не рассказали, я не обязан проявлять чуткость и понятливость. К слову, это одно из важнейших правил общения с женщинами.
- Мне даже не пришлось им грозить, - отвечал я. - Нам сюда.
Я нарочно выбрал дорогу, которая вела через мусорник - гораздо более грязный и отвратительный, чем тот, где нас перестряли крысюки. В прошлый раз Френки громко возмущалась по этому поводу; теперь даже не заметила.
Да, Лианна крепко ее задела.
- Так почему ты не взял меня?
Я хмыкнул.
- Френки. Ты не умеешь слушать. Возможно, дело в том, что уши у тебя не заостряются кверху. Из-за этого ты пропускаешь часть звуковой волны.
Девушка намеревалась что-то ответить, но только зарычала, сражаясь с мусорным баком.
- Если бы мы пошли вместе, - пояснил я, - мне бы не удалось с ними даже поговорить. Ты сразу хватаешься за оружие. Стоп.
Франсуаз остановилась так резко, словно перед ее ногами разверзлась пропасть.
Строго говоря, ничего подобного вокруг не было - миль на шестьсот, если не считать небольшого оврага Троллей. Но и он находился в трех часах езды от города.
Перед девушкой расстилалась ровная, плоская поверхность, которая словно и была создана для того, чтобы танцевать на ней кадриль, польку и другие танцы, столь любимые гоблинами.
Черта с два.
Это была площадь перед водонапорной башней. И в любой момент ее тайные механизмы могли прийти в движение, выпуская наружу полчища голодных унамунов.
Вот почему и я, и Франсуаз благоразумно не стали пересекать невидимой границы, проведенной когда-то Иль-Закиром, мудрецом из города Маназира.
- Что нам здесь понадобилось? - спросила девушка.
Ей очень хотелось обо всем меня расспросить, но она понимала, что после своей скрытности права на это не имеет.
- Разумеется, ничего, - отвечал я. - Мы уже были здесь и смогли убедиться - ничего интересного тут нет. Открывай портал.
Алые чувственные губы Франсуаз изогнулись в недоверчивой улыбке.
- Ты хочешь телепортироваться внутрь башни? Ты объелся арбузных корок, и у тебя мозги отказали. Сам же говорил - чародей не мог не предусмотреть такую возможность. Как только мы окажемся внутри, нас прихлопнут как мух. Не стоило тебе трескать вместе с крысюками, от этого люди глупеют.
Нет, Лианна положительно вставила Франсуаз хорошего фитиля. Это было тем более странно, что синяки я заметил на лице первой, хотя эльфийка и пыталась скрыть их под слоем пудры.
Но это совершенно не значило, что теперь Френки может отыгрываться на мне.
- Судя по тебе, - любезно отвечал я, - так ты, до встречи со мной, только с крысюками и зналась. Только этим и можно объяснить твою недогадливость.
Я потрепал девушку по подбородку.
- Мы не станем проникать в башню, любовь моя. Мы отправимся вниз - в гнездо унамунов.

15

Если бы поблизости оказалось кресло, хотя бы табуретка, Френки села бы от удивления. Или запустила этим предметом мебели в меня.
- Ты хоть знаешь, сколько тварей могут жить в одной пещере? - спросила девушка. - Два или три десятка. Там даже воющий гиппопотам не спасется.
- Под землей унамуны не опасны. Они ползают по своим ходам, как ужи. И втягивают зубы, чтобы не поранить себя.
Мои слова явно Френки не убедили. Она как-то не привыкла доверять существам, зубов у которых больше, чем у целого выводка крокодилов.
- К тому же, - продолжал я, - Иль-Закир построил здесь башню больше двадцати лет назад. С тех пор не было ни одного упоминания о том, что на людей в долине нападают твари из-под земли. Значит, он наложил защитное заклинание на всю местность, которую орошает башня.
- Такое возможно?
- Да, если заслон действует только на тварей одного вида. Например, унамунов. Тем не менее, для создания подобной преграды надо быть великим магом - по всей видимости, Иль-Закир именно таков.
- И что?
- Раз подземные твари не могут охотиться поблизости, вряд ли они остались в пещере. Наверняка вырыли себе новое гнездо, поближе к пустыне. Возможно, мы никого и не встретим там, внизу.
- Если ты ошибаешься, - мрачно сказала Френки, - нас уже больше не встретит никто здесь, наверху.
Девушка начала проводить перед собой магическую черту, открывая портал, но вдруг остановилась.
- А как мы поместимся в туннель унамунов? - спросила она. - Ни ты, ни я не сгодимся на роль ужа. Нас может перенести точно в центр пещеры.
Френки не стала добавлять «а это плохо» или «и вот тогда ты поймешь, что я была права». Сама мысль о том, чтобы оказаться внутри гнезда, могла вышибить смелость даже у минотавра.
- Что-то подсказывает мне, - пробормотал я, - там вполне хватит места. В конце концов - если я ошибаюсь, волшебная дверь просто не откроется.
- Знаешь, Майкл, - процедила девушка, - ты никогда не ошибаешься. Только после твоих побед мне приходится считать выбитые зубы. Ладно, вперед.
Я шагнул сквозь портал.
Когда мы покидали площадь водонапорной башни, над городом уже спустились сумерки. Однако мои глаза все же не успели достаточно привыкнуть к темноте.
В первые несколько ударов сердца я ничего не видел.
Но поскольку это сердце еще никто не выдрал у меня из груди, оставалось надеяться, что Френки не ошиблась - и мы счастливо миновали главную пещеру.
- Многовато здесь места для ужа, - сообщила девушка.
Два ярких луча ударили мне в глаза.
Глаза демонов светятся в темноте, и это крайне досадно. Этого недостаточно, чтобы рассмотреть хотя бы слона, и вполне довольно, если вы собрались ослепнуть.
- Прости, Майкл, - сказала Франсуаз. - Я думала, ты справа.
- Не стоит начинать думать, пока не заказала мозги по почте. Гнездо далеко?
- Около двухсот футов.
Девушка поежилась.
- Слишком близко, Майкл. И странно, что я их не чувствую. Я - дочь мрака и должна вроде бы знать, если поблизости прячется нечисть.
- Унамуны немного телепаты, - отвечал я, проводя ладонью по сырой стене коридора. - Слишком примитивны, чтобы читать мысли, но могут на расстоянии ощущать эмоции. Именно это позволяет им подкарауливать жертву под песком, а потом набрасываться на нее…
Последняя горстка слов была чересчур уж лишней, учитывая, где мы находились.
- Они просто блокируют тебя.
- Значит, они знают, что мы здесь?
- Конечно.
Теперь я мог осмотреться. Впрочем, любоваться здесь было не на что. Длинный туннель, извилистый, как дороги судьбы, начинался далеко нигде, чтобы закончиться в недосягаемом никуда.
- Тогда почему мы все еще живы?
Я усмехнулся и опустился на земляной пол. Можно было отдохнуть, пока все не началось.
- А ты спроси себя, почему туннели такие высокие.
- Гном тебя подери, Майкл. Я уже спрашивала. Ты сам говорил, они как ужи ползают. К чему им городить такие хоромы?
Я похлопал землю рядом с собой, приглашая ее тоже сесть. Девушка придирчиво осмотрела свое новое кресло, и оно ей не понравилось.
- Если бы ты был джентльменом, - бросила она. - Подложил бы мне свой камзол.
- Без камзола мне будет холодно, - возразил я. - А ты можешь и постоять.
Френки несильно пнула меня ногой, но все же присела рядом.
- Чего мы здесь ждем? - спросила она. - Или ты притащился сюда просто так, чтобы сменить интерьер?
- Чего? - удивился я. - Но это же очевидно, Френки. Мы поджидаем того, кто собирается разрушить водонапорную башню Иль-Закира.

16

- Шерлок Холмс однажды сказал - он может раскрутить дело, если загадка таится на одном из его концов. Но не на обоих сразу. Именно с такой историей мы и столкнулись, Френки - здесь были одни вопросы. Я не мог найти кончик нити, потому что мне не дали даже самого клубка.
- Я знаю, - кивнула девушка. - Лианна де Халон. Она приехала сюда не ради башни. Совет прислал ее шпионить за нами. Не хотела тебе говорить, пока все не кончилось. Боялась, что ты расстроишься.
- Она мне рассказала. Впрочем, в этом и не было, необходимости.
- Знаю. Вы, эльфы, чересчур гордые. Считаете, что можете остановить любую беду в одиночку. Один мятеж - один рейнджер.
Френки задумалась.
- Может, из-за этого Совет меня невзлюбил? Я не укладываюсь в эту схему.
- Не бери в голову. Всем никогда не угодишь.
- Девушки, - ответила Франсуаз, даже не пытаясь скрыть злобности, - не берите в голову, берите в рот. Ладно, проехали. Как Лианна узнала, что тебя отправили спасать башню? Разве это не должно быть секретом - или каждой кикиморе известно, чем занимаются посланники Совета?
- Ты так ничего и не поняла, - я покачал головой. - Не было никакого пророчества. И никто не, покушался на башню, которую построил великий мудрец Иль-Закир, любитель разводить унамунов. Все это придумала сама Лианна - вернее те, кто ее послал.
- Но зачем?

Предыдущая страница 6 Следующая страница


7 Денис Чекалов

- Из-за тебя. Я путешествую с тобой и могу в любой момент прыгнуть в любую точку пространства, через магический портал. У Лианны такой возможности нет. Все, что она может - идти на поклон к волхвам. Но их кольца расположены далеко не везде. Это как дороги - есть места, куда они просто не ведут.
- И когда мы только собирались пройти сквозь портал, ты и получил это желудиное задание.
- Конечно. Лианна почти догнала меня. Те, кто послал ее, не могли допустить, чтобы в последний момент все сорвалось. Что бы такое придумать, ради чего мне придется остаться в городе?
- Да здесь и думать не надо. Водонапорная башня торчит на карте, как вставший член. Но если заговора не было - откуда взялись крысюки? И кого мы поджидаем здесь, просиживая в глине отверстия?
- А ты представь.
Я соединил кончики пальцев.
- Живет себе человек, которому башня Иль-Закира - все равно, что чересчур тесные туфли на званом вечере. И болит нещадно, и снять нельзя.
- А тут притаскивается Лианна со своей выдуманной байкой?
- Верно. Герою нашему, конечно же, невдомек, что эльфы затеяли друг с другом пятнашки. Рассказ де Халон он принимает за чистую монету.
- А дальше? Он мог расслабиться и поставить свечку богам - кто-то со стороны исполнит его мечту.
Я улыбнулся.
- Френки. Ты не успеваешь смотреть на историю с обеих сторон одновременно. Заговора не было. Значит, не оставалось ни малейшей улики, ведущей к его зачинщикам. Недаром Лианна все свалила на магический кристалл. Сослаться на пророчество очень удобно, когда сказать совершенно нечего.
Мы не могли разоблачить тех, кого не существовало. Но наш герой об этом не знает. Зато ему хорошо известно, с какой дотошностью эльфы проводят свои расследования - даже на чужой территории. Он понимает, власти города не только не станут мешать нам из ложной гордости, но наоборот, бросят к нашим ногам все свои ресурсы. Для них на карту поставлено даже не слишком многое, а абсолютно все.
- И он уверен, что мы найдем заговорщиков до того, как они нанесут удар?
- Конечно. Но была и другая причина. Он жил в этом городе двадцать лет. И все это время думал о башне. Ему известно - к ней нельзя подступиться. Иль-Закир слишком хорошо позаботился о своем детище. И наш герой сразу приходит к выводу: затея неизвестных бандитов заранее обречена на провал.
- Но если он сам разрушит Дарующую жизнь, вся вина ляжет на заговорщиков. А гаденыш останется в стороне. Но, Майкл, если мудрец обезопасил башню, как ее уничтожить?
- На каждого мудреца довольно простоты. Мы знаем, что Иль-Закир не учел одного обстоятельства. Возвел постройку над логовом унамунов. Он смог найти выход из положения, накрыв долину защитным заклинанием. Но все же это брешь в его броне. Трещинка, о которой знают немногие.
Френки кивнула.
- Перед тем, как войти в волшебный портал, - сказала она, - чиновница хотела положить руку на твою голову. Ты не позволил. Что это было? Еще один эльфийский ритуал?
- Нет… - Я думал, Франсуаз не заметила этого жеста. - Мы умеем передавать чувства. Образы, смешанные с ощущениями. Лианна просила меня показать, что было в Лернее.
- Ты никогда не говорил, будто можешь это делать.
- Только с существами, которые тоже имеют такую способность. Прости, но у тебя ее нет.
- Почему ж ты не порадовал Лианну яркими картинками?
- В Лернее я провел восемнадцать лет. Если сложить все мои чувства в одно послание, от него снесет голову кому угодно.

17

Внутри меня вспыхнул зеленый свет, тусклый, словно сияние изумруда.
Он рос в моей груди, как сдерживаемая ненависть, пока не поглотил целиком.
Потом я взорвался.
Тысячи тысяч клочков моего тела, моего сознания разлетелись, уносимые взрывной волной. Стало больно, так больно, что захотелось упасть на колени, спрятать лицо в ладони и плакать.
Но я не мог даже этого.
Я стоял в большой многогранной зале. Стен у нее было так много, что на первый взгляд она казалась вам круглой - сто пятьдесят шесть граней, каждая из которых символизировала одного из великих эльфийских святых.
Здесь было светло - но не горело ни одной лампы. Эльфы смотрели на меня, их собралось много, но ни в одной из стен не открывалась дверь, через которую они могли бы попасть сюда.
Напрасно случайный наблюдатель искал бы потайные ходы или секретные кнопки. Ни одна дорога не вела сюда - кроме той, которой пришел я сам.
- Что это? - тихо спросила Френки.
- Секретное святилище мцари. Согласно легенде, оно вырублено внутри древней скалы. Лишь избранные из магов Черного Круга, посвященные в тайну, могут перенести тебя сюда. Что, собственно, сейчас и произошло… Черт, я думал, все это сказки.
Эльфы ждали.
Были здесь воины, одетые в традиционные небесно-голубые доспехи. На груди каждого из них светились знаки отличия. Символы в форме голов драконов, перекрещенных мечей и весов, замерших в идеальном балансе обеих чаш.
Ни одного простого солдата - никого, рангом ниже, чем генерал.
- Что это? - повторила Франсуаз.
- Трибунал, - медленно сказал я.
Два мага Черного Круга стояли в дальнем углу залы. Длинные мантии пачкали злом мозаичный пол.
- Здесь нас осудят и приговорят к смерти. А тем временем водонапорная башня рухнет и тысячи людей погибнут из-за наводнения. Но какое дело до этого мцари? Их заботят только эльфийские традиции.
Был здесь еще один - не маг и не воин. Высокий мудрец, с золотой тиарой на голове, в серебряном с голубым камзоле.
Гофмаршал Высокого Совета.
- Вижу, вы не теряете присутствия духа, ченселлор Майкл, - произнес он. - Это хорошо. Вы еще не до конца утратили то, что отличает дроу от низших существ.
Я заложил руки за спину.
- Зато в вас всех не осталось ничего от эльфов, - спокойно отвечал я. - Вы предали наш народ и наши традиции. Мы гордимся тем, что мы дроу, ибо знаем, как много у нас истинных достоинств.
- Здесь все в это верят, - резко ответил гофмаршал, указывая на своих сторонников. - И вот почему мы тут, в зале святых.
Я улыбнулся.
- Вы презираете самих себя, - сказал я. - Позорите свой народ. Вы лелеете мерзкие бредни, будто мы - избранная раса, выше всех остальных. Вы гордитесь своей страной не за то, что она прекрасна сама по себе, а потому лишь, что все остальные, по-вашему, плохи. У вас нет веры и сил, чтобы крепко стоять на ногах. И желая возвыситься, вы не знаете другого пути, кроме как унижать других. Это и есть фашизм.
Лицо гофмаршала не изменило своего выражения.
- Вы всегда умели красиво говорить, ченселлор Майкл, - сказал он. - Я помню ваши речи в Высоком Совете. Посмотрим, не отобьет ли это у вас красноречие.
Короткий жест.
Один из воинов приблизился к старцу и передал ему резной ларец.
- Откройте, - предложил старец.
Я не двигался.
Я уже знал, что увижу внутри ларца и не хотел верить.
- Как пожелаете… Сделаю это сам.
Гофмаршал распахнул крышку, украшенную тремя мантикорами.
В ларце лежала отрубленная голова Лианны де Халон.
- Так мы поступаем с предателями, - произнес маршал. - С теми, кто присягнул на верность ста пятидесяти шести святым, а потом продал их. Теперь - теперь мы будем судить вас. Здесь вы не ошиблись.
Воин принял ларец из рук старика.
- Вижу, вам нечего ответить, ченселлор Майкл? - вымолвил член Совета. - Вы не хотите больше порассуждать о «мцари»? Жаль, вы так интересно говорили. Кстати, я думал, что так называют нас только за глаза.
- Вы ошибаетесь, - произнес я. - За вашей спиной не шепчутся - потому, что вас никто не боится. Эльфы зовут вас «мцари» только из благородства. Мы не хотим осквернять свои уста вашим настоящим именем. Вы - бешеные.
Лицо старца посуровело.
- Так называлась древняя секта, выступившая против Совета. Злые еретики, с которыми мы не имеем ничего общего.
- Скажите это Лианне, - посоветовал я.
Гофмаршал вскинул руку.
- Довольно оскорблений, - воскликнул он. - Трибунал начат. Мы, исконные эльфы, сохранившие верность идеалам великих предков, собрались здесь, дабы осудить изменника, ченселлора Майкла.
Я сложил руки на груди.
- Вы забыли добавить мой титул, маршал. Я - Черный Дракон. И знаете, почему вы про это умолчали? Таков высший из чинов ченселлора. И ни один из вас мне не ровня.
Молния ненависти пронзила лицо советника. Он хорошо знал, что я прав.
- Ни один Черный Дракон не стал бы участвовать в этом фарсе.
- Молчите! - приказал старец. - Или я прикажу магам лишить вас речи.
Веки его были насуплены, взгляд черен, как гнилой омут.
- Вы обвиняетесь в том, что предали высокие идеалы эльфов. Изменница де Халон пыталась за вас вступиться. Говорила о том, что смешанные браки - наша традиция. Это ложь. Мы не фанатики, ратующую за чистоту крови дроу, как делали это бешеные. Мы говорим о другом - о чистоте сознания и духа.
Он сделал шаг назад.
- Вы обвиняетесь в том, что продали душу дьяволам. И с той поры перестали быть настоящим эльфом.
Вперед выступил воин с регалиями бригадного генерала.
- Суд пройдет, как предписано традицией. Лучший боец из нас скрестит мечи с той, кто осквернила славу и гордость дроу. Никто не смеет вмешиваться в этот бой.
Он обернулся.
Маги Черного Круга шептали заклинания, сцепив перед собой руки.

18

Стальные кандалы сомкнулись на моих запястьях. Прочные цепи со звоном втягивались в стену, заставляя меня отступать.
Колдуны замолкли.
Я ощутил спиной холод цветной мозаики. Гофмаршал с удовлетворением взглянул на меня.
- Мы не хотим, чтобы вы вступались за свою дьяволицу. Вы и так слишком часто пренебрегали древними законами. Думаю, вы поймете и простите нам это маленькое заклинание…
Чародеи более не замечали меня. Они знали - обычный эльф не в силах противостоять магии Черного Круга. Глаза волшебников снова были опущены. Колдуны вернулись в мир грез, в котором проводят большую часть жизни.
- Два месяца назад, - произнес я. Из-за цепей мне было тяжело говорить. - Меня пригласил глава Высокого Совета.
Бригадный генерал принял из рук своего собрата топор - страшное оружие, с длинным древком и лезвиями на обоих его концах.
Франсуаз вынула меч из заплечных ножен.
- Он говорил со мной о мцари, о бешеных… Многие эльфы чувствовали, что древняя и мерзкая секта вновь поднимает голову.
Воины отступили к стенам, образуя широкий! круг. Маги не двигались; вряд ли они вообще замечали, что происходит вокруг них.
Гофмаршал на всякий случай подошел ко мне - он не хотел случайно попасть между дуэлянтами.
- Мы полагали, что часть верховных иерархов тоже поддалась влиянию идей мцари. Сейчас я вижу, что не ошибся. Существовал только один способ выцарапать вас из щели, в которую вы забились. Приманка. Ею стал я.
Бригадный генерал начал раскручивать топор. При взгляде на это тяжелое оружие мало кто бы поверил, что его вообще можно поднять - тем более, сражаться с его помощью. Но воин владел двусторонней алебардой так же легко, словно держал прогулочную трость.
Четыре скругленных лезвия - по две с каждой стороны - вращались перед генералом, словно крылья смертельной мельницы.
- Несколько недель я оставался в столице. Мне предстояло привлечь ваше внимание. Я выступал с речами.
Я закашлялся - цепи сдавливали меня чересчур сильно.
- Которые вам так понравились. Ходил на приемы. Но главное - я говорил с людьми. Говорил то, во что верю и что так ненавистно вам всем. Правду.
Генерал начал приближаться к девушке.
Зала была большой - но не настолько, чтобы Франсуаз могла убежать. Она и не пыталась. Девушка стояла, держа в руках длинный стебель дайкатаны.
Воин сделал выпад, потом второй. Он выбрасывал топор вперед, не прекращая проворачивать его перед собой. Этот маневр требовал и силы, и ловкости. Среди бойцов раздался одобрительный шепот.
Ни один удар не мог достичь Франсуаз. Для этого не хватало пары шагов. Но генерал знал, что пара подобных выпадов способна вызвать панику даже у опытного воина.
Ведь опыт не делает человека бессмертным - скорее, он научает ценить жизнь.
Демонесса не двигалась.
- Потом мы решили, что этого достаточно. И я уехал. Вы выжидали. Нельзя было нападать на меня сразу же. Тогда мое исчезновение сразу бы связали с тем, о чем я так много говорил в столице. Но потом - потом ловушка сработала.
- Вы правы, - спокойно отвечал гофмаршал.
- Вот как? - произнес я. - И в чем же?
- Вы много говорите…
Франсуаз взмахнула мечом. Всего лишь раз.
Дайкатана рухнула вниз, как лезвие гильотины. Древко топора переломилось пополам, тяжелая сталь зазвенела об пол, калеча и разбивая мозаику.
Генерал остался безоружным.
- Мне нравятся ваши традиции, - сказала Френки.
И снесла ему голову.
Глаза бойцов, не отрываясь, следили за тем, как отрубленная башка катилась по полу, подпрыгивая и оставляя кровавые следы. Длинные волосы бригадного генерала хлопали ей вслед, словно хвост диковинного зверя.
Голова остановилась у ног гофмаршала, вздрогнула и пала лицом вниз.
Старец замер.
- Трибунал окончен, - негромко произнес я. - Так гласят древние законы. Вы же ратуете за их соблюдение.
- Ложь! - воскликнул советник. - Дьяволица не билась честно. Она призвала помощь из Преисподней. Сам Нитхард, владыка Ада, водил сейчас ее рукой.
- Не говорите глупостей, - устало промолвил я. - Вам прекрасно известно, что слуги Геенны здесь ни при чем. Здесь маги Черного Круга. Они сразу почувствовали бы детей тьмы. Вы проиграли. Ваш собственный суд меня оправдал.
Старец с ненавистью посмотрел на меня.
Каждый из эльфийских святых говорил о том, что ненависть - великий грех. Разными словами, по разным поводам, но все они в этом сходились.
Но гофмаршал служил выдуманным идеям, а не добру или злу. И для него не имело значения, нарушит ли он сам вековые традиции.
- К бою! - приказал он. - Мы уравняем шансы. Раз дьяволице помогает сам Нитхард, от которого отвернулись даже Небесные Боги, пусть ее атакуют все наши бойцы сразу.
- Не делайте этого, - предупредил я.
Меня никто не услышал.
Воинов было шестеро.
Теперь, когда бригадный генерал лежал в луже собственной крови у ног девушки, их стало пятеро. Лучшие из лучших, элита эльфийской армии.
Бешеные.
Один из них держал длинное копье, второй был вооружен короткой пикой. Третий сжимал кривую саблю. Но наибольшую опасность представляли двое других - лучники.
- Майкл, - пробормотала Френки, не оборачиваясь ко мне. - Ты вроде бы говорил, что у эльфов нет армии.
- Они из городских гвардейцев. Нечто вроде полиции. И пограничных отрядов.
- Неплохо для страны, в которой нет войск.
Стрелы запели в воздухе.

19

Гофмаршал улыбнулся. Это выражение замерло на его лице, а потом упало, как занавес. Он осознал, что стоит на линии огня.
Да, ничья жизнь не имела значения для мцари. Даже их предводителя.
Старец шагнул в сторону, но наступил на край Длинного плаща. Он споткнулся. Никто этого не видел, кроме меня. Когда советник вновь выпрямился, его лицо казалось белее, чем снег Саламандровых гор.
Маленькую оплошность, свой неловкий жест он расценил как жуткий миг позора и трусости.
И не мог простить мне, что я был тому свидетелем.
Все-таки прав был крысяк Хозар. Люди - странные существа.
- Ты не переживешь эту ночь, Майкл, - прошептал гофмаршал.
Франсуаз перекатилась по полу. Это было больно - яркие детали мозаики выдавались вверх, острыми краями, словно скопление айсбергов. На коже девушки показались капельки крови.
Две стрелы пролетели над ней, ударившись в стену. Двое святых, чьи лики были на ней изображены, оставались бесстрастными. Выложенные из разноцветных камней, они не ощущали боли. Но лицо гофмаршала сморщилось, словно оба острия пронзили его насквозь.
На его глазах оскверняли священную залу.
Широкий кожаный пояс, обвивавший талию девушки, сверкал тринадцатью сюрикенами. Но это было магическое оружие. Франсуаз не решалась использовать его, зная - это может пробудить черных колдунов.
- Пятеро против одной, - сказал я. - Таков, по-вашему, честный бой?
- Не тебе говорить о чести, предатель.
Люди не любят, когда их ловят на лжи. Когда им нечего больше сказать, они называют лжецами всех остальных.
Двое бойцов бросились к Франсуаз - мечник и пикинер. Девушка еще не успела подняться с пола. Копейщик поднял оружие для удара Он не трогался с места - длина древка позволяла ему поразить цель оттуда, где он стоял.
Кривая сабля ударилась об украшенный пол, поднимая фонтан разноцветных брызг. Демонесса перекатилась снова. Острое, словно зубы дракона, лезвие ее меча полоснуло по ногам второго бойца. Он выпустил из рук пику и начал медленно падать.
Гофмаршал рванулся вперед.
В первое мгновение мне показалось, будто он хочет прийти на помощь раненому товарищу. Но нет - старец стремился туда, где стрелы попали в скорбные лики святых.
Ему не терпелось провести рукой по мозаике, убедиться, что рисунок не поврежден.
Как он мог думать об этом в такую минуту?
Копейщик нанес удар. Он опоздал. Девушка уже стояла на ногах, в трех футах от него. Копье имеет много преимуществ - оно позволяет нанести удар с большого расстояния. Но им слишком долго замахиваться.
Воин понял, что не успеет парировать удар или отклониться. Но Франсуаз не собиралась атаковать. Выпустив меч, она схватила копье обеими руками, со стороны наконечника.
- Ты еще не дорос до больших игрушек, - произнесла она.
Боец не успел опомниться, как девушка развернула его, заставив сделать три шага в сторону. В то же мгновение две стрелы вонзились ему между лопаток.
- Не поворачивайся ни к кому спиной, - улыбнулась Френки. - Тем более, к боевым товарищам.
Мечник бросился на нее, занося кривую саблю над головой. Копейщик что-то шептал, но никому не было дела до его предсмертных слов. Он завалился вперед.
Франсуаз подняло копье, и длинный наконечник, напоенный ядом болотного аллигатора, прошил горло человека с саблей. Глаза умирающего вылезли из орбит. Он дернулся, в последнем усилии.

Предыдущая страница 7 Следующая страница


Дарующая жизнь 8

Человек был уже почти мертв - но на его груди не зря сиял символ алмазных весов, вручаемый за отвагу. Последним усилием он смог нанести удар, направив клинок прямо в голову девушки.
Потом он ушел к богам. Так и не осознав, что сабля выскользнула из его холодеющих пальцев, упала за спиной и в момент атаки руки его сжимали пустоту.
Двое бойцов рухнули, и прочное древко копья соединяло их, как узы боевого братства.
Пикинер бился на полу. Из его ног текла кровь, словно вино из разбитого кувшина. Франсуаз осталась без оружия. Двое лучников вновь доставали стрелы, накладывали их на звенящую тетиву.
Девушка прыгнула. Она перевернулась в воздухе и приземлилась прямо перед воинами. Протянув вперед руки, демонесса сломала обе стрелы.
- Вам не говорили, что нельзя играть с острыми предметами? - спросила она. - Вы можете пораниться.
Лучники опешили. Оба они привыкли сражаться, прячась за спинами пехотинцев. Короткие мечи висели на их поясах, но это не было привычным оружием. Им надо было разжать пальцы, выпустить бесполезные луки и взяться за клинки.
Они колебались только долю мгновения, но девушке этого хватило.
В ее руках корчились обломки стрел, прямые острия на коротких кусках древка. Франсуаз воткнула их в глаза ратникам - одному в правый, другому в левый. Резко нажала, чтобы наконечники прошли в череп и пробили мозг.
Воины упали один на другого, заговоренные луки сломались под тяжестью мертвых тел.
- Я же предупреждала, - сказала девушка.
Пикинер попытался встать.
Демонесса направилась ко мне. Не замедляя шага, не переводя взгляд, она взяла человека, стоящего на коленях, за голову и резко повернула ее. Раздался хруст сломанной шеи.
- Думаю, я прошла испытание, - сказала девушка, обращаясь к гофмаршалу. - Пора отдать мне кубок победителя. Уверена, твой череп вполне на это сгодится.

20

Старец спокойно встретил ее слова. Так гордая скала не гнется под ударами океана. Можно было подумать, что теперь былая уверенность оставит его. Но когда он заговорил, в голосе его звучало внезапное торжество.
- Эльфийские святые будут мне свидетелями! Мечом дьяволицы водил богомерзкий Нитхард. Но суд свершится, и справедливость восторжествует.
Он повернулся к дальней части залы, где стояли маги Черного Круга.
- Призвав на помощь волшебников, вы нарушите все традиции эльфов, - произнес я. - Перечеркнете даже те безумные идеи, в которые верите сами. Мцари и те отвернутся от вас после этого.
- Твоя вина только что была доказана, - резко сказал гофмаршал, хотя на самом деле все обстояло наоборот. - У тебя нет права голоса. Маги! Пробудитесь немедля.
Франсуаз застыла.
Логика подсказывала, что надо зарубить советника прежде, чем он успеет позвать чародеев. Но девушка не могла убить безоружного, тем более - старика.
Это была ошибка.
Благородные поступки делают нам честь, но еще они приближают нас к гибели.
Серые, лишенные выражения лица колдунов поднялись к нам. В глазах зажглись холодные белые звезды.
- Убейте дьяволицу, - приказал советник. Девушка обернулась. Она прекрасно владела мечом - но любая атака была заранее обречена. Магия Черного Круга оберегала ренегатов, делая их практически бессмертными.
Взгляды чародеев сошлись на Франсуаз и погасли.
- Что они могут? - негромко спросила девушка.
- Все, - тихо ответил я.
Лица колдунов снова опустились. Сцепив руки, они шептали заклинания.
- Правосудие восторжествует! - воскликнул гофмаршал.
Мои руки по-прежнему оставались прикованными к стене. Если б не это, наверное, я попробовал бы сразиться с магами. Хотя и знал, что обречен на поражение. Теперь же мне оставалось только одно.
Попрощаться.
- Прощай, Френки, - негромко произнес я.
Лики святых смотрели на нас со стен.

Первый из колдунов поднял ладони, и волна пламени хлынула из них, растекаясь по комнате. Мое лицо обдало жаром. Старец поднял край плаща, прикрывая глаза.
Второй чародей распрямился, сноп разветвленных молний родился в его груди. Грохот грома прокатился от стены к стене, как взрывная волна. Смертельная паутина накрыла собою девушку, и поток огня прокатился по ней.
Колдовство прекратилось почти мгновенно. Пламя исчезло, оставив лишь запах дыма. Два колдуна застыли, словно тоже были вытесаны из камня, как и лики святых.
Франсуаз нигде не было.
Старец сделал два торопливых шага, остановившись в том месте, где только что стояла девушка. Магический огонь расплавил камень, превратив часть мозаики в гладкое, расплывчатое пятно. Словно кто-то смазал не высохшую еще краску.
Но следов демонессы гофмаршал не мог найти - словно в последний момент она исчезла, избегнув смертельных заклинаний.
- Что произошло? - резко спросил старик.
- Я ее отпустил, - улыбнулся я. - Забрал назад свою душу. Это очень просто, как вы могли заметить. Франсуаз вернулась домой, в Преисподнюю. И вы не сможете там до нее добраться.
В глазах гофмаршала сверкнуло безумное веселье.
- Это и ни к чему, - громко воскликнул он. - Дьяволица - лишь мусор, низшее существо, до которого нам нет никакого дела. Мы собрались здесь, чтобы покарать тебя, предатель. И я сделаю это прямо сейчас.
Он распахнул полу плаща, и я увидел прямой короткий кинжал, висевший на его поясе. Я понял - именно от него приняла смерть Лианна де Халон.
- Остановись, - тихо прозвучал голос.
Гофмаршал обернулся. Он не мог понять, кто обращается к нему. В зале, кроме нас, больше никого не было.
Он увидел того, кто заговорил с ним, и отшатнулся. Зрелище это было слишком ужасным, чтобы его вынести. Маг Черного Круга неслышно приближался к нам, скользя в нескольких футах над уровнем пола.
В облике его не оставалось ничего человеческого. Это было лицо, которое приходит к нам в страшных снах. Ты просыпаешься с криком, а после не можешь заставить себя вспомнить, что так сильно напугало тебя.
- Ты надругался над древними обычаями, - продолжал чародей. - Растоптал их, когда святые смотрели на тебя с этих стен. Мы объединились, чтобы сражаться за хрустальную чистоту эльфийского духа. Но ты перечеркнул все одним движением.
Гофмаршал дрогнул.
- У меня не было выбора, - проговорил он. - Вы видели. Темные боги вмешались в ход поединка.
- Ты должен умереть, - отвечал колдун. Белая звезда зажглась над головою советника - такая же, что недавно блистали в глазах волшебников.
- Нет! - закричал гофмаршал. - Это ошибка. Так нельзя поступать. Должен быть суд.
- Вот твой трибунал, - молвил маг.
Звезда стала разгораться. Она простирана в стороны яркие лучи, словно хищная подводная тварь расправляет жадные щупальца. Лезвия света становились все шире. Миг - и они низверглись, разрубая гофмаршала на тысячи кровавых лепестков.
Потом звезда исчезла.
- Что же до тебя, - произнес колдун, - не радуйся. Ты не избежишь наказания. Суд тебя оправдал. Он был честным. Но не сейчас, так после справедливая кара все же придет. Ты совершишь новые преступления против нашего народа. А мы будем следить за тобой, как тень, как пагубная привычка, от которой никогда не избавиться. Ты еще вернешься сюда. Пока же - можешь идти.
Он взмахнул рукой, и цепи опали. Я сгорбился, пытаясь унять боль, вдруг охватившую все тело. Я понял, что чародей намерен переместить меня из священной залы, вернув в обычный мир.
- Как благородно, маг, - вымолвил я. - Хочешь дать мне еще побегать по свету. А тем временем вы будете убивать людей - таких, как Лианна?
Мне показалось, что чародей улыбнулся. Наверное, я ошибся - маги Черного Круга никогда не улыбаются.
- Мы не совершаем убийств, - сказал он. - Мы казним.

21

- Значит, я не могу уйти.
Я выпрямился.
- Вы любите красивые слова. И отвратительные поступки. Простите, маг. Мне хочется сделать благородный жест, в обмен на ваш. Но я не могу этого сделать. Мои дела здесь еще не закончены.
- Ты ничего не в силах изменить, - сказал маг. - Скажи мне, куда тебя перенести. В столицу? Или в темный туннель, из которого мы тебя забрани?
- Над этим туннелем живут люди, которые, возможно, сейчас умирают по вашей вине. Впрочем, вам нет до этого дела, не так ли? Тогда посмотрите вот сюда.
Волшебник повиновался.
Он увидел своего собрата, лежащего на полу. Черный плащ окружал его. Словно зло, наполнявшее тело чародея при жизни, теперь вытекало на яркую мозаику. Материя окрашивалась кровью.
Над магом стояла Франсуаз, с обнаженным мечом в руках.
Колдовство Круга делало колдунов почти бессмертными.
Но почти.
Чародей поднял руку, и сфера алого пламени возникла в его ладони. Девушка снова исчезла, и ведун замер, не зная, куда послать рокочущий снаряд. Огонь медленно вернулся в его худые пальцы.
- Стоны Преисподней, - проговорил он. - Я чувствую их. Гофмаршал был прав - сам Ад помогает дьяволице.
- Тогда нет, - сказал я. - А теперь да.
Не совсем блестящая речь, но мне очень понравилась.
Колдун медленно поворачивался, словно железный флюгер, оставшийся над остовом сгоревшего дома. Его неподвижные черты лица и омертвевший взгляд делали это сравнение еще более точным. Маг не знал, с какой стороны появится демонесса. Он боялся оказаться к ней спиной.
- Почему ты хочешь расправиться со мной? - спросил я. - Я здесь, никуда не прячусь. Мне нечем защищаться, и это сделает твою победу еще более великой.
- Молчи, - велел чародей. - Не пытайся отвлечь меня.
Одного простого заклинания хватило бы ему, чтобы навсегда отправить меня в небытие. Но он слишком хорошо знал, как могуществен гнев Преисподней. Расправившись со мной, ведун сам открылся бы для удара.
- Предстань передо мной, дщерь мрака, - приказал колдун. - Я не боюсь ни тебя, ни твоего темного бога.
- Зато ты боишься стали, - ответила девушка. Франсуаз стояла прямо за спиной чародея, и острое лезвие меча упиралось в его кадык.
- Меня нельзя убить обычным оружием, - прошептал маг.
Напрасная бравада. Он хорошо знал, что случилось с его собратом.
- Этот клинок выкован из языка хафронийского дракона, - сказала красавица. - Им можно прикончить любого.
Я подошел к чародею.
- Вы должны кое-что сделать, - произнес я.
Я пытался заглянуть ему в глаза, но глаз у него не было; только черные дыры, ведущие в мир сумасшедших грез.
- Я не предам своих товарищей, - возразил маг. - Не назову их имена.
- Мне нет дела до твоих друзей. Все они уже мертвы и лежат здесь. Ни один из мцари не согласился бы пропустить Трибунал.
- Тогда чего же ты хочешь?
Я посмотрел на него так, словно увидел впервые.
- Ты в самом деле этого не понимаешь? Гофмаршал убил невинного человека. Может быть, на твоих глазах. Все случилось не более дня назад. Значит, в силах Черного Круга вернуть ей жизнь.
На глубине двух бездн, зиявших в глазницах мага мелькнуло непонятное чувство - как рыба в глубоком омуте.
- Я этого не сделаю, - сказал он.
- Сделаешь, - возразила Франсуаз.
Она встряхнула мага, словно то был пустой мешок, в котором долго хранили пепел.
Странное выражение снова появилось в том, что давно перестало быть глазами. Теперь я понял - это страх умереть.
- Хорошо…
Чародей развел руки в стороны, и тихие, чарующие слова стали рождаться на его языке. Их красота так не вязалась с его уродством, что на мгновение я забыл об ужасах этого дня. Но потом мой взгляд упал на деревянный ларец.
Колдун смолк.
Я вынул из кармана золотые часы и нажал на маленький кристалл сбоку.
Над мозаичным полом закружились крошечные алмазы искр. Они поднимались вверх, как живительный воздух в прозрачной воде. Лазоревый круг явился в том месте, откуда восходило сияние. Он ширился, и на краях его трепетали нежные голоса горных ручьев.
Черный маг смотрел на творение своих рук, и на лице его, обычно бесстрастном, можно было прочитать удивление. Словно ведун не верил, что рунические символы заклинаний, обращенные им в магические слова, могут нести не только смерть, но и жизнь.
Лианна де Халон стояла в центре лазоревого круга. Ее глаза были полузакрыты, а грудь медленно поднималась и опускалась.
То, что происходило на моих глазах, уже перестало быть колдовством - но превратилось в чудо.
Я подошел к Лианне и поддержал ее. Сознание пока не вернулось к девушке. Несколько дней ей предстояло провести в глубоком сне, набираясь сил, когда душа витает над распростертым телом, все еще не решаясь туда вернуться. Затем она проснется.
Черного колдуна уже не было; лишь зеленые всполохи дрожали в том месте, где он стоял. Его бывшие товарищи, которых он бросил, маги Круга, оставшиеся верными Совету, перенесли чародея в столицу. Их суд будет справедливым, но вряд ли милосердным.
Лианна начала таять.
Волшебники забирали и ее, чтобы передать в заботливые руки монашек. Нажав на кристалл, я подал им знак, разрешив вмешаться. Я не мог сделать этого раньше из-за колдунов-ренегатов. Магический сигнал разбудил бы их раньше времени, и тогда победа осталась бы за мцари.
Франсуаз без особого удовольствия следила за тем, как я прощаюсь с Лианной. Когда девушка исчезла совсем, я опустил руки, и только теперь по-настоящему увидел мертвые тела, разбросанные по священной зале.
Мне не хотелось здесь оставаться.
- Нам пора, - негромко произнес я.

22

Ночь спускалась над городом. Медленно, как черные клубы дыма, она заволакивала небосвод, пока не поглотила его. Странно, но даже здесь, под землей, я чувствовал ее пришествие.
В темноте есть нечто, к чему ты никогда не сможешь привыкнуть. Медленное ощущение пустоты, беспомощности и пугающей бесконечности - кажется, достаточно протянуть руку и коснешься Бездны.
Шаги раздались неожиданно.
Так всегда бывает, когда напряженно и долго ждешь чего-то. Ты знаешь, что это произойдет - но все происходит вдруг.
Приглушенный свет потайного фонаря робко лизнул стену впереди, там, где коридор изгибался. Он приближался, а вместе с ним близилась большая черная тень - так из глубины туннеля виделся человек, который нес лампу.
Еще один пример того, что свет и тьма всегда идут рядом.
Я поднялся на ноги.
- Доброй ночи, капитан, - негромко произнес я.
Офицер остановился.
Лампа в его руке дрогнула, как и его решимость.
- Стража никогда не спит? - спросил я.
Человек с фонарем не протянул руку к оружию.
Он замер передо мной черной бесформенной тенью, как пришедшая в город ночь.
- Те, кто в прежние времена охранял караваны, не пошли в гвардию. Но из кого тогда ее набирали, спросил я себя. Ответ прост - из разбойников.
- Мой отец не был бандитом, - ответил капитан. - Отважный воин, которому покорилась сама пустыня. Его имя знали все - и произносили не со страхом, а с уважением.
- Он умел управлять унамунами, верно?
- Да.
Человек засунул руку под камзол и вынул то, что носил на шее, на золотой цепочке. Света лампы было недостаточно, и капитан открыл заслонку потайного фонаря.
- С помощью этого серебряного свистка. Не знаю, дело тут в серебре или в том, как он изготовлен. Но стоит мне подуть в него - определенным образом - как все унамуны вокруг слетятся, чтобы исполнить мою волю. Возьмите фонарь.
Я передал его Френки.
- Многие пытались украсть его. Думали, это амулет, который защитит любого, кто им воспользуется. Они ошибались. Несколько раз ворам все-таки удавалось перехитрить моего отца.
Он улыбнулся.
- Дунув в свисток, мошенник сразу же призывал подземных тварей. А те набрасывались на него и съедали. О том, как укротить унамунов, мой отец рассказал только мне.
- Вы слишком спокойны для человека, которого поймали с поличным, - сказала Френки.
Улыбка капитана стала еще шире.
- Мне нечего бояться. Кто я - ни для кого не секрет. Работа стражника - грязный, неблагодарный труд. Никто не захотел за него браться. Все предпочли спрятаться в кусты и плакать по старым временам. Пойдемте, я вам покажу.
Он направился вперед, по извилистому тоннелю.
- Этот коридор проложил мой отец, много лет назад, чтобы приручить унамунов. Мы тоже жили в пустыне, как и горожане. Но мы были не ее рабами, а хозяевами. Держу пари, вы говорили с Юсуфом, который сейчас обучает молодежь фехтованию? Он говорил вам про честь и гордость.
Офицер остановился, чтобы взглянуть на нас.
- Он всегда был ничтожеством, даже меч не умел держать. Знаете, почему он смог дотянуть до старости? Мой отец велел щадить его. Юсуф был нашим лучшим союзником среди горожан, хотя сам не понимал этого. Умри он - на его место мог прийти другой, более опытный воин. Теперь ступайте очень осторожно…
Фонарь горел на полную мощность, но даже теперь его света не хватало.
- Унамуны привыкли, что здесь ходят люди - их хозяева. Поэтому и не напали на вас. Но все же лучше их не дразнить.
- Когда появилась башня, ваш мир разрушился, - сказал я.
- Мы были королями пустыни. Теперь собираем мусор с городских улиц. Но мы взялись за эту работу потому, что умеем выживать и ждать своего часа.
- Ваш час настал, когда вы узнали, что кто-то хочет разрушить башню?
- Это правда. Я знал, это никому не под силу. Кроме меня. Если собрать унамунов в одну пещеру, а потом приказать атаковать башню из-под земли - от этого строения не останется камня на камне. По крайней мере, я так рассчитываю. А впрочем, смотрите сами.
Он взял фонарь из рук Франсуаз и поднял его.
Туннель кончился. Перед нами раскрылись объятия подземной пещеры. Капитан вновь приглушил лампу, но я сомневался, что даже в полную силу она смогла бы осветить грот.
На первый взгляд, гнездо казалось пустым. Только серые своды, уходившие в темноту. Потом вы понимали, что видите не стены. Сотни и сотни унамунов облепили пещеру, сидели один на другом, и не было между ними даже свободного дюйма.
- Прекрасно, не правда ли? - спросил капитан. - Я помню, как отец впервые привел меня сюда. Тогда я ощутил необыкновенное чувство. По сравнению с этой мощью человек кажется таким маленьким, таким ничтожным. Но стоит взять свисток, и все унамуны станут мне подчиняться.
- Что случилось с вашим отцом? - спросил я.
Офицер быстро посмотрел на меня.
- Он погиб. Его заколол пьяный лавочник, который избивал жену каждое воскресенье. Соседи услышали крики, позвали гвардейцев.
Он сжал зубы.
- Обычно городские стражники умирают именно так.
Капитан взмахнул рукой.

Предыдущая страница 8 Следующая страница


9 Денис Чекалов

- Это в прошлом. Мне потребовалось много часов, чтобы приманить сюда унамунов со всей пустыни. Я боялся, что охрипну совсем, дуя в свой свисток. Но теперь они здесь…
- И что вы намерены делать?
- Башня Иль-Закира закрыта со всех сторон. Лучше любой крепости. И все же есть вход, который всегда открыт.
- Скважина, по которой выкачивают воду?
- Вот именно. Если приказать унамунам лететь туда - а воды они не боятся - стая взорвет башню изнутри. И старые времена вернутся.
По мере того, как он говорил, капитан медленно продвигался внутрь пещеры, держа фонарь высоко над головой. В другой руке он сжимал серебряный свисток.
Офицер не хотел, чтобы я набросился на него, пытаясь отнять амулет. Теперь около сотни унамунов отделяли нас друг от друга, и достаточно было одного сигнала, чтобы они набросились на меня.
- Крысяки служили вашему отцу? - спросил я.
- Да.
Офицер взглянул на часы.
- Я должен подождать, пока наступит четыре часа утра. Именно в это время на город всегда налетал самум. Хочу, чтобы новая эра началась с чего-то важного, символического.
Он поставил фонарь на землю.
- У нас есть еще пара минут, эльф. Надеюсь, вы понимаете, что унамуны знают меня - и охраняют. Любая попытка напасть только приблизит вашу неизбежную гибель… Что же до крысяков - им не повезло. Городские власти не захотели нанимать в стражники тех, у кого вместо лица морды. Но я не порывал связей со старыми товарищами.
- Однако вы не сказали им, что собираетесь делать?
- Нет… К чему брать с собой в новое будущее тех, кто видел тебя сегодня, смотрел на твой позор. Пусть очищающая вода смоет и их, и других гвардейцев. А потом пустыня вернется. И я вернусь вместе с ней.
Он поднес серебряный свисток ко рту.
Я ничего не услышал. По всей видимости, звук летел на волне, которую уши эльфа не воспринимают. Франсуаз схватилась за голову и согнулась вдвое.
Стены ожили.
Медленно, один за другим, унамуны начали подниматься в воздух. Они расправляли крылья и вновь складывали их, чтобы устремиться вверх, по подземному туннелю.
Я ошибся. Их было гораздо больше, чем можно себе вообразить. Твари сидели слоями. Пять? Шесть слоев? Казалось, они рождаются прямо из стен, отваливаясь от влажной глины.
Грот исчез. Передо мной колебалось серое марево, в котором нельзя было различить отдельных существ. Высокая фигура капитана скрылась из глаз.
- Прощайте, эльф, - прокричал он.
Его голос с трудом пробивался сквозь хлопанье сотен крыльев.
- Вы были обречены с самого начала - как только вошли сюда. Не вините себя за то, что не смогли ничего поделать. Унамуны - духи пустыни, а пустыню нельзя остановить.
Я поднял руки.
Громкий, закладывающий уши вопль пронесся под сводами пещеры. Самое страшное, самое черное, что может таиться в глубинах человеческой души, все слилось в нем. Мне пришлось закрыть глаза - я не мог смотреть на то, что происходит.
Унамуны лопались один за другим, как огромные комары, напившиеся крови. Они разлетались в воздухе алыми фонтанами, словно фейерверк. А потом падали наземь безжизненными сухими листьями.
Это длилось недолго.
Спустя пару минут в гроте не осталось ни одной летающей твари. Только сухой ломкий ковер под нашими ногами напоминал о том ужасе, что еще недавно царил здесь.
Капитан городской стражи стоял, выпрямившись, словно принимал свой последний парад.
- Что произошло? - глухо произнес он.
- Я только что говорил своей спутнице, что унамуны немного телепаты. Они улавливают чувства людей - именно это позволяет им выслеживать добычу. У эльфов есть схожая способность, но противоположная. Мы умеем передавать эмоции, в форме одного яркого образа.
Я посмотрел под ноги.
- То, что я показал им, было чересчур ярким.
Рука капитана легла на эфес оружия.
- Вы убьете меня? - глухо произнес он.
- Нет, - отвечал я. - И для этого есть две причины. Первая - я слишком хорошо понимаю, что значит, когда твой мир рушится навсегда.
- А вторая?
- Это сделает она.
Франсуаз подошла к офицеру и пронзила его мечом.

- Думаешь, унамуны могли разрушить башню? - спросила Франсуаз, когда мы шли по улицам просыпающегося города. - Или мудрец предусмотрел и эту опасность?
- Не знаю, - ответил я. - Но я рад, что нам не пришлось проверять.
- Когда ты понял, что это капитан?
- Сразу же. Я знал, нет никакого заговора. А крысяки напали на нас после того, как мы поговорили с офицером. Только он мог послать их.
- Их могли послать те же, на кого работала Лианна. Для убедительности.
- Эти люди никогда не доверились бы не-эльфам. Скорее, они припугнули бы нас небольшим колдовством. Была и еще одна причина.
- Какая?
- Все люди сторонились башни Иль-Закира. Но вокруг нее дежурил караул - а им ведь надо было сменяться. Стражники не согласились бы так просто рисковать жизнью. Значит, их командир умел управлять унамунами. Когда я услышал, что это умели делать пустынные бандиты - все встало на свои места.
Я подумал о Лианне; мне захотелось еще раз поговорить с ней. Но потом я понял, что не о чем.
- А мцари? По-твоему, они будут мстить за своих товарищей?
- Конечно. Но не сейчас. Идеи бешеных - о том, что эльфы являются избранной расой - всегда будут иметь приверженцев. Как ни печально. Но лишившись лидеров, они еще нескоро осмелятся поднять голову.
Франсуаз кивнула.
У нее был еще один вопрос, но она не знала, как лучше его задать.
- Билли, - произнесла она. - Ты никогда мне о нем не рассказывал. Кто он был?
- Билли? - я посмотрел на небо. - Просто школьный товарищ.

Часть II
МУДРЕЦ ИЗ ГОРОДА МАНАЗИРА

Несколько лет спустя

1

Солнце поднималось над прекрасным городом Маназиром. Это было уже второе солнце - яркое, золотисто-оранжевое, цвета спелого апельсинового плода. Первое из светил, тусклое и серебряное, уже давно стояло на небосклоне; но не оно приносило с собой утро, а его золотой брат.
Солнечные лучи скользили по мостовой городской площади, словно языки огромного, любопытного дракона. Далеко, возвышаясь над черепичными крышами домов, к небесам устремлялись шпили минаретов; и жрецы в ярких одеяниях, стоящие под их остроконечными вершинами, возносили хвалу новому дню.
Люди, населявшие Маназир, тоже приветствовав ли утро, и каждый делал это по-своему. Осанистый огр, с широкой, окладистой бородой, следил за тем, как работники расставляют прилавки для торговли фруктами, да рокочущим голосом покрикивал на них, когда ему казалось, что кто-то вот-вот уронит арбуз или спелую дыню.
Яркие лучи играли на панцирях солдат городской стражи. Служанки из богатых домов, с лицами, затененными прозрачными накидками, спешили на базар, держа в руках крытые корзины. Если горничная прислуживала в особенно знатной и могущественной семье, то ее сопровождали один или несколько лакеев, а то и наемник-страж, в начищенной до блеска кольчуге.
Городская площадь расстилалась под высокой террасой чайханы, словно диковинный пруд, полный снующих рыбин. Легкий ветер запутывался в складках навеса, и голоса людей, доносившиеся из просыпающегося города, слышались здесь приглушенно, словно рокот бегущей неподалеку реки.
- Откуда у тебя так много знакомых? - спросила демонесса Франсуаз, звякнув изящной ложечкой о край чашки.
Девушка помешивала напиток с нарочитой небрежностью, изо всех сил стараясь показать, сколь мало интересует ее тема нашего разговора.
Я взял с блюдца маленький круассан и отломил от него кусочек. Затем я задумчиво ответил:
- На самом деле ты хочешь знать не это.
Френки окрысилась.
Ее прекрасное лицо стало злым, а в серых глазах вспыхнул такой огонь, словно кто-то поджег, по крайней мере, две бочки с греческим маслом.
Когда девушка злится, это всегда опасно для окружающих.
Но когда ты имеешь дело с девушкой такой специализации, как у Френки, ее злость может быть на несколько порядков опаснее.
В мире существует множество профессий, которые может освоить девушка, принося радость себе и пользу своим ближним. Помощница королевского библиотекаря. Воспитательница. Цветочница, модистка или переводчица с древних языков.
Франсуаз стала профессиональной убийцей.
Вернее, это не совсем так.
Френки родилась профессиональной убийцей, и ей оставалось только развить и отточить свои навыки.
На всякий случай я осмотрел стол перед собой и удостоверился, что передо мной не стоит ни одного блюда, которое могло бы вызывать у Френки желание ткнуть меня туда лицом.
Я стал намазывать джем на кусочек круассана.
- Прежде всего, - произнес я. - Ты имеешь в виду моих знакомых, о которых тебе ничего не известно.
Я пожал плечами.
- Извини, вишенка. Но до встречи с тобой у меня было нечто, что я мог называть своей личной жизнью.
Глаза Франсуаз сузились.
Дразнить Френки - одно удовольствие, поэтому я продолжал.
- Но ты, разумеется, спрашивала не об этом. Прежде всего, конфетка, тебе хочется знать - отчего все мои знакомые оказываются девушками.
Френки окрысилась еще сильнее.
Она ни за что на свете не позволит себе показать, что ревнует меня к кому-то. Но я очень хорошо ее знаю; и, чем больше девушка пытается скрывать свои чувства, тем очевиднее они для меня.
- Прежде всего, - произнес я. - Это не так.
Франсуаз выдохнула через сжатые зубы.
- Не так, Майкл? - спросила она - Значит, Алиса Шталь, которая просила тебя встретиться с ней, - на самом деле, переодетый парень?
- Нет, Френки, - ответил я. - Конечно, среди моих знакомых есть девушки. Равно как и мужчины, маленькие дети, старички, старушки, собаки, канарейки и чердачные привидения. Но поскольку тебя охватывает чувство ревности всякий раз, когда из моего прошлого появляется очередная девица, у тебя и создается впечатление, что, помимо девиц, в моем прошлом вообще не было знакомых.
Я задумался.
- Слава богу, ты хотя бы не ревнуешь меня к мужчинам и канарейкам.
Если бы Франсуаз не умела так хорошо владеть собой, то наверняка отгрызла бы краешек чашки.
- Я вовсе не ревную тебя, Майкл, - заявила она.
- Разумеется, - согласился я. - Ревность - это сомнение в чьей-либо верности. Сомнение предполагает размышления, поэтому к тебе все это относиться не может.
Я отломил еще один кусок круассана и повертел его в пальцах.
- Скорее, речь может идти о чувстве собственницы, - продолжал я. - Тебе ненавистна сама мысль о том, что в моей жизни может быть кто-нибудь, кроме тебя. И ты опасаешься, что, если речь идет о какой-нибудь девице из прошлого, то у нее может оказаться больше имущественных прав, чем у тебя.
Франсуаз - не мастерица давать мгновенные ответы, если не считать ответом удар кулаком промеж глаз.
Это одна из причин, почему ее так весело выдразнивать.
Девушка ограничилась тем, что сузила серые глаза, отчего те превратились в прорези бойниц, и обрушила на меня очередь злобных взглядов.
При этом она держала чашку высоко перед лицом и под ее прикрытием наверняка злобно кривила Губы.
- Тем не менее, - продолжал я. - Вопрос, который ты на самим деле хотела задать, состоит в другом. Тебя терзает вопрос - имелись ли у меня с Алисой отношения, которые…
Я задумался, подыскивая эвфемизм к слову «спать вместе». Я никогда не употребляю столь вульгарных выражений.
- Отношения, - нашел я, - которые выходят за рамки обычных отношений и потому называются отношениями.
Франсуаз мрачно произнесла:
- То есть сколько раз ты ее оттрахал?
Я уже давно перестал давиться круассанами, когда Френки демонстрирует передо мной непосредственность невоспитанности. Тем не менее, я счел необходимым строго посмотреть на девушку и покачать пальцем.
- Если быть совершенно точным, - продолжал я, - ты бы мечтала получить подробный список всех тех особ противоположного пола, с которыми я имел неосторожность иметь отношения…
- То есть которых ты имел.
- … С тем, чтобы потом узнать их адреса и посворачивать им головы.
- Это неправда, - ответила Франсуаз.
- Пожалуй, - согласился я. - Отвернуть голову - слишком просто и слишком быстро. Существуют гораздо более медленные способы, чтобы избавиться от соперниц.
Я пододвинул к себе вазочку с вареньем.
- Не стану даже портить себе аппетит, думая о них.
- Это неправда, - повторила девушка. - Меня совершенно не волнует, было у тебя что-нибудь с этой Алисой или нет.
Пару мгновений девушка смотрела на противоположный краешек своей чашки, позволяя легкому дыму поднимать занавесь между ней и всем остальным миром.
Затем Франсуаз резко опустила чашку на стол.
- Так ты спал с ней? - спросила она.
Взгляд ее серых глаз уперся в меня дулом пушки, какие военачальники устанавливают на крепостных стенах.
Существуют вопросы, на которые никогда нельзя отвечать правду.
Но есть те, на какие вообще не следует отвечать.
Если я планировал завершить завтрак.
- Видишь ли, Френки, - я соединил кончики пальцев. - Если я скажу тебе, что был девственником до встречи с тобой, ты, наверное, мне не поверишь?
Ответ девушки прозвучал, как падающий нож гильотины.
- Нет.
- Вот видишь!
Я просиял.
- Тогда я не стану тебе этого говорить.
Франсуаз посмотрела на меня через прищуренные веки. Демонесса прекрасно сознавала, что где-то я ее обманул, хитро уклонившись от поставленного вопроса.
Однако она не могла понять, где именно я увильнул; поэтому ей потребовалось некоторое время для того, чтобы выпустить в меня следующую фразу.
В этот ранний час чайхана была еще почти пуста. Только трое купцов, приехавших из далеких краев, потягивали чай из глубоких блюдец; им предстояло отправиться в путь сразу же, как стражники раскроют городские ворота.
Да высокий, худой человек в измятой одежде ел в уголке жареное мясо, делая это так жадно и воровливо, как может есть голодная бродячая собака, укравшая кусок внутренностей в лавке у мясника.
Бронзовый знак, свешивающийся с его шеи, выдавал в нем писца из городской мэрии; эти несчастные люди, маленькие шестеренки государственного механизма, всегда голодны, всегда усталы и всегда спешат; и единственная убогая радость, которую отпустила им судьба, - это смотреть, как их патроны купаются в масле взяток.
- Ладно, Майкл, - произнесла Франсуаз. - Если ты не хочешь рассказывать мне про Алису Шталь, то это твое дело.
Когда девушка произнесла эти слова, ее тугие щеки стали выглядеть еще более округлыми.
Она дулась на меня.
Судя по ее тону, можно было прийти к выводу, что в далеком прошлом меня и Алису Шталь связывала яркая и несчастная любовь, которая закончилась разбитыми сердцами, потерянными детьми и доброй полдюжиной самоубийств.
Френки обожает преувеличивать.
- Мне нечего рассказывать, - произнес я.
- Значит, ничего хорошего не было, - сказала девушка.
Она уже забыла о том, что не ревнует меня.
- Что же, Френки, - я отодвинул от себя блюдце с круассанами. - Если у тебя еще остались вопросы, ты можешь сама задать их Алисе Шталь.
Есть разные существа, которые убивают взглядом. Наиболее известные среди них василиски; впрочем, путешественники утверждают, что гораздо большую опасность представляют пещерные медузы.
Взгляд, которым Франсуаз выстрелила через городскую площадь, мог убить на месте небольшую армию.
Девушка, что торопливо шла по холодным булыжникам мостовой, не представляла собой ничего особенного, и это позволило Френки немного успокоиться.
Темно-серая накидка из легкой ткани, обычная для женщин Маназира, накрывала худенькую сутуловатую фигурку. Волосы Алисы, которые могли бы быть красивыми, удели их владелица им хоть толику внимания, пучками падали на лоб.
Алиса Шталь скорее напоминала мальчика-подростка. Это бывает свойственно тем женщинам, которые посвятили себя искусствам или философии.
При этом в Алисе не было ни капли напористой сексуальности, которая порой присуща девушкам с мальчишеской фигуркой; ее глаза были опущены к земле, частью оттого, что Алиса всегда была занята своими мыслями, частью от робости перед окружающим миром.
Я слышал, что она уже давно живет в Маназире; но родом Алиса была из других краев, о чем свидетельствовало ее имя, столь необычное для города минаретов.
Франсуаз не произнесла ни слова относительно моей старой знакомой; но на самодовольной мордочке демонессы недвусмысленно читалось: «книжная червячка».
Френки не могла допустить мысли, что подобное существо способно составить ей конкуренцию.
Алиса могла бы увидеть меня сразу же, как вышла на городскую площадь; но глаза ее по-прежнему были устремлены в землю, и я знал, что девушка не поднимет их, пока не взойдет по деревянной лестнице на террасу чайханы.
Она всегда была очень замкнутой и тихой; жила в своем собственном, маленьком мирке и потому робела поднять голову и осмотреть разом огромную площадь, полную спешащего, кричащего, толкающегося народа.
Я мог бы подробнее рассказать Франческе об Алисе Шталь, но знал - демонессе достаточно одного взгляда на мою прежнюю знакомую, чтобы понять все самой.
Внезапно Франсуаз спросила:
- У нее были тайные поклонники, когда ты её знал?
- Да, - ответил я. - Один или два. Из тех полных неудачников, которым нравятся подобный тип женщин - молчаливый призрак, что станет неслышно блуждать по дому и готовить на ужин сосиски с вермишелью.
- Тогда она успела обзавестись новыми знакомыми.
Я кивнул.
Спустя пару мгновений после того, как Алиса Шталь вышла на городскую площадь, узкие улочки Маназира выплеснули в пеструю толпу еще несколько человек. Подобно тому, как жрецы на вершинах минаретов смотрели на поднимающееся солнце, эти люди столь же неотрывно следили за Алисой Шталь.
Я сомневался, что моя старая знакомая смогла бы заметить соглядатаев, даже если бы они летели прямо над ее головой, на боевых птицах феникс. Возможно, поэтому они немного утратили бдительность, и я без труда смог выделить их в городской толпе.
Первым был человек в плаще начинающего волшебника; однако пальцы у него были слишком грубыми и сильными для того, кто посвятил свою жизнь колдовству и тайному знанию. Он остановился возле прилавков огра - торговца фруктами и принялся осматривать одну дыню за другой.
В глубине души я посочувствовал огру; соглядатай ограничится тем, что перещупает все его фрукты, но так ни один и не купит.
Второй шпион носил просторные одежды кочевника; пройдя несколько шагов, он остановился в тени и замер, прислонившись к стене, как человек, утомленный долгим ночным переходом.

Предыдущая страница 9 Следующая страница


Дарующая жизнь 10

Если всю эту ночь мнимый кочевник на самом деле провел в пути, то путь его лежал по кривым улочкам Маназира, а вовсе не по пустыне. В противном случае он все еще оставался бы за городской стеной, ожидая, пока стражники раскроют ворота.
- Когда твоя подружка написала, что у нее возникли проблемы, - пробормотала Франсуаз, - я подумала, она страдает от глубокого недотраха. Но теперь видно - она сама не понимает, как сильно вляпалась.
Отряд городской стражи проходил через площадь, подобно кораблю викингов, расталкивающему носом обломки льдин. Люди уступали солдатам дорогу, но не было в этом ни почтительности, ни уважения - скорее, испуганная брезгливость, какую простой обыватель испытывает к грязному и дурно пахнущему нищему.
Таков авторитет, каким пользуются власти.
Алиса Шталь не замечала стражников; она покорно остановилась, уступая им дорогу, как поступила бы перед любым другим человеком - полным важности сановником или чернорабочим.
Живя глубоко в своем маленьком мирке, она не хотела знать о существовании мира снаружи; и наиболее простым способом добиться этого было не противоречить ничьей воле.
Если бы какому-нибудь из прохожих вздумалось овладеть Алисой прямо на городской площади, она бы покорно спустила широкие шаровары и расставила перед ним ноги. На протяжении всего полового акта она оставалась бы такой же самопогруженной, сжавшейся и отстраненной, словно не была изнасилована, а коротала время, ожидая паром в ветреный осенний вечер.
Затем она бы оделась и направилась дальше, словно ничего не произошло.
Она ничего не замечала вокруг себя, ибо так было проще.
Однако два соглядатая совершенно иначе отреагировали на появление стражников. Тот из них, что стоял возле фруктового прилавка, внезапно наклонился столь глубоко, словно собирался тщательно обнюхать каждую дыню. Второй, прислонившийся к стене, попытался скрыть лицо и при этом опустил подбородок так низко, как обычно удается только повешенному со сломанной шеей.
Эти двое явно не хотели здороваться с городской стражей; и это наводило на определенные размышления.
Профессиональный соглядатай никогда не шарахается от патруля, поскольку знает, что этим только привлечет к себе внимание.
Значит, у этих двоих имелись свои причины для того, чтобы прятаться в рассветной тени. У меня возникло предчувствие - мне еще предстоит узнать, в чем состоит эта причина.
Предчувствие мне не понравилось.
К счастью или к несчастью, городские стражники не обратили внимания на обоих шпионов. Те, кому вменено в долг охранять порядок на городских улицах, тоже привыкли ничего не замечать.
Им тоже так гораздо проще.
Ибо если стражник видит правонарушение, но ничего не делает, то тем самым он нарушает свой долг; его совесть становится нечиста, а товарищи начиняют косо на него поглядывать - ведь даже самый нерадивый человек становится праведником, когда речь заходит об ошибках других.
Но ежели стражник ничего не видит, то его и не в чем винить, даже если город погряз в коррупции, грабеже и обмане. Чем крупнее город, тем больше в нем преступлений и тем меньше замечает городская стража.
Как гласит пословица, если бы правители выполняли свои обязанности - простым людям пришлось бы жить счастливо.
А кто же это допустит?

2

Алиса Шталь добралась до деревянной лестницы, что возносила над площадью террасу чайханы. Девушка бросила вверх быстрый, неуверенный взгляд, желая убедиться, что движется в верном направлении, и вновь опустила глаза.
Она выглядела такой легкой и невесомой, а передвигалась плавно, словно бестелесный дух; сложно было поверить, что это ее робкие ножки заставляют деревянные ступени скрипеть и плакать, как десятка два струнных инструментов.
Взять, например, Франсуаз - она высокая, почти вровень мне, к тому же носит оружие и доспехи. Тем не менее, когда моя партнерша поднималась по этой: лестнице, ступени не издали не единого скрипа.
Такова судьба женщин, подобных Алисе Шталь: чем более тихими и незаметными хочется им быть, тем больше от них шума и неприятностей.
Она едва не выбила миску из рук писца, и лишь выработанная годами цепкость пальцев спасла его вареный рис с кусочками мяса.
- О-о, - произнес я.
Само собой меня взволновала вовсе не сохранность риса, купленного государственным служащим.
- Или твоя зазноба сбежала из-под венца, - пробормотала Франсуаз, - или это лавочник, с лотка которого она стащила горсть фиников.
Как принято говорить в философских трактатах и в самом деле.
Узкая улочка, из которой не так давно выползли два соглядатая, стала местом появления следующего персонажа.
Высокий, с резкими чертами лица, он напоминал бы сторожевую собаку. Однако в собаке - даже самой злобной - всегда есть нечто доброе или, по крайней мере, благородное.
Новый человек был лишен подобных качеств.
Он не таился, подобно двоим шпионам. Бросив взгляд через городскую площадь, незнакомец обнаружил Алису Шталь и решительно направился к ней. Единственное, что ему еще оставалось сделать - это протянуть руку и торжествующе выкликнуть:
- Вот она!
Человек носил неприметную одежду, которая не могла принадлежать ни одному из городских сословий. Она ничего не говорила о своем обладателе, но позволяла ему затеряться в толпе столь же эффективно, как негодяю на каторжной галере.
Однако сейчас неизвестный не собирался прятаться; он спешил через толпу и уже успел дважды получить зонтиком от одной старой кухарки.
Долбани его сейчас молнией архангел - он бы и то не заметил.
- Алиска становится популярной, - хмыкнула Франсуаз, наблюдая за незнакомцем. - Может, она заразила его сына венерической болезнью?
Алиса Шталь оставалась в таком же неведении относительно происходящего, как благостная старая дева об устройстве мужских половых органов.
Она подошла к нашему столику и только тогда подняла глаза.
Улыбка Алисы всегда была обворожительной - если кому-то нравится девушка в стиле «защити меня, любимый».
Упаси бог!
Обворожительная улыбка сползла с лица Алисы, как кожа с тела обмороженного.
Философическая девица встретилась глазами с демонессой.
Изучая алхимию, я столкнулся с тем общеизвестным фактом, что если смешать то, чего смешивать нельзя, могут произойти серьезные неприятности.
Но никакая алхимия не в состоянии вызвать такой взрыв, как два скрещенных женских взгляда.
Надо сказать, что Франсуаз давно простила Алису за то, что та имела бесстыдство быть моей старой знакомой. Демонесса не видела соперницы в поедательнице книжной пыли.
Иное дело Алиса.
Посмотрев на меня, она только окинула меня взглядом. Это свойственно женщинам; мужчин они почти не рассматривают - если речь не идет о рынке рабов или таверне со стриптизом. Алиса удостоверилась в том, что я наличествую на надлежащем мне месте - и тут же переключилась на мою спутницу.
Если мужчина так пристально смотрит на женщину, то либо получает по морде, либо они тут же начинают трахаться.
Если одна женщина смотрит так на другую, необходимо спешно тащить бочку с ледяной водой, чтобы их разнимать. Или сразу копать блиндаж.
Сложно сказать, что более возмутило Алису - сильное, крепкое тело Франсуаз или то сколь значительная его часть видна из-под полудоспеха.
Такие женщины, как Алиса, полагают - раз сами они не следят за своей внешностью, то и все остальные должны выглядеть, как ожившая половая тряпка.
Однако девушки, окружавшие Алису, отчего-то так не считали. Рядом с эффектными, уверенными в себе красотками философиня ощущала себя высохшим осенним листом и еще более погружалась в себя.
Френки она возненавидела.
В первое мгновение мне показалось, что причина этого в зависти и чувстве ущербности, которые тихая замухрышка всегда испытывает перед лицом броской красавицы.
Однако почти сразу же я понял, что это не так.
Франсуаз вызвала ненависть Алисы не тем, что являлась воплощением всех качеств, которых лишила себя философиня, таких, как красота, сексуальность и бьющая через край энергия.
Франсуаз сидела за одним столиком со мной, и этого оказалось достаточно.
Посылая мне свиток с просьбой о встрече, Алиса Шталь, по всей видимости, робко предполагала, что мы проведем с ней тихое утро, вспоминая об ушедших днях и сожалея об утраченных возможностях.
Алиса обожает сожалеть об утраченных возможностях; при этом она скорее повесится, чем пошевельнет пальцем для их реализации.
Франсуаз оказалась столь же к месту в этих печально-романтических фантазиях, как и муха в супе.
Батальная сцена обещала быть чрезвычайно интересной, тем более что я надежно укрылся за блюдцем с круассанами.
Однако на сей раз небеса смилостивились над Алисой Шталь. По всей видимости, судьба сочла, что философиня и без того выпестовала для себя слишком много неприятностей, чтобы посылать ей еще одну.
В словесной дуэли с Франсуаз Алиса не выдержала бы и половины раунда.
Спасение, посланное небесами Алисе, материализовалось в облике человека с лицом сторожевого пса, который догонял ее через всю площадь. Стоит отметить, что судьба и на сей раз оказалась верна себе.
Это спасение было такого рода, от которого тоже надо спасаться.
Незнакомец остановился возле нашего столика; он тяжело дышал, словно каторжник, которого заставили в одиночку грести на весельной галере.
Я был уверен, что еще пару мгновений назад дыхание его было ровным, а пульс привел бы в восторг своей стабильностью любого доктора. Человек, оказавшийся перед нами, был подготовлен к физическим нагрузкам не хуже, чем эмир с детства учится транжирить деньги казны.
Но стоило ему взглянуть на Франсуаз, как его организм дал свисток, как разгоняющийся панцирный бегемот. Взгляд незнакомца скользнул за вырез кожаного полудоспеха, туда, где груди демонессы бросали вызов мужскому самообладанию, и оставался там так долго, что мог бы успеть изжариться.
Иногда я забываю, какое действие Франсуаз оказывает на мужчин.
Иными словами, оба человека, оказавшиеся возле нашего столика, пялились только на Френки и почти не заметили меня. Я принялся раздумывать - не следует ли глубоко обидеться и уйти в пустыню отшельником, чтобы питаться саранчой и диким медом.
К сожалению, на это времени бы не хватило.
- Конфуций сказал, - произнес я, - всегда найдется навозная муха, которая испортит прекрасный день.
Подарив Конфуцию столь глубокомысленное изречение, я спохватился, что не все из присутствующих в состоянии его понять.
- Я имею в виду тебя, Саффар, - пояснил я, указывая на незнакомца.
Если быть точным, он оказался вовсе не незнакомцем; я узнал его почти сразу же, но все это время не хотел расставаться с надеждой, что обознался.
- Вы знакомы? - спросила Алиса Шталь.
В ее голосе прозвучало такое негодование, словно Саффар оказался моей несовершеннолетней любовницей. В этот момент Алиса была готова обвинить меня во всем, чем угодно - например, в том, что солнце заходит вечером и отказывается светить по ночам.
Алиса умеет заставить людей чувствовать себя виноватыми - если ей это позволить.
- Познакомьтесь, - произнес я. - Это Абу Саффар, агент местной тайной полиции. Не подавайте ему руки - его обычно вся в крови.
Алиса Шталь испуганно ахнула и на протяжении всего дальнейшего разговора исподволь рассматривала ладони Саффара, пытаясь найти на них запекшиеся брызги.
- Это Франсуаз, демонесса пламени, - продолжал я. - А Алису Шталь, я полагаю, ты прекрасно знаешь и так.
Алиса Шталь вновь испуганно взглянула на Саффара; мысль о том, что кто-нибудь может знать ее или вообще обратить взор на ее существование, показалась философине попросту жуткой.
- Это твои два клоуна обтирают на площади городскую пыль? - спросил я, кивая в сторону двоих соглядатаев. - Можешь не отвечать. Они неотрывно пасут Алису, а ты таскаешься поблизости на случай, если что-то произойдет и потребуется человек, способный думать.
Я хмыкнул.
- Не скажу, что твои шпионы настолько бестолковы, но они ведь не знают всей правды. Ты говоришь им только то, что им надо знать, поэтому за ними и нужен глаз да глаз.
Я улыбнулся.
То, что двое соглядатаев оказались агентами охранки, объясняло их нежелание быть узнанными патрулем. Нет ничего более глубокого, чем ненависть между городской стражей и тайной полицией.
Теперь следовало выяснить, что сотворила такого белая моль Алиса, если ей на хвост сел опытный агент охранки. И при этом не дать Саффару понять, что я ничего об этом не знаю.
Ох уж эти старые знакомые.
Еще четверть часа назад я не знал больших проблем, чем выбор варенья к чаю.
Саффар посмотрел на меня, как связанный еретик на инквизитора. Я снова улыбнулся. Он прекрасно понимал, что не сможет прибегнуть со мной к тем грязным трюкам, которые состоят на вооружении у тайной полиции.
Ему очень не хотелось начинать разговор со мной. Ребята из охранки привыкли общаться с честными людьми, находясь в позиции силы. Любой другой расклад вызывает у них приступ неполноценности.
Это значило, что Саффар будет особенно опасен.
Для того чтобы собраться с мужеством, он еще раз взглянул на Франсуаз и наверняка раздумывал над тем, как было бы приятно вставить в нее свой инструмент. Потом он обратил внимание на обоюдоострый меч, лежащий по правую руку девушки.
Оружие навело Саффара на мысль, что в него тоже кое-что могут вставить. Это его расстроило.
Саффар покряхтел еще несколько секунд, топчась возле нашего столика.
По всей видимости, он ожидал, что спрятанные за занавесями музыканты сейчас заиграют хвалу эмиру и несколько отрядов маназирской гвардии появятся на площади, чтобы укрепить его позиции.
Но служение эмиру - дело неблагодарное, и никто не пришел на помощь Саффару. Агенту охранки пришлось переходить в атаку самому.
Тогда он решительно пододвинул плетеный стул и уселся.
- Я - офицер тайной полиции Абу Саффар, - представился он.
Это важное сообщение было призвано повергнуть всех в смятение. Вслед за ним Саффар собирался что-то потребовать - либо клятвы на вечную верность эмиру, либо пару динаров для опохмелки.
Продолжить ему, естественно, не удалось.
Франсуаз округлила глаза.
- Офицер тайной полиции? - искренне удивилась она. - А я думала, офицер - это что-то благородное.
Саффар побелел.
Надо сказать, что никто не любит тайную полицию. Наверное, потому, что ее задача - преследовать честных людей, которые говорят правду об эмире.
Если у этих ребят и есть духовные братья, то разве что тараканы. Тараканы также проникают везде, и их крайне сложно вывести.
Саффару нечем было ответить на замечание демонессы, кроме как обвинить ее в заговоре против эмира, неуважении к богам и измене родине.
Но он опасался, что в таком случае не уйдет из чайханы без разреза между головой и плечами.
- Госпожа Шталь, - произнес Абу Саффар. - Проследуйте со мной.
Надо сказать, что у агентов тайной полиции есть определенный набор реплик, которые они, по всей видимости, изучают по специальному свитку, разумеется, строго секретному.
Посмотрев на агента, чаще всего можно заранее знать, что он скажет дальше.
- Алиса никуда не пойдет, - сказал я.
Если бы рядом не было меня, Алиса Шталь покорно последовала за агентом охранки, куда бы он ни сказал. Но отчего-то мне казалось, что, не появись на горизонте моя благородная персона, Абу Саффар и не попытался бы запихнуть Алису в карету с зашторенными окнами.
Алиса была готова беспрекословно подчиняться, и вопрос состоял лишь в том, чей авторитет окажется сильнее. Поскольку я оказался ее старым другом, у Саффара не было никаких шансов перетянуть этот канат.
- Госпожа Шталь, - произнес Саффар.
Я соединил кончики пальцев.
- Такой хороший день, - произнес я. - Будем доигрывать до конца, или ты прямо сейчас поскачешь во дворец эмира?
Абу Саффар с ненавистью посмотрел на меня. Люди ненавидят тех, кто прав, а прав оказался я.
- Доигрывать? - с интересом спросила Франсуаз.
- Да, - пояснил я. - В логический играх - как, например, шахматы - есть ситуации, когда одна сторона уже проиграла, но еще может сделать несколько ходов, которые ничего не изменят. Сейчас Саффар мог бы попросить Алису последовать за ней. Алиса откажется. Тогда Саффар потребует, чтобы она ему подчинилась. Я попрошу его не занимать наш столик и не портить мне вид из окна. Саффар скажет, что это дело национальной безопасности. Я отвечу, что в лучшем случае речь идет о безопасности эмира, а потому мне это глубоко безразлично. Саффар спросит, являюсь ли я патриотом своей страны. Я процитирую слова Оскара Уайлда о том, что патриотизм - это добродетель мерзавцев. Саффар заявит, что я должен подчиниться, как законопослушный человек. Я спрошу, есть ли у него бумага с подписью эмира. Бумаги у него нет, и ему придется скакать во дворец, чтобы получить ее. Потому я спрашиваю - Саффар, ты хочешь разыграть этот милый водевиль или сразу провалишься под сцену?
Он ненавидел меня, еще когда подходил к нашему столику. Теперь его ненависть стала такой большой, как печень алкоголика.
Я втайне надеялся, что его на месте хватит удар и он оставит нас в покое.
Правда находилась на моей стороне; но одно это не остановило бы агента тайной полиции. Никакие аргументы не в силах остановить шпионов охранки, когда они хватают на улицах честных людей.
Но Саффар знал, что у него есть только два пути.
Кликнуть своих людей и прибегнуть к грубой силе или уйти с площади живым.
Он был патриотом и хранил верность эмиру.
Но все же предпочел отступление.
- Вы только что проявили себя как неблагонадежный человек, Майкл, - произнес он, вставая.
Для пущей убедительности Саффар потыкал перед собой пальцем.
- Не думайте, что наше ведомство когда-нибудь забудет о том, как вы себя повели.
- Твой приятель - изрядный хам, - заметила Франсуаз.
Если быть справедливым, то эта характеристика куда больше подходит ей самой. Саффар развернулся и пошел к выходу, как избитая и поруганная добродетель.
- Боже мой, какой страшный человек, - прошептала Алиса Шталь.
Мне хотелось ответить, что единственный страшный человек здесь - это она сама, поскольку только за ней увязались агенты тайной полиции.
Но вскоре у меня появилась гораздо более интересная тема для обсуждения.
Саффар шел через чайхану, погруженный в такую пучину бешенства, что ничего не замечал вокруг себя. Наверное, это и послужило причиной тому, что блестящая подготовка оперативника не смогла спасти ему жизнь.
Сутулый человечек, носивший на шее знак городского писца, неловко поднялся со своего места.
В его скрюченный пальцах была зажата пустая миска, из которой он успел выскрести весть рис и все кусочки мяса.
Когда Саффар проходил мимо писца, тот оступился и преградил соглядатаю дорогу.
Из широкого рукава писца выскользнул длинный, прямой кинжал.
Лезвие вошло в живот Саффара так плавно, словно там от рождения находилось подходящее по размеру отверстие. Убийца выбросил вверх левую руку и сжал ею горло соглядатая. Крючковатые пальцы сжались вокруг шеи шпиона, не давая ему произнести ни слова.
Глиняная миска вновь стояла на столе, словно у мнимого писца имелось множество времени, чтобы аккуратно поставить ее обратно.
Все произошло так же быстро, как меняется правящая династия.
Прямое лезвие вспороло живот Абу Саффара, накрошив толстые кишки и смешав их с тонкими. Пальцы ассассина продолжали сжимать ему шею, и я был уверен - убийца смог бы задушить соглядатая, даже не имея ножа.
Клинок остановился в сотой доле дюйма от того места, где скользнул бы о ребра. Ассассин вынул лезвие из тела Саффара, словно не убил только что человека, а погружал руку в бесплотный туман.
Глаза Абу Саффара закатились, а его внутренности, напротив, вывернулись наружу.
Не знаю, о чем соглядатай думал в последние мгновения своей жизни - возносил хвалу эмиру или проклинал себя за то, что не стал пустынным разбойником.
Убийца отбросил его тело и посмотрел на нас.
И вот тогда я понял, что по-настоящему начались неприятности.

3

Я мог бы посочувствовать Абу Саффару. Люди приходят в чайхану для того, чтобы согреть свои внутренности горячим чаем, а не затем, чтобы размазать их по столикам.
Но, поступив на службу в тайную полицию, Абу Саффар потерял право на человеческое к себе отношение.
Я мог бы также, пожалуй, упрекнуть себя в том, что не предупредил его вовремя; но меня утешала мысль, что я бы все равно не успел.
Двое соглядатаев, которых Абу Саффар оставил на городской площади, не сразу узнали о бесславной участи своего бравого командира. Первый из них как раз тыкался носом в спелые дыни, разложенные на прилавке огра-зеленщика.
А вскоре он нашел и более интересный способ занять себя, чем глядеть на мертвого Саффара.
Огр-лавочник наклонился к своему прилавку, глухо бурча что-то о спелых дынях и бессовестных покупателях, которые товару-то перепортют. а купят с шиш.
Когда огр распрямился, в его волосатой лапе сверкало прямое лезвие кинжала, подобно восходящей звезде. Он вонзил клинок прямо в горло соглядатая, и я видел, как окровавленное лезвие вышло у шпиона из шеи.
Не знаю, умер тот сразу или же нет. По крайней мере, никто из людей на площади не выразил охоты сделать ему искусственное дыхание.
Огр выдернул кинжал и перемахнул через свой прилавок. Глядя на эти высокие, толстые, мохнатые существа, сложно предположить, с какой быстротой и ловкостью они двигаются.
Всегда полезно иметь огра на своей стороне; если же он играет за других, стоит задуматься, правильно ли ты сам выбрал сторону.
Но с этим парнем мы явно были в разных командах.

Предыдущая страница 10 Следующая страница


11 Денис Чекалов

Соглядатай опустился на колени, пытаясь соединить пальцами широкий разрез на своем горле. По всей видимости, у него это плохо получалось. Он застыл, глядя далеко вперед - туда, где восходящее солнце касалось своими лучами минаретов.
Убийца-огр уже не обращал на него внимания. Он шел через площадь, и трое его помощников следовали за ним. Я начинал догадываться, что эти ребята зарабатывали на жизнь не только тем, что таскали овощи на городском рынке.
Люди расступались перед ассассином, как немного раньше уступали дорогу городской страже. Простой народ относится к преступникам так же, как и к людям эмира - в конце концов, разница между ними лишь в том, то одни обличены официальной властью, а вторые нет.
Третий соглядатай лежал, скорчившись, под стеной, в луже крови. Отчего-то у меня создавалось впечатление, что она была его собственной.
Купцы, мирно потягивавшие чай из глубоких блюдец, поднялись со своих мест. Их просторные одежды, расшитые темно-красными узорами, ниспадали на деревянный пол, а в руках сверкали прямые кинжалы.
- Гильдия некромантов, - пробормотал я. - Алиса, чем ты рассердила Гильдию некромантов?
Франсуаз вскочила на ноги.
Обоюдоострый меч сверкнул в ее руках.
Такая уж моя Френки - чуть что, хватается за оружие.
По всей видимости, у демонессы возникла мысль - а не зарубить ли первым делом Алису Шталь, как источник наших неприятностей.
Скорее всего, у Алисы имелось на этот счет собственное мнение, но я сомневался, что Франсуаз станет ее спрашивать.
- Мы станем разговаривать с некромантами, Майкл? - процедила сквозь зубы девушка, наблюдая за приближением убийц.
- Разумеется, - ответил я.
Я не стал подниматься - с того места, где я сидел, мне и так было все прекрасно видно.
- Некроманты принадлежат к наиболее могущественным и мудрым волшебникам; они высоко ценят интеллект и всегда прислушиваются к разумным доводам. К сожалению, те, кого ты видишь - это не некроманты, а всего лишь их наймиты. Не думаю, что они станут тебя слушать…
Огр - мнимый торговец фруктами подошел к основанию деревянной лестницы и посмотрел вверх. Его окладистая борода вздрогнула, когда он бормотал что-то на древнем языке огров.
То ли убийца огорчался, что лестница настолько крутая, то ли прикидывал, что лучше отрезать у будущих жертв - уши или большие пальцы.
Люди в купеческих одеждах начали приближаться к нам. Возможно, в деревянных коробах, что стояли под их столиком, на самом деле находились заморские товары; но я сомневался, что хочу что-нибудь у них покупать.
Человек, со знаком городского писца на шее, тщательно вытер лезвие кинжала о полу своего одеяния.
Они ждали, пока с площади подойдет подкрепление.
Разве не стоило возрадоваться тому, что убийцы нападут все разом?
Алиса сцепила руки и поднесла их к горлу.
То ли она пыталась молиться, то ли раздумывала - а не удушить ли себя саму, чтобы все поскорее закончилось.
В голове тихой философини не было места для мысли, что орда уличных поножовщиков попытается ее убить. Поэтому она не знала, как себя вести.
Слава богу, она не начала кричать.
Франсуаз ухватилась левой рукой за парапет террасы. В следующее мгновение девушка перебросила свое тело через ограждения и оказалась у подножия деревянной лестницы.
Сложно сказать, какая там была высота, но нормальный человек при таком прыжке наверняка переломал бы ноги.
Правда, нормальные люди селятся в сельской местности и занимаются выращиванием брокколи и моркови. А не совершенствуются во владении мечом.
Убийца-огр, собиравшийся подняться в чайхану, остановился как вкопанный. Подобная метафора подходила к нему, как нельзя лучше - высокий, плотный и осанистый, он был в точь-в-точь как каменный истукан, врытый кочевниками где-нибудь в степи.
Подобного маневра он не предвидел; скорее, он мог бы ждать появления эмирского сборщика налогов.
Спрыгивая с террасы, Франсуаз высоко подняла над головой меч, и теперь единственное, что ей оставалось сделать, - это опустить его на голову огра.
Когда ты видишь, что девица спрыгивает на площадь с высокой террасы чайханы - всегда полезно уступить ей дорогу. Однако огру эта мысль как-то не пришло в голову; или же лезвие меча опередило ее, погрузившись в его мозг.
Голова мнимого торговца раскололась на две половинки. Если бы он на самом деле был прирожденным лавочником, то не преминул бы начать расхваливать ее, как самый спелый из арбузов.
Глядишь, кто-нибудь бы и купил.
В этот момент я как раз дотронулся до очередного круассана; но при виде мозгов, вываливающихся из располовиненного черепа, отказался от своего намерения.
Франсуаз с силой пнула ногой одного из помощников огра. Того отнесло в сторону шагов на десять. Гадая, что осталось у него от желудка, он наверняка пожалел, что на самом деле не стал торговцем фруктами.
От спелой хурмы не бывает таких неприятностей.
По крайней мере, обычно.
Пытаясь как-то научить меня пользоваться мечом - от чего я поспешно отказался - Франсуаз рассказывала, что противник всегда концентрирует внимание на том, кто лучше вооружен.
Тогда я воспринял это сообщение скептически; жизненный опыт научил меня, что больше всего достается слабым и невиновным.
Но Френки все же оказалась права.
Увидев, что я остаюсь сидеть за своим столиком и не предпринимаю никаких попыток ввязаться в драку, наемники некромантов не сочли меня опасным. По всей видимости, они приняли меня за одного из знакомых Алисы Шталь - человека вежливого, начитанного и богобоязненного.
Я порадовался, что хоть кто-то оценил меня по достоинству.
Люди в купеческих одеждах и мнимый писец развернулись и направились к деревянной лестнице. Первые мгновения они колебались, не зная, что предпринять, и не стоит ли захватить Алису в заложницы.
Но, видя, какую бурную деятельность развернула Франческа у подножия лестницы, они решили прийти на помощь своим товарищам.
Дух товарищества - что может вызвать большее уважение?
Второй помощник огра попытался произвести выпад. Без дальнейших отлагательств с ним было проведено занятие на тему: «Длина лезвия и его влияние на исход сражения».
Он еще пару секунд пытался фехтовать, прежде чем понял, что его отсеченная кисть валяется где-то в пыли.
Алиса осторожно приподнялась на своем стуле, словно боялась от резкого движения потерять невинность.
- Ты разве не собираешься ей помочь? - спросила она, заглядывая вниз.
- Ей? - я тоже посмотрел в ту сторону. - Да нет. Она обычно справляется.
Из профсоюза торговцев свежими фруктами в строю остался только один человек, и тот раздумывал, не сложить ли с себя полномочия.
Он посмотрел направо и увидел своего товарища, который пытался понять, чем его тошнит - все еще недавним завтраком или уже кусками внутренностей.
Тогда ассассин поглядел налево; там находился другой его камрад, который как раз прикидывал, какой кузнец по сходной цене сделает ему крюк вместо отрубленной кисти.
Боевого духа парню это не прибавило.
Люди в купеческих одеяниях и мнимый писец уже скатывались по деревянной лестнице. Но только в древних сагах кавалерия успевает прийти и сделать нечто большее, чем похоронить погибших.
Парень явно не знал, что предпочесть. Умереть на месте или дать повод Гильдии некромантов занести себя в черный список как труса и предателя.
Франсуаз улыбнулась.
Парень шагнул ей навстречу, и девушка снесла ему голову.
Отрубленная часть тела покатилась по земле, собирая окровавленной шеей городскую пыль.
Франсуаз развернулась вовремя, чтобы приветствовать переодетых купцов.
Я вынул из кармана золотой брегет и раскрыл его. Потасовка внизу начинала меня утомлять.
Ребята, которые спешили вниз на помощь своим товарищам, внезапно поняли, что помогать вроде как и некому. Когда несколько ассассинов, посланных Гильдией некромантов, видят перед собой только одного воина с мечом - они никогда не раздумывают, какое дело следующим записано у них в ежедневнике.
Иной вопрос, если вокруг уже лежат кусочки их товарищей.
Человек с бронзовым знаком писца спускался первым; внезапно он понял, что это ему не нравится.
Он остановился и сделал знак другим, чтобы они последовали его примеру, по всей видимости, убийца боялся, что толпящиеся сзади собьют его с ног, и он покатится по ступенькам, как муж-рогоносец в плохой комедии.
Алиса Шталь перегнулась через стол и, протянув ко мне руку, произнесла шепотом - таким страшным, что, будь на небе звезды, наверняка посыпались бы вниз.
- Разве ей не нужно помочь? - спросила философиня. - Все-таки их четверо против нее.
Я отмахнулся.
- Оставь, - ответил я. - В начале их было восемь, так что теперь и говорить не о чем.
Меня в этот момент заботила совершенно иная мысль. Я очень надеялся, что владелец чайханы убежал, испуганный начавшейся потасовкой.
Тогда мне не придется платить по счету.
А если учесть, сколько пирожков с вареньем наела Френки.
Франсуаз провернула лезвие меча перед своим лицом. Алые брызги крови сорвались с клинка и заиграли в воздухе веселой радугой.
Первый ассассин перескочил через перила лестницы и бросился бежать.
Говорят, что Гильдия некромантов жестоко карает тех, кто служит ей недостаточно усердно. Но парень, со всех ног улепетывавший через городскую площадь, по всей видимости, смог убедить себя, что все это сплетни.
Демонесса сделала шаг вперед.
Человек в одежде купца, самый рослый и широкий в плечах, тоже попробовал перемахнуть через перила. Но его толстое, ниспадающее до пят одеяние не позволило бы ему даже перешагнуть черепаху.
С громким хрустом ассассин обвалился на булыжники мостовой, унося с собой обломки перил.
Как гласит пословица - одному гроб, остальным ступенька.
Его товарищи ринулись в образовавшийся проем, словно рабы, продолбившие насквозь гору рудника. Они приземлялись на своего товарища и были очень благодарны ему за то, что он облегчил им переговоры с серым булыжником.
Что думал при этом тот, на кого падали, осталось тайной; стоило ему поднять голову и раскрыть рот, как кто-нибудь вновь припечатывал его челюсть к мостовой.
Не прошло и секунды, как никого из наемных убийц не осталось на городской площади. Франсуаз окинула взглядом окровавленные тела, хмыкнула и вернула меч в ножны.
Когда я поднимался ей навстречу, то весь сиял.
Владелец чайханы так и не появился.
Не имело смысла оставлять деньги на столике - все равно кто-нибудь их украдет.
- Полагаю, Гильдия некромантов не будет довольна своими посланниками, - заметил я.
- Эти ребята придумают, что сочинить, - ответила девушка.
Взгляд ее холодных серых глаз переместился на Алису Шталь.
- Ладно, - произнесла демонесса. - Какого черта здесь происходит?
Алиса стояла перед ней во весь рост; и роста этого было так мало, что философиня перепугалась еще сильнее. Ее белые пальцы были сцеплены перед грудью, она не решалась ни полностью поднять лицо, ни не смотреть в глаза демонессе.
- Думаю, вам надо поговорить с моим учителем, - произнесла она. - Эти люди охотились не за мной, а за великим мудрецом Иль-Закиром.

* * *

Франсуаз пробормотала нечто о том, что слово «мудрец» происходит от некоего другого термина, также начинающегося на этот слог.
- Иль-Закир, мой учитель, находится в опасности, - произнесла Алиса.
Она говорила негромко, словно боялась, что, повысив голос, тем самым еще больше увеличит нависшую над ее учителем угрозу.
- Вы сами видели, насколько она велика. Хуже всего, что он сам этого не понимает.
Я согласно кивнул.
Любой человек, дерзнувший взять себе учеников, находится в большой опасности. В лучшем случае, они прирежут его во сне, из-за серебряных канделябров. В худшем - извратят его учение и сделают в таком виде достоянием всех.
К тому же Алиса Шталь представляла опасности сама по себе, притягивая все возможные бедствия.
Девушка продолжала:
- За площадью, в переулке, нас ждет пролетка.
Мгновение назад она обращалась к нам обоим; теперь повернулась ко мне.
- Майкл, если у тебя есть несколько минут, я бы хотела, чтобы ты увидел Иль-Закира и поговорил с ним.
Я уже почти поднял руку, чтобы вынуть из кармана золотой брегет. Тогда я смог бы раскрыть его, взглянуть на стрелки часов и, с озабоченным видом покачав головой, посетовать, что пары минут у меня как раз и нет.
После чего оставить Алису объясняться с чайханщиком.
Это было самое меньшее из того, что она заслужила. А если учесть, каков аппетит Франсуаз к пирожкам с вареньем, у чайханщика имелось масса тем для разговора.
И все же я этого не сделал.
Не потому, что я отношусь к числу рыцарей, что ловят солнечные лучи сверкающими доспехами.
Тот, кто не сталкивался с доспехами лично, вряд ли сможет полностью это оценить, но я хорошо знаю - они тяжелые, неудобные, в них жарко и они везде натирают.
А если в доспехах упадешь с коня - то если тебя кто-то и поднимет, то разве что ангел смерти.
Вот почему я никогда не бросаюсь на помощь расстроенным девицам, ищущим помощи от драконов. Во-первых, если некоторое время не обращать на их крики внимания, то они замолчат - и, самое главное, навсегда. А спасешь этакую однажды - потом придется извлекать из неприятностей с удручающей регулярностью.
Во-вторых, драконы тоже должны чем-то питаться.
Однако я испытываю стойкую неприязнь к шпионам эмира. Это нечто вроде чувства, которое охватывает опрятного человека при виде грязи и отбросов. Если соглядатаи, состоящие на службе у правителя этого городка, повисли на хвосте у Алисы Шталь, мне будет приятно вернуть их в мусорную корзину. Вот почему я ограничился лишь тем, что напомнил - как не люблю пролетки.
Алиса Шталь, по-видимому, ни мгновения не сомневалась в моем согласии. Это еще одна ее черта - она уверена, что каждый человек обязан отплясывать ту же бессмысленную кадриль, что и она сама.
Чем меньше человек знает об окружающем его мире, тем тверже верит в свои иллюзии.
Алиса начала спускаться на городскую площади столь же спокойно и самопогруженно, словно не оттуда несколько минут назад появились вооруженные ножами убийцы.
Она даже не потрудилась осмотреться, чтобы узнать - не притаился ли в городской толпе еще один ассассин.
Я окончательно убедился - Алиса принадлежит к тем, кого одни называют «блаженными», а другие «тронутыми».
Но ведь нормальные люди не занимаются философией.
Погруженный в столь высокие мысли, я внезапно почувствовал, что мою правую руку сжало раскаленными кузнечными клещами. Обернувшись с милой, всепрощающей улыбкой, я увидел Франсуазу.
- Спасибо, что помог мне там, на площади Майкл, - прорычала демонесса. - Или от джема у тебя началась такая эрекция, что ты не мог со стула подняться?
- Френки, - ответил я. - Побойся бога.
Я ускорил шаги - нельзя было позволять Алисе Шталь отрываться от нас. Она могла попасть под телегу и не заметить этого.
Кто потом платил бы за испорченную телегу?
- Если бы я спас Алису от уличных хулиганов, - вымолвил я, - она бы не отстала от меня никогда.
Франсуаз посмотрела на меня так мрачно, как проститутка на некредитоспособного клиента. Затем девушка вздохнула и более чем нехотя согласилась.
- Ты прав, - сказала воительница. - Нельзя становиться героем для такого существа, как Алиса Шталь.

4

Человеческая жизнь полна парадоксальных ситуаций, но люди редко задумываются о том, что причина этого, по всей видимости, в них самих.
Человеку вообще свойственно сетовать на окружающий мир, вместо того чтобы посмотреть в зеркало; он готов обвинить во всем грабли, но никогда не откажется от милой привычки наступать на них.
Взять, например, меня.
У меня имелось множество тем для размышления.
Я мог бы припомнить все, что мне известно о мудреце Иль-Закире и его исследованиях, и спросить себя - что полусумасшедший книжный червяк натворил такого, что шпионы эмира и Гильдия некромантов схлестнулись из-за него, как голодные воробьи из-за крошек.
Стоило оценить опасность, которую представляют некроманты. Или же возблагодарить судьбу за то, что мое давнее знакомство с Алисой Шталь не продлилось так долго, как хотелось ей.
Вместо же всего этого в моей голове вертелась одна мысль - может ли эрекция наступить от варенья, и если да, то происходило ли это когда-нибудь со мной?
Наверное, я просто не хотел думать о том, о чем следовало, поскольку заранее знал, к каким выводам приду.
Толпа на площади стала гораздо реже. Жители Маназира ни в грош не ставят ни городскую стражу, ни законность, но отчего-то крайне высоко ценят собственную жизнь.
Как я уже сказал, мир состоит из парадоксов.
Что же касается городской стражи, то она появится на месте происшествия не раньше, чем твердо убедится - все на самом деле закончилось и им не придется ни с кем сражаться.
Ведь гвардейцам платят не за то, чтобы они защищали горожан; они охраняют эмира.
В этом есть тонкое различие.
Но утро продолжало бурлить веселыми ручейками улиц, и с каждой минутой на городскую площадь выходили новые люди, которым выпало счастье не видеть произошедшей только что резни.
Они направлялись по своим делам, нимало на обращая внимания на окровавленные трупы, ибо если что-то и является привычным для маназирца - так это насилие.
Франсуаз раздвигала толпу практически одним взглядом. Меч, который она держала в правой руке, по рукоятку был испачкан застывающей кровью, и это действовало на горожан куда более убедительно, чем проповеди с вершин минаретов.
- Ты знаешь, я стала помогать Иль-Закиру сразу после того, как закончила Даркмур, - говорила Алиса Шталь.
Бессмысленно сообщать собеседнику то, что ему и без того известно; но Алисе очень хотелось лишний раз напомнить мне о прошедших днях.
Мне начинало казаться, что она навыдумывала себе про наши отношения куда больше, чем ревнивая Френки.
- Тебе известно, каким исследованиям он себя посвятил?
В вопросе Алисы слышался легкий упрек.
Как я уже сказал, человеческая жизнь полна парадоксов; больше всего на свете Алиса Шталь мечтала жить улиткой в собственной раковине. Но это не мешало ей обрушиваться с кроткими - а от того еще более пугающими - упреками на каждого, кто не успеет вовремя отскочить.
Наверное, причина в том, что люди вокруг не соответствовали ее представлениям о реальном мире, а в этом, естественно, была полностью их вина.
В данном случае, я должен был пристыдиться того, что не стал преданным и молчаливым учеником Иль-Закира, а ведь мне было известно, сколь важны его философские штудии.
Я начал сомневаться, что так уж сильно хочу оттоптать хвост эмирской охранке.
- Да, - ответил я. - Он искал тайну человеческого мышления.
Разумеется, мне, было известно гораздо больше; я даже имел несчастье прослушать две лекции этого мудреца. Тем не менее, я счел, что Алиса должна полностью рассказать мне всю историю, раз уж она в нее влипла.
Пролетка оказалась двуместной.
Франсуаз обернулась ко мне, и в ее взгляде я увидел самые изощренные пытки, выдуманные демонами Преисподней.
Алиса Шталь остановилась возле экипажа с видом щенка, который напустил лужу на сверкающий паркет, а теперь собирается убедить всех, что это сделал Дворецкий.
Алиса не предполагала, что я могу оказаться в чьей-либо компании.
Или, напротив, она хорошо знала, что много лет назад я продал душу демону и приобрел себе таким путем инфернальную спутницу.
В таком случае Алиса специально выбрала двуколку, в надежде, что мы отправимся в маленькое милое путешествие - вдвоем по сельским дорогам - и оставим Франческу любоваться минаретами.
И вновь я встал перед одной из почти неразрешимых загадок мироздания.
Люди усложняют вам жизнь оттого, что чересчур глупы и не понимают, что не принято харкать в бокал с ликером - или, напротив, они чересчур умны и делают гадости намеренно?

Предыдущая страница 11 Следующая страница


Дарующая жизнь 12

Франсуаз облокотилась на бок пролетки с видом одновременно невозмутимым, отсутствующим и агрессивным, какой бывает разве что у определенных дам на углах проспектов.
Алиса Шталь сцепила внизу тонкие пальчики в такой позе, словно была беременна и должна была поддерживать выросший живот.
Девочки ждали от меня решения.
А. В пролетке только два места.
Б. Нас трое.
Уверен, даже Иль-Закир спасовал бы перед такой дилеммой.
Алиса Шталь ждала, что я одарю Франческу прощальным поцелуем и мы с моей старой знакомой направимся куда-нибудь в то место, где делают закат.
Точнее говоря, она ничего не ждала. Алиса вообще никогда ничего не ждет от людей - она уверена, что они станут поступать правильно, то есть так, как выдумалось ей.
Но.
Если человек женат, он может бросить жену посреди улицы и укатить с любовницей в экипаже - если, конечно, все состояние не записано на имя жены.
Если у него есть только любовница, то он с еще большей легкостью отпустит ее погулять, чтобы полюбезничать со случайной знакомой.
Однако между нами и Франсуаз нет того, что принято называть отношениями. Хотя она регулярно делает меня жертвой своего сексуального аппетита, мы договорились на том, что не выходим за рамки коллизии демонесса - человек, продавший ей душу.
А если мужчина променяет женщину-друга на женщину потенциальную любовницу, его надо просто пристрелить на месте.
Он все равно не жилец в этом жестоком мире, где не выживают глупцы.
Женщина-друг встречается так же редко, как рог единорога.
Но не мог же я предложить Алисе семенить за нами пешком.
Франсуаз понимала, что я попал в затруднительное положение. И даже не делала вид, что собирается помочь мне выпутаться.
В душе она садистка.
- Ладно, девочки, - сказал я.
После этих слов я улыбнулся так ослепительно, что вызвал световой шок у всех прохожих, обращенных в мою сторону.
Я потрепал Франсуаз по правой щеке - а надо сказать, что щеки у нее тугие и специально для этого предназначены.
Френки этого терпеть не может.
- Поезжайте вдвоем, - произнес я. - В любом случае, я собирался осмотреть городские фонтаны. Уверен, что вы не будете скучать в дороге.
Мысль о Франсуаз, путешествующей по пасторали на пару с кроткой занудницей Алисой, чрезвычайно развеселила меня. Я уверен, напряжение внутри экипажа достигло бы такой степени, что даже могущественному магу хватило бы подзарядить свои приборы.
Поэтому я добавил:
- Вы не будете скучать, Алиса Франческа расскажет тебе о заведении «Сладость муската», что в Кадмире. Она просто-таки обожает эту историю.
«Сладость муската» был садомазохистским борделем для лесбиянок. Франсуаз ненавидит, когда я напоминаю ей об этом случае.
Но ведь она сама напросилась.
Франсуаз посмотрела на меня так, словно собиралась кулаком пробить мне грудную клетку.
Затем она засунула два пальца в рот и свистнула так громко, что озолотила городские прачечные.
Можно было ожидать, что Алиса Шталь испуганно присядет или, по крайней мере, закроет уши тоненькими ручками. Однако она не шелохнулась.
Алиса с первой же секунды поняла, что от такой как Френки, можно ожидать чего угодно.
- Ты говорил про «Сладость муската»? - мрачно напомнила демонесса.
Она рассчитывала, что я пристыжусь и переведу разговор на другое.
- Эта история началась с того, - начал я.
Франсуаз пнула меня каблуком.
Все же она садистка.
Гнедая лошадь скакала через заполненные людьми улицы, и горожане предпочитали уступить ей дорогу.
Я озабоченно осмотрел оборванную уздечку.
- Френки, - произнес я. - Сколько раз я учил тебя не подзывать лошадь свистом, если мы оставили ее в конюшне?
- С чего началась история? - спросила Алиса Шталь.
Франсуаз вскочила на лошадь и взглянула на философиню сверху вниз. Демонесса выглядела, как суровая завоевательница, которой только что привели новую сотню тысяч рабов.
- Что там с твоим мудрецом? - спросила она.
Я обрадовался.
Ведь Френки могла и выматериться.

5

Пар поднимался над изогнутым горлышком стеклянного сосуда.
Человек смотрел в него. Смотрел не двигаясь, и даже его веки не вздрагивали, хотя он не отрывал взгляда от реторты вот уже несколько часов.
Лепестки пара изгибались перед его взором, обхватывая своими ладонями крохотную часть того, что называется универсумом. Они рождались в крохотном отверстии на вершине сосуда и растворялись в ничто.
Человек смотрел в них.
Он видел миры, рождающиеся и погибающие; между моментами их создания и смерти проходила не более чем доля мгновения; но за эту частицы секунды успевали вырасти и смениться миллиарды поколений, и каждое из них было уверено, что их мир - единственный.
Стол из черного дерева, изложенный книгами, Древними свитками манускриптов, заставленный ретортами и черепами редких магических тварей.
Человек, стоящий перед ним, не был человеком в полном смысле этого слова. Многие тысячелетия назад его кожа приобрела мертвенный синеватый отблеск, а зрачки растеклись, заполнив собою глаза.
Мубарраз, один из членов верховного синедрио на Гильдии некромантов, всматривался в будущее мироздания.
Двери за спиной Мубарраза растворились; но ни капли света не упало на украшенный мозаикой пол. В помещении с низкими сводами стало еще чернее; и только скелет дратианского крокодила злобно щерил оскаленную пасть, подвешенный к балкам.
- Мубарраз! Верховный владыка. Прости меня за то, что осмелился прервать твою медитацию.
Некромант повернулся.
Его рука с тонкими, но неестественно костлявыми пальцами провела над горлышком стеклянного сосуда. И пар перестал идти из него.
- Что случилось? - спросил Мубарраз.
Он знал - есть только одна тема, из-за которой его слуга осмелился бы прервать покой своего могущественного хозяина.
- Есть известия об этом наглеце? Жалком, ничтожном человечишке Закире, которого чернь называет мудрецом? Говори!
Слуга поклонился еще ниже.
Он знал, что новости, принесенные им, были скверны; он понимал, что они разгневали бы его великого господина, будь древний некромант способен на радость или же гнев.
- Не дрожи, - произнес Мубарраз.
Он провел рукою над головой слуги, и тот выпрямился, помимо собственной воли.
- Я никогда не караю посланца за скверные вести, - сказал некромант. - Сила таится в знании, и неприемлемо отмахиваться от знания, только из-за того, что оно тебе не по вкусу. Говори - и больше никогда не робей, желая сказать мне правду.
Мубарраз не лгал.
Древний некромант был жесток, безжалостен и давно забыл о том, что такое человеческие чувства. Но он не стал бы членом синедриона, если бы направлял свой гнев на своих слуг, а не врагов.
- Люди, - произнес слуга, - которых ты, великий, послал следить за этой глупой девчонкой, Алисой Шталь. Шпионы из городской стражи ходили за ней по пятам, но они ничего не заподозрили о твоих посланцах.
- Эмир мне не страшен, - некромант провел пальцами перед своим лицом, слово разгоняя туман.
На его руках не было ногтей.
- Это всего лишь толстый болван. Он думает, что власть правителя - большее, о чем может мечтать человек. Так что же случилось?
- Чужаки, великий. Потом мы узнали, что эти двое приехали в город совсем недавно. Первая из них - демон, в облике прекрасной девушки.
- Демон?
Глаза некроманта сверкнули.
Он отступил на полшага, и просторный плащ за его плечами вздрогнул, словно Мубарраз пытался спрятаться в нем.
- С какой стати Владыки Преисподней вмешиваются в дела людей? Этим они могут нарушить равновесие между сферами астрала и погрузить все миры в пучину хаоса…
Древний некромант задумался.
Лицо слуги просветлело; он был рад, что хоть чем-то может обрадовать своего повелителя.
- О, нет, великий, - произнес он. - Не похожее что демона послали Владыки Преисподней. Это всего лишь демоница, что странствует в одиночку и преследует свои цели.
Мубарраз улыбнулся.
- Это другое дело, - произнес он. - Глупец, именуемый себя Иль-Закиром, подошел слишком близко к разрешению великой тайны мироздания. Я бы не удивился, если Владыки Преисподней дерзнули нарушить чашу весов, лишь бы заполучить его. Но если это простая демоница - мне она не страшна. Здесь, в мире людей, демоны не имеют и тысячной доли своего могущества. Кто же второй?
- Второй из них - эльф; но эльф, лишенный души.
- Это легко объяснить; демоница забрала его душу. Дальше.
- Мы не знаем, кто он; но как только Алиса Шталь подошла к ним, как шпионы эмира начали волноваться. Самый главный из них тоже приблизился и стал о чем-то говорить. Этот человек не испугался его; скорее даже напуган был шпион.
- Это странно, - пробормотал некромант. - Людям свойственно стремление подчиняться. В своей примитивности они готовы склониться перед любым королем или падишахом. Человек, не испугавшийся шпионов эмира… Как же его зовут?
Голова слуги мало-помалу вновь склонилась к земле; но в то же время он бросал на своего хозяина более ободренные взгляды. Слуга чувствовал, что новый поворот событий не только не заботит древнего некроманта, а, наоборот, лишь забавляет его.
- Наши люди смогли расслышать его имя, о великий. Это какой-то Майкл.
Мубарраз стоял, повернувшись к столу черного дерева. Разговор все меньше занимал его; над прозрачным горлышком сосуда вновь начинал подниматься пар.
Но при одном упоминании имени незнакомца некромант стремительно развернулся. Слуга попятился в ужасе. Ему никогда не доводилось видеть столь черную тень на лице своего хозяина.
- Ченселлор Майкл, - пробормотал некромант. - Он не носит ни оружия, ни магических колец? Ведет себя как аристократ и не признает власти…
- Да, великий.
Но некромант больше не слушал своего слугу. Он отвернулся; и черные молнии сверкали между его глазами.
Прозрачное стекло лопнуло, и пенящаяся жидкость начала разливаться по алхимическому столу.
- Собирай людей, - глухо произнес некромант. - Мы дали Иль-Закиру достаточно времени. Свои исследования он закончит в моей темнице.

6

Каменные стены, окружающие Маназир, выглядят так, будто вылеплены из потемневшего от времени сахара. Но по странной прихоти мироздания они вызывают у людей совсем другие сравнения.
Когда выщербленная стена, вздыбливающаяся из земли пустыни, осталась позади, мне показалось, что стало легче дышать; и причина этого заключалась не в том, что позади остался толпящийся уличный люд, крики торговцев и погонщиков верблюдов, запахи, в которых ароматы свежих цветов и фруктов смешивались с испарениями сточных канав.
Вся эта суета способна вывести из себя того, кто склонен оставаться наедине со своими мыслями; но не она заставляла чувствовать себя стесненным в городе Маназире.
Выехав через арку ворот, что были подняты и уставлены стражниками по обе свои стороны, я словно ощутил, что выхожу на свободу из тюрьмы.
Есть города, в которых сам воздух пропитан свободой; есть те, где самый влиятельный аристократ свободен меньше, чем последний заключенный в иной тюрьме.
Меня не удивляло, что Иль-Закир выбрал для своих размышлений место, достаточно удаленное от города. И только опасения перед набегами кочевников, без сомнения, помешали ему поселиться еще дальше в пустыне.
Но странно: по мере того, как каменистая дорога, поросшая по краям колючками и саксаулом, подводила нас к убежищу мудреца - все больше исчезало это ощущение свободы, словно, покинув одну темницу, именуемую городом, мы приближались к другой.
- Чем знаменит этот Иль-Закир? - мрачно осведомилась Франсуаз.
Девушка гарцевала на гнедой лошади, поигрывая тугим кожаным хлыстом. Судя по тем взглядам, которые вырывались из ее серых глаз, кончик этого хлыста вполне мог угодить по лицу Алисе Шталь.
Совершенно случайно, разумеется.
Алису шокировали и ранили ее слова.
Прежде всего, немыслимо, чтобы кто-нибудь не знал о деяниях великого Иль-Закира. Но к тому же говорить о нем с подобной непочтительностью.
Алиса и без того выглядела одинокой и брошенной, сидя в двуместной пролетке и правя лошадьми; теперь же она сникла, как мимоза.
Мой верховой дракон скользил над дорогой. Я сильно сожалел, что девочки смогли совладать с собой и не схлестнулись в драке.
Фраза, вертевшаяся на кончике ядовитого язычка Франсуаз, на самом деле звучала совсем иначе.
Например, нечто наподобие: «Какого члена вые……ся твой старый перхотник?»
Алиса ответила с достоинством, какое пристало гувернантке из приличного дома, что выпроваживает из дома проститутку, притащенную ночью сынком-лоботрясом:
- Абдулла Иль-Закир достиг огромных успехов в постижении человеческой природы. Ему удалось выделить секреции селезенки, а также определить, что гнев человека вырабатывается я его печени. Трактат Иль-Закира «О кишечном соке и кишечных палочках»…
- Некроманты решили тебя прирезать из-за кишечных палочек? - осведомилась Френки.
Может, еще не все потеряно?
Я стал делать сам с собой ставки - на какой фразе дело дойдет до оскорблений.
Алиса расстроилась еще горше.
Расстроить такую, как Алиса, проще простого - но самое глупое, что может сделать человек, это стараться заслужить ее прощение. Подобные женщины специально обижаются на все подряд, чтобы потом использовать людей.
Но с Френки такие номера не проходят; она привыкла лупить верзил мордой о стойку бара, поэтому обратила мало внимания на закушенные губки Алисы.
- Я думаю, все это из-за того трактата, над которым он сейчас работает, - произнесла последняя. - «Рассуждение о человеческом мышлении».
Франсуаз взглянула на философиню столь мрачно, словно та только что показала ей ушат, полный глистов.
- И? - спросила демонесса.
Уже почти можно было звать рефери, чтобы объявлять бой.
- Мышление человека - самая важная загадка во Вселенной, - произнесла Алиса. - Многие мудрецы пытались разрешить ее. Аристотель. Спиноза. Даже великий Авиценна. Но только мой учитель, Иль-Закир, смог найти ключ к пониманию этой проблемы. Только у него хватило гениальности взглянуть на вопрос с правильной точки зрения.
- И? - повторила Франсуаз. Алиса поперхнулась.
- Необходимо понять, что представляет собой человек как личность, - произнесла она. - Не как физическое тело. Не как носитель социальной роли. Кто он сам по себе.
Франсуаз хихикнула.
- Прости, подружка, - сказала она. - А ты не пробовала - для начала - пустить в ход свое тело? Может, и не пришлось бы тогда лезть в дебри с кишечными палочками.
Мгновение она помедлила.
- Впрочем, - пробормотала демонесса. - Ты бы вряд ли нашла себе партнера.
Алиса вспыхнула. Ее щечки так зарумянились, что я подумал - не вспыхнет ли двуколка.
Надо сказать, что красивые девушки никогда не занимаются философией.
Есть много мужчин, которые с этим не согласятся, но они просто не видели красивых девушек.
Для Алисы самым страшным оскорблением был намек на то, что она девственница. А особенно - девственница оттого, что все парни вокруг бегали слишком быстро.
Алиса Шталь остановила двуколку.
Франсуаз взглянула на нее с невинной мордочкой записной стервы.
Алиса попыталась выпрямиться во весь рост, чтобы сверху вниз посмотреть на свою обидчицу. Однако сделать это, находясь в легкой двуколке, практически невозможно; лошади перебирали ногами, Алиса Шталь вздрогнула и, бросив на Франсуаз полный горячего упрека взгляд, упала на дорогу.
Демонесса выхватила из ножен обоюдоострый меч.
Алиса испуганно вскрикнула.
Она распростерлась на дороге так, словно посвятила несколько десятков лет изысканиям на тему: «Как лежать в пыли, если хочешь побольше вымараться».
Девушка приподняла над головой свои тоненькие ручки, словно защищаясь от удара мечом.
Вообще, чрезвычайно интересно наблюдать за тем, как люди закрываются от клинка рукой или ладонью. Наверное, никто не удосужился объяснить им, что так поступать не принято.
А это не та премудрость, где тебе дают шанс учиться на собственных ошибках.
Ужас Алисы Шталь от того, что ей сейчас отрубят голову, был так велик, что она не могла отвлекаться на мелочи. Поэтому тот факт, что ей никто ничем не угрожает, прошел мимо ее внимания.
Франсуаз мрачно посмотрела на куст пустынней го дрока, что рос на краю дороги. Растение старательно практиковалось в демонстрации того, что означает слово «чахлый».
Взгляд, которым демонесса наградила дрок, был достаточен для гибели любого растения. Однако пустынный сорняк и так почти не существовал, поэтому даже не стал выглядеть более удручающим.
Человек, прятавшийся за кустарником, еще пару мгновений размышлял над тем - выйти сейчас или попритворяться, что его там все-таки нет.
Размышляй он еще и третье мгновение, наверняка лишился бы головы.
Он вышел на дорогу, стараясь выглядеть уверенно и независимо.
Агенты охранки не могут выглядеть уверенно и независимо, как таковые. Прежде всего потому, что эти качества не удерживаются у профессионального прихвостня.
Вторая же причина в том, что шпион эмира - пусть даже самый подлый и бессовестный - в глубине своего суррогата души все-таки понимает, что занят грязным и заслуживающим одного только отвращения делом.
Самоуважения это не прибавляет.
Поэтому графом Монте-Кристо наш новый друг не смотрелся.
Выбравшись из-под куста, он взглянул на нас. На языке шпиона уже начинал набухать вопрос наподобие: «Признаетесь ли вы в государственной измене и сговоре с иностранными королями?» Однако взгляд соглядатая снова упал на обнаженное лезвие, и вопрос как-то сам собой отпал.
Шпион поморщился.
Надо быть справедливым к парню - у него хватило смекалки притвориться, что его ослепило солнечным зайчиком, отраженным от меча.
А вовсе не напугал вид оружия.
- Ждешь, кто бы тебе отрубил голову, придурок? - спросила Франсуаз.
Я восхитился ее умению завоевывать друзей.
Эмирский шпион смотрел на нас с уверенным видом человека, который абсолютно не знает, что ему делать.
Франсуаз пустила лошадь вперед. Глаза демонессы бешено сверкнули, меч дважды провернулся в ее руке.
Шпион попятился.
Я произнес:
- Начальник тайной полиции поставил тебя здесь, чтобы ты наблюдал за дорогой?

Предыдущая страница 12 Следующая страница


13 Денис Чекалов

- Да, ваша милость, - ответил он.
Что мне нравится в агентах охранки - они быстро понимают, кто хозяин.
- Зачем? - мягко произнес я.
Я вовсе не спрашивал его; но проверял, насколько верно усвоил он суть своего задания.
- Я должен знать, кто едет к дому мудреца Иль-Закира, ваша милость.
Я ласково улыбнулся.
- Ведь именно этим ты и занимаешься, не правда ли?
- Да, ваша милость.
- Тогда продолжай.
Он поклонился так низко, как делают разве что в Кийтайской империи, и вернулся обратно за куст - как металлические фигурки прячутся в механизм башенных часов.
Алиса Шталь долго извивалась в пыли, пока ей не пришлось понять, что никто не собирается помочь ей подняться. Тогда она встала и взобралась на сиденье двуколки.
Франсуаз - демон, она способна открыть в человеке те его качества, о которых он сам не подозревает.
Но даже я не ожидал, что Френки сумеет вызверить Алису Шталь.
Похоже, именно это и происходило.
- Почему я чувствую себя, как юная девственница, которую собралась оттрахать банда разбойников? - спросила Франсуаз.
- Не думал, что тебе знакомы такие чувства, - ответил я.
Франсуаз вернула меч в ножны и снова взялась за хлыст.
Возможно, это было намеком на то, что не стоит развивать тему. Но я уже думал о другом.
- Посланники некромантов сцепились с эмирскими шпионами из-за Алисы Шталь, - произнес я. - Дом Иль-Закира, следовательно, находится под двойным колпаком. Сложно даже представить, что может произойти, если они не договорятся о перемирии.
- Скорее аббат сможет сделать шлюху девственницей.
- Ты права, - согласился я. - Но знала бы ты, как часто случается наоборот!

* * *

Шестеро конников стояли на середине дорога, словно мусор, выброшенный из проезжающей мимо телеги.
- Вооруженный разъезд, - пробормотал я. - А эмир готов начать из-за мудреца гражданскую войну.
Алиса Шталь сидела в двуколке с видом человека, которого оскорбили в его лучших чувствах. Но она еще готова простить весь мир, если ее очень сильно попросить.
Просить ее об этом никто не собирался.
На груди одного из всадников горел красный ярлык. Он говорил о чине офицера-конника тайной полиции Маназира.
Всадники развернулись в боевой порядок, пока их командир выезжал нам навстречу.
Такова тайная полиция - они везде ищут врагов.
Не удивительно, что они везде их находят.
Было бы в Маназире меньше тайной полиции…
- Стойте, - приказал офицер.
- Вот как, - хмыкнул я. - А я было подумал, что он выехал вручить нам ключ от города.
- Зачем тебе ключ от города? - заинтересовалась Франсуаз.
- Не знаю, - огрызнулся я. - Просто так говорят.
- По приказу эмира Маназирского, - произнес всадник. - Владыки бескрайней пустыни…
Я добродушно улыбнулся.
- Счастлив вам сообщить, мой друг, - произнес я, - что эта пустыня все же имеет свои границы.
Я повернулся немного к востоку.
- Если я не ошибаюсь, вы достигнете горного хребта за пять дней верхом.
Я улыбнулся чуть шире.
- Теперь, когда мы расширили ваши познания в географии, может быть, подскажете нам, где находится дом человека по имени Иль-Закир?
Рука офицера легла на эфес изогнутой сабли. Возможно, он собирался посвятить меня в рыцари?
- Приказ эмира, - произнес он. - Никто не должен ездить по этой дороге.
- Но вы же здесь, - возразил я.
Всадник посмотрел на меня так, как чиновник, обличенный властью, всегда взирает на человека, одаренного умом.
Иными словами, друзьями мы не стали.
Я отметил, что следует потом обдумать это и понять, где мы с ним упустили шанс на совместное будущее.
- Умник, - произнес офицер. - Бери свою амазонку под мышку и вали отсюда к чертям собачьим.

7

- Если хочешь что-то сделать, сделай сам, - ворчал Мубарраз, разглядывая себя в зеркало. - Плохо все-таки быть вампиром, - не можешь себя увидеть воочию. Ну и черт с ними с кровососами погаными. О чем это я…
- Вы хотели что-то сделать сами, не доверяя важное дело никому… Осмелюсь заметить, господин, что я вас ни разу в жизни не подводил, потому вы без всяческой опаски можете мне поручить все, не раздумывая.
Некромант презрительно посмотрел на говорившего.
- Знаю я вас, лизоблюдов.
- Господин, видимо, хотел сказать, блюдолизов, - поправил его строптивый зомби Матвей, уже осмелившийся встрять в ход размышлений некроманта.
- Дерзкий ты, как я погляжу. Никакого уважения к старшим. А в наказание три дня ходить тебе без головы. Ложь башку на полку. От нее тебе все равно никакого проку. Да еще, отправляйся надувай грозовую тучу.
- Я понял, понял, что вы хотели сделать, - заныл Матвей, который еще мог перенести хождение без головы, недаром он тренировался, но надувать грозовую тучу. Это было выше его сил.
- Ну и что ты понял, поганец?
- Вы собирались отправиться и надрать мудрецу Иль-Закиру задницу.
- Что ж в общем и целом ты правильно угадал ход моих мыслей. Выразился с присущим тебе хамством. Ну, ладно, прощу тебя. Котелок оставь при себе. Бери дюжину скелетов и готовьте тучу.
Матвей бодро отсалютовал господину, неловко повернулся, и кисть правой руки, отвалившись, со скоростью спешащей на вечеринку жабы пронеслась мимо лица некроманта.
- Экий ты бестолковый, - заорал тот. - Забирай свои руки и ноги и проваливай, чтоб через полчаса туча была готова.
Изрядно сконфуженный Матвей выскочил из покоев, воровато оглянулся - не видел ли кто его провала и бросился со всех ног к скелетам.
Последние всегда были по рангу ниже зомби, что ими не признавалось и считалось результатом козней и интриг гниющих тварей.
Матвей вразвалку вошел в большую комнату, где в ожидании приказов некроманта развлекались скелеты.
Соревнование было в самом разгаре. Две команды разобрали двух новичков на мельчайшие косточки и теперь спорили, кто из них быстрее собрал разобранные скелеты.
Загвоздка была в том, что люди Локтя опередили противников, но в спешке перепутали руки и ноги. Несчастный, чтобы не подвести приятелей, бодро чесал левой ногой затылок, изображая абсолютное счастье.
- Локоть, ты гляди, - горячился соперник Пятка. - Ты утверждаешь, что сделал все правильно, тогда пусть он все время так и ходит, если он у вас мутант.
- Ты сам мутант, - возмутился Локоть. Вообще-то он понимал, что ситуация создалась неловкая и кому-то не сносить головы.
Появление Матвея оказалось как нельзя кстати.
- В игрушки играете? - презрительно сквозь желтые с дырками зубы процедил зомби. - Господин велел взять десять вас и проследить, чтобы вы создали тучу.
В центре большого земельного участка, принадлежащего некроманту, находилась огромная, глубокая зловонная яма.
Никто не знал, чем она наполнялась, что там такое этакое бродило и пузырилось. Это было то, о чем лучше бы и вовсе не знать.
Кое-как выстроив свой отряд, Матвей оглядел его критическим взглядом, зачем-то велел рассчитаться на первый второй и повел воинство к болотцу.
- Ну, - предусмотрительно отойдя назад, скомандовал зомби, - к работе приступить.
Локоть уселся в огромное кресло, стоящее около лужи зловонной жижи, сложил две руки вместе в ожидании.
Скелетное воинство аккуратно поставило черепушки на специальный камень и через полминуты рассыпалось, образовав вполне внушительную кучу костей. Прошло еще несколько секунд и кости с невероятной скоростью принялись собираться вместе, образуя огромный костяной черпак на длинной ручке.
Когда все было готово, Локоть опустил ковш в болото и начал сначала с трудом, а потом все быстрее и быстрее вертеть им.
Огромное черное облако, шипя и пузырясь, начало выползать из лужи.
Оно переливалось на солнце всеми цветами радуги как мыльный пузырь или синяк под глазом у загулявшего пропойцы.
- Давай, костяшки, вертитесь быстрее, - скомандовал Матвей.
- Жувалами можно вертеть быстрее или твоей задницей, - огрызнулся Локоть, - здесь все по уму делается. Особая скорость и соразмерность, если ты понимаешь о чем я. Да где тебе понять. Все братва, готово.
Локоть вытащил собратьев, и те, быстро рассыпавшись на отдельные косточки, вновь приняли прежний вид. Правда, им еще не хватало голов и не мешало бы избавиться от исходившего зловония.
- Счас, все будет в порядке.
Неожиданно солнце скрылось, подул и тут же стих сильный ветер.
Смердеть перестало. Туча приобрела вид и размеры обычного грозового облака. Скелеты выстроились и потащили его к некроманту.
- Ну, что ж, ребята, поработали неплохо, - похвалил господин, - поднимаясь по спустившейся лесенке в тучу. Локоть, Пятка, Матвей - за мной, остальные сторожить мое богатство. Если что не так, всем головы снесу.
Огромная туча медленно плыла по небу, вызывая недоуменные возгласы людей. Некромант, весело хихикая, плыл, не закрывая солнце.
А когда ему надоели зеваки, закрыл все небо черными грозовыми тучами и от души веселился, видя, что испуганные торговцы принялись собирать товары, опасаясь ливня.
- Вот дурни. - от души веселился Мубарраз, - сколько летаю, каждый раз попадаются.
- Господин, а господин, - позвал Пятка, - глядите-ка внизу заварушка. Стражи, эльфы, гномицы с демоницами. Давайте всех драконьими лепешками забросаем, вот завоняет. А мы будем хохотать.
Никто не поддержал предложение, потому скелет обиженно отвернулся и замолчал.
Происходящее внизу действительно стоило внимания, потому летающее облако немного снизилось. Но даже с этой высоты ничего нельзя было разобрать.
Некромант снизился еще и высунул голову из своего импровизированного летающего корабля, намереваясь уточнить, что происходит.
Собравшиеся люди запрокинули головы, но, увидев, что небо в полном смысле слова готово обрушиться на них, издавая испуганные вопли, побежали в разные стороны.
- Экая досада, - промолвил некромант, - это были стражники. Хороши охранники, нечего сказать. Увидели малейшую опасность и дали деру.
Он решил устроить своей охране допрос с пристрастием по прибытии домой и отправился дальше.
Туча плавно опустилась на крышу дома Иль-Закира, чем вызвала его недовольство.
- Итак, - привычно забыв поздороваться и входя без стука, произнес некромант. - Когда я получу свой товар.
С минуту некромант и мудрец стояли друг против друга, вытаращив глаза. Первый ждал ответа, а второму нечего было сказать.
- Мой брат и в своем роде тоже мудрец, - произнес Иль-Закир, - не сразу из маленького желудя вырастает могучий дуб. Нужно время, чтобы солнце согрело его, вода напоила…
- А свинья не сожрала, - очень довольный собой вмешался Локоть.
- Вот видите, даже ваш недотепистый охранник понимает, что не сразу сказка сказывается, ну все в таком роде. Короче, заказ ваш в процессе, на стадии и все такое. Но, - тут мудрец всплеснул руками, словно коря себя за забывчивость, - у меня есть, что вам показать, чтоб вы имели представление о размахе работ. Мне потребуется лишь несколько минут, чтобы все подготовить.
Иль-Закир вышел в другую комнату, совершенно не представляя, что делать с надоедливым заказчиком, имевшим неосторожность уже уплатить крупную сумму золотых.
- Надо что-то предпринять, иначе мне его не заткнуть.
Тут он бросил взгляд на длинную череду металлических саркофагов немалого размера, где хранились различные механизмы, созданные им за долгие годы жизни.
- Вот оно тут и решение. Хорошо, что я их не разобрал на запчасти. Вы мне еще послужите, милые железки.
Мудрец нажал на рычаг, саркофаги открылись. Огромные безобразные на вид монстры, лязгая плохо скрепленными конечностями, вылезли из своих убежищ и застыли перед мудрецом.
Хитро улыбаясь и источая лживую приветливость, Иль-Закир появился перед визитерами.
- Хочу ознакомить с некоторыми своими достижениями.
Он хлопнул в ладоши, незаметно нажал на кнопку, и в комнату со страшным шумом стал вползать великан на гусеничном ходу.
Фактически ничем особым отличиться он не мог - ни стрелять, ни ломать. Как в свое время заметил сам изобретатель - шум, треск и громкий пшик.
Но Мубарраз этого не знал.
В настежь отворенные двери заползало чудовище. Глаза как горящие плошки. Один как-то странно подмигивал, раскрытая пасть изрыгала скромный огонь. Однако в общем все это могло впечатлить.
За ним на восьми ногах, которые беспорядочно подгибались, шагало существо, немного похожее на огромную божью коровку, только еще отвратительнее.
Подталкивая коровку длинными клешнями, спешил всех опередить монстр на четырех колесах. Он все время двигал лапами, и создавалось впечатление, что он пытается схватить каждого, кто окажется на его пути.
- Это только начало, лишь малая часть того, что я хочу показать вам.
- Думаю на сегодня хватит, - прогнусавил изрядно озадаченный некромант.
- Рад был повидаться, - лицемерно улыбаясь, ответил Иль-Закир.
Чтобы не ударить в грязь лицом и не имея достаточно сил добиться правды, некромант счел благоразумным отступить, а потом уж решать, что делать.
Скрючившись и несколько скособочившись от злобы, он махнул сопровождающим и поспешил к выходу.
- Будем надеяться, что некоторое время он не станет меня доставать, - решил Иль-Закир.

* * *

- Почему экипаж скрипит? - мрачно осведомилась Френки.
Девушка была немного расстроена тем, что я не дал ей свернуть шеи стоявшим на дороге стражникам.
Однако я искренне полагаю, что щелкать по носу полисмена следует только в том случае, если через пару минут в стране произойдет военный переворот и копа все равно вздернут на виселице.
В противном случае возможны небольшие неприятности.
А вдруг у него от щелчка нос заболит?
- За эти деньги, - продолжала занудничать Франсуаз, - мы могли бы позволить себе что-нибудь и получше. Летающую черепаху, например.
- Френки… - начал я.
Я не стал говорить «глупенькая моя Френки», поскольку рядом сидела Алиса Шталь. Подливать масло в огонь взаимной девичьей ненависти - на такое не решится даже самый большой в мире любитель фейерверка.
- Тебе следует знать, - продолжал я наставлять свою необразованную партнершу, - что экипажи лесных фей делают скрипучими специально. Для них - это особенное искусство.
- Коляска не может быть музыкальным инструментом, Майкл.
- Конечно, может. Считаются же ими церковные колокола. Люди даже устраивают конкурсы - кто лучше на них сыграет. Поэтому расслабься, Френки, и наслаждайся изысканной музыкой лесных фей… Впрочем, нет, тебе этого не удастся. У тебя же нет слуха.
- Крылья бы пообрывала этим феям, - бросила Френки.
Алиса Шталь испуганно ахнула, словно это она сама была лесной феей, которую собирались лишить сияющих опахал.
Я-то прекрасно помнил, что Алиса терпеть на может фей - и именно за их способность летать, которой сама была лишена. Не раз и не два мне приходилось уворачиваться от падающих листьев ее печальных слов.
И ничего лестного для фей в этих словах не было.
Убаюканный мелодичным скрипом коляски, я погрузился в сладкие мысли о том, как же приятно будет стравливать по пути Франсуаз и Алису и сколько поучительных уроков обеим преподать.
Внезапно я резко выпрямился и так сильно ударил сложенными пальцами в потолок двуколки, что, сиди там бедняга кучер, небось, свалился бы прямо промеж своих лошадей.
Кони встали на дыбы - по крайней мере, сделали вид, поскольку две смирные упряжные каурки если и умели делать что-нибудь вдохновляюще, так это увеличивать работу дворникам.
Алиса Шталь потеряла равновесие и уныло клюнула носом. При этом она, конечно же, могла с легкостью восстановить равновесие, но делать этого не стала, ожидая, что я по-рыцарски ее подхвачу.
Рыцарем я не уродился, да и вообще не урод.
Будь мы в закрытом экипаже, философиня просто разбила бы себе нос о противоположную стену. И, как знать, это могло придать ей обаяния.
Но ехали мы в открытой двуколке; потолок и стены закрывали только место для седоков. От двоих лошадей нас отделял только небольшой передок, высотой не более пары футов.
Алиса приземлилась на нем и замерла в странной позе. Ее плечи, голова и руки перекинулись вниз, ноги же остались на месте, словно им позабыли сообщить в последний момент, что их обладательница отправилась в краткий полет.
Длинная, плотная юбка Алисы Шталь задралась, представив миру панталоны в мелкий цветочек.
Получилась милая иллюстрация, которая украсила бы обложку журнала «Эротическая порка».
Франсуаз осадила гнедую и обернулась ко мне.
- Если тебе так не терпится сорвать трусики с этой тихони, - бросила демонесса, - то вот пара кустов, где вы можете уединиться.
Девушка подъехала поближе и осмотрела обнаженные ножки философини. Так соперница оглядывает ту, кого соперницей не считает.
- Впрочем, не уверена, что твоя Алиса не приклеила штанишки к заднице силикатным клеем, - продолжала демонесса. - Так, чтобы понадежнее сберечь свою невинность.
- Майкл, что произошло?
Алиса Шталь попыталась поднять голову и посмотреть на меня, разумеется, с вселенским упреком. Однако поскольку верхняя часть ее тела слишком далеко завалилась через передок, а задняя отличалась некоторой тяжестью, философиня смогла разве что встряхнуть волосами.
- Наступил час для утренней медитации, - пояснил я, споро выпрыгивая из коляски.
Благодушный читатель, наверное, решит, что я сразу же бросился на помощь Алисе Шталь. Ошибаетесь. Выдерни я ее, как морковку из грядки, как бы я смог потом от нее отделаться? Нет уж, пусть щеголяет цветастыми штанишками там, где упала. Так от нее вреда меньше.
Дело, которое мне предстояло выполнить, было настолько сложным, что у меня просто не оставалось возможности возиться с Алисой Шталь.
Впрочем, за другие дела я не берусь.
- За мной, Френки, - приказал я через плечо, как собачонке, и энергично зашагал вперед, в поле.
Поскольку девушка ехала верхом на отличной! лошади, а я ковылял пешком, ей не составило труда меня догнать. И только это спасло меня от немедленной расправы.
- За мной? - прошипела красавица, когда Алиса Шталь уже не могла нас расслышать. - А разве сегодня мы разучиваем не «апорт»?

Предыдущая страница 13 Следующая страница


Дарующая жизнь 14

Я стал коварен.
- Мне просто стало невмоготу от общества этой ужасной девицы, Френки. Захотелось побыть с тобой, глотнуть свежего воздуха… Оп!
Франсуаз спрыгнула с лошади.
Нормальные люди, конечно же, просто сходят с коня; но моя партнерша не может не выпендрежничать, словно в родео участвует.
Ее горячие губы приникли к моим, а крепкие груди уперлись в мое тело.
Прикосновение ее горячего бедра обожгло мою плоть, как адское пламя. Сердце забилось так сильно, словно было готово разорваться на мелкие клочки, а вместе с ними разнести и меня. Девушка ощутила это и властно прижала меня к себе.
Я понял, что немного перестарался.
Можно ли спастись из этой ситуации, не потеряв достоинства?
Франсуаз резко рванула на мне камзол, и я понял - главное здесь остаться в живых.
Я мягко развернул девушку к себе и стал нежно массировать ее загорелые, обнаженные плечи.
Теперь следовало продвигаться вперед с превеликой осторожностью. Тем более, что я уже понес серьезные потери в виде нового камзола.
- Знаешь ли ты, что произошло, когда я впервые встретил тебя? - начал я.
Девушка откинула назад голову и уперлась руками в ветви низко растущего дерева.
- Конечно, - сказала она. - Ты прорвал членом штаны, насквозь прослюнявил рубашку и потерял последние мозги.
При обычных обстоятельствах за подобные слова следовало бы надавать девушке пощечин, а потом сослать на остров Игуан, на женскую каторгу.
Но в устах Френки это почти комплимент, поэтому я не стал заострять на нем внимания.
- Я говорю о том, - продолжал я, пока мои пальцы бережно ласкали нежную кожу девушки, - что в тот момент понял - сейчас я взойду на дорогу, с которой уже никогда не смогу сойти. И я…
Франсуаз резко развернулась, и два ее сложенных пальца впились мне в горло.
- Иными словами, щеночек, - процедила она тоном, который даже енот не назвал бы ласковым, - ты раздумал ехать к Иль-Заднице и все пытаешься придумать, как сказать об этом идиотке Френки.
- Ну, - я поправил отвороты камзола. - Сформулировать можно и так.
Девушка встряхнула головой и оправила волосы.
- Почему ты передумал?
Алиса Шталь смогла наконец восстановить равновесие и теперь сидела в пролетке, всем своим видом давая понять, что ей нет ни малейшего дела до того, о чем мы здесь говорим и какие же мы с Френки сволочи.
Я бросил взгляд в сторону экипажа.
- Ты ее видела?
- Если тебя интересует, захотела бы я покувыркаться с ней на троих, сделав из тебя сандвич, - то нет.
- А теперь представь себе мудреца Иль-Закира.
- Майкл, я же его никогда не видела.
- Френки. У тебя же должна быть женская интуиция, помимо инстинкта убийства. Взгляни на Алису Шталь. А теперь подумай, что представляет собой тип, за которым она стряхивает крошки со стола.
Франсуаз закрыла глаза и так глубоко вздохнула словно ее трахали, по крайней мере, с четырех сторон.
- Ладно. Он тиран, самодур и носит длинные черные усы.
- Согласен.
- Которые помадит.
- Спорно, но не суть. Он посылал за нами?
Демонесса помедлила.
- Нет.
- Наш приезд - инициатива Алисы, так?
- Верно.
- Что он сделает с нами, когда увидит?
Девушка хмыкнула.
- Пошлет в задницу, да еще и вантуз захватит, чтоб нас протолкнуть поглубже.
- Верно. Так какого ж черта мы туда едем?

* * *

Франсуаз стояла, уперев руки в бока. Девушка смотрела на меня, как тореадор на быка, которому собирается вонзить шпагу в голову.
- Майкл, - сказала она.
- Меня так зовут, - не стал спорить я.
- Этот человек нуждается в нашей помощи. Пусть он ее не хочет. Пусть пока не готов ее принять. Но мы ему нужны.
Я вздохнул - и совсем не так, как если бы меня трахали с четырех сторон.
- Мы нужны ему для того, чтобы с позором выгнать. И тем самым утвердиться в роли тирана и самодура. Ты сама говорила. Приехав туда, мы поставим себя просто в идиотское положение.
- Можешь не ехать.
- Ага!
Я снова развернул девушку спиной к себе и начал массировать ей плечи.
- Расстегни свои брюки, - томно посоветовала она.
- Зачем?
- Когда ты так делаешь, у тебя всегда встает член. Так зачем же доставлять себе неудобства.
На мгновение мне показалось, что в этом имелась определенная логика, но я тут же отмел недостойные мысли в сторону.
- Краткий курс идеальных отношений, - сказал я.
- Поводок для парня короткий, а хлыст крепкий.
- И еще ошейник с шипами, Френки. Будь серьезней. Я пытаюсь объяснить тебе, почему мы не поедем к мудрецу Иль-Закиру в гости. А ведь нам еще предстоит решить, как отделаться от Алисы Шталь.
- Я предложу ей переспать, и она убежит сама, Майкл. А почему ты говоришь, что ошейник с шипами? Он должен быть с застежками, треугольной формы, чтобы можно было пристегнуть к чему-нибудь, например…
- Френки.
Я легко хлопнул ее по ягодице.
- А теперь слушай. Бесплатное пособие на тему: «Как сохранить семью, нервы…»
- «…и яйца в целости». Я слушаю.
- Вариант первый. Мы идем на компромисс. Это значит, что нам уже крышка. Все хорошие отношения начинают портиться с того, что люди идут на компромисс. Итак, я не хочу ехать к мудрецу, но отправляюсь с тобой за компанию. Он прогоняет нас, и мы попадаем в идиотское положение. Кого я в этом обвиню?
- Меня.
- Верно. Еще пара-тройка таких компромиссов, и мы станем ненавидеть друг друга.
- Это не вариант. Ладно. Дальше.
- План второй. Ты едешь одна. Это называется! «Предательство». Поскольку меня рядом не окажется для поддержки, тебя не просто выставят, но еще и с грязью смешают. Кого ты в этом обвинишь?
- Тебя, конечно. Срублю по дороге пару веток, и ты у меня неделю сидеть не сможешь.
- Значит, план «Предательство» тоже не подходит. Можно пойти на обратный компромисс. Ты согласишься не ехать к мудрецу. Но потом же ты просто меня раздавишь.
- В этом можешь не сомневаться.
- Тогда у нас остается только один вариант. Прости за челюсть.
- Что?
Девушка повернулась, и я ударил ее в зубы.

8

Никогда не бейте женщин.
Никогда не бейте лежачих.
Это слишком приятно и потом долго придется отвыкать.
Я поднял лишившуюся сознания Френки и понес ее к экипажу.
Если вы - благородный герой и несете по бескрайней степи красавицу, лишившуюся сознания, то следует держать ее на руках, перед собой. Правда, при этом ее голова будет болтаться и ударяться о каждый придорожный кустик - но это уже транспортные издержки.
И, разумеется, ежели это вы сами перед этим приложили красавицу, да так, что у нее очаровательные глазки закатились - это никак не мешает вам быть благородным героем.
Однако же нести девицу - дело нелегкое. Любят они, эти девицы, покушать - тут тебе и пудинг, и запеканка свиная, и мороженое эльфийское со взбитыми сливками.
Так и руки отвалятся.
А посему, оглянувшись вокруг и убедившись в том, что вокруг нет ни фотографов со вспышками, ни живописцев, навостривших свои мольберты, - и все это, разумеется, для того, чтобы запечатлеть мой славный подвиг - я понял, что особенно можно не стараться.
Просто перекинул Френки через плечо да и затопал к пролетке.
Алиса Шталь, которая внимательно следила за всеми нашими действиями, перевела взгляд на неподвижное тело Франсуаз и, к своему злобному неудовольствию, была вынуждена признать - что даже в таком состоянии демонесса много красивее ее.
- Что произошло? - спросила Алиса.
Не потому, что не видела всего только что собственными глазами. Философине очень хотелось услышать из моих уст, что Франсуаз - стерва и получила по заслугам.
Совершеннейшая правда, к слову сказать.
- Это все свежий воздух, - пояснил я, устраивая потерявшую сознание Френки в пролетку, прямо рядом с Алисой Шталь.
Затем я вскочил в седло гнедой и повел под уздцы лошадей двуколки.
- Видишь ли, моя партнерша мало бывает на свежем воздухе, - пояснил я. - Все свое время она проводит в душных подвалах, где читает Сенеку, Марка Аврелия и раннехристианских авторов.
- Если она любит нехристианских авторов, - уныло осведомилась Алиса, - зачем же ей Марк Аврелий?
Тут я понял, что она окончательная дура, и перестал с ней разговаривать.

* * *

Правая рука Абу Саффара, главы тайной полиции, умирал от страха.
В воздухе остро и как-то особенно неприятно запахло изменой. А там допрос с пристрастием, возможно, пытки. Лишение всех привилегий. Конфискация. И все из-за чего? Кто во всем виноват?
Раз такое произошло на площади, значит, должен за это кто-то ответить.
И как глупо-то все случилось. Джоухар даже подготовиться как следует не успел. Пришла молочница и затеяла с кухаркой свинячий визг о том о сем, и почему это женщины, как правило, не умеют спокойно разговаривать.
Он направился вниз, чтобы утихомирить кумушек. И тут слышит о событиях государственной важности из уст дуры молочницы-гномихи, которая откровенничает с такой дурой кухаркой.
Джоухар опустил голову и на цыпочках поднялся к себе в кабинет.
Ничего с утра не предвещало беды. Нужно все спокойно обдумать и вспомнить, кто зачинщик безобразия, мерзопакости.
Что-то вертелось в голове, нечто важное, зацепка, соломинка, которая вытащит его из неприятности.
Он выглянул в окно. Непогодилось. Солнце скрылось за мрачными облаками.
Чиновник из всех сил стукнул себя по жирной ляжке. Как он мог забыть. Болтуньи все время говорили о черном небе, которое чуть не обрушилось на головы стоящих.
Ну, конечно, надо было сразу догадаться. Это кретин некромант на своей тучке-вонючке летел. К месту происшествия вовремя поспел и принялся народ мутить, устои подгрызать, членовредительством заниматься. Немного поразмышляв, Джоухар изменил последнее обвинение. Призывал к убийствам и членовредительству.
А причин такого поведения только слепой не увидит. Стояло жаркое лето. В городе и округе расплодилось собак бродячих голодных видимо-невидимо. Воинство некроманта подсократилось.
Это ж любому понятно, зомби от жары и зноя кто засох и сдох, кто сгнил. Скелеты растаскали на косточки собаки.
Некромант начал звать своих людей на дела разбойные, а три придурка только и остались. Чем больше убитых будет, тем лучше могильщику. Вот она причина - у всех на виду. Только не каждый хочет с некромантом ссориться, боятся его, тупорылые. Но он не таков.
- Эй, кто там, готовь экипаж, на дело еду, - крикнул советник слуге.
Он нацепил военный мундир, взял шпагу, проверил, не заржавела ли. И громко стуча сапогами, пошел но коридору. Спустился вниз по лестнице, сел в карету и велел мчаться прямиком к дворцу нечистого разбойника Мубарраза.

* * *

Франсуаз приходила в себя медленно.
И интересно.
Я даже замедлил ход гнедой, чтобы не пропустить ни одной из занимательнейших подробностей.
Прежде всего демонесса начата поерзывать на сиденье, которое если и могло показаться кому-нибудь прелестью, то разве что религиозному аскету, посвятившему всю свою жизнь отказу от плотских удовольствий.
Затем Френки стала причмокивать губами.
- Майкл, - пробормотала она, - напомни мне никогда не драться с двумя минотаврами сразу. Только с одним. Обещаешь?
Девушка повернулась в полусне и крепко обняла Алису Шталь. Бедная философиня была ни жива, ни мертва. Но я счел, это состояние было для нее привычным, и решил не обращать внимания.
- А еще, Майкл, - продолжала Франсуаз, посапывая. Она придвинулась губами к правому уху Алисы. - Совсем необязательно быть таким паинькой в постели. Ты же знаешь, мне нравится…
Тут она открыла глаза и увидела, с кем обнимается.
- Майкл! - воскликнула Френки. - А что она делает в нашей кровати?
Прежде чем я успел придумать достойный ответ, демонесса влепила сопернице крепкую пощечину. Слышно, наверное, было по другую сторону Трифоновых гор.
Обычно от такого удара голову человека отбрасывает далеко вбок. Но Алиса Шталь приняла затрещину молча, стоически, и даже не пошевелилась.
- Да еще совершенно голая, - продолжала Франсуаз, придирчиво оглядывая философиню. - Майкл, что это значит?
Стоит ли говорить - разного рода одежды было на Алисе гораздо больше, чем на алеуте, собравшемся в пургу пересечь самую холодную из всех тундр в окрестности.
Франсуаз приподнялась на локте и смутно осмотрела покачивающийся вокруг нее мир. Мир же покачивался сразу по двум причинам. Во-первых, из-за недавнего удара по голове; во-вторых, из-за эскапад музыкальной пролетки.
- Майкл, - громким шепотом произнесла Френки, - только не говори мне, что я провела ночь вместе с этой…
Девушка запнулась, и в первое мгновение я не понял, какое слово она подыскивает. Самое благопристойное из «шлюшка», «сучка» и «сосалка» или, наоборот, самое грязное.
Потом я понял - Френки подыскивала слово вообще. Она еще не проснулась.
- Прости, - грустно отвечал я. - Но мне нечем тебя порадовать. Вы развлекались вдвоем, как две мартовские кошки. Мне даже было за тебя стыдно.

* * *

Поместье, в котором жил мудрец Иль-Закир и где, если события станут плестись по прежнему пути, ему предстояло умереть, это поместье было хорошим местом как для первого, так и для второго.
Алиса Шталь сидела на своем месте в пролетке с таким видом, словно нашла-таки синюю птицу счастья, а та возьми и клюнь ее прямо в глаз.
Франсуаз уже успела оправиться после своего неловкого пробуждения. Теперь она бросала на меня злобные взгляды и пыталась привести в порядок растрепавшуюся прическу. Поправить-то волосы она могла; а вот вернуть обратно все то, что только что наговорила в присутствии Алисы Шталь, - совсем другое дело.
- Интересно, здесь есть звонок? - мрачно поинтересовалась она.
Поместье окружала черная ограда. С первого взгляда могло показаться, будто состоит она из черных камней. Подъехав ближе, вы могли убедиться - перед вами, скорее, застывшие потоки лавы, черные и обуглившиеся.
Воплощение жизни, когда-то бурной, несущейся, несокрушимой, сметающей все на своем пути, а теперь навеки застывшей, в покое небытия.
Ограда не была высокой; но повсюду за ней, насколько я мог заметить, возвышались такие же оцепеневшие каменные наросты. Казалось, словно сама земля здесь болела и заросла паршой.
Я не увидел ни ворот, ни маленькой калитки, над которой висел бы серебряный звонок; ни даже надписи «Посторонним В.».
Однако дорога была - та, по которой мы сюда ехали, и напрягши все свои умственные способности, я заключил, что и въезд в усадьбу должен быть где-то поблизости.
Как горько сожалел я в эту минуту, что не сломал шею Алисе Шталь! Будь мы в этот момент с Френки наедине, я обязательно поделился бы с ней этим триумфом.
- Вот, - тихо и печально сказала Алиса Шталь, как будто сообщала нам о чьей-то безвременной кончине, - мы приехали.
Франсуаз выпрыгнула на дорогу - девушке надоело сидеть без движения, к тому же ей не терпелось свернуть кому-нибудь шею.
Я взглянул на Алису Шталь, ожидая, что она скажет нечто вроде «сим-сим, откройся» или вынет ключ из-под коврика.
Однако ничего подобного не произошло. Возможно, философиня еще не пришла в себя после пережитых событий. Или же мудрец просто не счел нужным объяснять ей, как отворять ворота.
В конце концов, не даром же он мудрец.
- Доброго дня вам, мистер Закир, - произнес я. - Мы привезли вам Алису Шталь.

9

Начало показалось мне не очень; к нему как-то уж слишком просились слова «живую и невредимую», а вот поди ж ты - огромнейших размеров синяк, расплывающийся под глазом девицы, уже был готов нагло опровергнуть подобное заявление.
- Мы случайно встретились с ней в городе, - продолжал я, - и обещали довезти до дома. А теперь, если не возражаете, мистер Закир, нам надо спешить. Моя спутница тоже немного пострадала, и мы спешим к Аль-Хурангу, лекарю, что живет дальше по дороге.
Не знаю, чего я ждал. Того ли, что Иль-Закир явится перед нами в клубах дыма, или что над нашими головами, в штормовом облаке, засверкает его грозный лик.
Один из чернеющих кусков лавы дрогнул. Сперва в нем открылся глаз - только один, мертвый, но все видящий. Затем под оком распахнулся и рот - столь же отвратительный, как объятия девушки для гомосексуалиста.

Предыдущая страница 14 Следующая страница


15 Денис Чекалов

- Что произошло, Алиса? - спросил голос.
Глухой, немножко хрипловатый, он, без сомнения, принадлежал самому Иль-Закиру. Ибо никто другой в мире, чьи мозги еще не выклевали стервятники, не стал бы прибегать к помощи такого урода, чтобы выразить свои мысли.
Но мудрецы - они ведь о таких мелочах не думают?
- На нас напали в городе, - ответила Алиса Шталь и при этом бросила два быстрых взгляда на меня и Френки.
Голос ее мог показаться жалобным; однако же мне послышались в нем ябедные нотки. Могло показаться, что не сама Алиса напустила на нас убийц Гильдии некромантов, а, напротив, мы втравили ее в жуткие неприятности.
И знаете, что? Она сама была в этом глубоко уверена.
Несколько мгновений мудрец пребывал в раздумье.
Он, без сомнения, успел уже хорошо изучить Алису Шталь, и теперь всей его мудрости не хватало, чтобы ответить - как же это она могла быть втянута в неприятности, большие, чем сломанный каблук.
Однако след на лице унылой философини говорил сам за себя - вернее, даже вопиял. Правда, он был оставлен не во время потасовки на рыночной площади; но, с другой стороны, имел к ней более чем прямое отношение.
- Заходи, Алиса, - произнес Иль-Закир.
Можно было подумать, что невидимые доселе ворота сейчас откроются. Отнюдь. На самом деле произошло нечто прямо противоположное.
Ровное, как учительская указка, тело философини начало таять. Оно становилось все более тонким, бесплотным, и вот я уже мог видеть насквозь спинку экипажа. Выражение лица Алисы при этом не изменялось, и было ясно - с ней не в первый раз происходит нечто подобное.
У меня возникло искушение протянуть руку, дотронуться до того, что еще оставалось от Алисы. Я свернул это искушение вчетверо и поглубже спрятал в карман.
- Она словно приняла чудодейственные таблетки для похудания, но превысила дозу, - процедила Френки.
Там, где сидела философиня, уже не оставалось ничего - даже рассеянной улыбки, как бывает после чеширских котов. Я понял, что это не единственный трюк, на который способен Иль-Закир.
- Наверняка она уже где-то внутри усадьбы, - заметил я. - И добрый мудрец смазывает ей ссадины касторовым маслом… Кстати об этом.
Я повысил голос.
- Всего хорошего, мистер Закир! Как вы видите, моя спутница тоже пострадала. Мы спешим к лекарю. Алиса все расскажет вам сама.
Франсуаз наклонилась ко мне, чуть не перевернув коляску.
- Вот и все? - спросила она. - Мы еще должны попрыгать вокруг стены, пуская в небо шутихи, - или уедем просто так?
- Подождите, - произнес мудрец Иль-Закир. - Рана вашей спутницы, эльф, не такая уж и серьезная. Тем не менее, я не могу отпустить вас, не оказав медицинской помощи.
Френки воспрянула духом - а когда девушка с такими формами воспрянет духом, здесь есть на что посмотреть.
Если нервы крепкие.
Однако следующие же мои слова заставили ее опасть, как флаг.
- Мы благодарим вас за любезность, мистер Закир, - сказал я. - Но, право же, вам вовсе не стоит беспокоиться. Всего в нескольких милях отсюда живет лекарь, который…
В серых глазах демонессы отразилась растерянность.
- Жалкий докторишка! - воскликнул мудрец Иль-Закир.
В голосе его было больше сварливости, нежели истинного гнева.
- Вы, молодой человек, видимо, не из этих мест, раз решили прибегнуть к его услугам…
Между строк прозвучало: «…тем более, раз вы можете обратиться ко мне, великому мудрецу».
- Проезжайте. Часть стены внезапно оплавилась, как свеча, и оплыла, открывая нам дорогу. Франсуаз легко тронула поводья, и лошади направились вперед.
- Могла поклясться, что старый хрыч выставит нас взашей, - пробормотала девушка.
Я вынул из внутреннего кармана механического жука и выпустил его. Округлые крылья, выкованные лучшими гномьими мастерами, забили в воздухе. Стальное насекомое начало описывать вокруг нас круги. Теперь никто не смог бы подслушать, о чем мы разговариваем, - даже сам великий мудрец Иль-Закир.
- Мы въезжаем сюда совершенно в ином качестве, - объяснил я. - Мы не дерзкие чужаки, которые посмели вмешиваться в дела хозяина и, боже упаси, приставать к нему с советами. Мы даже не просители, обивающие его порог. Нет - он чуть ли не силой заставил нас войти.
- Только потому, что я ранена? - удивилась девушка. - Он не показался мне добрым маргаринянином.
- Надо говорить «самаритянином», Френки. Впрочем, ты все равно не запомнишь. Дело не в тебе; я упомянул лекаря Аль-Хурада, живущего по соседству. Мы сошлись на том, что Иль-Закир - домашний тиран и эгоцентрик. Всех остальных мудрецов он считает выскочками и шарлатанами. А если один из так называемых ученых еще и живет поблизости от него - будь уверена, они на очень острых ножах. Я обвел руками аллею. Со всех сторон нас окружали застывшие языки лавы - наподобие тех, что складывались в ограду.
- Здесь нет ни одного растения, Френки.
- Может быть, он их просто не любит?
- Думаю, дело не в этом. Они не любят его…
- Иль-Закир мог бы и нас перенести в свой дом, как сделал это с Алисой Шталь, - недовольно произнесла девушка.
Перед нами возвышались темные своды усадьбы с четырьмя готическими шпилями по углам и высокой часовой башней в центре.
- Кто знает, - отвечал я. - Может быть, магический путь, по которому она прошла, ведет в самые секретные его покои и он не собирается нас туда пускать. А вот второе объяснение: он опасается, что я разгадаю тайну волшебства, которым он пользуется, и тоже им овладею.
- А может, боялся, что у него яйца лопнут, если станет переносить сразу двоих.
- Френки.
Мы остановились у главного входа. Черная лестница поднималась вверх тринадцатью ступенями. Над каждой из них, на перилах, красовался человеческий череп.
- Из чего они вытесаны? - спросила демонесса. - Из слоновой кости?
- Ни из чего, - я помог ей выйти из экипажа. - Это настоящие.
Девушка оглянулась и слегка поежилась.
- Неуютная обстановка, должна сказать. Не ожидала, что Иль-Закир такой любитель готики. Мне он представлялся немного… Немного иным.
- И ты права, моя мармеладка, - я повел девушку вверх по лестнице. - Усадьба-то не его.
Парадные двери были здесь вытесаны из черного камня. Справа, прямо в стене, была выгравирована табличка:
«Лаборатория Гильдии некромантов. Шестой круг».
- Повелители Смерти оплачивали многие исследования Иль-Закира, - пояснил я.
Двери раскрылись перед нами, без напоминания. Швейцара не было; я покрутил в руках трость, но, поскольку отдать ее оказалось некому, оставил с собой.
- Замками здесь управляет механическая система, - прокомментировал я. - Не так уж сложно устроить нечто подобное, если ты - великий мудрец. Пусть даже самозваный. С другой стороны, ничто так не отрезвляет пришедших, как пустой холл и полное отсутствие приема… Пусть даже негостеприимного.
Холл был пуст - я имею в виду совершенно.
- Здесь нет ни картин, ни зеркал, ни даже ковров и мебели, - пробормотала Френки. - Но почему?
- Это довольно просто. Иль-Закир получил эту лабораторию от Гильдии некромантов. Все, что принадлежало старым хозяевам, он выбросил. Холл обставлять не стал - к чему? Гостей он не привечает. К тому же сомневаюсь, чтобы у некромантов висели здесь зеркала. Не все их творения отражаются.
В дальней стороне холла распахнулась дверь: и снова за ней не было ни человека, ни голема. Словно сам дом приглашал нас заходить все дальше и дальше.
- Ты видела надпись у парадного? - спросил я. - Уверен, Иль-Закир содрал бы и ее, будь она прибита к камню, а не выгравирована в нем.
- Он так не любит некромантов и готику?
- Не думаю. Насколько я мог заметить, наш мудрец любит только самого себя. А это значит, что ко всему остальному миру он питает одинаковую неприязнь - будь то повелители смерти или радужно-крылые феи. А вещи некромантов он повыкидывал, на мой взгляд, лишь для того, чтобы забыть, на чьи деньги он проводит исследования. Ученым это свойственно, радость моя…
Холл казался бесконечным, но лишь оттого, что ни оскаленная голова дракона, ни фреска не украшали его холодных гранитных стен. Комната, куда нас столь любезно приглашала раскрытая дверь, была совсем иной. Там, в живописном рабочем беспорядке, громоздились шкафы, забитые рукописями, атласами анатомических гравюр и высушенными диковинными рыбинами.
- Думаешь, Иль-Закир не заподозрит обмана? - В голосе Франсуаз прозвучала озабоченность. - В конце концов, ты эльфийский аристократ, а всем известно, что каждый из вас - прирожденный лекарь.
Я отмахнулся.
- Оставь, мармеладка. Если мудрец называет шарлатаном практикующего доктора медицины, у которого лечится вся столица, то эльфийского медика он и за образованного человека-то не посчитает.
Девушка обернулась, желая убедиться, что за нами никто не подслушивает. Это было совершенно излишне, учитывая механического жука. И я понял, что демонесса хочет спросить меня о чем-то особенно важном.
- Где ты узнал про этого лекаря, Майкл?
- Его имя я дважды слышал на городской площади; к тому же мимо нас проходил верблюд, с большими рекламными плакатами по обоим бокам. Но мы ведь не об этом собиралась узнать у меня, верно?
- Ты прав.
Девушка набрала полную грудь воздуха, отчего ее черный с золотом костюм едва не треснул по швам. Потом она опасливо заглянула в сторону распахнутой двери - не стоит ли там Иль-Закир, с рупором, приложенным к уху, чтобы было лучше подслушивать.
- Я поняла - мудрец впустил нас только потому, что один из нас оказался ранен, Майкл.
У нее перехватило дыхание, после чего она выпалила оставшиеся слова единым залпом:
- А почему это я не могла тебе врезать? Не сомневайся, вышло бы гораздо эффектнее.
- Френки.
Я непритворно ужаснулся.
- Как можно вообще думать об этом. Ведь мне было бы больно.

10

Абдулла Иль Закир, мудрец из города Маназира, оказался высоким человеком, с лицом настолько худым и длинным, что, будь он чуть-чуть поменьше ростом, то казался бы карликом, которому приставили голову великана.
У него были большие глаза, острые, гипнотизирующие и глубокие. Я задумался над тем, как нечто может быть глубоким и острым одновременно, и сразу не нашел ответа.
Под носом у мудреца распросторились широкие усы. Правда, вопреки мнению Френки, он их не помадил, но все же ухаживал со всею возможной тщательностью.
- Алиса рассказала мне о том, что произошло на городской площади, - произнес мудрец, после короткой церемонии приветствия. - В Маназире стало неспокойно в последнее время. Но, слава богам, наш эмир пристально следит за порядком.
Он даже не пытался скрывать сарказм, прозвучавший в этих словах.
- Подойдите ко мне.
Иль-Закир легко дотронулся до лица Франсуаз, провел кончиками пальцев по ее решительному подбородку, немного повернул голову девушки в сторону.
Каждое его движение выдавало в нем опытного врача - умного, одаренного и обладающего прекрасной подготовкой. Сложно было ожидать подобного от человека, посвятившего свою жизнь столь многим областям знания, но Абдулла Иль-Закир, мудрец из города Маназира, был именно таков.
Теперь я был готов согласиться с тем, что популярный врач, практикующий в нескольких милях отсюда, - не более чем шарлатан-недоучка.
- Я дал Алисе настой из ягод боярышника и яда болотной лягушки. Это снотворное и успокоительное. Бедняжка проспит до самого утра. Дай бог, завтра она забудет хотя бы половину из пережитых кошмаров.
Имей я подобную привычку, в этот момент я крепко пожал бы мудрецу руку. Не то чтобы недолюбливал Алису Шталь, но ее компании на сегодня для меня было вполне достаточно.
- Рана не опасная, - продолжал Иль-Закир, осматривая Франсуаз. - Погодите минуту. Я приготовлю мазь из мозга северного динозавра.
- Вот видишь, Френки, - заметил я. - Ничего страшного не произошло. А ты жаловалась всю дорогу.
Девушка бросила на меня злобный взгляд, но мое внимание уже привлекло нечто новое. Оно стояло возле высокого окна, которое когда-то, без сомнения, заполнял бордово-алый витраж с эмблемами некромантов, а теперь закрывало простое стекло.
Маленькие бронзовые статуэтки, каждая размером с ладонь. Одни из них изображали животных, другие - богов, третьи - людей. Все они были выполнены в одном стиле. Каждая фигурка была подчеркнуто толстой, а широкие губы существ расплывались в самодовольных улыбках.
- Пенаты, - пробормотал я. - Боги домашнего очага. Уверен, при некромантах здесь не было ничего подобного. Иль 3акир поставил их сам… Очень интересно.
- А мне интересно, как у меня зубы целы остались, - процедила Френки.
Фигурки стояли одна на одной, образуя нечто, наподобие сложной пирамиды. Венчали ее сразу четыре изображения, а у подножия толпилось около двадцати.
- Теперь слушай, - негромко произнес я.
Иль-Закир, отошедший в сторону, раздавливал что-то в большой серебряной чаше и расслышать меня не мог.
- Видишь вон ту статуэтку, что изображает двухголового монаха?
- Да.
- Ты должна говорить: «Да, мой господин». Нудя ладно. Когда мудрец станет накладывать тебе мазь, или что он там готовит, сделай вид, что тебе щекотно.
- Я притворюсь, будто у меня глубокий оргазм. Дальше.
- Сделай ногой движение - как бы непроизвольно. Сдвинь монаха на пару дюймов - неважно, в какую сторону. Остальное предоставь мне.
Девушка задумалась так глубоко, что я испугался - не придется ли мне вызывать делосского водолаза.
- Но ведь тогда все рухнет на фиг, Майкл. Фигурки ничем не склеены.
Я успокаивающе положил ей руку на плечо.
- Доверься мне.
- Все готово, - произнес мудрец Иль-Закир, подходя к нам.
В правой руке он держал чашу, источавшую нежный аромат сапфировых роз. Я плохо знаком с анатомией рептилий, но сомневался, что именно так должен пахнуть мозг северного динозавра.
Но ведь Иль-Закир как-никак был мудрецом и, видя перед собой прекрасную девушку, не стал бы обмазывать ее чем-нибудь гадким.
Слава богу, я не мудрец.
- К слову сказать, удар этот был довольно опасный, - продолжал он, нанося мазь осторожными, мягкими движениями. - Странно, что его нанесли лишь в сотую долю силы. Он должен был раскрошить вам челюсть, пройти череп насквозь и поразить мозг.
- Так не бывает, - фыркнула девушка.
- Поверьте мне.
Пальцы у Иль-Закира были длинные, тонкие, но в то же время загрубевшие, покрытые слоем мельчайших рубцов. Им не раз приходилось иметь дело с опасными алхимическими реагентами, как и с зубами маленьких, но ядовитых тварей.
- Мало кто верит в возможность такого удара, пока не испытает его на себе. Однажды мне приходилось видеть…
- Ой!
Франсуаз дернулась, словно кто-то фривольно щипнул ее за задницу. Совсем не то, о чем я ее просил, но ничего.
Носок ее правого сапожка врезался прямо в голову толстого божка.
Пару мгновений ничего не происходило.
- … Двоих людей, убитых таким же способом. Их глаза…
Со звоном, который издает разве что тележка жестянщика, бронзовые статуэтки раскатились во все стороны, пребольно ударив при этом Франсуаз по стройным ножкам.
Я предусмотрительно стоял в стороне.
- Нет! - в ужасе закричал Иль-Закир. - Мои пенаты. Покровители этого дома.
Колени мудреца подогнулись, как если бы он собирался пасть ниц. Трясущиеся руки простерлись вперед, а рот распахнулся так широко, что в нем вполне мог бы уместиться небольшой глобус.
- Френки! - строго воскликнул я. - Растяпа. Что же ты натворила?
Обычно Франсуаз так же быстра на язык, как и на расправу. Но на сей раз ее сбили с толку и звон падающих статуэток, и увесистые удары по ногам.
- Разве тебе не известно, - сказал я, - как важны для хозяина дома эти бронзовые изваяния? Они охраняют его очаг от всяческих напастей…
Разумеется, будь это правдой, пенаты не позволили бы Франсуаз к себе приблизиться; поэтому я не стал заострять на этом внимания.
- Если пирамидку немедленно не восстановить, - продолжал я, - тысячи и тысячи бед обрушатся на головы домочадцев.
Учитывая, какой интерес вызывал Иль-Закир у Гильдии некромантов и у прислужников эмира, можно было не сомневаться - рассыпь хоть тысячу пирамидок, хуже ему уже не станет.
- Тысяча извинений, мистер Закир, - обратился я к мудрецу. - Франсуаз такая неловкая. Говорят, ее даже выгнали из начальной школы за то, что она случайно прибила преподавателя указкой. Уверяю вас, она сейчас же все исправит.
- Я? - девушка поперхнулась. - А разве не будет лучше, если пирамиду соберет тот, кто выстроил ее в первый раз?
Франсуаз - мастерица во многих областях, но только не в строительстве.
- Лучше не будет. - мрачно отрезал я. - Исправить нанесенный вред должен тот, кто его нанес. При этом в помещении не должно находиться более никого, чтобы избежать соблазна помочь провинившемуся действием или советом. Я прав, господин Закир?
- Вы совершенно правы.
Мудрец окидывал Франсуаз оценивающим взглядом. Ему хотелось понять, можно ли доверить девушке столь ответственное поручение. Затем он вздохнул с глубокой печалью.
- Хорошо же, - произнес он. - Я принесу сакральные щипцы, с помощью которых вы сможете вернуть статуэтки на место.
- Он охнул, как человек на диете, при виде пирожного, - пробормотала Франсуаз, массируя ушибленные ножки.
- Уверяю тебя, к твоим прелестям это не имело ни малейшего отношения. Иль-Закир понял, что после тебя ему все предстоит переделывать. К счастью, ритуал этого не запрещает. Иначе…
Мудрец снова приблизился к нам. Взяв руку девушки в свою, он вложил ей в пальцы щипцы и показал, с какой осторожностью надо приподнимать бронзовые статуэтки.
- Вашими ногами мы займемся позже, - мстительно добавил Закир, бросая взгляд на синяки и ссадины, которыми покрылись ножки моей партнерши. - Когда вы закончите.
Взгляд Франсуаз не излучал рождественского настроения, когда она принялась собирать разбежавшихся толстячков. Однако, поскольку до Рождества еще оставалось месяцев шесть, я не нашел в этом ничего странного.
Иль-Закир подошел к двери и замешкался, глядя на меня.
При других обстоятельствах он, без сомнения, давно выпроводил бы случайных гостей. Однако оставаться в комнате я не мог, чтобы не нарушить ритуала, позволить же мне расхаживать по его дому без присмотра Иль-Закир тоже не собирался.
Мудрец сделал то единственное, что могло прийти в голову человеку, который всю свою жизнь посвятил занятиям наукой, механикой и алхимией.
- Не хотите ли взглянуть на некоторые из моих изобретений? - спросил он.
В голосе его прозвучала неуверенность. Мне показалось даже, он будет рад, если я откажусь.
Очевидно, мудрецу нечасто приходилось делать кому-нибудь подобные предложения. Наверное, где-то, в глубине своей пропахшей алхимическими реактивами души, у Иль-Закира по-прежнему сохранилось одно отвратительное чувство.
Подобное ощущение знакомо каждому, кто вкладывает в свою работу всего себя, но делает это на чужие деньги. Долгие годы мудрец черпал знания из огромного мира, что окружал его, - и золото из несметной казны Гильдии некромантов.
Мне было хорошо известно, что эти времена давно позади. Одни изобретения Иль-Закира были блестящими; вторые - удивительными; третьи - безумными. Но главное - их с избытком хватало на то, чтобы теперь мудрец мог обеспечить и себя, и свои новые исследования.
Однако мерзкое чувство, поселившееся однажды в его душе, не исчезло. Все злое, что опадает в наши сердца с черных крон скорби, остается там навсегда. И теперь, показывая кому-то свои изобретения, Иль-Закир не мог освободиться от ощущения, что вновь отчитывается о своей работе перед строгими дознавателями, ведавшими казной Гильдии некромантов.
Я знаю, как это бывает, когда, в глубине непроглядной ночи мне снится, что война в Лернее все еще продолжается и Высокий Совет снова отправляет меня туда. И хотя я знаю, что эта кампания давно позади и мир вновь воцарился и среди туманных болот Лернея, и в странах, которые оказались втянуты в эту мясорубку, мир в мою душу так и не может прийти.
Я следовал за своим провожатым молча и этим! наверное, очень его порадовал. За нашими спинами раздавались звон бронзы и сосредоточенное пыхтение Френки.

11

Зала, в которой мы оказались, полностью отвечала духу педанта-холостяка. На мгновение мне стало стыдно за то, в какое неудобное положение я поставил Франсуаз пару минут назад. Оглядывая холодные стены и столы зачарованного дерева, я не мог отделаться от мысли, что, не встреться я с демонессой и не продай ей свою душу, моя жизнь сейчас мало бы отличалась от той, которую вел Абдулла Иль-Закир, мудрец из города Маназира.
Подобная мысль мне не понравилась, и я поскорее прогнал ее. А подумав о том, как Френки сейчас старается над разрушенной пирамидкой, еще и злорадно поулыбался.
- Все это я придумал сам, - произнес Иль-Закир, обводя комнату рукой.
Тонкие пальцы мудреца, изогнутые в форме чаши, словно вырастали из широкого рукава одеяния.
Здесь не было ничего лишнего. Простой, уверенный в себе практицизм. Его обычно называют суровым, но это неверно. Скорее его следует назвать «грустным», и это печаль одиночества.
- Взгляните сюда.
Закир подвел меня к одному из широких столов. В уголках его глубоких глаз появилась веселая, озорная искорка, усы немного раздвинулись.
- Конечно же, это простой пустячок. Я разработал механизм в качестве своей дипломной работы, когда учился механике у гномов. Моим наставником был Джиованни Браманте - вы знали его?
- Да. В моей коллекции древностей есть несколько его работ. Недостает, впрочем, только одной - шагающего дерева, выточенного из черепа саламандры.
Иль-Закир снова улыбнулся.

Предыдущая страница 15 Следующая страница


Дарующая жизнь 16

- Боюсь, вы так и не сможете ее найти. Мэтр Браманте сломал эту безделушку прямо на глазах у своих учеников, среди которых был и я.
- Сломал? Отчего же?
- Не просто разбил, а еще долго топтал ногами. Не знаю, правда, почему он так поступил. Причуда талантливого человека, наверное, - другого объяснения я не вижу. Впрочем, и не ищу…
Он снова обратился к тому, что лежало на деревянном столе.
- Как я уже сказал, это была всего лишь дипломная работа. Своего рода аттестат зрелости юного механика. Но скажу без чрезмерной скромности, мистер Амбрустер, этим прибором до сих пор пользуются во многих странах мира… В ста девяноста трех, если быть точным и считать горные кантоны.
- И что же это?
Лицо Иль-Закира просияло.
Неприятные мысли, которые совсем недавно скреблись в его душу, теперь рассеялись полностью. Мудрец был горд и счастлив рассказать кому-нибудь о своих изобретениях.
И вновь я вспомнил о Френки.
Таковы великая слабость и великая опасность, подстерегающие всех тех, кто предпочел жить в одиночестве. Их дни проходят в неторопливом разговоре с самим собой; но стоит им заполучить живого собеседника, как они слишком быстро теряют за собой контроль. Трогательно беспечно.
- Это усовершенствованная дыба, мистер Амбрустер. Орудие для четвертования. С ее помощью вы можете отсечь приговоренному голову, руки, ноги, хвост, половые органы - разумеется, если таковые у него или нее есть.
Тонкие пальцы мудреца прошлись над начищенными до блеска рычагами.
- С любой скоростью и интервалами, а главное - в любом порядке. С помощью этих шарниров вы можете настраивать механизм так, чтобы он подходил существу любого размера. От халфлинга до огра. Не правда ли, занятное изобретение?
- Вы правы! - не стал я кривить душой. - Знаете ли, мистер Закир. Мне немного неловко заводить разговор об этом. Может показаться, что мне хочется похвастаться своими успехами - ну, единственно из чувства соперничества. Уверяю вас, это совсем не так. Однако же это ваше изобретение напомнило мне теорию, которую я разрабатывал в бытность свою аспирантом.
- Конечно же, - отвечал Закир. - Очень любопытно было бы послушать.
- Раз так… - Я постарался не проявлять чересчур много скромности, ибо излишняя скромность - это лишь еще один вид навязчивости. - Я искал способ искоренить человеческие пороки. Конечно, сейчас, когда я повзрослел, подобная затея не может не показаться ребячеством. Но тогда…
- В молодости все мы склонны к мечтам, - произнес Иль-Закир и снова улыбнулся.
Мне показалось, что он сказал гораздо больше, чем произнесли его губы.
Слушая меня, мудрец думал о том, что некоторые из нас - самые отважные - продолжают сохранять верность своим мечтам даже после того, как растает, маленькими каплями росы, прячущее нас до поры от мира облако детства.
Я знал, что человек может остаться верен мечте всю свою жизнь. Знал и другое. Мечта обязательно его предаст.
- Однако вы говорили о своей теории, - напомнил мне Иль-Закир. - В чем она заключалась?
- Я полагал, что нашел верный способ раз и навсегда освободить человечество от греховности. Исходил я из того, что первые злые помыслы появляются у ребенка примерно в десять лет.
Иль-Закир хотел было возразить, что это достав точно спорное утверждение. Однако он промолчал из профессиональной тактичности.
- Поэтому, - развивал я свою тему, - я заключил, что решение проблемы достаточно просто. Тогда в мире не останется ни зла, ни пороков, ни преступлений. Для этого каждый ребенок по достижению им десяти лет должен быть немедленно умерщвлен.
Мудрец посмотрел на меня так, словно его здесь не было. Только развешенный в воздухе портрет. Так бывает с людьми, которые не знают, как себя вести.
Некоторое время он ждал, что я обращу все в шутку.
Я рассматривал приспособление, установленном наследующем столе.
- В таком случае человечество скоро исчезнет, - вымолвил наконец Иль-Закир.
- Вот именно! - я просиял. - Рад, что вы сразу ухватили суть моего метода. К сожалению, никто из властей не захотел воплотить его в жизнь… Впрочем, это неудивительно. Для бюрократа ценность имеет только он, бюрократ, а идеи других для него просто не существуют - даже идеи блестящие. Для чего служит этот механизм?
Иль-Закир все еще не успел прийти в себя после моих слов, поэтому отвечал почти механически:
- Для извлечения свежего мозга из живого гнома, как вы знаете, такие мозги используют для окраски тканей и в парфюмерии. Разработал его почти что ради забавы, в свободное время, пока изучал философию. Но, как ни странно, прибор получил широкое применение в легкой промышленности… Странное дело, мистер Амбрустер, кажется, если изобрел нечто сам, значит, оно твое; но идеи и вещи сразу же начинают жить самостоятельной жизнью. Иногда даже более интересной, чем сами люди… Давайте перейдем сюда.
Мы подошли к ряду столов, на которых, в виде макетов, были воплощены в жизнь замыслы Иль-Закира в области градостроительства. Мосты, обзорные башни и акведуки, гигантские комплексы, где зоосад объединялся с гладиаторскими аренами и рынками для рабов, водонапорные башни - и рядом с каждой моделью возвышалась табличка, каллиграфическими буквами сообщавшая, где, в каких городах и странах были использованы те или иные изобретения мудреца.
Когда до того момента, как вежливость и здравый смысл велели бы мне откланяться, оставалось всего несколько минут, я осторожно перевел разговор на другую тему.
- С моей стороны было бы невежливо, мистер Закир, - произнес я, - не спросить вас о вашем последнем изобретении. Однако, если вы предпочитаете хранить его подробности в тайне…
Лицо мудреца исказилось от неудовольствия. Однако причиной тому было вовсе не мое любопытство. Своим вопросом я выдернул его из сладкого, размеренного мира науки и философии и вновь окунул в мир реальный. Где на Иль-Закира точили острые шамшеры Гильдия некромантов и даже сам эмир города Маназира.
- Вы правы, мистер Амбрустер, - отвечал он. - Мне бы хотелось, чтобы никто до поры до времени не знал, над чем я работаю. Но увы! Людям доставляет удовольствие шпионить за мной - отчасти из зависти, отчасти потому, что они надеются извлечь выгоду из моих изобретений.
На мгновение мне показалось, будто Иль-Закир избрал столь вежливый способ, чтобы отказать. Но он продолжил:
- Впрочем, теперь вред уже нанесен. Многие в Маназире знают, над чем я работаю. А те, кому это не известно, для меня еще страшнее. Они выдумывают столько подробностей, что удивляюсь, как вокруг моего дома еще не собралась толпа любопытных.
- Эмир сделал все, чтобы этого не произошло, - пояснил я.
- Ах да, действительно, - лицо Иль-Закира посерьезнело. - Наш добрый, мудрый правитель, который непрестанно думает только о нас. Как бы еще больше ограбить нас, унизить и закабалить…
Он задумался; но вскоре чело его снова просветлело, а мысли вернулись к теме нашего разговора.
- Насколько я понимаю, вы хотели бы взглянуть на мое новое творение?
Иль-Закир усмехнулся.
- Мое тщеславие пытается убедить меня, что вас на самом деле заинтересовали мои опыты. Однако здравый смысл подсказывает - причиной вашего любопытства, скорее, являются оживленные слухи, которые так и вьются по городу, как гнилостный болотный туман… Впрочем, это не важно! Раз вы у меня в гостях, я буду рад показать вам то, над чем работал последние двадцать лет.

* * *

Предложение Иль-Закира показалось мне столь же странным, как желание девушки сохранить девственность. Мы не были знакомы с ним и часа; а единственное, что я принес в его дом, так это избитую Алису Шталь да разоренное святилище пенатов.
В мою голову закралось подозрение, что приглашение, столь любезно дарованное мне, так же бескорыстно, как и повестка в налоговую инспекцию. Я подозревал, мудрец чего-то от меня хочет.
Вдруг его создание надо регулярно кормить свежими эльфами?
Однако вряд ли имело смысл отказываться от того, ради чего я предпринял столько усилий.
Впрочем, жизненный опыт подсказывал мне - чем больше ты заплатил, стремясь к цели, тем мудрее будет вовремя отречься от нее.
Порой это дает шанс остаться в живых.
Однако я не стал говорить Иль-Закиру ничего подобного. Изобразив самую искреннюю улыбку, на которую способен эльф, я отвечал:
- Сочту за честь.
К этому времени мы уже сделали круг по огромной комнате, заставленной изобретениями Иль-Закира, и снова оказались около высокой двери. Пройдя в нее, мы с мудрецом смогли лицезреть Френки, а также самое причудливое зрелище, какое когда-либо представало взору любого мыслителя.
Бронзовые статуэтки, составлявшие пирамиду пенатов, должны были стоять в определенном порядке. Каждую из них следовало повернуть в определенную сторону, точно под указанным углом. Надо ли говорить, что Франсуаз ничего этого не сделала, поскольку даже приблизительно не помнила, как все стояло.
Впрочем, никто и не ждал от нее этой точности.
Поразительно было другое.
Раньше пенаты стояли в несколько этажей, и количество фигурок на ярусе соответственно уменьшалось кверху. Таков был очевидный, естественный, способ расставить их в форме пирамиды.
То, что сотворила Франсуаз, не имело названия в геометрии.
Более того! Любой уважающий себя физик и геометр с уверенностью бы заявил, что держаться подобная конструкция просто не может, без помощи клея или колдовства.
Маленькие божки мостились кто вверх ногами, кто друг на друге в самых непристойных позах, а кто просто висел, уцепившись за товарища искривленной лапой.
Франсуаз с гордостью взглянула на меня.
«Смотри, - говорил ее взгляд. - Как много у меня талантов. Я не просто дурочка с мечом».
Из вредности я подошел к пирамиде, которая давно уже утратила подобную форму, и сильно топнул ногой. Мне хотелось взглянуть, сколь сильные разрушения это нанесет всему сооружению.
Ни одна фигурка не шелохнулась.
Мудрец Иль-Закир, потрясенный, обошел свои пенаты кругом.
Франсуаз сидела в эффектной позе, поставив правую ногу на маленький столик, и осторожно наносила на кожу мазь с персиковым запахом. Одного этого зрелища было достаточно, чтобы любой мужчина сошел с ума; однако удивительная постройка настолько увлекла Иль-Закира, что он, кажется, вовсе не заметил девушки.
- Думаю, - негромко произнес я, обращаясь к своей партнерше, - он ничего не будет здесь переставлять.
- А зачем? - искренне удивилась Френки. - Я ведь все вернула, как было.

* * *

Мубарраз был страшно недоволен визитом к мудрецу. Мало того, что хитрая лиса обманом вытянула немалые денежки, так еще и лжет наглая рожа прямо в глаза.
Некроманта изрядно напугали железные монстры Иль-Закира. Он задумался о том, что ни зомби, ни скелеты не смогут устоять против этих механических давилок. Они просто сожгут и перетопчут всех на свете. Экая неприятность.
В это время Матвей доложил о приходе советника, который недоволен чем-то просто жуть. Побагровел и ногами как конь все перебирает и топочет.
Советник действительно был взбешен, что какой-то зомби не сразу провел его к Мубарразу, а заставил ждать в приемной, будто он какой-то рядовой посетитель.
- Господин Мубарраз примет вас через тринадцать секунд, - провозгласил Матвей, устремив взгляд на часы-луковицу. - Раз, два… тринадцать, - зачастил он, чуть не лопаясь от самодовольства. - Входите.
Советник брезгливо оттолкнул Матвея рукой, затянутой в перчатку, и вошел в кабинет некроманта.
- Вы слишком далеко зашли, Мубарраз, - прошипел советник.
Не дожидаясь приглашения, он сел в роскошное кресло, вырезанное из кости.
- Итак, я жду от вас объяснений.
- Вы хотя бы намекнули, чего изволите, - нагла насмешничая, спросил Мубарраз.
- Я расследую дело об измене, в котором вы - главный участник.
Некромант в задумчивости переложил огромное пресс-папье с места на место и выжидательно посмотрел на визитера.
- Отпираться бесполезно и глупо с вашей стороны, - напирал советник. - Вас выдала тучка-вонючка, на которой вы пролетали над местом беспорядков, которые сами же организовали.
Мубарраз очень болезненно относился к тому, что его великолепное творение называли так глумливо - тучка-вонючка.
Честно говоря, он, забираясь в глубь своего летучего корабля, ощущал себя чуть ли не богом. Потому несправедливые слова его задели.
К тому же должен же был кто-то ответить за мерзкое поведение Иль-Закира, напугавшего его мерзкими ржавыми чудовищами.
- Давайте разберемся, - задумчиво произнеси некромант. - Вы обвиняете меня в измене. Прежде чем переходить к таким обвинениям, давайте остынем и перекусим чего-нибудь.
Мубарраз хлопнул в ладоши, из дверей выскочили два гнома-зомби.
- Принесите самое большое блюдо, - скомандовал он.
Гномы споро приволокли огромный медный сосуд.
Мубарраз в мгновение ока вытащил меч и отсек одному из них голову. Она, как-то странно звеня и подпрыгивая, покатилась по полу. Открытые глаза моргали и печально смотрели на советника.
- Приступим, - громко воскликнул некромант.
Неизвестно откуда появившийся Матвей подхватил голову и почтительно поднес ее некроманту. Тот быстро и ловко, словно проделывал подобное не раз, принялся шинковать голову, бросая кусочки в сосуд. Потом налил туда же какой-то приятно пахнувшей жидкости.
- Вам глазки или ушки? - вежливо осведомился он. - Матвей, неси фарфоровые тарелки.
Тарелка поспела вовремя, ибо советника туда обильно стошнило.
- Экий вы не компанейский. Я думал, мы славно посидим, поговорим об измене.
При этих словах Мубарраз подмигнул советнику и зачерпнул огромную ложку из медного сосуда.
- Зря отказываетесь, ушки гнома с ямайским ромом особо хороши. А теперь покажу я вам некромантские пляски.
Советнику показалось, что кресло немного накренилось. И неудивительно, только теперь он обнаружил, что сидит на скелете огромного огра, который изогнулся чудовищным образом, представ перед ним в виде кресла.
- Какой конфуз, - захохотал некромант, - вы случайно сели на мою пра-пра-прабабушку. Она проснулась и хочет танцевать.
Кости накрепко вцепились в советника. Голый череп скелета нахлобучился на голову советника, придавая ему вид не столько устрашающий, сколько омерзительный.
- Танцы, - заверещал от восторга некромант, и кресло пустилось в пляс.
С лихим гиканьем в комнату ворвались другие скелеты и рассыпались на составные части.
Влетевшие в другую дверь зомби принялись жонглировать головами и плевать друг в друга.
Присмотревшись, советник понял, что мерзкие, твари плюются огромными воздушными жабами, которые, лопаясь, издают гадкое чмоканье и разбрызгивают вокруг вонючие сопли.
- Дамы приглашают кавалеров, - дурашливо захохотал Мубарраз.
Кресло-скелет отпустило советника, и тот неловко упал на пол.
Тут же к нему подскочила тучная утопленница в длинном бальном платьем. Один глаз у нее был съеден рыбами. А второй выпучился и смотрел кокетливо на советника.
Последнее, что он запомнил, - наполовину сгнившие губы партнерши, которые тянулись к нему в страстном поцелуе.
Очнулся он от того, что Мубарраз, легонько похлопывая его по щеке, прикладывал мокрый компресс на голову.
- Да что же такое, - как заботливая наседка причитал некромант, - только вошли, рот открыли - и бах в обморок. Ну, право, совсем себя не жалеете. Нельзя же так. Чем я могу вам помочь.
- Я хочу домой, - как-то совсем по-детски всхлипнул советник. - Отвезите меня домой.
- Сию минуту.
Некромант помог гостю выйти из кабинета, довел до кареты, усадил на сиденье.
- Следите за собой, берегите себя, - напутствовал он. Когда экипаж уже почти тронулся, наклонился к советнику и спросил: - А утопленница-то ничего? Горячая девчонка была, пока не утопла.

* * *

- Мне казалось, что лишь волхвы владеют искусством телепортации, - заметил я.
- Это так, - Иль-Закир снова улыбнулся. - Однако то, что предлагаю вам я, совершенно иного рода. Мой способ передвижения не имеет никакого отношения ни к материи, ни к пространству. Вступите в сияющий круг, как делаю это я.
Я последовал его приглашению. Франсуаз встала рядом со мной.
Иль-Закир поднял руку, потом опустил ее.
Яркие всполохи Зла взметнулись вокруг нас, точно по краям магического круга. Прозрачный голубоватый дождь полился сверху и потушил их.
Когда последняя капля его растаяла в мозаичном полу, все вокруг изменилось. Мы находились в комнате, лишенной очертаний. Прозрачные стены были созданы из тончайшего хрусталя; нигде нельзя было найти ни дверей, ни окон.
- Никто не может проникнуть сюда без моего ведома, - пояснил Иль-Закир. - То, что живет здесь, чересчур ценно и чересчур беспомощно, чтобы рисковать им.
- Что же это? - спросила Франсуаз.
- Мое Творение, - ответил мудрец.

12

В центре прозрачной комнаты находился кокон - дышащий, подрагивающий. Я не взялся бы определить, находится ли кто-то внутри него, или кокон сам был живым существом.
Мудрец Иль-Закир поднял палец, и в этом простом жесте я увидел больше священного трепета, чем во всех ритуалах Вселенской Церкви.
- Тише, - произнес он. - Ни шагу дальше.
В этом предупреждении не было необходимости. Никто не двинулся с места, даже не пошевелился. Но Иль-Закир, очевидно, слишком дорожил своим созданием, чтобы подвергнуть его хотя бы малейшему риску.
- Успокойся, мое дитя, - обратился он к той, что находилась в коконе.
Мне отчего-то казалось, что это девочка. Я не смог бы объяснить, почему. Возможно, дело было в той нежности, с которой Иль-Закир говорил с ней. А может, побыв немного в его обществе, я подсознательно пришел к выводу, что он скорее создал бы женщину, чем мужчину.
Вскоре слова Закира подтвердили мое предположение.
- Она еще спит, - прошептал он, и каждое его слово было наполнено небывалой нежностью.
Мне сложно было узнать в нем человека, который в молодости изобрел машину для четвертования и до сих пор этим гордился. Но, может, теперь рядом со мной стоял совершенно другой человек?
- Я создал ее из ветра, что утром пролетает над просыпающимся озером, из солнечных лучей и лунного света. Я не применил ни одного заклинания, не молился ни одному из тысяч богов. Я создал ее сам.
- Это ты?
Голос раздался из глубины кокона, и был он нежен, как пение птиц в предрассветный час, и чист, как пение церковного хора.
- Да, это я, дитя мое.
В словах Иль-Закира затрепетало волнение - и сложно было поверить, что такой человек способен на подобные чувства.
- Я привел к тебе гостей, как и обещал.
- Гостей…
Голос незнакомки упал, как затухающий вдали перезвон колокольчиков, привязанных к ярко раскрашенной дуге тройки лошадей, направляющихся на городской праздник.
Теперь я понял, для чего Иль-Закир пригласил нас - туда, куда при других обстоятельствах не пустил бы, пожертвовав собственной жизнью.
Он сделал шаг вперед.
- Я знаю, как скучно тебе здесь, моя дорогая. Я даю тебе книги, показываю образы, рожденные в магических кристаллах - но тебе этого мало. Ты ведь такая умница. С каждым днем ты становишься все умнее и скоро уже во всем превзойдешь меня… Я знаю, что ты скучаешь…
- Да, скучаю!
Голос незнакомки звучал громко, надломленно, но не стал от этого менее прекрасен.
- Я чувствую себя пленницей в этом коконе. Еще одной из игрушек, которые ты изобрел, чтобы забавлять свой ум. Но я живая, пойми меня, я живая - и я хочу выйти отсюда, Абдулла.
- Но тебе еще рано выходить в мир, - беспомощно возразил Иль-Закир. - Ты знаешь его только по книгам. Ты не готова столкнуться с опасностями, которыми он наполнен.
- У нее явно переходный возраст, - пробормотал я.
- Видела бы она меня, когда мне было столько же, - усмехнулась Френки. - Сразу узнала бы, что такое настоящие проблемы.
- Думаю, этого Иль-Закир и хочет, - заметил я.
- Чтобы я рассказала ей, как была девчонкой. Прости, я не гожусь как пример для подражания. По крайней мере, хороший.
- Вот почему я привел для тебя гостей, - продолжал Иль-Закир. - Они много путешествовали и могут многое тебе рассказать.
- Рассказы!
Я услышал нечто, между восклицанием и вздохом.
- Опять одни рассказы. С меня довольно историй, Абдулла, хватит раскрашенных картинок. Я хочу увидеть настоящий мир.

Предыдущая страница 16 Следующая страница


17 Денис Чекалов

- Об этом я и говорю, дитя мое; позволь мне сказать несколько слов нашим терпеливым гостям, и ты сама все поймешь.
Я не мог не отдать должного педагогической мудрости Иль-Закира. Он не пытался призвать свое создание к терпению; но, с намеком, наделил этим качеством меня и Франсуаз.
Та, что находилась в коконе, замолчала; правда, я был уверен - сделала она так не потому, что преисполнилась терпения, а из опаски пропустить хоть слово из нашего разговора.
Иль-Закир снова подошел к нам.
Для этого ему пришлось сделать пару шагов. Однако в его глазах расстояние, что отделяло его творение от всего остального мира, было неизмеримо огромным. Поэтому и ступал он так широко, словно ему предстояло пересечь огромную залу, наполненную людьми.
Это производило странное впечатление.
- Мистер Амбрустер.
Мудрец остановился передо мной. И вновь изнутри его исказила перемена. Он стал мягким, даже угодливым.
Я мог бы поклясться, что стоящий передо мной человек никогда и никого не станет умолять. Но было видно, что он готов сделать это. Столь сильное чувство он испытывал к той, кого создал и поселил в коконе, что был готов ради нее унижаться.
Впрочем, я и не стал бы требовать этого от него.
- Должен признаться, мое приглашение не было столь уж бескорыстным, - произнес мудрец. - Думаю, вы уже поняли, какая проблема встала передо мной.
Он потер руки, как делает человек, очень осторожно подбирающий слова.
- Моя воспитанница очень начитана. Она много знает об эльфах и вашей системе образования…
- Хорошо, - кивнул я. - Вы хотите, чтобы я показал ей Даркмур?
- Да.
- Даркмур? - создание, сидевшее в коконе, даже не делало вид, будто нас не подслушивает.
Впрочем, я не стал бы винить в этом ту, кто всю свою короткую жизнь провела в этом коконе, не видя даже различий между днем и ночью.
- Я многое слышала об этом месте. Там замечательно. Юные эльфы постигают там философию, искусство, магию. Их учат ездить верхом, фехтовать, сражаться на копьях… Как бы я хотела побывать в Даркмуре, учиться там!
Лицо Иль-Закира исказилось.
Я видел много людей, которым приходилось страдать. Но ничто не может сравниться с мучением, которое охватывает отца, при виде опасного желания своего ребенка - желания, столь же притягательного, сколь и безумного. А для существа, прятавшегося в коконе, Иль-Закир, несомненно, был отцом.
- Нет, - мягко произнес я.
По призрачной зале пробежал легкий трепет. Словно чьи-то робкие пальцы коснулись меня и тут же снова отдернулись.
Мудрец стоял рядом, боясь пошевелиться.
Я понял, что был первым, кроме него, кто говорил с его Творением.
- Даркмур создан совершенно для других целей, юная леди. И учат там совершенно другим вещам.
- Чему же?
- Я покажу.
Снова легкое колебание тронуло прохладу вокруг меня.
- Тогда откройте свое сознание, юная леди. Читайте меня, словно я - волшебный кристалл.
Иль-Закир замер.
Даже Франсуаз, чьи нервы достаточно крепкие, и той передалось волнение момента.
- Ничего не происходит, - прошептала незнакомка.
- Конечно. Я хочу, чтобы вы еще раз подумали. Хотите ли вы увидеть реальный мир - не сам, а его преддверие?
В призрачной зале воцарилось безмолвие. Я ждал.
- Я хочу, - тихо ответила незнакомка.
- Тогда смотрите.
Я закрыл глаза. Восемь лет, проведенных в Даркмуре, пронеслись передо мной, как одно мгновение.
Хрустальные стены призрачной залы зазвенели.
Я пошатнулся.
Мощная волна энергии ударила меня в грудь. Я потерял дыхание.
Казалось, каждая частичка моего тела превратилась в морозную льдинку и потрескивала, готовая расколоться надвое.
Кокон напрягся, словно существо, сидевшее там, стремилось вырваться; потом опал.
То, что выплеснулось из его вздымающихся недр, что прокатилось по зале, - не было криком. Не словом, даже не чувством. Оно рождалось глубже, чем прячется от мира сама человеческая душа.
Это был страх.
Он ворвался в меня, подхватил и понес - туда, откуда я когда-то сбежал, поклявшись никогда больше не возвращаться.
Ужас метался во мне - панический, первобытный страх, он рвал меня на куски, заставлял все бросить и бежать, бежать куда-нибудь прочь и в то же время замереть, застыть замороженным в ледяной корке паники.
Это чувство более не принадлежало той, что сидела в коконе; это был мой страх.
Я закрыл глаза и стал медленно затворять тяжелые ворота, за которыми таилась память. Что-то билось об них, там, с другой стороны - и я не хотел знать, что.

13

- Майкл, с тобой все в порядке?
Если учесть, что я лежал на холодном полу, раскинув руки, а два человека склонились надо мной, загораживая солнечный свет - да, я находился в отличной форме.
- Не знал, что она настолько впечатлительна, мистер Закир, - произнес я.
Две руки протянулись ко мне, чтобы помочь встать.
Я выбран Френки и сразу же пожалел об этом. Девушка рванула меня так сильно, что оставалось только дивиться, как она не вывихнула мне плечо.
- Не следовало вообще этого делать, - сказал я.
Я встал и отряхнул костюм.
Мы снова находились в доме Иль-Закира. Пол здесь был чистым идеально; но я сделал это по привычке.
В компании Френки слишком уж часто мне падать приходится.
- Боюсь, у меня не было выбора, - произнес мудрец. - Мое творение слишком жаждало обрести свободу и знало слишком мало о мире, который открывает нас. Я знал, что вы позаботитесь о ней.
Он приподнял палец, словно призывая к молчанию.
- А сейчас мне надо оставить вас. Всплеск, который лишил вас сознания, нарушил потоки астрала по всему дому. Я должен все проверить.
- Что произошло? - спросила Франсуаз громким шепотом.
Он ударил мне по ушам хуже, чем копыто гвардейской лошади.
- Ты все видела, - я попытался сделать пару шагов, но потом понял, что делать этого не стоит.
Если, конечно, я не хочу нанести дому мудреца еще большие повреждения.
- Я показал ей то, что может ее ждать за этими стенами. А именно - милый Даркмур, что так любезен ее сердцу.
Мое собственное сердце ухнуло куда-то вниз, и мне показалось, что вот тут-то я и отдам концы. Франсуаз поддержала меня.
- Я передал ей долю своих эмоций - сотую, тысячную их долю. А потом они вернулись ко мне, словно камертон. Я думал, что мне конец.
- В Даркмуре было так плохо?
Девушка хмыкнула.
- Разве в этой школе не учат всяким там наукам, которыми ты все время хвалишься?
Френки взяла меня за подбородок.
- Ладно, гном с ним, с Даркмуром. Потом расскажешь, если захочешь.
- Что произошло, когда я отключился?
Франсуаз пожала плечами.
Где-то я читал, что для укрепления сердечнососудистой системы необходимо регулярно разглядывать эротические фотографии. Организм готовится к половому акту и сам себя стабилизирует.
Не знаю, насколько это верно с точки зрения медицины и алхимии, но один вид Френки явно действовал на меня как лучшее лекарство.
Разумеется, ей я об этом не сказал - еще нос задерет.
- Кокон опал. Будто там, внутри, и не сидит никто. Хотела бы я посмотреть, придал ли Иль-Засранец ей форму, а если да, то какую…
- Насколько я понял, его творение - чистый дув. Она не имеет формы. Но продолжай.
- Потом эта бедняжка стала плакать, все повторяла: «Я не хочу в Даркмур. Не отправляйте меня туда». Причем говорила на чистом эльфийском. С тем характерным звучанием, которое свойственно только аристократам.
Я кивнул.
- Все дети эльфов так реагируют на Даркмур. Что было дальше?
- Я думала, Иль-Задница примется ее успокаивать. Нежно так, ласково, ну ты понимаешь. А он только строго сказал ей: «Спи», и она заснула. Тогда все закончилось.
- Судя по всему, наш ученый муж все же готов прикрикнуть на свою малышку, если потребуется…

* * *

- Начнем? - спросил я.
- Конечно, - ответила Франсуаз.
Теплый ветер доносил до нас ласковый шепот листвы.
Я опустился у корней большого дерева, скрестил ноги и закрыл глаза. Франсуаз встала в середине поляны, высоко подняв меч. Все ее тело напряглось, готовясь к броску.
- Расскажи мне о Даркмуре, - попросила девушка. - Все было так ужасно?
Прозрачные волны начали ниспускаться с неба. Хрустальные стены полосовали пространство, разделяя его на равные квадраты.
- В Даркмуре не было настолько плохо, - ответил я. - Гильдия Магов назвала систему образования эльфов лучшей среди всех народов, изучающих магию. Патриархия Асгарда, правда, пожаловала нам только второе место, но только потому, что первое отдала собственному Университету Льда и Сосулек.
- Они учатся, как делать миньет? - удивилась Франсуаз. - Мне казалось, каждая девушка и так это должна уметь.
Я поставил в крайнем квадрате справа трехголовую гидру. Сиреневое чудовище раззевало пасти, и на изумрудную траву падала ядовитая слюна.
Мне понравилось.
- Слово «сосулька» имеет здесь несколько другое значение, - пробормотал я. - Но, в целом, никто еще не мог найти ничего плохого в порядках, которые заведены в Даркмуре. Разумеется, кроме тех, кто там учится.
Справа от гидры я разместил бешеную гориллу. У нее была фиолетовая шкура и длинные, почти касающиеся подбородка клыки.
- Хватит двух? - не раскрывая глаз, спросил я. - В прошлый раз…
Франсуаз посмотрела на меня мрачно, как край солнца из-под грозовой тучи.
- Ставь третьего.
- Как хочешь.
На другой стороне доски, прямо по диагонали от гидры, я установил рыцаря. Черные доспехи сияли Дьявольской тьмой. Ног у воителя не было; он висел над травой, немного покачиваясь.
- Скажешь, когда готова.
- Я готова.
Хрустальные стены налились алой кровью и стали подрагивать. Игра началась.
- Мне тоже не нравилось в университете Преисподней. И учиться на юриста я тоже не хотела. Мне больше по душе меч, вольный ветер и быстрый скакун. Что же такого жуткого было в Даркмуре?
- Отдать тебе первый ход?
- Ходи сам.
Рыцарь пошел на четыре клетки вперед, по диагонали, и остановился перед Франсуаз. Девушка шагнула к нему и снесла голову.
Отрубленный шлем покатился по траве и растаял. Но черное тело рыцаря продолжало подрагивать над травой.
- Даркмур… Видишь ли, Френки, ты сама ответила на свой вопрос.
Я передвинул гидру.
Девушка резким ударом разрубила пополам рыцаря.
- Ты шла в университет, чтобы получить диплом! Только он открывал тебе двери в Верхние Миры, позволял покинуть Преисподнюю.
Я переставил гориллу.
Она прошагала семь клеток и остановилась недалеко от моей противницы.
Франсуаз оказалась зажатой между двумя монстрами.
- Для тебя образование было ступенькой вверх. И ты прошла ее - не фонтанируя от радости, конечно, но все же ты знала - впереди тебя ждет то, о чем ты мечтаешь.
- А для тебя?
Френки предстояло выбрать, кого атаковать - гидру или гориллу. Обе они находились примерно на одинаковом расстоянии от демонессы. Франсуаз решительно подошла к гидре и снесла ей одну из голов.
Две оставшиеся яростно зашипели и сильно укусили девушку.
- Моя жизнь в родительском доме была слишком счастливой.
Горилла одним прыжком преодолела расстояние, которое отделяло ее от Франсуаз. Сложив обе лапы в огромный кулак, тварь обрушила их на голову демонессы.
Девушка охнула и упала на траву.
- Превыше всего эльфы ценят жизнь и то, что она дает. И нет времени лучше, чтобы понять, как прекрасна может быть жизнь, кроме детства.
Гидра подползла к Френки и дважды укусила ее.
- Говори за себя, - процедила девушка, не поднимаясь с травы. - Если тебе пятнадцать и у тебя на голове маленькие рожки…
Ее тело распрямилось, зажатый в руках меч описал вокруг красавицы сияющую дугу.
Три отрубленные головы посыпались наземь спелыми фруктами.
- … То единственное развлечение, на которое ты можешь рассчитывать, - это готовить пирожки с тыквой, вместе со своими тетушками. Нет, мне хотелось настоящей жизни, где небо, звезды, где настоящие люди испытывают настоящие чувства, а не собирать пыль среди ситцевых занавесок. Я победила.
- Нет.
Девушка резко развернулась. Огромный, семилапый паук пучил на нее сетчатые глаза.
- Это нечестно.
- Честно. Ты убила двух монстров за ход, значит, я могу выставить еще одного, уровнем меньше. Почитай правила.
Паук засеменил к девушке, его жвальт раскрылись.
- Все, - произнес я. - Ты проиграла.
Франсуаз не трогалась с места.
- Значит, для тебя Даркмур был шагом не вперед, а назад?
Девушка держала меч прямо перед собой. Паук нанизался на него, как на вертел. Бурая кровь начала сочиться по клинку, пачкая руки Френки.
- Хуже, гораздо хуже. Он казался нам адом. Местом, куда нас изгнали после того, как мы лишились права на рай. Эльфы освоили сотни наук, тысячи заклинаний. Но мы так и не научились тому, как сделать для ребенка переход к взрослой жизни менее болезненным.
Паук сдох.
- Я победила, - Франсуаз вернула меч в заплечные ножны. - Теперь ты выполняешь мое желание.
- Не хочу даже спрашивать, какое.
- Не надо спрашивать; я скажу тебе сама.

Нищий сидел на обочине дороги.
Рабочий его инструмент - помятая кепка для подаяний - лежал рядом с ним в придорожной пыли.
Выглядела кепка такой старой, такой измятой словно принадлежала когда-то самому Виланду Могучему, предводителю халфлингов. Возможно, она упала с его головы в тот момент, когда древний герой взбирался на спину боевого панголина.
Столь много пыли успела впитать в себя, что только диву оставалось даваться, как на дороге осталась еще хоть одна пылинка.
Сам же нищий, в полную противоположности! своей кепчонке, сиял здоровьем и благополучием так ярко, что вполне мог заменить собой дорожный фонарь.
И руки его, и ноги, и прочие части тела отлично послужили бы профессору медицины, вздумай он продемонстрировать своим студентам, что такое совершенно здоровый человек. От производственных травм - а именно, мозолей на заднице - нищего заботливо предохраняла мягкая большая подушка.
Единственное, от чего страдал нищий, так это от зуда, каковой простые люди, не-мудрецы, называют жадностью. Именно это чувство сквозило в каждом взгляде побирушки, который он бросал на проходивших мимо людей.
Правда, попрошайка мог пожаловаться еще кое на что, а именно - на свое лицо. Жирное и пышущее благополучием, оно никак не желало принять вид страдальческий и смиренный, который нищий пытался изобразить для проходивших мимо людей.
Иными словами, это был обычный уличный побирушка, каких вы в избытке встретите и на улицах славного города Маназира, и в других, не менее славных, краях земли.
Поскольку нищий словно бы очерчивал вокруг себя круг, внутри которого никому не хотелось задерживаться, я счел, что это достаточно удобное место, чтобы поговорить.
Я осторожно придержал гнедую Франсуаз за повод. Делать это надо с превеликой аккуратностью. Френки ездит быстро, и, дерни я за ремень чуть посильнее, девушка, чего гляди, еще и кувыркнется через голову лошади.
- Знаешь, конфетка, - в задумчивости произнес я, убедившись, что нищий не может меня расслышать. - Абдулла Иль-Закир не произвел на меня впечатления человека, который нуждается в нашей помощи. Или ее заслуживает.
Франсуаз хмыкнула.
Ей удалось снести две-три головы, и девушка находилась в прекрасном расположении духа.
- Предлагаешь бросить здесь все и поехать дальше?
Раздался звонкий, жалобный звук, когда еще одна медная монета упала в запыленную кепку нищего. Я обернулся. Сгорбленная старушка, бросившая денежку, мелко перекрестилась и заковыляла прочь.
Одежда на ней была бедной, истрепанной; иссохшее тело давно не знало ни хорошей еды, ни настоящего отдыха.
Жирные пальцы нищего потянулись к монетке, словно весь мир готов был ее украсть. Сомкнув руку на медяке, попрошайка воровато обернулся вокруг, и щеки его расплылись в сальной улыбке.

Предыдущая страница 17 Следующая страница


Дарующая жизнь 18

Затем он вновь постарался придать себе вид жалкий и мученический.
- Я не могу оставить здесь Алису Шталь. Ты видела, что произошло только что. И это только прелюдия. Когда Гильдия некромантов и люди эмира схватятся с мудрецом Иль-Закиром, за голову Алисы я не дам даже дырявого фартинга.
- Пусть уезжает.
- Она не бросит своего патрона, и ты это прекрасно знаешь. К тому же дело ведь не в одной Алисе. В борьбе за новое изобретение мудреца, которое он мне, кстати, так и не показал, пойдут все средства. А расплачиваться, как всегда, придется простым людям. Нет, Френки, мы не можем просто так уехать.
Франсуаз задумалась.
- А давай убьем Иль-Закира? - предложила она. - Уничтожим все его записи. Алиска твоя поплачет да и уйдет в монастырь. И все получат по конфетке.
Я приподнял брови.
- Мне следовало бы строго отругать тебя, - сказал я. - Объяснить - убийство никогда и ничего не решает. Но поскольку мы с тобой оба прекрасно знаем, что это не так и одна вовремя снесенная голова способна спасти и страну, и праздничный пирог в придачу, оставим морализаторство на потом.
- На вечер, - предложила Френки. - Думаю, моя попка нуждается в строгом воспитательном мероприятии.
Я не умею краснеть, потому что эльф. Иначе обязательно бы покраснел.
- Если убить Иль-Закира - а человек, изобретший орудие для четвертования, этого более чем заслуживает, - мы вовсе не решим нашей проблемы, конфетка. Пусть мы уничтожим все его записи. Но кто нам поверит? Нет, и Гильдия, и стражники эмира будут по-прежнему рыть землю в надежде, что им удастся найти хоть кусочек.
- И первой, в кого они вцепятся, будет Алиса?
- Да. Поэтому нам нужен другой план, менее… Менее радикальный. Попробуем спустить все на тормозах. Для этого нам надо подобраться к Закиру достаточно близко, чтобы хотя бы делать вид, будто нам по силам держать ситуацию под контролем. Но вот как это сделать…
- Мудрец явно не предложит нам погостить, - согласилась Френки. - Особенно после того, как я отказалась с ним переспать. А что Алиса? Она не поможет нам?
- Положиться на ее помощь - все равно, что сесть на трухлявый стул, под которым устроилась пара иглоспинных броненосцев. Нет, нам нужно кое-что более верное, и я даже знаю, что…

14

Я немного замешкался, прежде чем сесть.
Кресло, стоявшее передо мной, внушало мне некоторые опасения. Серо-белый цвет и плавные изгибы, которых никогда не придашь дереву, заставляли подумать, будто оно сделано из слоновой кости.
Однако я хорошо знал, что это не так.
Мубарраз откинулся на спинку кресла и улыбнулся.
- Если бы мои друзья по Гильдии некромантов увидели меня здесь, с вами, наверняка умерли бы от возмущения… Впрочем, большинство из них и так давно уже мертвы, так что большой беды все равно бы не случилось. Хотите ромашкового чая?
Столик, за которым он сидел, казался резным, но подобное впечатление тоже было обманчивым, как и почти все здесь, в замке некроманта.
Это объяснялось не тем, что Мубарраз пытался ввести своих посетителей в заблуждение. Однако вещи, окружавшие его, я бы назвал несколько необычными. Непривычный взгляд не мог сразу определить, из чего они состоят.
Волшебник взял небольшой чайник и наполнили одну за другой три чашки. Все они были выточены из человеческих черепов.
- Некроманты не любят эльфов? - любезно спросил я.
Мне было нелегко заставить себя сесть в кресло, созданное из человеческих костей. Но, в конце концов, если твои уши заостряются кверху, ты не имеешь права на предубеждения относительно чужих странностей, не так ли.
- Некроманты не любят никого, - добродушно отвечал Мубарраз. - Многие думают, будто юных колдунов привлекает в наш орден стремление повелевать жизнью и смертью. Наверное; но это не главная причина. Став членом нашей Гильдии, вы теряете все человеческие эмоции, а жить без них, доложу я вам, гораздо проще… Так вы не будете чай?
Нет ничего вкуснее, чем чай, который заваривают некроманты. Не знаю, почему это так, но даже оскаленный череп, из которого она была сделана, не мог помешать мне с благодарностью принять чашку.
Френки передернуло.
Мубарраз сделал маленький глоток и мечтательно улыбнулся.
- Много лет назад, - начал он, - много даже для такого старого лича, как я, люди не знали тайн некромантии. Лучшие колдуны мира пытались постичь тайны жизни и смерти, но мать-природа бережно хранила от них свои секреты. Вы не будете печенье, мадемуазель Дюпон?
Он протянул девушке блюдо, искусно склеенное из четырех наборов костей, когда-то образовывавших ладони и пальцы.
- Нет, не буду, - мрачно ответила девушка. - Я берегу фигуру.
Френки бессовестно лгала - она может в один присест слопать три пирога, обильно политых взбитыми сливками. И это никак не скажется на ее талии. Однако посуда и обстановка напрочь отбили ей аппетит.
Но только не мне.
Я взял парочку.
- Самое большее, что удалось волшебникам, - научиться оживлять людей, убитых не более дня назад. Этим секретом владеют только колдуны Черного Круга. Но он не помогает при смерти от естественных причин.
Некромант откусил кусочек печенья и блаженнее улыбнулся.
- Долгие века смерть считалась верховным богом, которого нельзя победить. Но однажды великий шаман хобгоблинов Ормунд отправился войной на своего соседа, вот уж не вспомню, с севера или с юга… Еще чаю, ченселлор?
- Благодарю.
- Ну так вот. В те далекие времена еще не существовало ни техники, ни могущественных заклинаний. Армия чародея была слишком мала, а сам он напрасно понадеялся на свое колдовство. В первом же сражении его войска потерпели поражение. Сотни трупов лежали под открытым небом…
Он весело засмеялся.
- Подумать только - сотни трупов! Наши предки считали тот бой великим сражением. Сегодня, если не погибнет, по крайней мере, полмиллиона человек, это и даже не попадет в новости. Но я отвлекся.
Он подался вперед.
Франсуаз инстинктивно отшатнулась.
- Тогда Ормунд упал на колени и начал молиться своему богу. То был маленький, бессильный божок по имени Гвардафер. Он даже не смог повлиять на ход того злополучного сражения. Но именно потому, что небожителю не хватало силенок, он так сильно зависел от своих почитателей здесь, на земле.
Когда шаман потерпел поражение, Гвардафер понял - скоро ему перестанут поклоняться и он навсегда потеряет божественный статус. Он был готов сделать все, что угодно, лишь бы хобгоблин одержал победу в новом бою. Но о каком сражении могла идти речь, когда вороны уже начали выклевывать глаза солдатам?
Ормунд попросил бога о том, чтобы тот оживил воинов. Гвардафер ответил - это невозможно. Тогда неудачливый полководец взмолился о другом. Пусть его солдаты поднимутся и станут сражаться до тех пор, пока он не одержит победу. Не больше.
Маленький божок оказался не только бессилен, но и глуповат. Он согласился выполнить просьбу Ормунда. Для этого ему пришлось сойти на землю и произнести несколько магических слов над телами павших воинов.
Он не подозревал, что шаман прятался поблизости и, как мог, записал заклинания в свой пергамент.
На следующее утро армия хобгоблина восстала из мертвых. Она прокатилась по всей долине… Или то были горы? Неважно. Иными словами, враг бежал. Никто не мог бросить вызов бойцам, которые уже мертвы. Ормунд основал большую империю, которая, впрочем, быстро распалась после его смерти.
Но главным его наследством стала не держава, а манускрипт. Чары божка оказались достаточно простыми, и хитрый хобгоблин вскоре научился их повторять. Правда, он так и не смог оживлять людей полностью. Но именно тогда были созданы первые зомби и скелеты.
Ормунд положил начало новой школе волшебства. Наши противники не упускают случая упрекнуть нас в том, что в основе наших знаний лежит кража. Они не понимают главного: цель упрека - обидеть и побольнее задеть собеседника, а у нас, некромантов, нет человеческих чувств…
- Какой интерес у эльфов в этой истории? - спросил Мубарраз. - Впрочем, не отвечайте. Ответ достаточно очевиден. Исследования Иль-Закира слишком важны, и вы не могли остаться в стороне. Правильно сделали, что обратились к нам, а не к самому мудрецу.
Я с важным видом кивнул, хотя на самом дела поступил с точностью до наоборот.
- А что стало с Гвардафером? - спросила Френки.
Я и Мубарраз в крайнем удивлении воззрились на нее.
Женщин нельзя принимать в мужской разговор. Они не понимают его смысла и начинают задавать столь же неуместные вопросы, как, например: «Почему это я всегда должна мыть посуду?»
- Ничего, - ответил некромант. - Так вот, Майкл. Этот мудрец…
- Что значит - «ничего»? - спросила Френки. Когда девушка хочет, она может вывести из терпения кого угодно. Но упади с неба воющий гиппопотам, если на сей раз она искренне не хотела пополнить вагонеточку своих знаний.
Мубарраз оборотился к ней не без некоторого раздражения.
- Как я уже говорил, мадемуазель Дюпон, с ним произошло ничего.
- Вы имеете в виду, с ним ничего не произошло?
Колдун взглянул на меня с таким выражением лица, словно хотел спросить - откуда ты ее выкопал.
- Если бы я хотел сказать, что с ним ничего не произошло, я бы так и сказал. Я же произнес другое: с ним произошло ничего.
- В этом есть разница? - спросила Френки.
- Огромная, - отрезал Мубарраз.
- Какая? - поинтересовалась девушка.
- Не знаю, - отвечал некромант. - Да и кому есть дело.
Как я уже сказал, женщин нельзя пускать в мужские разговоры. Они их просто не понимают.
- Этот Иль-Закир обратился к нам за помощью, - продолжал чародей, вновь обращаясь ко мне. - Он давно уже озолотился, благодаря своим изобретениям. Но почти все уходило на новые исследования. Поэтому он нуждался в деньгах.
Некромант полюбовался на свои безупречной формы ногти.
- Конечно же, Гильдию заинтересовали его идеи. Мы дали ему одну из своих лучших лабораторий и исправно оплачивали его счета. Конечно, нам следовало заподозрить неладное сразу же, когда он отказался от помощи наших работников. Но мы проявили недальновидность. Подумали, что нам же так будет проще.
Он широко улыбнулся, давая понять - никакие ошибки, совершенные в прошлом, не смогут испортить его настроения сейчас.
- А что местный эмир?
Мубарраз прищелкнул пальцами, словно сбрасывал с рукава пылинку.
- Как и все политики. Понимает, что власть его напрямую зависит от стула, на котором сидит. Лишится кресла - потеряет и все остальное. И готов использовать любой клей, лишь бы прилепиться покрепче.
Глубоко под нами раскатился металлический гул.
- Колокола звенят, - пояснил волшебник. - Мы устанавливаем их в казематах, а не на башнях. Звук получается гораздо приятнее… Однако пойдемте.

* * *

- Многие считают некромантов злыми, - Мубарраз широко и искренне улыбнулся. - Мы вовсе не такие.
Он поднял глаза от высокой горы трупов, лежавших в центре просторной темницы. Пол залы был слегка наклонен к стенам, чтобы проще смывать кровь.
Два деловитых гнома суетились возле груды покойников. Оба они были мертвы. У старшего не хватало правого глаза, в спине младшего по-прежнему торчал обломок копья.
- Наша Гильдия - самая добрая и самая миролюбивая из всех магических орденов. Судите сами - мы имеем дело только с мертвыми и никогда не вмешиваемся в дела живых.
Он указал на гору трупов так, как гордый цветовод представляет свои лучшие штокрозы.
Старший гном нагнулся и ухватил за ноги одного из покойников. Затем перетащил в сторону. Второй зомби положил руки себе на грудь и раздвинул мертвую плоть. Внутри оказался грубый топор для разделки мяса.
- Нежити не нужны внутренности, - пояснил Мубарраз. - Поэтому внутреннюю полость мы используем как сумку. Очень удобно, надо вам сказать.
Френки стошнило на пол.
Первый из гномов бросил своего покойника и засеменил к ней. Нажав ногой потайную кнопку, он раскрыл в полу люк и вынул оттуда короткий шланг. Быстрыми, точными движениями смыл все. Мутная вода исчезла в невидимых щелях, которые архитектор искусно спрятал между стенами и полом.
- Некроманты редко заключают союзы с эльфами, - продолжал чародей. - Но всякий раз результаты получались просто прекрасными. Не сомневаюсь, что и на этот раз у нас все получится.
Второй зомби высоко поднял топор, подпрыгнул и всем своим весом обрушил лезвие на шею покойника. Голова отскочила. Первый гном поднял ее. Из правой стены выдвинулся стальной конвейер; мертвяцких дел мастер положил на него отрубленную башку, и механизм задвигался.
- Если тело слишком изуродовано, нет смысла его воскрешать, - пояснил Мубарраз. - Видите? Этого парня буквально располосовали на части. Поработал настоящий мясник. Мне становится плохо при одной мысли о том, что на свете существуют такие люди.
Настоящий мясник - а, вернее, мясничица - стояла у него за спиной и все еще не могла прийти в себя после оглушительного приступа рвоты.
Поистине, люди так по-разному относятся к жизни.
Старший гном наклонился и растворил в полу люк. Пихнул туда обезглавленное тело и направился ко второму. Стальной конвейер уже увез голову куда-то прочь, в другую часть каземата, и был готов принять следующую.
- Кстати, это тоже изобретение Иль-Закира, - заметил Мубарраз. - И сама лента, и весь этот зал. Не думайте, что мы отдали лучшую лабораторию и кучу золота человеку со стороны. Нет, мудрец долго работал на нас, и мы всегда были довольны…
Он ослепительно улыбнулся.
- Люди полны сюрпризов, не так ли.
Франсуаз направилась к нам, но тут же дал о себе знать еще один сюрприз, которых она и правда оказалась полна. Девушка сложилась вдвое, ее выворачивало наизнанку.
Первый гном бросил свою работу и поспешил замывать пол.
- Зомби, - пояснил некромант, - прекрасные исполнители. С блеском выполняют все то, чему их научили при жизни. Эти двое, например, работали на мясокомбинате у людоедов. Знаете, эти их изделия - ветчина из человечины, сосиски «Веселый крестьянин»…
Я кивнул.
- Кстати, всегда был уверен, что ветчина бывает только из свинины. Впрочем, я вегетарианец, так что плохо разбираюсь в поедании трупов. Судите сами!
Гном подпрыгнул еще выше и отсек новую голову.
- Как вообще можно есть мертвечину… Это же отвратительно. Но я говорил не об этом. Вы видите, что зомби просто великолепны, когда делают знакомую им работу. Но у них нет ни фантазии, ни инициативы. Поэтому, скажем, нельзя оживить убитого генерала и послать его обратно, в качестве своего шпиона. Погодите-ка…
Он обошел гору трупов кругом, придирчиво осматривая каждый из них.
- Кажется, я заметил старого знакомого. Никогда не знаешь, где увидишь былых друзей! Этого парня, с распоротым животом, звали Абу Саффар, не так ли?
Я уже понял, что передо мной лежали останки тех, кто так невовремя обнажил оружие на городской площади. А еще мне в голову пришла мысль, что я и сам мог бы оказаться здесь и попасть под топор деловитых гномов.
После этой идеи я новыми глазами взглянул на нашего гостеприимного хозяина. Тот, впрочем, ни капли от этого не изменился.
- Он возглавлял тайную полицию города Маназира, - сказал я.
- Возглавлял, - пробормотал Мубарраз. - Это слово происходит от того же корня, что и «голова», не так ли? Жаль, что у меня нет чувства юмора, а то мог получиться превосходнейший анекдот.
Я подал Франсуаз носовой платок, надеясь, что она не станет мне его возвращать.
- Конечно, парню хорошо досталось, - говорил некромант, придирчиво осматривая окровавленную тушу. - Но это ничего. Ради особого случая можно и подлатать. Так, ребятки, положите этого молодца отдельно.
Он протянул руку и точно указал на труп, который имел в виду. Я отметил, что не было ни малейшего шанса понять его приказ неправильно и уволочь в угол другого покойника. Зомби требовались четкие указания.
Выполнив указания мастера, гномы вернулись к своей работе. Я снова услышал «охрясь», с которым головы отваливались от мертвых тел.
- Ты хорошо служил своему эмиру, - произнес Мубарраз, наклоняясь над безжизненным телом. - Впрочем, может быть, и плохо. Не знаю. Но для меня ты станешь верным помощником…
Он распахнул плащ. На его широком поясе сверкало несколько пробирок. Мне не хотелось знать, что в них, а уж тем более - из чего и как это было приготовлено.
Привычным движением, не глядя, Мубарраз вынул одну из маленького кармашка и полюбовался на свет. Жидкость внутри была совершенно прозрачной, лишенной цвета. Некромант встряхнул склянку, и в ней появились черные облачка. Так выглядят чернила, если капнуть их в воду. Колдун снова взболтал волшебный эликсир, и тот стал агатовым; некромант удовлетворенно улыбнулся и открыл пробку.
- Не хотите ли глоток, мадемуазель Дюпон? - спросил он. - Лучший черничный эль, который готовят феи.
- Я думала, это снадобье, - мрачно ответила девушка.
Она терпеть не может, когда ее ожидания не сбываются.
- Это?
Мубарраз хохотнул.
- Стал бы я тогда носить его на поясе.
Он подержал пробирку между ладонями, чтобы согреть ее - как поступают с изысканным вином. Потом сделал пару осторожных глотков.
- Прекрасно! - заметил он. - А вы подумали, будто для некромантии нужны эликсиры? Какой вздор. Мертвые, как живые - делают то, что им говорят. Надо только уметь приказывать. Поднимайся, увалень.
Взгляд некроманта не отрывался от склянки с элем. Он хотел вдоволь посмаковать первые два глотка, прежде чем делать следующие. На труп под своими ногами он далее не смотрел.
Глаза Абу Саффара открылись. В них не было никакого выражения. Мертвец сел, рот его распахнулся. Даже до меня донесло запах; Франсуаз сморщилась. Мубарраз кивнул своим мыслям и с удовольствием сделал еще глоток.
Мертвое тело соглядатая покачнулось вправо, потом влево. Из его распоротого живота стали вываливаться кишки. Он поднял руки, словно пытаясь за что-то уцепиться. Стал подниматься.
Гниющая жидкость вытекала из распаханного живота и лилась наземь.
- Поистине, это чудо. - провозгласил Мубарраз, который наконец обратил внимание на своего подопечного. - Смерть отступает. Жизнь, правда, не возвращается, но это уже детали.
Абу Саффар распрямился. Его тело сотрясло судорогой, и большой клок внутренностей вывалился на пол. В нем уже копошились черви.
- Ах, как неприятно, - пробормотал некромант, рассматривая паразитов. - Опять завелись немертины. А ведь мы протравили здесь все неделю назад. Самое неприятное, что они набрасываются на свежие трупы и портят их…
Зомби смотрел на свои руки. Потом взгляд мертвых глаз опустился, и соглядатай увидел собственную селезенку.
- Где я? - глухо произнесло умертвие.
- Ты среди друзей, - Мубарраз по-товарищески положил мертвецу руку на плечо. - Ты прожил хорошую жизнь, приятель, и Небесные Боги решили дать тебе еще один шанс. Сейчас тебя немного заштопают и будешь, как новенькая монетка.
Молчаливые гномы подхватили растерянного Абу Саффара под руки и повели прочь.
- Где я? - растерянно повторял зомби. - Что со мной?
- Не волнуйся ни о чем! - ободряюще прокричал ему вслед колдун. - Помни, что все мы - твои друзья.
Когда умертвия скрылись за невидимой дверью он покачал головой.
- Как только Абу сыграет свою маленькую роль придется порубить его на куски и скормить свиньям. В таком виде он ни на что не годен. Хотите еще печенья?

15

- Что с ним будет? - спросила Франсуаз.
Колеса пролетки тихо стучали по городской улице. Абу Саффар - или, по крайней мере, то, что после него осталось - сидел напротив меня. Жизнь так и не вернулась в его глаза. В них не было даже осмысленного выражения.
Но слуги некромантов умело нанесли на кожу умертвия слой розовой пудры, и теперь даже с близкого расстояния сложно было определить, что перед вами зомби. Парадный костюм и лакированные перчатки завершали картину, полностью скрывая следы утреннего кровопролития.
Что же до глаз - то кто в наши дни присматривается к ним? До чужих чувств никому нет дела.
- Ты слышала Мубарраза, - отвечал я. - Этот живой труп нужен нам, чтобы проникнуть в нору местной тайной полиции. Мы узнаем, какие пакости родились в их жалких умишках. Потом Саффар подпишет бумагу…
Я вынул из-за отворота камзола кусок пергамента.
- … В которой прикажет своим ищейкам держаться подальше от мудреца Иль-Закира и Гильдии некромантов. В городе воцарятся мир и покой. Затем наш спутник тоже найдет упокоение, в свиных желудках, и неприятности закончатся. Останется только помирить изобретателя и колдунов, но это уже не так сложно. Главное, чтобы эмир вышел из игры. Я вернул документ на место.
- Конечно, он мог бы поставить подпись заранее. Но у нас нет официального бланка тайной полиции. Поэтому придется все делать на месте.
- Ты не понял, - сказала Франсуаз. - Я хочу знать, что произойдет с ним?
Я пожал плечами.
- С Абу уже ничего не может произойти. Он мертв, и его душа заняла место, право на которое он с таким усердием заслуживал всю свою жизнь. Где-нибудь в центре Преисподней. То, что ты видишь перед собой, всего лишь мертвец, оживленный магией. Он как вещь; он даже меньше, чем вещь. Предметом еще можно пользоваться, а этого парня придется выкинуть вон после первого же употребления.
Девушка не слушала меня. Склонившись к Абу Саффару, она взяла его безжизненные пальцы в свои.
- О чем вы думаете? - спросила она.
- О смотре, - ответил тот. - В следующую среду у нас будет большой парад. Сам эмир Маназира выйдет на городскую площадь, чтобы принять его. Я иду в третьей колонне слева. Как вам кажется, заметит меня эмир?
- Не знаю, - ответила девушка.
- Я тоже. Мне очень хочется, чтобы он меня увидел. Знаете, каждый месяц наш господин призывает меня с докладом. И я всегда должен приходить к нему в обычном мундире, сером и уродливом… Это так ужасно. Когда перед этим я гляжу на себя в зеркало, то сам себе говорю: «Нет, Абу, человеку в такой одежде нечего думать о карьере».
- Но ведь таков протокол. Вы не можете одеться по-другому, когда идете к эмиру. Я права?
- Правы, конечно. Но что значат правила? Каждый месяц он видит перед собой меня в облике серой, забитой крысы. Я часто об этом думал… Эмир судит обо мне по внешнему виду. Как бы я ни работал, как ни старался, мне никогда больше не видать повышения. Как бы я хотел, чтобы он хоть раз посмотрел на меня в парадном мундире, а не в этих серых лохмотьях. Чтобы на мое лицо падали яркие солнечные лучи, а не тусклый свет его масляных ламп. Как я ждал этого парада…
Абу Саффар тяжело вздохнул.
- Знаете, когда тот шакал на площади распорол мне живот, первая мысль, которая у меня возникла, - я никогда больше не попаду на смотр. Это было так несправедливо, так обидно… Гораздо страшнее, чем просто умереть.

Предыдущая страница 18 Следующая страница


19 Денис Чекалов

В глазах зомби появился блеск.
- Но теперь - слава Небесным Богам! - мне дали второй шанс. Могу представить, он выпадает не каждому. Теперь я буду работать еще лучше, еще прилежнее. Пусть Боги видят, что им не придется раскаяться в своем милосердии. А самое главное, мадемуазель Дюпон, самое главное - я все-таки смогу попасть на парад.
Девушка смотрела на него, и в ее глазах билась боль.
Я отвернулся.
Я хорошо знал, что память скоро покинет Абу Саффара. Черное колдовство смогло оживить его тело и ненадолго разбудило уснувший мозг. Но все это быстро кончится.
Не пройдет и пары часов, как мысли, чувства и желания человека исчезнут, поглощенные песком смерти. Он превратится в молчащее, лишенное разума существо, способное лишь выполнять команды своего повелителя.
Могли я осуждать некромантов? Нет. Они никогда не убивали людей. Никогда не пленяли души. Не вмешивались в ход судьбы и природы. Все, что делали колдуны, - это использовали мертвые тела так же, как садовник выращивает прекрасные яблони, не подозревая, что когда-то на месте его парка темнело кладбище.
Как знать! Может быть, некромантам даже удается смягчить ужас перехода, когда душа расстается с телом и низвергается в пучину вечности.
И все же мне было мерзко.

* * *

Черная табличка над невысокой дверью гласила: «Народный кавалерийский военный дозор».
- Нам же нужна была тайная полиция? - спросила Френки.
- Это она и есть.
Абу Саффар вышел из пролетки с генеральским видом. Наверное, он был единственным из всего дозора, кто раболепно не складывался пополам, подходя к этим дверям. Многим они внушали ужас.
Но глава тайной полиции начинал службу в простой кавалерии. Он был шпиком только наполовину. В глубине души оставался военным.
Наверное, получив этот пост, Абу Саффар думал - это повышение.
- Если он сделает доброе дело, пусть даже после смерти, в Преисподней смягчат наказание. Ты сама знаешь. Мубарраз и мы оказываем ему услугу. Даем второй шанс.
Я прекрасно понимал, что говорю правду. При жизни этот человек занимался тем, что шпионил за жителями Маназира. Одно неверное слово, неосторожный поступок - и болтливый горожанин оказывался в черном списке охранки.
Каждый месяц Абу Саффар подавал доклады эмиру. Те, чьи имена попадали туда, заканчивали жизнь на серебряных рудниках, соляных копях или военных галерах. Сотни судеб были безвозвратно погублены усилиями шефа тайной полиции. Теперь он мог спасти несколько жизней, хотя и не по своей воле.
Но почему, когда стремишься поступать правильно, тебя всегда терзают угрызения совести? Мне захотелось узнать, испытывал ли сомнения сам Саффар, когда относил эмиру черные списки.
Возле низких дверей не было караульных; это не в правилах тайной полиции. Зато когда они отворились, мы попали в маленькую узкую клетку, выход из которой щерился черной решеткой.
Прутья, окружавшие нас, были такими частыми что с первого взгляда было сложно увидеть вплетенную в них надпись: «Слава эмиру Маназирскому».
За маленьким окошком сидел унылый крокодил, словно портрет в металлической раме. Увидев своего патрона, аллигатор поднялся, надел на голову форменную фуражку и взял под козырек. Затем снова сел и снял головной убор.
Раздался тяжелый гул, с которым раздвигались толстые прутья. Мы могли войти.

* * *

- Надо позаботиться об Абу Саффаре, после того как мы здесь закончим, - сказала Франсуаз. Нельзя возвращать его такому чудовищу, как Мубарраз.
- Между «надо» и «нельзя» зияет пропасть человеческого бессилия, - ответил я. - Не ты убила нашего спутника. В его смерти нет даже доли твоей вины. А некроманты каждый день поднимают из мертвых тысячи людей, многие из которых гораздо больше заслуживают сострадания, чем Абу Саффар.
И, тем не менее, я знал, что она права.
Так уж устроено человеческое сердце. Мы можем хорошо понимать, что множество людей умирают по всему миру, от войн, голода и болезней. Помочь им всем невозможно. Но если ты можешь протянуть руку хотя бы одному из них, тебе приходится это делать, несмотря на сухой кашель здравого смысла.
И нет времени спрашивать себя, достоин этот человек помощи или нет.
В штаб-квартире Дозора было холодно. Мраморная лестница поднималась вверх, растекалась широкой, покрытой красным ковром площадкой и расходилась на две - справа и слева. Их принимала в объятия высокая балюстрада второго этажа.
Ровно на середине площадки поднимался столик, а на нем - позолоченный бюст эмира. На стенах висели флаги.
Абу Саффар поднимался медленно. Казалось, это из-за возраста и одышки. Но вот он остановился, и пальцы его крепче сжали перила.
- Что со мной? - тихо спросил он.
Память начинала покидать зомби, как уплывающий корабль медленно расплывается, уходя за горизонт.
Я поддержал его.
Странно, но у меня не возникло того естественного чувства отвращения, которое появляется, когда коснешься мертвого тела.
- Вы не помните?
Он несколько мгновений стоял, словно переводя дыхание. На самом деле, он пытался вернуть расшатывающиеся мысли.
- Я у себя в конторе…, - произнес он.
- Правильно. Пойдем дальше.
Абу Саффар зашагал снова, и я уже не мог определить - делает ли он это сам, глава департамента, вернувшийся в привычные стены, или бездумно выполняет мои приказы, как автомат.
Несколько гоблинов прошли по верхнему этажу. Увидев начальство, они по-военному отдали честь, а потом расползлись в разные стороны, как тараканы.
Я остановился у балюстрады и посмотрел вниз. Мраморная лестница казалась отсюда рекой, застывшей ледяными перекатами. Наверное, из-за нее чувствовался такой холод.
Зомби двигался со спокойной уверенностью, но теперь в его движениях сквозило что-то неуловимо неестественное. Он походил на лунатика, шагающего во сне.
Мне казалось, что кабинет Саффара, главы тайной полиции, должен отличаться от остальных. Сравнить было не с чем - я не собирался отправляться в экскурсию по зданию, - и все же вскоре я понял, что ошибался.
Все здесь было одинаково, даже двери. Ни на одной не виднелось номера.
Живой мертвец повернул ручку. Петли были хорошо смазаны, но когда мы проходили внутрь, мне показалось, что я слышу скрип и лязганье тюремной решетки.
Для тех, кто попадал сюда, ведомый агентами охранки, темница эмира считалась самым легким из наказаний.
Высокий поджарый человек стоял у письменного стола. Секретаршу я не увидел. Соглядатай поднял глаза, и в них я прочитал облегчение. Щеки у него были впалыми, словно между костями и кожей совсем не оставалось плоти.
- Рад видеть вас в добром здравии, мой господин, - сказал он.
- Я никогда не чувствовал себя лучше, - ответил Абу Саффар. - Наши люди, что, все еще дежурят у дома того изменника, Иль-Закира?
- Да, мой господин.
- Пусть уходят. Никуда он не денется, глупый чародей.
- Понимаю, - человек сделал глотательное движение, словно проталкивал в себя крупный камешек.
Я не сразу понял, что так он кивает.
- Вы хотите, чтобы колдун расслабился? Забыл об осторожности?
- Ты прав, Джоухар. Составь бумагу и принеси мне на подпись.

16

- То, что вы делаете, глупо, - сказал иглобрюх.
Нельзя сказать, будто это его расстроило. В его словах не было ни бурного негодования, ни осуждения - таким тоном он мог бы мне сообщить, что пошел дождь.
- И тем не менее, - мягко ответил я.
В нем самом не нашлось бы ничего мягкого. Он напоминал большого, раскормленного суслика, но вместо мягкой шерсти со всех сторон из него торчали острые иглы.
- Если человек грешен, он должен понести наказание. Таков закон.
Существо приподняло палец и ткнуло куда-то в потолок, где пучились сталактиты.
- Но разве милосердие не требует, чтобы ему дали еще шанс? - спросила Франсуаз.
- Милосердие?
Глаза иглобрюха выпучились, став в три раза больше. Я испугался, что они сейчас лопнут; но, по всей видимости, для него это был всего лишь привычный жест.
- Вы в Преисподней, моя дорогая. Доброту надо проявлять до того, как попадешь сюда. Потом уже будет поздно.
Абу Саффар стоял рядом со мной, неподвижный как кукла, в которой закончился завод. Б штаб-квартире охранки он подписал все нужные бумаги и гордо отбыл, оставив своих подчиненных в полном неведении относительно своей истинной судьбы.
Теперь мы находились в Лимбе - там, откуда, грешные души могут бросить последний взгляд на ушедшую жизнь.
- Но он совершил добрый поступок, - сказала девушка. - Помог остановить кровопролитие. Сойдись в схватке некроманты, люди эмира и Иль-Закир ради права распоряжаться его открытием, пострадало бы много невинных людей.
Иглобрюх квакнул.
- Что? - не поняла девушка.
- Ква, - отвечал он. - Это междометие. Все нормальные люди выражают так свои эмоции. Разве нет?
- Нет, кретин, - раздраженно огрызнулась Франсуаз. - Так только жабы орут. Что насчет нашего спутника?
Существо пожало плечами. Казалось невероятным, что при этом он в состоянии не поранить себя собственными же иглами. Но, по всей видимости, я зря беспокоился о его здоровье.
Живя в Лимбе, он не мог умереть.
- Добрые дела ваш друг совершил уже после смерти. Некроманты вечно вмешиваются в наши дела. Из-за них души на несколько часов застревают между мертвым телом и вечным наказанием. Но это не более чем отсрочка.
- Наказание?
Голос, раздавшийся позади меня, уже не принадлежал Абу Саффару. Лишенный жизни, он походил на завывание ветра. Но мысли и чувства еще сохранялись под мертвой оболочкой плоти.
- Конечно, - отвечал иглобрюх. - Извольте посмотреть сами.
Он провел перед нами перепончатой лапой. Воздух дрогнул, и в нем, словно в волшебном кристалле, возникло изображение.
- Одиннадцатый круг Ада, - пояснило существо. - Секция С.
- Мне казалось, здесь только семь кругов, - пробормотал я.
Мой собеседник лишь покачал головой да пробормотал себе под нос:
- Эти мне туристы…
Я увидел перед собой Абу Саффара - не мертвое тело, что сопровождало меня в этом путешествии, но бессмертную душу. Он стоял на краю высокой скалы, и длинный скимитар блестел в его руках.
- Вы здесь, - говорил он. - Я знаю! Не надо прятаться. Жалкие предатели. Вы посмели поднять руку на эмира. Посягнуть на нашу могущественную страну. И вам не уйти от ответа.
В голосе его не было сумасшествия. Ни одном нотки, которая отличает безумцев, параноиков, что видят врагов и опасности там, где их нет.
Абу Саффар говорил всерьез и глубоко в это верил.
- Получайте же!
Резкий выпад. Лезвие клинка пронзило воздух. В то же мгновение длинная, рубленая рана открылась на спине грешника. Из нее тут же полилась кровь; потом она загноилась и стала зарастать струпьями.
Абу Саффар рухнул на скалу, воя от боли и унижения.
- Трусы! - прокричал он. - Ударили меня в спину. Мерзавцы! Сойдитесь со мной лицом к лицу. Вы узнаете…
- Он сам себя ранил, - в голосе Франсуаз звучало потрясение.
- Демоны такие нежные, - неодобрительно сказал иглобрюх. - Этот тип попал в одиннадцатый круг, секция С. Конечно, он будет страдать. И мучиться. Вечно. А вы чего хотели? Пирогов ему и пряников? Чистоплюи несчастные… А еще дьяволами зоветесь. Вот и приходится делать за вас вашу работу.
Он вновь взмахнул ладонью, и видение исчезло.
- Рана на его спине скоро заживет, - будничным тоном рассказывало существо. - В конце концов, это лишь бесплотная оболочка. А вот боль, которую он испытывает, гнев, бессилие - они настоящие.
Зомби протянул руку, пытаясь удержать тающее изображение. Его пальцы почти коснулись иглобрюха; тот с поспешной брезгливостью отстранился.
- Суть наказания в том, - произнес служитель Лимба, - что оно может прекратиться в любой момент. Как только ваш спутник перестанет искать вокруг себя врагов и предателей, он прекратит наносить удары себе самому. И освободится.
- Скоро он это поймет, - полувопросительно сказала Франсуаз.
Иглобрюх квакнул.
- Одиннадцатый круг Ада, - отвечал он. - Секция С. Те, кто попал сюда, никогда и ничего не понимают. Так уж они устроены. Они сами терзают себя. И будут делать это Вечность.
- Почему? - глухо произнес Абу Саффар.
Франсуаз смерила служителя тяжелым взглядом. Не находись мы в Лимбе - с бедолаги тут же осыпались бы все иглы, как с елки после Нового года.
- Я знаю, этот человек не был ангелом, - сказала она. - Но мы многим ему обязаны. И жители Маназира, которые не попали между молотом и наковальней, тоже. Наверняка можно что-нибудь сделать.
В ее голосе прозвучало: «А если нет, я сверну тебе шею и посмотрю - вдруг на твое место поставят кого-нибудь поумнее».
Круглые глаза иглобрюха начали наливаться. Однако прежде, чем он успел снова произнести свое «ква», заговорил Абу Саффар.
- Как моя душа могла оказаться здесь? - спросил он.
Зомби приблизился к служителю Лимба, и глаза у того сразу же опали от страха.
- Всю жизнь я служил своей стране, любимому Маназиру. С каких пор это стало преступлением? Кто решил, будто верность родине - грех, за который надо наказывать? Я защищал народ от врагов, преступников и шпионов. В этом моя вина?
Иглобрюх лениво зевнул. Он успел понять, что находится в полной безопасности, несмотря на гнев зомби.
- Это не мне решать, - бросило существо, даже не трудясь внятно произносить слова. - Я только слежу за порядком.
Абу Саффар обратился ко мне.
- Верните меня назад. Я хочу закончить жизнь так, как положено нормальному человеку. Пусть мое тело похоронят, сожгут, или оно станет тупым орудием некромантов - неважно. Я чувствую, что покидаю его. Мне уже немного осталось. Хочу перед смертью еще раз увидеть стены моего города.
- Но мы можем помочь вам! - воскликнула Франсуаз. - Наверняка есть способ переубедить этого остолопа.
Саффар взглянул на служителя Лимба с гневными презрением.
- Мне не нужны одолжения от этой пиявки, - произнес он. - Я прожил хорошую жизнь. Я всегда поступал так, как велели мне долг и совесть. Мне не за что стыдиться. Если в глазах Небесных Богов любовь к родине - это преступление, значит, я преступник.

* * *

Голубое небо распахнулось над нами, как птичьи крылья.
- Уверены в своем решении, господин Саффар? - спросил я. - Вы сами видели, что вас ждет в Преисподней. Не знаю, в силах ли я изменить вашу судьбу, но я могу попытаться.
Зомби покачал головой.
- Не нужно. Я тоже читал о том, что в Аду только семь кругов. И в последнем, самом страшном из них, держат предателей. Если сейчас я отступлю от принципов, пойду на сделку с этим уродливым мерзавцем - я предам не только свои идеалы, но и самого себя.
Нарядные улицы разбегались вокруг нас веселым городом. На изумрудных клумбах тянулись к солнцу цветы.

* * *

Серое привидение возникло перед моими глазами.
Оно закачалось пыльной занавесью, бессильно распахивая рот. Призраки умеют двигаться очень быстро, но в конце пути ненадолго теряют способность говорить.
Абу Саффар нахмурился. Можно было подумать, что, увидев бесплотную тень, он вновь вспомнил о своем будущем. Однако причина его волнения оказалась совсем другой.
Он знал, что пытается сказать привидение, и никак не мог этому помешать.
Мне это не понравилось.
Люди сторонились нас, едва завидев нашего молчаливого собеседника. Горожане слышали, что где-то поблизости находится замок некромантов. И это не беспокоило их - до тех пор, пока чародеи держались достаточно далеко.
Если же на улицах Маназира показывался скелет или зомби, спешащий по какому-то поручению своего господина, благоразумные люди делали вид, будто не замечают его. Если ты закрываешь на что-то глаза, оно перестает существовать. Таково жизненное кредо обывателя.
- Меня прислал мой повелитель, некромант Мубарраз, - тихо прошелестел призрак. - Войска эмира осадили дом Иль-Закира. Там два пехотных полка, но заправляет всем тайная полиция. Военные от этого не в восторге…
Абу Саффар отступил назад. Городская толпа манила его, как речной поток, в который можно нырнуть и скрыться.
Я схватил его за руку.
- Мудрец выпустил механических монстров. Они ползают вокруг дома, и солдаты не решаются атаковать. Ждут, когда из Башни Проклятых прибудут маназирские маги.
Я много слышал о Башне Проклятых. И был уверен - лучшие изобретения Иль-Закира не спасут его от гнева колдунов.
- Что это значит, Саффар? - спросила Франсуаз.
Голова зомби свалилась набок. Рот распахнулся и оттуда вновь дохнуло запахом тления. Разум покидал живого мертвеца. Но усилием воли начальник тайной полиции все же смог совладать со своим телом.
- Открытие Иль-Закира очень важно, - произнес он. - Мудрец смог раскрыть двери между жизнью и смертью. Он сделал это на территории славного города Маназира. Это значит…
Саффар булькнул, и мне показалось, что мы слышали его последние слова. Но он продолжал:
- Изобретение принадлежит эмиру. Не эльфам. Не некромантам. Только ему. Когда вы привели меня в штаб-квартиру полиции, я отдал все необходимые распоряжения… Вы даже не заметили этого.
Он встряхнулся - неестественно, не как живой человек. Так болтается тряпка на ветру.
- Пусть я мертв и пусть подземные черви считают меня грешником, - проговорил Саффар, - но я присягал на верность городу Маназиру. И сохраню преданность этой клятве.
Зомби смолк. Силы оставили его; возможно, теперь уже навсегда.
- Алиса Шталь, - пробормотала девушка, - она наверняка в доме. И этот странный дух в коконе. Люди эмира их не пощадят.
- А некроманты будут издали наблюдать за бойней, - подтвердил я. - И под конец тайны мудреца достанутся именно им. Мы должны скорее попасть туда, пока не прибыли маги и сражение не началось. Открывай портал.

17

Желтые кресты на голубом фоне, с маленькими кругами на верхних концах. Острые наконечники пик. Щиты с изображениями драконов и фениксов. Сотни людей, выстроившихся в боевой порядок, и на груди каждого герб города Маназира - золотой анкх.
Были среди них и закаленные в боях воины, которые знали, что ни военные навыки, ни отвага, ни молитвы богам не спасут от предательской стрелы, огненного дождя колдунов и преступного невежества полководцев.
Они понимали, что пришли умирать.
И все же больше стояло там молодых. Совсем юных, которых проще представить в родительском доме или в просторном дворе деревенской школы.

Предыдущая страница 19 Следующая страница


Дарующая жизнь 20

Бой, в который им предстояло вступить, был сражением за право распоряжаться жизнью и смертью. Но их собственные судьбы давно решили другие.
Детские лица, на которых приказ всемогущего эмира поставил печать взрослости. На широком поле, подставляя щеки холодному вечернему ветру, эти парнишки ничем не отличались от молчаливых зомби, способных лишь исполнять приказы, но не думать самостоятельно.
Кто-нибудь мог сказать, что эмир послал их на смерть. Это не так. Владыка Маназира лишил их жизни гораздо раньше, когда заставил надеть боевой доспех пехотинца.
- Они ждут.
Мубарраз, один из верховных некромантов Гильдии, стоял на высоком холме. Сзади него сгрудились несколько колдунов ниже рангом. Серые тени призраков окружали своих господ, почти сливаясь с сумерками.
Колдун поднял к глазам подзорную трубу.
- Два полка пехотинцев - не слишком ли много, чтобы постучать в дверь простому книжному червяку! Что скажете, Майкл?
Я сложил руки на груди.
Тени зашевелились, скорее почувствовав мое появление, чем увидев его. Но их повелитель остался спокоен, и призраки не тронулись с места.
- Стервятничаете, Мубарраз? - спросил я.
- Разумеется. Вы смотрите на них и видите армию. А перед моими глазами встают сотни послушных слуг, которых я сотворю из трупов после сражения. Это и называется считать на пару шагов вперед, да?
Он поднял жезл, рукоятка которого была выточена из черепа младенца.
- Взгляните на их доспехи. Священный анкх; но издали кружка наверху не видно, и перед вами просто кресты. Это ходячее кладбище, Майкл. Они сами записались в покойники, как только поступили на военную службу. Кто упрекнет нас в том, что мы сделаем их смерть менее напрасной?
- Они не по своей воле пошли воевать, Мубарраз.
- Но в этом моей вины нет. А впрочем! Спросите у них сами - хотят ли они умереть во имя эмира. Разлететься на кровавые клочки только для того, чтобы потешить самолюбие диктатора. И они ответят вам «да». Таковы уж люди, мой друг. Таковы уж люди.
Я перевел взгляд.
Лабораторию некромантов, в которой жил Иль-Закир, окружал высокий забор. Но это не были обычные решетки, подобные тем, что я и Франсуаз видели, впервые посетив это место.
Ограда двигалась.
Тысячи механических лап втягивались и расправлялись, с холодным смертельным звоном. Циркулярные пилы, с длинными загнутыми зубцами, выли, распиливая предвечернюю мглу. Гигантские клешни тяжело лязгали, словно челюсти твари, рожденной человеческими кошмарами.
Это было воинство Иль-Закира - механические твари, лишенные страха и сомнения. Они не знали боли, не могли умереть или отступить под напором врага. Их создали, дабы кромсать и уничтожать - и никто не усомнился бы в том, что они прекрасно справляются со своей задачей.
- Сколько времени солдаты смотрят на это? - спросил я у некроманта.
- Вот уже несколько часов. Сначала они хотели просто взять дом штурмом. Но игрушки мудреца быстро охладили их пыль. Теперь они просто любуются на то, что их убьет.

* * *

- Так вы служите Маназиру, Абу Саффар? - спросил я. - Колдуны из Башни Проклятых сумеют сломить оборону дома. Но основная работа все равно достанется пехотинцам. Половина из них здесь погибнет - многие от заклинаний своих же колдунов. Огненный шторм или град камней не выбирает, на кого обрушиться.
Гнев придал зомби силы.
- Эти солдаты будут сражаться за свою страну, - отвечал он. - Умереть за родину - великая честь. Как умер я. Вам этого не понять. Вы никогда не служили.
Я ударил его в челюсть.
Сложно было придумать более бессмысленный поступок. Живой мертвец пошатнулся и распластался на траве.
- Отправь меня вниз, - сказал я Франсуаз.
- Туда? - не поняла девушка.
- Да. Открой портал прямо перед боевым строем.
Мубарраз положил мне руку на плечо.
- Майкл, друг мой, - успокаивающим тоном произнес он. - Не стоит принимать так близко к сердцу слова этого невежды. В конце концов, он уже мертв. Все мы хорошо знаем, через что пришлось пройти вам и вашим товарищам в Лернее. Не нужно никому доказывать свою храбрость.
- Френки, - повторил я. - Портал.
Глаза девушки сузились, но она подчинилась.
- Майкл! - предупредил Мубарраз. - Остановитесь. Я не люблю делать зомби из своих друзей.
- Сделайте так, чтобы она не пошла со мной, - попросил я.
Некромант медленно опустил веки. Это заменяло ему кивок. Люди его профессии слишком ценят себя и стараются не растрачивать силы на лишние движения.
- Сделай - что? - переспросила Френки.
Девушка развернулась, ее волосы взметнулись роскошным облаком. Мубарраз прикоснулся кончиком жезла к ее голове, и демонесса застыла, как изображение на гобелене.
- Удачи, - произнес чародей.
Я шагнул в астральную дверь.

* * *

Поле было огромным.
Настолько, что в первый момент у меня закружилась голова. Армия эмира, казавшаяся с далекого холма скопищем разноцветных фигурок, теперь развернулась передо мной широкой лентой.
Дом Иль-Закира находился в пятистах футах. В ночной тишине я мог отчетливо различить каждый лязг, каждый удар зазубренных клешней.
Даже мне это зрелище внушало ужас; а ведь я не собирался приближаться к особняку мудреца. Что же должны были ощущать те несчастные, которые знали - наступит миг, и боевые трубы погонят их вперед, на острые лезвия и визжащие пилы.
Солдаты просто смотрели на дом. Они молчали, говорить в строю было запрещено. Но их глаза были красноречивее всяких слов. Ни у кого не хватало мужества отвести взгляд от своей судьбы.
Мое появление заставило полки дрогнуть.
Не потому, конечно, что они испугались одного невооруженного эльфа. Они ждали чародеев Башни Проклятых - и когда астральный портал открылся перед их глазами, солдаты подумали, что колдуны уже здесь и скоро будет отдан приказ к наступлению.
Приказ, означающий верную гибель для большинства из них.
Всадник на вороном коне вырос возле меня. Я не сразу узнал в нем Джоухара, агента тайной полиции. Сейчас, сидя на боевом скакуне, в парадном мундире, он словно стал выше ростом. Его плечи расправились, а между губами трещиной открылся злобный оскал зубов.
Он никогда не осмелился бы вести себя и даже выглядеть так, оставайся в темных коридорах охранки.
- Что тебе надо, эльф?
В голосе Джоухара не было надменности, только ненависть. Он еще этому не научился. Но не стоило сомневаться - у него еще все впереди.
- Это дела свободного Маназира. Тебя они не касаются.
Странно, человек, сидящий на лошади, всегда выше пешего. Но я не ощущал себя ниже своего собеседника.
- Теперь ты повелеваешь полками, - заметил я. - Как тебя терпят боевые офицеры? Раньше они и не посмотрели бы в твою сторону. Для них ты всего лишь филер, шпик, что прячется по углам и роется в грязном белье. Почему они позволили тебе командовать?
Джоухар гордо выпрямился в седле.
- Таков приказ великого эмира.
Он откинул голову и начал осматривать свои войска. Ему все это очень нравилось. Я усмехнулся.
- Прости. Надо было спросить - как ты сам терпишь их нескрываемое презрение?
Лицо всадника исказилось от ярости. Я понял, что не ошибся. Задел больную струну. Джоухар взмахнул плетью.
- Убирайся отсюда, эльф, - воскликнул он. - Скоро я отдам приказ начинать атаку. Если ты к тому времени не спрячешься, поджав хвост, мои армии сметут тебя, даже не заметив.
- Ты не отдашь приказа, - негромко произнес я.
- Что?
Всю свою жизнь Джоухар тренировал слух. Он стремился уловить на улицах каждое слово, каждую недомолвку, произнесенную даже шепотом, а потом докладывать обо всем эмиру. Это была его работа. Но теперь шпик не поверил своим ушам.
- Ты сошел с ума, эльф. Эти войска повинуются каждому моему слову, если я захочу, они прямо сейчас набросятся на жалкий домишко мудреца и разнесут его по кирпичику.
- Я не позволю тебе губить людей, - сказал я. - Многие из твоих солдат дети. Взрослые тоже не заслужили такой нелепой смерти. Лучше слезай с коня и прячь свою треуголку. Твое командирство закончилось.
- Губить? - Джоухар захлебнулся от возмущения. - Я веду их в бой за самое святое, что есть у человека. За родину. В этом ты меня упрекаешь?
Слова его слишком походили на те, что я уже слышал из уст Абу Саффара. Подобные люди всегда говорят о патриотизме, когда хотят скрыть свои грязные дела.
- По-твоему, заботиться о народе - значит, обрекать его на смерть? - спросил я. - Бросать в огонь войны только для того, чтобы кто-то в столице мог потуже набить карманы. Хорош же ты патриот, братец мой.
Солдаты прислушивались к нашим словам; на губах у многих я замечал улыбки.
Все же Мубарраз был не прав. Не все они превратились в бездумных марионеток, не все жаждали умереть во славу эмира.
- Пока другие будут умирать, сам ты не появишься на поле боя. Ты будешь отсиживаться где-нибудь в безопасном месте, а потом на весь мир трубить о своих победах. Вернее, ты собирался так сделать, Джоухар. Но забудь. Долой с коня и убирайся отсюда.
Джоухар поднял руку. Не знаю, собирался ли он ударить меня или отдать приказ солдатам. Но ни того, ни другого сделать агент охранки не смог. Алая тьма вспыхнула между нами, и я увидел оскаленный череп, покрытый крупными каплями свежей крови.
Он висел в воздухе на высоте человеческого роста, в пустых глазницах горела ярость.
Колдун из Башни Проклятых.
- Что это, Джоухар? - грозно вопросил он.
Шпик сразу съежился, и даже казалось странным, что такой маленький человечек умудрился взобраться на боевую лошадь.
- Ничего, ваше высокоблагородие, - испуганно пролепетал он. - Всего лишь эльф.
- Пусть убирается.
Этих слов ему показалось достаточно. Череп не сомневался, что они будут немедленно и в точности выполнены, а потому больше не обращал на меня внимания.
- Иль-Закир!
Голос его пронесся далеко над равниной, и слышно его было, наверное, даже в Харданистане.
- Я говорю с тобой от имени великого маназирского эмира. Выйди из дома, который тебе даже не принадлежит. Покажи мне то, что создал, и отдай все свои записи. Если ты сделаешь это добровольно, наш мудрый владыка помилует тебя и ты сможешь идти. Иначе…
Громкий, раскатистый смех был ему ответом. Яркое сияние явилось над сумеречным полем. В круге света пред нами предстала фигура мудреца Иль-Закира - в десятки раз больше, чем рост обычного человека. Солдаты испуганно попятились.
- Жалкий шарлатан! - прогремел мудрец. - Ты растерял не только мозги, но и все части тела. Коли ты всемогущ, где же твои руки? Где ноги? Ты даже не сумел прибыть сюда вовремя, заставив солдат ждать несколько часов.
Лицо Джоухара побледнело. Наверное, он один из всей армии эмира мог осознать, насколько мощный удар нанес им только что Иль-Закир.
Сам мудрец оставался в своем доме; перед солдатами стояла простая, бесплотная иллюзия. Но из-за своих размеров она казалась куда страшнее, чем все заклинания Кровавого колдуна.
Второй удар был не менее сокрушительным. Пара простых слов, и солдаты совсем утратили волю к победе. Долгое ожидание, вид ужасающих механических монстров, звук лязгающих челюстей - всего этого уже было достаточно, чтобы деморализовать их.
Но речь Иль-Закира полностью лишила их боевого духа. Они так ждали Кровавого колдуна; верили в сокрушительную силу его волшебства. Но что перед ними? Всего лишь пустая мокрая черепушка.
Простой солдат верит в руки и ноги, а не в астральные заклинания. А самое главное - разве хваленый колдун на самом деле не опоздал? Тогда какой с него прок? Сможет ли он справиться с таким могущественным мудрецом, как Иль-Закир?
Джоухара долго учили манипулировать сознанием людей. Он знал наперечет все методы психологической войны. Теперь горько сожалел, что не последовал моему совету и не бежал с поля боя без оглядки.
Окровавленный череп вздрогнул, словно купаясь в невидимой струе фонтана, что поддерживала его над землей.
- Это пустые слова, Иль-Закир, - прогромыхал он. - Сдайся или ощутишь на себе всю силу моего гнева.
- Остановитесь, - приказал я.
Кровавый колдун и мудрец взглянули на меня, словно я был кошкой, мяукнувшей во время инаугурации.
- Эльф сошел с ума? - вопросил череп, обращаясь к Джоухару.
- Не могу знать, ваше высокоблагородие, - испуганно залепетал шпик. - У эльфов всегда в голове не хватает.
- Сбросьте его с лошади, - сказал я. - Разве вы не видите? Перед солдатами он выглядит выше вас.
Окровавленный череп метнул на меня бешеный взгляд. Но он понял, что я прав. В следующее же мгновение раздался влажный шлепок, и Джоухар приземлился прямо на то место, которым долгие годы общался со своим стулом.
Солдаты стали смеяться.
Я выступил вперед.
- Никакой битвы не будет, - произнес я. - Просто уйдите.
- Мы не хотим сражаться, - отвечал Кровавый колдун. - Пусть самозванец-мудрец отдаст нам то, что изобрел. И все закончится мирно.
- Нет никакого открытия, - сказал я. - И не было никогда.

18

Иль-Закир снова расхохотался.
- Прекрасная идея, эльф! - воскликнул он. - Если бы я мог убедить этих недоумков, что мое Творение не существует. Тогда они оставили бы меня в покое и вернулись рыть свой навоз, от которого оторвались только для того, чтобы мешать мне в моих исследованиях.
Джоухар, стоявший в это время на четвереньках, весь перепачкался грязью. Он служил такой яркой картинкой, подтверждающей слова Иль-Закира, что солдаты весело заулыбались снова.
Они знали, что обречены, по крайней мере, большинство из них. И перед смертью им хотелось хотя бы немного радости.
- Эксперимент провалился, он не дал результатов - прекрасно! - продолжал мудрец. - Все могут расходиться по домам. Признаюсь вам честно: я сам подумывал прибегнуть к такой уловке. Увы! Мне никто не поверит. Ни эмирские прихвостни, ни некроманты. Поэтому придется преподать всем им Урок - такой, чтобы больше никогда не осмелились меня беспокоить.
- Мне поверят, - отвечал я.
Иль-Закир осекся. Кровавый колдун взглянул на меня с удивлением - если эти слова вообще применимы к черепу.
- Ведь это правда.
Я подошел к гигантской фигуре мудреца.
- Вам не в первый раз допускать маленькие ошибки. Помните, водонапорную башню в пустыне, которую вы возвели точно над гнездом подземных чудовищ? Ваша небрежность чуть не стоила жизни целому городу. Но огрехи всегда удавалось скрыть. Именно это вы собираетесь сделать и сейчас.
- Я знаю об этой башне, - глухо сказал Кровавый колдун. - Продолжай, эльф.
Иль-Закир замер; он не знал, что сказать.
- Вы хотели создать живое из неживого. Сотворить разумное существо из солнечного света и радуги. В какой-то момент казалось, что вам это удалось. Но вы ошиблись - как были не правы тогда, с водонапорной башней. И теперь гордыня не дает вам в этом признаться.
- Остановись, эльф, - велел череп. - Маги Башни Проклятых давно следят за Закиром. Несчастный, он думает, что хорошо спрятал свое Творение. Мы знаем, где оно, и день за днем следим за его развитием. Это не обман. Существо живое, оно говорит, мыслит, чувствует. И Иль-Закир создал его. Пусть скажет, как.
- Это не существо, - сказал я.
Мудрец попятился. Огромная фигура начала меркнуть. Пустые глазницы окровавленного черепа вспыхнули, и изобретатель вновь предстал перед нами.
- Мы еще не закончили, - бросил колдун. - Ты применил волшебный кристалл, чтобы явиться здесь и напугать наших солдат. Но теперь я управляю твоей стекляшкой. Тебе не удастся прервать связь или даже выйти из комнаты, в которой прячешься, пока я не позволю. И это лишь малая часть моих возможностей. А теперь пусть эльф продолжит. Кого прячет Закир - если не существо?
- Душу, - ответил я.
В пустых глазницах сверкнуло непонимание.
- Мудрец испробовал десятки способов, чтобы научиться создавать жизнь. Применял самые древние, самые страшные заклинания. И однажды, сам того не ведая, он отнял душу у своей помощницы, Алисы Шталь, и заключил ее в кокон.
- Нелепость! - воскликнул Кровавый колдун. - Мы следили и за его ассистенткой. Гораздо незаметней и тщательнее, чем наши горе-помощники из тайной полиции.
Он бросил презрительный взгляд на Джоухара.
Шпик так и не решился подняться на ноги. Он боялся оказаться лицом к лицу с окровавленным черепом. Поэтому соглядатай остался сидеть в грязи.
- С Алисой Шталь ничего не произошло. Как же она могла потерять душу?
- Для эльфов душа не имеет такого значения, как для других существ. У меня ее тоже нет. Можете проверить. Но если вы следили за нами, то видели, как Иль-Закир просил меня рассказать своему Творению о Даркмуре - школе, где я учился.
- Что в этом такого? - спросил Кровавый колдун.
- Вспомните свою молодость. Представьте, что вы юное, полное сил, любознательное существо, заточенное в коконе. Чего бы вы хотели? О чем мечтали? О школе - где вас ждут новые стены и новые запреты? Нет! Вы жаждали бы свободы.
- Но существо хотело узнать о Даркмуре…
- Душа Алисы Шталь потеряла память, когда оказалась отделена от тела. И все же, в каком-то из уголков ее сознания, сохранились воспоминания детства. Она хотела вернуться домой, в свое тело, в Страну эльфов - а Даркмур, где она когда-то училась, был всего лишь символом этого возвращения. Тогда-то я все и понял.
Над моей головой раздалось хлопанье крыльев. Мубарраз, один из верховных некромантов Гильдии, парил высоко в небе. Он походил на огромную летучую мышь. Замерев над нами, он стал снижаться.
- Это правда? - вопросил черный чародей. - Глупая ты черепушка.
Нога повелителя мертвых коснулись земли. Кожистые крылья вновь прекратились в руки. Он шагнул к Кровавому колдуну и без долгих церемоний схватил его обеими ладонями.
Некромант не боялся магов Башни Проклятых. Его волшебство было гораздо сильнее.
- Если ты следил за ними все это время, то можешь проверить слова Майкла прямо сейчас. Давай!
Глаза Мубарраза впились в пустые глазницы. Несколько мгновений он смотрел в них, и его собственные зрачки высоко закатились. Потом черный чародей отбросил кровавый череп, и тот покатился по грязной траве, как свекла, упавшая с воза зеленщика.
- Это правда… - прошептал некромант.
Затем он выпрямился, и его глаза весело блеснули.
- Иль-Закир потратил немало наших денег, - воскликнул Мубарраз. - Их не вернуть. Но зато теперь мы можем вдоволь над ним посмеяться. Джентльмены, мы уходим.
Его слова были обращены к другим темным чародеям и привидениям. Взмахнув кожистыми крылами, некромант поднялся в воздух и устремился прочь. Он пролетел насквозь гигантскую фигуру Иль-Закира и, мне кажется, сделал это специально.
Кровавый колдун вздрогнул, остановившись прямо у сидящего на траве Джоухара. У мага Башни Проклятых не было сил, чтобы снова подняться в воздух. Только теперь он понял, что все это время его водили за нос: и Иль-Закир, со своим несуществующим изобретением, и некроманты, привыкшие загребать жар чужими руками.
Если бы открытие мудреца на самом деле существовало, Мубарраз без труда отнял бы его у людей эмира, несмотря на всех маназирских магов.
Алая вспышка ослепила Джоухара, и колдун исчез.
Соглядатай медленно поднимался на ноги.
- Мы уходим! - прокричал он, и ужаснулся, как жалко прозвучал его голос.
Шпику хотелось удалиться с достоинством, как сделал это некромант. Но профессиональный филер не был на это способен. Согнувшись и спотыкаясь, он подошел к лошади, но потом понял, как глупо сейчас на нее взбираться.
Взяв скакуна под уздцы, он побрел прочь. Трубачи сигналили отступление. Полки эмира разворачивались, чтобы вернуться в столицу.
- Ты молодец, - заметила Френки.
Девушка стояла рядом со мной. Когда Мубарраз исчез, рассеялось и наложенное им заклинание.
- Только не стоило делать все одному.
- Я не молодец, гном побери, - ответил я. - Я проклятый мерзавец. Жизни сотен солдат я только что обменял на одну.
- Чью?
- Алисы Шталь. У Иль-Закира остался только один шанс спасти свою репутацию. Он убьет девушку, и тогда никто не сможет доказать, что существо в коконе когда-то было ее душой. Телепортируй нас прямо в дом - и молись Нитхарду, чтобы мы не опоздали.

Предыдущая страница 20 Следующая страница


21 Денис Чекалов

19

- Остановитесь, - приказал я.
Абдулла Иль-Закир, мудрец из города Маназира, стоял напротив меня. В правой руке он держал короткий кинжал, со слегка закругленным лезвием. Левой изобретатель поддерживал Алису Шталь.
Тело девушки, и без того маленькое и легкое, теперь казалось бесплотным. Робкий лепесток, оторванный с цветка. Веки эльфийки слегка подергивались. Я не знал, понимает ли она, что происходит вокруг.
- Ни шагу дальше, эльф! - воскликнул мудрец. - Ты видел водонапорную башню. Значит, тебе известно мое могущество. Стой и смотри - или судьба Алисы покажется тебе раем.
- Я не владею магией, - сказал я, неторопливо приближаясь к нему. - Почти. Но моих способностей хватит, чтобы понять - вся твоя энергия ушла на механических монстров. Сейчас ты не способен даже на самое простенькое заклинание. Вот почему мы так легко смогли проникнуть в твой дом. Просто отпусти девушку.
Франсуаз натянула тетиву длинного лука. Девушка позаимствовала его у одного из солдат эмира.
- Ты все слышал? - спросила она. - Или прочистить тебе уши стрелой?
- Это довольно вульгарно, - согласился я. - Мало подходит к высотам философии и глубинам науки, где вы обитаете. Но уверяю вас - она может прошить вам голову насквозь. Наконечник войдет в одно ухо и выйдет через другое.
Я так и не решил, обращаться к нему на «ты» или на «вы», поэтому постоянно сбивался. Не думаю, чтобы кто-нибудь обратил на это внимание.
Иль-Закир бросил взор на лук в руках девушки.
Его взгляд был быстр; но он понимал, что стрела окажется гораздо быстрее.
- Хорошо, - негромко произнес он. - Если я отпущу ее, что станет со мной?
- Если я скажу, что вы сможете уйти, вы ведь мне не поверите?
- Верно.
- Тогда не стану пытаться. Вы окажетесь перед судом города Маназира за покушение на убийство. Или мы можем передать вас дознавателям Гильдии магов. Они будут более объективны, чем эмир или некроманты. Решать вам.
Мудрец рассмеялся.
Он отбросил в сторону Алису Шталь и в тот же миг отшвырнул прочь кинжал. Девушка упала на мягкий ковер. Иль-Закир стоял перед нами, совершенно безоружный. Я чувствовал, что он еще не в силах прибегнуть к своей магии.
Однако лицо изобретателя оставалось спокойным - и почти сразу же на нем начали появляться признаки торжества.
- Я сдаюсь, - произнес мудрец.
Он был слишком хладнокровен.
И чем больше становился уверен в себе Иль-Закир, тем сильнее беспокоился я. Словно присутствие духа перетекало от меня к нему незримым ручьем.
Он знал, что делает - а мне оставалось только ждать удара.
Мне стало гораздо страшнее, чем в тот момент, когда кинжал мудреца касался шеи Алисы Шталь.
- Надеюсь, вы не держите на меня обиды за то, что я пытался убить вашу школьную подругу… Или нет? Сердитесь… Узы, заключенные в детстве, порой сильнее дружеских и даже любовных, не так ли.
Иль-Закир вскинул руки, как делает фокуснику желая показать зрителям, что в них ничего нет. И чаще всего иллюзионист лжет.
- Впрочем, хватит говорить. Вы еще подумаете будто я пытаюсь отвлечь ваше внимание, проделать исподтишка какой-то коварный трюк. Не бойтесь. Козырей у меня не осталось. Ведите меня! Куда захотите. К эмиру, к белым магам или же к некромантам… Кстати, откуда у вас оружие?
Он обращался к Франсуаз.
- Одолжил один из сержантов. Кажется, воин был рад мысли, что его стрела окажется в ваших внутренностях, даже если не сам он ее выпустит. Эти ваши механические твари солдатам не очень понравились.
- Справедливо.
Мудрец кивнул.
- Не будем же теперь терять время. На суд. И вот еще, Майкл. Мне очень жаль вашего друга, алхимика.
- У меня нет друзей, - быстро возразил я.
- Вот! - весело воскликнул колдун. - Дружба делает нас уязвимыми, не так ли. Поэтому проще всего от нее отказаться. А вот Сильван, астролог и травник, по-прежнему считает вас своим близким товарищем. Он, кажется, тоже учился с вами в Даркмуре. Забавное совпадение, не так ли. Впрочем, не беспокойтесь. Вы еще успеете на его похороны.
Я окаменел.
- Что ты сделал с Сильваном? - закричал я. - Алиса рассказала тебе о нем?
- Нет…
Иль-Закир опустился в высокое кресло. Стало очевидно, что он не собирается никуда идти. Мудрец чувствовал себя победителем.
- Конечно, я навел о вас кое-какие справки. Но это не потребовалось, мой остроухий приятель. Видишь ли, я перехватывал письма Алисы Шталь. Так, на всякий случай - чтобы узнать, по-прежнему ли она верна мне.
Чародей устроился поудобнее.
- И мне повезло. Впрочем, так везет каждому, кто хорошо делает свою работу и не упускает мелочей. Рано или поздно в твои сети попадет нечто ценное. Так и произошло. Я нашел в ее письмах конверт, адресованный тебе, эльф.
Видишь ли, ты постоянно в разъездах. Сильван не знал, где тебя найти. Сам он живет в маленьком городишке, где-то на окраине болота. Поэтому и попросил Алису найти тебя - сделать это из такой крупной столицы, как Маназир, гораздо проще.
- Что произошло с Сильваном? - спросил я.
Мой голос дрожал от гнева.
- Я не причинял ему вреда, остроух, если ты об этом. Твой глуповатый алхимик сам попал в неприятности - причем такие, что без посторонней помощи ему не выбраться.
- Сильван не из тех, кто ищет приключений.
- Согласен. Я понял это по тону письма. Он просто оказался случайной жертвой. Мухой, разбившейся о лобовое стекло. Но дело не в этом, эльф. Твой друг не знает, кому перешел дорогу. Тем более ему невдомек, как от них защититься. И ты тоже не сможешь его спасти - без моей помощи.
Я сжал зубы.
- Где письмо? - спросил я. - И почему мне вдруг тебе верить.
- Конверт я отправил обычной почтой. Хотел, чтобы ты все же его получил. Это давало мне больше возможностей для маневра. Как видишь, я оказался прав. Что же до доказательств…
Он побарабанил пальцами по подлокотнику кресла.
- Как тебе такая деталь? Сильван знает, что с тобой демонесса и ты можешь в долю секунды оказаться возле его дома, пройдя через волшебный портал. Но он боится, что колебания астрала привлекут внимание eго врагов и они уничтожат его раньше, чем он успеет пикнуть. Поэтому твой друг просит тебя приехать с обычным караваном и привезти цветы мандрагоры. Это удобный предлог. Их нельзя проносить через магические двери, ибо тогда они теряют свои чудесные свойства. Так ты прибудешь в его город, словно случайно, потому…
- Достаточно, - я кивнул. - Такие предосторожности вполне в духе Сильвана. Вряд ли они пришли бы в голову кому-то другому. Теперь скажи, что с ним произошло.
- Не торопись, - мягко сказал мудрец. - Здесь я не произнесу ни слова. Лучше поеду с вами. Вы поможете мне покинуть Маназир - подальше от эмира, некромантов и магов Проклятой Башни. Когда я спасу вашего бедолагу-травника, наши пути разойдутся. Я исчезну. Никаких долгов, никакого суда. Идет?
- Не верь ему, - предупредила Франсуаз.
Девушка не опускала лука.
- А если с тобой что-нибудь произойдет? Если ты просто убежишь по дороге?
- Я не сбегу. Мне известно, как эльфы кичатся своим честным словом. Если мы договоримся сейчас и я выполню свою часть сделки - значит, смогу больше не опасаться, что когда-нибудь вновь увижу твои длинные уши. Помочь тебе для меня так же просто, как щелкнуть пальцем. Зачем же мне нарушать договор, а потом всю жизнь прятаться от эльфийских рейнджеров.
- А если тебя убьют? - спросила Франсуаз. - Прежде чем ты все расскажешь?
Иль-Закир усмехнулся.
- Значит, можете заказать венок на могилу своего друга. Никто, кроме меня, не сможет ему помочь. Не сочтите за хвастовство… К слову, если попытаетесь сделать это в одиночку - заодно купите цветов и на свои собственные похороны. У вас не хватит сил даже увидеть Зло, охотящееся за Сильваном. Не говоря уже о том, чтобы победить его. Выходит, вам придется опустить лук, молодая леди. Отныне вашей главной заботой стану я и моя безопасность.
Мудрец пружинисто поднялся. Он ликовал.
- Пойдем же? - предложил он. - Или все-таки хотите дождаться, пока придет посыльный с письмом? Не стоит - я помню его наизусть.
- Не верь ему, Майкл, - повторила Френки.
- У меня нет выбора, - отрывисто сказал я. - Не станем ничего ждать. Открывай портал. Найди стоянку караванов, достаточно близко от города, где живет Сильван. Скажем, в Артанийских холмах. Там же мы купим свежие цветы мандрагоры. Вы готовы, Закир!
- Конечно! - просиял тот.
Крупные капли крови упали на пол.
Абдулла Иль-Закир, мудрец из города Маназира, опустил глаза и увидел длинный наконечник копья, торчащий у него из груди.
- Проклятие, - прошептал он. - У меня почти получилось.
Он упал; и тело его рассыпалось на тысячи сверкающих искр.
Прямо передо мной стоял Абу Саффар. Его лицо уже покрылось трупными пятнами, один глаз вытек.
- Последнее дело перед моей отставкой, - произнес зомби. - Эмир не любит, когда над ним насмехаются. И маги Башни Проклятых тоже. Это они отправили меня сюда.
Он упал на колени.
- Я так и не попаду на парад, верно? - прошептал мертвец. - А я так хотел…
Жизнь вылетела из его уст вместе с последними словами. Саффар замер, как восковая кукла, и больше не двигался.
Я посмотрел на Френки.
- Сильван, - произнес я. - О боги. Что же теперь нам делать?
В соседней комнате раздался шум. Франсуаз развернулась, вновь поднимая лук. Дверь распахнулась, и на пороге вырос бородатый гном. На плече он нес толстую кожаную сумку.
Простые буквы на ней гласили: «Почта города Маназира».
- Дверь была открыта, - пояснил он. - Правда, издалека мне показалось, будто ограда движется, но это, наверное, от кружечки эля, которую я выпил перед дорогой. Когда подошел к дому, увидел - забор, как забор. Вы - эльф Майкл?
Поскольку во всей комнате только я имел острые уши, он направился ко мне.
- Непросто же было вас найти, сударь, непросто… На месте вы не сидите. Один приятель, что служит у некромантов, подсказал мне, куда идти.
Он осекся, увидев тело Абу Саффара и неподвижную Алису Шталь.
- Вижу, без дела вы тоже не сидите… А, впрочем, не мое это дело. Вам письмо, сударь, от некоего Сильвана, алхимика. Распишитесь вот тут и заплатите почтовый, значится, сбор…
Я взял пакет и спрятал его в карман, не читая.
- Вперед, Френки, - негромко произнес я. - Нас ждут Артанийские холмы.

Часть III
ЧАША

1

Звон мечей разрезал тишину леса.
Казалось, каждый удар был нацелен в мирную тишину, разбивая ее в жалобно плачущие осколки. Я натянул поводья, останавливая верхового дракона. Звуки сражения доносились из зарослей, там, где встряхивали ветвями гигантские гаоляны.
Я направил дракона над высоким кустарником. Удары раздавались все быстрее. Голоса сражающихся таяли в густой чаще, но я слышал, что там их не менее четырех.
Один бился против троих, и те побеждали.
Темная молния сверкнула перед моими глазами. Франсуаз, сопровождавшая меня, заставила свою лошадь перепрыгнуть через широкие заросли кустов. Гнедая приземлилась, согнувшись, как пружина, но всадница крепко сидела в седле.
Тот, кто вел неравный бой, начал теперь уставать. Он уже не наносил ударов сам, но только парировал их.
Дракон летел быстро, зачерпывая крыльями горсти пространства и отбрасывая их назад. Стук копыт, мнущих лесную траву, пел о том, что гнедая не отстает от меня.
Где-то впереди тихо разорвался и опал шум энергетической вспышки. Звон мечей прекратился.
Верховой дракон вылетел на поляну и, развернув крылья парусом, всхлопнул ими, останавливаясь. Три гоблина, одетые в бурые камзолы, обступили человека; раненый привалился к стволу дерева, которое в бою защищало его спину.
В лапе одного из разбойников пульсировал ионный пистолет. Гоблины редко используют энергетическое оружие. В тех мирах, которые населены ими, уровень магии чересчур высок. Он заставляет плазменные накопители перегреваться, и пистолет взрывается в руках у того, кто пытается из него выстрелить.
Леса Артании, что жесткой щетиной поднимаются над длинным скальным хребтом, почти лишены магической ауры. Даже самый могущественный из колдунов с трудом способен вызвать здесь легкий весенний дождь.
Приземистый гоблин, скаля грязные зубы, смотрел на пистолет в своей когтистой лапе. Тварь сама не была уверена, что оружие не разорвется, унося его к праотцам гоблинского племени. Но тихое мерцание, спутник энергетического выстрела, начинало стихать, и гоблин удовлетворенно выпустил изо рта несколько струек слюны.
Наверное, ему было приятно умереть с такой успокаивающей мыслью. Крепкое лезвие меча раскололо его голову, обнажив бурый комочек мозга - сморщенное тельце, последи толстых черепных костей.
Гоблин рефлекторно нажал на спусковой крючок и упал на ионную вспышку. Его тело начало поджариваться, словно кусок мяса, положенный на уголья.
Два других разбойника обернулись. Их оскаленные зубы были покрыты темными кусочками воска.
Гоблины всегда жуют его; они считают, что это избавляет их от дурного запаха изо рта.
У них странные представления о том, что такое хороший запах. Жевательный воск отдает ароматом чеснока, смешанного с навозом. Кто знает, как пахнет изо рта у гоблина на самом деле; может быть, чайными розами. И это им не нравится.
Франсуаз пнула одного из разбойников сапогом в лицо, и голова гоблина запрокинулась далеко назад. Он смог увидеть облака над своей головой, оставаясь прочно стоять на ногах. Это удовольствие стоило ему сломанной шеи - но за все приходится платить.
Оставшийся в живых гоблин не успел осознать, какая опасность ему угрожает. Иначе он умер бы от страха. Выставив вперед короткий кривой клинок, из тех, каким пользуются кочевники, он бросился на Франсуаз.
Девушка заломила ему руку и провела по горлу гоблина клинком его собственного оружия. Лезвие погрузилось в шею несчастного так глубоко, что отрубило ему язык.
Дохлый гоблин обнял лапами землю, которую только что топтал. Очевидно, перед смертью в нем заговорила совесть.
Я наклонился над человеком, который скорчился у подножия дерева. Одного взгляда на него оказалось достаточно, чтобы понять - судьба уже вынесла ему смертный приговор, и он будет исполнен в ближайшие несколько часов.
Гоблины - неважные стрелки, если речь не идет о коротком арбалете. Но тот, кто кашлял кровью на белые цветы колокольчиков, получил энергетический разряд практически в упор.
Я дотронулся до его лица, и он приоткрыл глаза. Он был еще совсем юн, но приближающаяся смерть доложила на его чело печать взрослого человека.
- Гоблины, - прошептал он. - Они напали на меня.
- Их больше нет, - ответил я. - Ты хорошо сражался.
Улыбка появилась на лице умирающего; и я знал, что это предсмертная улыбка. Но вдруг внезапная мысль озарила его. Она оказалась настолько важной, что крепким крюком прицепила его к берегу жизни. Он не мог умереть прежде, чем получит ответ на свой вопрос.
- Сумка, - прохрипел человек. - Нагрудная кожаная сумка. Где она?
Я огляделся вокруг, но только тела издыхающих гоблинов мяли собой веселые колокольчики.
- Сумка… - Силы начали оставлять умирающего. - Они забрали ее… Пока я сражался…
- Что там было? - спросил я. - Скажи, и я найду это.
- Сумка… - проговорил человек.
Его тело начало вздрагивать, кровавая пена показалась на пересохших губах.
- Путь… - произнес он. - Путь че…
Его глаза закатились. Несчастный все еще оставался в сознании, но уже не мог ни говорить, ни двигаться. Франсуаз опустилась на колени рядом с раненым.
- У него поврежден позвоночник, Майкл, - отрывисто сказала она. - Нервы оплавились от ионной вспышки. Он не выживет.
- Я знаю, - ответил я.
Франсуаз ласково прикоснулась рукой к лицу умирающего, и тот улыбнулся - едва заметно.
Девушка резко повернула его голову и сломала человеку шею, чтобы прекратить его страдания.
Утренняя роса блестела в чашах белых колокольчиков.

2

- Гоблины ограбили его? - спросила девушка. - Грязные твари.
Она перекинула тело человека через седло гнедого и вела лошадь в поводу.
- Нет, - ответил я. - Они его не ограбили.
Девушка настороженно взглянула на меня. Не знаю, что ей понравилось меньше - мои слова или то, каким тоном они были произнесены.
- Тогда что? - спросила она. - Гоблины всегда грабят людей. Зачем им еще было на него нападать.
- Да, - произнес я. - И нет. Гоблины убили era потому, что хотели ограбить. Они забрали у него кожаную сумку, что он носил на груди. Но они его не ограбили.
Лицо Франсуаз стало злым и нетерпеливым. Ей очень хотелось сказать что-либо вроде «Говори толком», но по опыту она хорошо знает, что делать этого не следует.
Я вынул огромные часы-луковицу, которые ношу на длинной золотой цепочке. Открыв крышку, я взглянул на циферблат и нажатием пальца переключил его на расписание мероприятий, запланированных на ближайшую неделю в окрестностях лесов Артании.
Мне пришлось признать, что ни выставка фарфоровых статуэток, открываемая в замке дворфского виконта, ни народные гуляния в долине не смогут привлечь внимания Франсуаз.
Тогда я переключил часы на список магазинов и лавок и там нашел то, что искал.
- Что?
Терпение все же изменило девушке, но теперь я мог ей ответить.
- В городе за этим хребтом, - произнес я, - есть большой оружейный магазин. Самый известный в здешних краях.
- Он вез что-то оттуда?
Девушка начала что-то понимать, и это ее воодушевило.
- Или туда? Гоблины украли оружие?
- Нет, - покачал я головой. - У этого оружейника есть большой выбор мечей, брони и даже энергетических пистолетов. Ты говорила, что хочешь заменить некоторые из своих сюрикенов. Может быть, там окажутся подходящие.
Я встряхнул часы, чтобы сделать надписи на них четче.
- Говорят, там иногда бывают сюрикены из чешуи изумрудного дракона…
- Постой-ка.
Франсуаз выглядела так, словно ей только что сообщили, что она - парсианская невольница и должна немедленно отправляться в гарем.
- Какого члена мы будем делать в оружейной лавке? Ты же обещал этому парню, что вернешь его сумку.
- Я верну, - ответил я.
Франсуаз встряхнула головой, но даже перемешанные, ее мысли не смогли сложиться в нужную картинку.
- Один, - пояснил я.
- Что?!
А потом сообщили, что свои обязанности невольницы она должна исполнить здесь и немедленно.
- Сильван просил нас прибыть с караваном, - продолжал я. - На это уйдет несколько дней, но мы не знаем, что у него произошло. Поэтому не станем рисковать, нарушая его инструкции. Обоз идет достаточно медленно - я еще успею его догнать. Ты же пока можешь хорошо провести время. Осмотришь достопримечательности. Посетишь обелиск. В Артании много всего интересного.
Серые глаза девушки расширились от удивления и растерянности.
- Много интересного? - переспросила она. - Майкл, ты в своем уме?
- Френки, - ответил я. - Этот человек умер веря, что я выполню его просьбу. Но я должен сделать это - один.
- Почему?

Предыдущая страница 21 Следующая страница


Дарующая жизнь 22

- Мне сложно объяснить.
- Это связано с тем, о чем он не успел сказать? Он говорил о дороге. Что это значило?
- Нет, - ответил я. - Он говорил не о дороге. Он говорил о пути.
Девушка остановилась, и гнедая лошадь, покорная движению поводьев, тоже замерла, наклоняя голову к земле. Она знала, что везет убитого человека, и это заставляло ее испытывать то недоступное людям чувство, которое охватывает умных животных при виде смерти.
- О пути ченселлора? - спросила она.
- Да.
Франсуаз продолжила идти, но теперь вся она изменилась. Удивление и закипающая ярость исчезли с ее прекрасного лица, а шаги стали осторожными и бесшумными, словно она подкрадывалась к стоящему в карауле солдату, готовая перерезать ему горло.
- Ты никогда не рассказывал мне об этом, - сказала она.
- Не рассказывал, - подтвердил я.
Мне казалось, что такого ответа будет достаточно, чтобы подчеркнуть - я и не хочу это делать. По всей видимости, Френки угадала мои чувства, но это не помешало ей спросить:
- Что это?
- Путь ченселлора?
Я переспросил, давая девушке возможность вставить нечто вроде: «Если не хочешь рассказывать сейчас, не надо. Я пойму. Расскажешь, когда сочтешь нужным».
Но девушка опять не повела себя так, как ей следовало бы, и я продолжал:
- Каждый человек идет в жизни определенным путем. Это основание, на котором строится учение ченселлора. Одни тропы перед человеком открыты, другие перегорожены. По одним идти легко, подругам сложно. Обычно человек избирает те дороги, что сами предлагают себя. Он не размышляет о том, что могут быть другие.
Девушка не перебивала меня, как делала обычно. Ее лицо приобрело задумчивое выражение.
- Но в душе человека есть некий компас, который указывает ему направление. Далеко не всегда это самый легкий путь, наоборот. Обычно он наиболее труден. Но только идя по нему, человек может быть счастлив.
- Это и есть путь ченселлора?
Все же Френки меня перебила…
- Нет, это путь каждого человека Важно, что путь этот не обязательно приведет к успеху, к счастью. Он может закончиться очень печально - и не по случайности, а от того, что каждым шагом человек приближал себя к такому концу. И все же это его путь.
Гнедая всфыркивала и поводила большой головой с умными глазами.
- Большинство людей несчастливы, - негромко продолжал я. - Они не осознают этого, погруженные в рутину будней. Понимание того, что счастья нет и никогда не было, чаще всего приходит слишком поздно. Оно выражается в словах о желании «пожить», вместо того чтобы постоянно работать, неизвестно ради чего…
- И путь ченселлора?..
- Человек может реализовать себя лишь тогда, когда идет по своему истинному пути. Это способ, которым ченселлор открывает возможности своего сознания. Но для того, чтобы найти свою дорогу, необходимо услышать голос своей души. Очистить свой мир от голосов и образов, которые заглушают ее и предлагают более простые дороги. Это нелегко…
- Тот, кто погиб в лесу, был ченселлором?
- Нет, он только начинал этому учиться, Френки. И теперь я должен пройти за него по этому пути.

3

Лицо человека, лежавшего в простом деревянном гробу, было прекрасно. В смерти нет ничего красивого; она уродлива, как может быть уродливо только само зло или сама природа.
Но человеческие руки умеют придать совершенный вид даже тому, что отвратительно, а человеческий разум способен самый низкий из пороков нарядить в рясу святости.
Люди подходили к открытому гробу, чтобы попрощаться с покойным. Старая женщина плакала, приложив к глазам измятый платок. Человек с седыми волосами, отец умершего, придерживал ее за плечи и молчал.
Людей было много; гораздо больше, чем могло прийти к гробу простого деревенского паренька, убитого в лесу разбойными гоблинами. Но никто из них не плакал, кроме его матери; и я знал, почему.
Были здесь и девушки - красивые и простушки; они подходили к деревянному гробу и склонялись над лицом, что застыло навсегда. Но не было среди них той, для которой он был бы единственным; по крайней мере, был бы сейчас.
Путь ченселлора ведет в глубины души и уводит от людей. Ибо нельзя открыть в себе силы, не отказавшись соразмерять их с возможностями окружающих, подобно тому, как человек с громким голосом вынужден понижать его, чтобы не потревожить других.
Франсуаз стояла под открытым небом, не заходя под простые деревянные своды.
- Ты все еще хочешь идти? - спросил я.
- Да, - ответила она.
- Хорошо.
Я протянул девушке чашу - простую, бронзовую чашу, которую я взял из пропитанного жаром жилища кузнеца, едва-едва вышедшую из ковочного штампа.
- Наполни ее водой из колодца, - произнес я.
- Водой?
Девушка заглянула внутрь чаши, ожидая увидеть там нечто необычное; то, что оправдало бы Цель, с которой чаша эта была взята. Но бронзовый сосуд оставайся пустым; провернув изогнутую ручку, девушка вытащила деревянное ведро и осторожно, стараясь не пролить ни капли, наполнила чашу почти до краев.
- Что теперь? - спросила она.
- Теперь? Мы вернемся в лес и отберем у гоблинов кожаную сумку. То, что находилось в ней, не могло быть особенно ценным. Скорее всего, это письмо, или свиток. Мы доставим его по назначению, и наша миссия будет выполнена, Френки.
- Но как же чаша?
- Дело не в чаше. Взгляни на воду, которой ты ее наполнила. Какая она?
Девушка покорно выполнила мою просьбу и со старанием рассмотрела бронзовый сосуд.
- Чистая, - сообщила девушка. - Прозрачная. Пахнет приятно, как любая ключевая вода. Ладно, Майкл. Что я там должна была увидеть?
- Ты уже все увидела.
Люди проходили мимо меня и направлялись в дом, чтобы подойти к гробу. Я сел на боевого дракона и ждал, пока девушка тоже окажется в седле.
- Так что мне с ней делать? - спросила она.
- Ничего, - ответил я. - Вода - словно душа того мальчика, что умер сегодня в лесу. Она чиста и прозрачна, эта ключевая вода. Не выпускай чаши из рук, пока мы не выполним долг, который на себя взяли. Это будет значить, что тот паренек выполнил ее вместе с нами.

- Майкл, - озабочено спросила Франсуаз, - а если она расплещется?
Лошадь под ней медленно переступала ногами. Девушка крепко сжимала чашу, следя за тем, чтобы дрожащие волны не коснулись краев бронзового сосуда.
- Это не так уж важно, - ответил я. - Чаша - только символ. Если вода разольется, нам придется начать все с начала, выбрав новую миссию. И все.
Франсуаз смотрела на зеркальную гладь воды.
- Пыль, - сообщила она. - Дорожная пыль падает на воду. Я пускаю гнедую очень тихо, но пыль все равно оседает. Майкл, может, чашу нужно накрыть?
- Нет, - возразил я. - Этого нельзя делать. Человеческая душа открыта миру - хочет этого ее обладатель или нет. Нельзя прикрывать чашу; это лишит смысла то, что мы делаем.
Девушка кивнула, совершенно не согласная с моими словами. Она подняла чашу и старалась теперь держать ее повыше, чтобы вода запылилась не очень сильно.

- Его родители не знают, куда он шел и что нес? - спросила Франсуаз.
Я раздвинул траву толстой веткой, которую подобрал поблизости.
- Нет, они бы не поняли и не приняли того, что он делал…
- А мне показалось, что его все любили.
- Это не так, Френки… Ченселлоров никто не любит. Человек подобен книге, а окружающие судят только по ее обложке. С каждым шагом, продвигаясь по своему пути, ченселлор вписывает в книгу новую страницу. Они думали, что любили его; это верно. Но нельзя по-настоящему любить того, кого совершенно не знаешь…
Я отбросил в сторону палку и выпрямился.
- Сумки не было здесь, когда мы появились. Значит, один из гоблинов уже утащил ее. Почему же он не остался с остальными?
- Это был гоблин из другой банды. Они часто таю делают. Те, кто посильнее и поглупее, устраивают засаду на дороге. А слабые и умные выслеживают их. Когда бой начинается, они похищают добро и скрываются.
Я обвел взглядом высокие гаоляны.
- Перед нами сотни акров Арганийского леса, Френки. Они кишат гоблинами, как вода в озере бактериями. Как мы найдем нужных?
Франсуаз похлопала меня по щеке.
- Главное, не отставай, герой, - сказала она.
Опустившись на колени, она начала изучать траву.
- Гоблины унесли мертвых, - сказала она.
- Это я заметил.
- Не могло не остаться следов… Вот они - пропахано, словно здесь побывал бенгарийский крот. Пошли, Майкл.
Девушка запнулась.
- Мы оставим чашу здесь? - спросила она.
- Нет, конечно. Она должна быть с нами.
Франсуаз покачала головой.
- Я спрашивала себя, почему ты так странна мыслишь, Майкл. Теперь я понимаю. Ты так долго издевался над своим мозгом, что уже не можешь думать прямо.
Она обхватила чашу левой рукой, а правой вынула из ножен длинный меч.
- Только не толкни меня в спину, - предупредила она. - Если споткнешься - падай в другую сторону.

4

- Зачем нам эти гоблины? - спросил я.
- Зачем вообще нужны гоблины, - хмыкнула девушка.
Ей показалось, что она дала крайне остроумный ответ на мой вопрос. Френки пришла в бурное веселье, и лишь то обстоятельство, что в нескольких десятках футов от нас находился выводок лесных гоблинов, удержал девушку от того, чтобы оскорбить мой слух вульгарным смехом.
Высокий ряд гаолянового подлеска скрывал нас от глаз клыкастых существ. Толстые стебли наливались соком и раскрывались на концах широкими листьями, с острыми шипами по краям. Взрослый гаолян не имеет ничего подобного; его листья узкие, длинные и всегда повернуты под углом к солнцу.
Гоблины сидели вокруг потухшего костра. Зола еще искрилась, и несколько существ помешивали ее длинными палками. Ароматный запах поднимался над импровизированной жаровней.
Время от времени один из гоблинов тянулся к палке, что лежала подле него, и выкатывал из костра что-то большое и неправильной формы, напоминающее картофель или сладкий батат.
Гоблин подхватывал еду маленькими когтистыми лапами и начинал перебрасывать с ладони на ладонь. Эта часть лапы гоблинов лишена шерсти и имеет ярко-красный цвет, словно они только тем и занимаются, что остужают о кожу печеную пищу.
Щеки гоблина надувались, отчего глаза почти полностью скрывались в зарослях шерсти, а потом он дул на то, что держал в руках, и это повторялось до тех пор, пока существо не осмеливалось запустить в еду когти. Дуя с еще большим старанием, гоблин очищал кожуру с того, что держал в руках, и начинал откусывать кусок за куском, глубоко жмурясь от удовольствия.
- Какой вкусный запах, - произнес я. - Что это? Картофель?
- Гигантские жуки, - ответила Френки. - Тебе бы не понравилось.
Не заметив моей реакции, она продолжала:
- На вкус они ничего, но еще шевелятся, когда их ешь.
Я постарался не смотреть на то, чем увлеченно занимались гоблины.
- Я спросил - зачем нам они? Ты же сказала, что, сумку утащила другая шайка.
- Да, и эти помогут нам их найти.
Девушка пристроила чашу в корнях высокого дерева, поместив ее в распор между двумя, особенно толстыми. Меч тихо выскользнул из ее ножен.
- Что ты собираешься сделать? - спросил я.
- Задам им пару вопросов.
- Отрубив им сперва головы?
Я энергично покачал головой.
- Нет, Френки. Я уже мог убедиться, что посла этого люди отвечать на вопросы отказываются.
Френки мрачно взглянула на меня.
- Хочешь просто подойти к ним и поговорить, герой?
Она усмехнулась, констатируя мою полную неспособность отвечать за свои слова.
- Хе. Может, они тебя еще и угостят.
- Да, - ответил я. - Я просто подойду к ним и поговорю. Люди всегда охотно отвечают на вопросы, если не оставить им иного выбора… Френки. Если хочешь выплеснуть адреналин, можешь качнуть ствол вон того гаоляна.
Френки пришла в восхищение от моей идеи и выразила свои чувства двумя словами:
- Ты спятил?
- Да, Френки, - ответил я. - Только качни дерево.
Франсуаз пожала плечами и уперлась обеими руками в ствол лесного гиганта. Я поспешно схватил ее за плечо.
- Нет, Френки! - торопливо прошептал я.
Из груди девушки вырвалось рычание:
- Что?
- Ты не должна сломать гаолян, - поспешно пояснил я. - Ты не должна выворотить его с корнем. Просто качни.
- Я поняла.
Девушка вновь оперлась о дерево. Я удержал ее, крепко взяв за обе руки.
- Ветки не должны посыпаться, - предупредил я. - И листья тоже. Ты не кокосовую пальму обтряхиваешь. И птицы, вот там, в ветвях, пусть не сдохнут от испуга. Легко, Френки. Совсем чуть-чуть. Пусть только дрогнут венчики вон тех цветов.
Франсуаз взглянула на меня; волосы упали на ее лицо, и из-под них сверкали бешеные глаза.
- Майкл, - сообщила она, - тряси сам.
- Нет, - возразил я. - Это недостаточно интеллектуальная работа, чтобы я за нее брался.
Девушка сдула с лица прядь волос, и добрых три бабочки погибли, захваченные воздушным вихрем. Франсуаз осторожно перенесла вес тела с ног на ладони, и огромный гаолян качнулся, перезванивая венчиками розовых цветов.
- Доволен, Майкл?
Франсуаз осматривала свои руки, которые покрывала теперь нежная пыльца цвета апельсина. Я предусмотрительно отошел в сторону, поэтому мой костюм не потерпел повреждений.
- Смотри, Френки, - пригласил я девушку. - Как прекрасно.
Тысячи и тысячи мельчайших частичек пыльцы взвешенные в воздухе, парили над гаоляновым лесом. Они то вспыхивали золотыми звездами, окунувшись в струи солнечных лучей, то начинали подмигивать, словно ночные светлячки, закатившиеся в щедрую тень листвы. Великолепным дождем ниспадали они на лесную траву, и изменчивая радуга играла на их невесомых крыльях.
- Черт, оно теперь чесаться будет, - сказала Франсуаз, тщетно пытаясь вытереть руки о листья гаоляна. - Что теперь, герой?
- Френки, - мечтательно произнес я, не в силах оторвать взор от чарующего зрелища. - Только взгляни на это. Жить стоит именно из-за таких моментов.
- Я трясла гаолян, только чтобы ты глаза выкатил? - прорычала девушка. - Майкл.
- Чувство прекрасного тебе чуждо, - с печалью произнес я.
- Вот еще, - огрызнулась Франсуаз.
Она на самом деле так думает.
- Хорошо, - я полуразвел руками. - Если ты не в силах насладиться тем, что природа дарит твоему взору, что же - пойдем и пообщаемся с теми, кто гораздо ближе к тебе по интеллектуальному развитию, чем я.
- Которые ближе - чего? - переспросила девушка, с трудом поспевая за мной.
Я вышел из-под прикрытия гаолянового подлеска. Зрелище косматых гоблинов, что жарили в золе гигантских жуков, не могло не вызвать у меня чувства снисходительной жалости, какую всегда испытывает человек цивилизованный по отношению к диким аборигенам.
Находясь ближе, я смог увидеть и самих жуков, что ползали друг по другу в большой плетеной корзине. Очевидно, лапки и усы у них отваливались во время приготовления. Я отметил про себя, что, находясь в Артании, надо всегда уточнять у официанта, из чего состоять предлагаемые блюда.
Или не уточнять.
Франсуаз выскользнула из зарослей следом за мной, и длинный меч сверкал в ее руке. Посочувствовав простодушию своей спутницы, я обратился к гоблинам со следующими словами:
- Не могу пожелать вам приятного аппетита, поскольку то, что вы едите, отвратительно и может вызвать лишь приступы тошноты. Поэтому я перейду сразу к делу…
Гоблины тоже были не прочь перейти сразу к делу. Правда, я смог с прискорбием отметить, что они понимали его совершенно отлично, нежели я.
Косматые тела начали рваться вверх, когтистые лапы потянулись за кривыми клинками, а из слюнявых пастей - да, к сожалению, пасти их были до крайности слюнявы - начали вырываться крики, самым миролюбивым из которых был:
- Испечем его разорванным на куски.
На гоблинском языке это звучит гораздо короче и эффектнее.
Эффектно выглядели и сами гоблины. Их кривые ноги дергались, пытаясь поднять своих владельцев, и лапы расчесывали лесную траву, в попытке добраться до сабель.
Но ни один гоблин не мог подняться с места. Клыкастые чудовища, наводившие ужас на путешественников одним своим видом и рыкающим говором, теперь они выглядели весьма потешно. Гоблины дергались, их лапы напрягались, а косматые морды складывались в выразительные гримасы.
- Не трудитесь, - произнес я. - Я не называй вас «джентльменами», поскольку вы джентльменами не являетесь. Вы все равно не сумеете подняться. У меня есть к вам пара вопросов и, я надеюсь, вы будете настолько любезны, что ответите на них, не заставляя меня прибегать к более веским средствам убеждения.
Франсуаз в восхищении смотрела на приклеившихся к земле гоблинов. Девушка не понимала, в чем секрет произошедшего на ее глазах фокуса, но он ей определенно нравился.
Френки обошла вокруг одного из гоблинов, что тщетно драл свое седалищное место. Девушка склоняла спину и вытягивала шею, как если бы осматривала редкий и достойный всяческого внимания памятник архитектуры. Франсуаз несильно пнула гоблина в мохнатый бок, и тот взвился от боли; но даже такое поощрение не помогло существу отлепиться от земли.
- Мы ищем выводок гоблинов, - продолжал я, - которые таскают у вас добычу. Я полагаю, вы подозреваете, где их можно найти.
Шерсть на седалищных местах гоблинов была достаточно длинной, чтобы позволить им подпрыгивать над землей на пару дюймов. Выбрав длину волоса, существо испытывало резкую боль и плюхалось обратно.
- Не берусь сказать, Френки, - произнес я. - Что они нашли в этом занятии, но оно им явно нравится больше, чем разговаривать с нами.
- Я им помогу, - заверила девушка.
Франсуаз наступила на одну из палок, которыми трапезничающие гоблины ворошили уголья. Взяв деревянную кочергу за один из концов, демонесса погрузила другой в затухающий костер.
- Понимаю, вы не знаете, где живут ваши конкуренты, - произнес я. - Надеюсь, вам известно значение этого слова… Знай вы это, вы бы отправились туда и наказали их, Нам нужен адрес скупщика, которому продаете награбленное и вы, и ваши соседи по лесу.
- Они не ответят, Майкл, - произнесла девушка.
Она вынула деревянный прут из жаровни, и полюбовалась тем, как светится изнутри раскаленное дерево.
- Пока я им не помогу.
Ни один из гоблинов не носил доспехов; кожаные камзолы, усеянные металлическими пластинами, мешали лохматым существам наслаждаться пирушкой. Только один из них оставил у себя на голове круглый шлем, украшенный черепом игуаны. Это выдавало в нем вожака гоблинского выводка.
- Вот ужо руки вам пообгрызаю! - приговаривал он, подпрыгивая на земле. - Дайте мне только задницу отлепить.
Франсуаз подошла к существу сзади и, резко опустив ногу на его спину, заставила пригнуться к земле так, что он едва не выбил себе все зубы. Удерживая гоблина в таком положении, девушка произнесла:
- Не груби старшим.
Она воткнула раскаленную палку под сложенного пополам гоблина. Прием, который получила его шкура, оказался слишком теплым для мохнатого существа.

Предыдущая страница 22 Следующая страница


23 Денис Чекалов

Гоблин задергался в несколько раз сильнее; но, даже если бы ему и удалось отделить свою шкуру от земли, крепкая нога девушки прочно пригвоздила его на месте.
- Что, бедняжка? - осведомилась Франсуаз. - Не любишь играть в шашлык?
Гоблин забубнил что-то, и крупные комья земли полетели из-под его лица. Пытаясь произнести слова, он был вынужден грызть почву, и это не улучшало его дикцию.
- Френки, - напомнил я. - Так он не сможете ничего ответить, даже если и захочет.
- А, ну да, - согласилась девушка.
Она разогнула ногу, позволив гоблину немного поднять лицо над уровнем травы.
- Мне же больно. - с упреком заверещал гоблин.
- А он умница, - кокетливо улыбнулась девушка, передернув плечами.
Она надавила носком сапога, и позвоночник гоблина хрустнул.
- Для этого я и здесь, бедняжка, - пояснила она.
- Если я скажу, - гоблину было не очень удобно говорить; по всей видимости, он не читал учебников по риторике и не знал, что произносить проповеди следует, выпрямившись и расправив плечи. - Вы не сдадите нас городской страже?
- Конечно, сдадим, - ответила Франсуаз.
Девушка выдернула из-под гоблина раскаленный шест и придирчиво осмотрела кончик.
- Думаю, он остыл, - сообщила она. Брошенная одним из гоблинов, в алеющих угольях лежала еще одна палка. Девушка ловко подхватила ее и вернула лохматому существу его теплый насест.
- Уф, уф, уф, - произнес гоблин.
Если он и был благодарен, то постарался этого не показать. Франсуаз повернула шест, и это привело зубастого лесовика в еще больший восторг.
- Ладно, - заверещал он. - Я все, все вам расскажу. Только уберите ее от меня.
Сложно сказать, к кому относилось это пожелание.
Если гоблин надеялся, что я по его просьбе возьмусь за труд оттащить Франсуаз на другой конец лужайки, то он серьезно ошибся в своих комбинациях.
По всей видимости, однако, он обращался к тем безликим силам, которые, по мнению обывателей, управляют мирозданием - называй их хоть господом, хоть правительством.
- Его зовут Оул Печатник, - произнес гоблин.
- Где его найти?
- В городе. У него лавка на рыночной площади. Там его знают.
- Повтори имя, - приказала девушка.
Френки не могла твердо знать, на самом ли деле перекупщика зовут Оулом, или этот звук родился на кончике раскаленного прута.
Гоблин повиновался, и девушка выдернула из-под него переносную жаровню. Жизнь сразу стала для зубастого малыша розовой и приятной, и он даже на мгновение раскаялся в том, что так быстро распустил язык.
Но, когда он смог выпрямиться и взглянул на Франсуаз, то быстро пришел к иному мнению.
Девушка критически осмотрела приклеенных к земле гоблинов, как хорошая хозяйка оценивает праздничный торт, прежде чем пустить его гостям под нож.
- Ждите и молитесь, - сообщила она. - Мы вызовем городскую стражу. Но если прежде поспеют, ваши товарищи, - она усмехнулась, - что ж, еще увижу вас в качестве шкурок.
Гоблины обладают трогательной преданностью друг к другу. Когда один из них попадает в беду - особенно, если это невезунчик из другого выводка, - друзья с готовностью пустят его на утеху скорняка. Особой семейственности они тоже не разводят.
- Не придут, - сообщил вожак. - Они этого места не знают.
Возможно, в пропащей душе гоблина в этот момент проснулись еще остававшиеся в ней зачатки добра. Подобно тропическому цветку, они распустились под действием тепла, принесенного деревянным прутом. И теперь вожак выводка хотел оградить девушку от беспокойства за их судьбу.
Если все было так, то семена гоблинского добра пропали даром. Никакой тревоги за них Франсуаз не испытывала.
Пнув напоследок одного из гоблинов, чтобы убедиться, что они никуда не собираются уходить, девушка направилась к краю поляны.
- Эй! - громко заревел один из лохматых лесовиков.
- Что? - недовольно спросила Франсуаз.
- Вы же не можете нас так бросить, - заволновался гоблин. - Мы же, того, только что налопались. А вдруг с нами что-нибудь случится?
Девушка засмеялась.
- С вами, дружок, может случиться только одно, - сказала она. - Бедные ребята из городской стражи!

5

- Майкл, - обеспокоенно произнесла Франсуаз, заглядывая в чашу. - Туда насыпалась пыльца. Когда я трясла дерево. Может, слить воду сверху и добавить новой?
- Нет, - ответил я.
Рыночная площадь раскрывалась вокруг нас лепестками торговых рядов. Лесная ярмарка - не чета степной; здесь нет места кочевникам, что расхаживают в длинных светлых одеяниях и перебирают длинные нити бус.
Житель степи даже в городе ведет себя так, словно едет один, на своей лошади или верблюде, по бескрайней равнине. Другие для него не существуют; все говорят громко, точно кроме них поблизости никого нет, и, набив седельные сумки сушеным мясом да наполнив фляги водой и вином, отправляются в путь, чтобы вернуться сюда, может быть, через год или через два, а может быть, и никогда больше.
Иное дело ярмарка в лесном городе. Все здесь друг друга знают, а если и нет, то все равно ведут себя как со старыми знакомыми. Говорят здесь негромко, почти что шепчут; и торговцы не оглушают прохожих покупателей криками и не тычут им под нос свои товары. Все здесь ведут себя со степенным достоинством, словно большие деревья леса, которые повидали так много, что теперь им некуда спешить и нечему удивляться.
На ярмарке Франсуаз обычно покупает себе пирожок или сладкую ореховую шишку и грызет их с таким мрачным видом, словно никогда в жизни не ела ничего более отвратительно. Однако сейчас, занятая бронзовой чашей, девушка не могла и подумать о том, чтобы отвлечься на что-нибудь другое.
- Лавка Оула, - произнес я, открывая перед демонессой двери.
Франсуаз переступила через высокий деревянный порог, заглядывая в чашу и озабоченно покачивая головой.
Оул Печатник выглядел как большой мешок с нечистотами. Впрочем, я не исключал возможности, что он им и был.
Он имел крупную голову, казавшуюся еще более крупной из-за розовой лысины. Вернее сказать, волос на ней не было почти вовсе, если не считать двух рыжеватых прядей, что уныло свисали с боков, завиваясь, словно уши у побитого и вымокшего в болоте спаниеля.
Глаза Оула были большими, навыкате и невыразимо печальными, словно он страдал хроническим засорением желудка. Они почти никогда не закрывались и только иногда полусмыскались. Тогда между веками оставалась тонкая щелочка, сквозь которую тускнели снулые зрачки.
Франсуаз поставила чашу на прилавок и с хрустом размяла пальцы.
Полугоблин в плетеных туфлях наваливал себе на спину мешок, который был раза в два больше своего обладателя. Он возился так долго и с таким усердием кряхтел, пытаясь подтащить согнутую спину под тюк с зерном, что девушка сжалилась над ним. Одной рукой она подтолкнула мешок, и тот оказался на спине полугоблина столь точно, словно был создан именно для углубления между лопаток фермера.
Ценность данной услуги оказалась весьма сомнительна. Полугоблин, и без того согнутый вдвое, накренился теперь еще больше. Его маленькая приплюснутая голова оказалась почти у самого уровня пола. Согнутые лапы завращались, и он вывалился через открытую дверь, скорее под тяжестью своего груза, нежели сознательным движением.
- Полугоблины, - констатировал Оул Печатник, словно одно это слово полностью объясняло происходящее.
Никто не презирает другие народы более, чем существа уродливые и неприятные в общении. Оул Печатник был ярким примером как первого, так и второго и третьего.
Окинув взглядов его нехитрую лавку, я смог убедиться, что вся хитрость ее глубоко спрятана за деревянными стенами. Мешки с зерном, объемистые бочонки с ямсом, хомуты и сбруя, развешанные на изогнутых гвоздях, служили цветастым покрывалом, которое скупщик краденого набрасывал на товары другого рода - более ценные и менее легальные.
Когда полугоблин вышел, покупателей более не осталось в лавке Печатника. Франсуаз распахнула дверь и убедилась, что полугоблин с мешком ухитрился-таки не сломать себе ни хребта, ни шеи и бредет к двухколесной арбе, запряженной раскормленной тягловой ящерицей.
Захлопнув дверь, девушка наложила на нее засов и широко улыбнулась лавочнику. Я оперся на прилавок и с грустью сообщил ему:
- Ямс сильно упал в последнее время в цене, мистер Печатник. Уверен, причина этого в том, что фермеры из Нижней долины теперь удобряют свои поля два раза в сезон…
Лицо Оула стало столь печальным, словно я только что сообщил ему, что его нежно любимый дядюшка все-таки сумел оправиться от тяжелой болезни.
- В долине-то ямс мог упасть в цене, - сообщил он. - Но только не у меня в лавке.
- Видите ли, мистер Печатник, - произнес я. - Некоторая проблема состоит в том, что я не люблю насилие во всех его проявлениях.
Слова «проблема» и «насилие» столь славно сочетались друг с другом, что это вывело лавочника из его погруженности в мысли о содержимом его кишечника.
- А при чем здесь насилие? - поинтересовался он.
- Мне нужна сумка, - произнес я. - Обычная кожаная сумка, которую носят через грудь. Лесные гоблины украли ее сегодня у человека, на которого напали их соседи по кустарнику. Это произошло рано утром, так что торба, полагаю, уже у вас.
- Ничего об этом не знаю.
Я произнес, с доброжелательным, но все же не попустительским упреком:
- Мистер Печатник. Вы ведь только что говорили, что насилие не имеет отношения к нашему разговору. А теперь - сами! - вынуждаете меня стать его свидетелем.
- Чего? - спросил Оул.
Франсуаз поспешила прийти на помощь недалекому лавочнику.
- Будешь молчать, - произнесла она. - Я отобью тебе все внутренности.
Теперь Оул понял, о чем идет речь, но это не сделало его счастливым. Уверен, он не стал бы отмечать этот день в календаре, чтобы отпраздновать его в будущем году.
Надо сказать, что, когда Френки обещает кого-нибудь избить, ни у одного из ее собеседников не возникает сомнения, что она на самом деле это сделает. Я полагаю, что здесь все дело в практике.
- Нет, - заволновался Оул. - Меня нельзя бить.
Девушка ухмыльнулась.
- Все так говорят, - сообщила она. - А потом оказывается, что очень даже можно. Сейчас проверим…
- Нет, - повторил лавочник.
Он воздел короткие руки, которые знали мыло только в качестве товара, но никак не для личного употребления. Печатник указал ими на самого себя, хотя он был тем, на что в его лавке хотелось бы посмотреть в последнюю очередь.
Мне вообще не хотелось.
- Я старый человек, - заныл Печатник. - Больной. Если меня ударить, так я сразу и умру.
Вряд ли кто-нибудь стал бы спорить, что это наилучший аргумент не откладывать данную операцию.
- Деле не в силе удара, Оул, - сообщил я с грустью, которую испытывает школьный преподаватель, вынужденный объяснять прописные истины еще одному поколению малолетних олухов. - Как говаривал Эдисон, главное знать, где ударить и как ударить.
Оул Печатник испуганно взвизгнул.
- Вы говорите об одноглазом палаче Эдисоне? - спросил он.
- Нет, - отвечал я. - Вообще-то этот Эдисон изобрел лампочку накаливания.
- Значит, о другом палаче, - сказал Оул.
Знакомство с творчеством Томаса Альвы не придало Печатнику ни смелости, ни пристойного вида.
- Сумка, - напомнила Франсуаз.
- Сумка.
Это слово показалось потному лавочнику чрезвычайно смешным. Он засмеялся и стал трясти перед собой руками, словно не знал, что делать со своими пальцами - засунуть поглубже в нос или начать облизывать; или же совместить оба этих приятных занятия.
- Ну что толку вам в этой сумке, благородные господа. Ха-ха. Простая такая, понимаете ли, кожаная сумка. Ха-ха. Ну какой вам будет от нее интерес.
Он выкатил глаза с простодушным и непонимающим видом. Я ожидал, что сейчас они вывалятся у него из черепа, потянув за собой и кожу с лица.
- Вот у меня есть, к примеру, жемчужное ожерелье. Жемчуга нынче в цене, благородные господа.
Он засуетился.
- А вы говорите - сумка. Ха-ха.
Длинный кинжал прошил рукав его широкого халата. Лезвие пригвоздило руку Печатника к прилавку, и тот оттопырил губы, пытаясь определить, осталось у него что-нибудь за запястьем или придется покупать деревянный протез.
- Сумка, - мягко напомнила Франсуаз.
- Ах да, сумка, - счастливо захихикал Оул Печатник.
Могло показаться, что на него только что снизошло озарение.
- Конечно, конечно, сумка, благородные господа.
Он завертелся юлой, пытаясь отойти от стойки, но, прикнопленный к прилавку, не мог отойти от него дальше, чем на длину облепленной жиром руки. Франсуаз легко подтолкнула Печатника в спину, и лавочник закувыркался по полу не хуже пузатой бочки с ямсом.
Девушка выдернула нож и легко перемахнула через прилавок. Оул испуганно обернулся; Франсуаз усмехнулась.
- Еще заблудишься там один, толстячок.

6

- Гоблины, - в голосе капитана городской стражи звучала глухая злоба, которую домохозяин испытывает к тараканам.
В его чувстве не было ничего расистского. Этот человек ненавидел гоблинов не потому, что они были гоблинами, а не, скажем, радужнокрылыми фейри.
- Каждый месяц мы устраиваем рейды по лесу, - продолжал он. - Ловим их сотнями и отправляем на рудники. И что вы скажете? Через неделю-другую лес опять так и кишит ими. - Он почесал затылок, для чего ему пришлось наклонить набок металлический шлем. - Я послал отряд туда, как вы сказали. А Печатнику придется назвать всех вожаков, с которыми он вел дела. Он не захочет отправляться на рудники вместе с гоблинами…
Капитан простился с нами с тем радушием, какое может испытывать человек, которому сообщили, что в стенах его дома завелись термиты.
- Он еще был любезен, - заметил я, когда дверь городской управы затворилась за нами. - Мог ведь и расстроиться, что придется ближайшие пару дней рыскать по лесу.
- Пока, любезный. Он еще не отдирал от земли обделавшихся гоблинов. Как ты это сделан?
- Это довольно просто, Френки… Пыльца цветущего гаоляна, лесная трава и шерсть гоблинов. Из этого варят самый крепкий клей в Канпое.
- Так просто? Никогда не поверю. Почему же никто здесь так не делает?
- В Канпое гоблинов принято убивать сразу… С них снимают шкуру и используют в хозяйстве. Варварство, конечно, но такие уж там люди. Здешних лесовиков ссылают на рудники.
Франсуаз помотала головой.
- Не верю, - сообщила она. - Если об этом клее знают в Канпое, то должны знать и здесь.
Я улыбнулся.
- В этом и прелесть, Френки. Здесь не знают. Они не хотят знать. Каждый человек живет в своем маленьком мирке. И сохранность этого мирка напрямую зависит от того, как много возможностей человек отрицает.
- То есть?
- Ну, представь. У человека безобразная жена, которую он не любит, поганая работа и взрослые дети. Что мешает ему все бросить и поехать искать счастья?
- Здравый смысл.
- Вот именно… То есть ничего. Весь вопрос в том, сколько возможностей человек готов впустить в свою жизнь… Предложи человеку сделать то, что с успехом делают на соседней улице, но чего он сам не пробовал. Он ответит: «Нет». Спроси: «Почему?», и он выдаст тысячу и одну причину, но все они сведутся к одной - он боится менять что-то в своей жизни, даже к лучшему…
Я осмотрелся. Узкие улочки увели нас достаточно далеко от городской управы.
- Думаю, здесь мы можем посмотреть нашу находку, - произнес я.
Крепкие пальцы Франсуаз мгновенно расправились с кожаными застежками. Сумка, которую радушно отдал нам Оул Печатник, казалась на ощупь совершенно пустой. Когда девушка раздвинула ее края, ее лицо выглядело разочарованным.
- Ты прав, Майкл, - сказала она. - Здесь ничего нет. Только какой-то свиток.
Я поднял со дна сумки кусок пергамента, перевязанный тонким шнуром и скрепленный гербовой печатью.
- Не стоило ожидать ничего другого, - произнес я. - Погибший выполнял какое-то поручение; очевидно, он был гонцом…
Я рассмотрел узор на красной печати.
- Герб замка дворфов, - произнес я. - Получатель не указан…
- Это тебе не письмо на почте, - отрезала девушка. - Гонец бы не забыл, кому везет свиток.
Она запустила палец под тонкий шнурок и, прежде чем я успел возразить, разорвала его, как ласка перегрызает шею горлинке. Обломки гербовой печати посыпались на мостовую.
- Френки! - в ужасе воскликнул я. - Ты вскрыла письмо.
- Конечно, - ответила она. - Должны же мы узнать, кому оно отправлено.
Франсуаз с торопливым любопытством развернула пергамент. Если он не порвался в клочки из-за этой процедуры, то не благодаря аккуратности девушки.
- Но мы не должны были открывать свиток, - возразил я. - Он же запечатан. Где твое воспитание?
При слове «воспитание» девушка коротко хехекнула, однако, по мере прочтения письма, лицо ее становилось все более разочарованным.
- Читай сам, - произнесла она и, скомкав пергамент, передала его мне.

«Артанийские холмы,
усадьба Шесть Пилонов,
господину Нандо Гамбеле

Достопочтимый г-н Гамбела!

Иоганн Гольштедт, виконт Шлездернский, имеет честь сообщить вам об открытии экспозиции, посвященной фарфоровой миниатюре и чайной посуде. Экспозиция будет открыта для посещений с 19 по 23 число сего месяца. Надеюсь, что Вы сумеете выбрать время и посетить ее.

С уверениями в моем глубочайшем уважении к Вам,

Иоганн Голъштедт
виконт Шлездернский,
Гольштедтский замок дворфов,
Артанийские холмы».

- Фарфоровая миниатюра? - губы девушки презрительно искривились. - Они убили человека из-за пригласительного билета.
Она вырвала из моих рук свиток и выбросила его на мостовую. Я нагнулся и поднял его; приложив пергамент к стене одного из домов, я расправил его, насколько было возможно, свернул вновь и перевязал обрывками ленточки.
- Зачем тебе этот мусор? - осведомилась Франсуаз. - С ним теперь только в туалет сходить можно.
- Нет, Френки, - отвечал я. - Мы доставим письмо в усадьбу Шесть Пилонов так, как и было необходимо. Не забывай, что мы взялись выполнить миссию того, кто был убит гоблинами в лесу.
Франсуаз пришла в состояние глухой ярости. Она не могла прийти в себя от мысли, что совсем еще мальчик был убит из-за пустой сумки, в которой и лежал-то именной пригласительный билет.
- Поздно спохватился, - отрезала она. - Ткнись носом в свои часы - срок давно вышел.
- Действительно, - пробормотал я. - Вчера экспозиция закрылась… А необычно, что виконт дворфов превратил свой дом в музей, пусть даже на четыре дня…
- Так многие делают. Разорившись, аристократы наживаются на туристах.
- Давай посчитаем, Френки, - произнес я. - Мы встретили паренька с письмом рано утром. Сколько он, по-твоему, ходил по лесу?
- Ночь.
В голосе девушке не слышалось никаких сомнений.
- Гоблины здорово его помотали, пока не смогли нагнать.
- Значит, свиток был отослан вчера днем, и у получателя еще оставалась возможность полюбоваться фарфором… Все это мне кажется странным, Френки.

Предыдущая страница 23 Следующая страница


Дарующая жизнь 24

- Да, - кивнула она. - Но многим нравится смотреть на ночные горшки, если они красиво расписаны.
- Я об этом, - возразил я. - Виконт Шлездерн - один из богатейших аристократов на Артанийских холмах. Он не стал бы пускать туристов в свое родовое гнездо, чтобы заработать несколько монет. С другой стороны…
Я помедлил.
- Точность и аккуратность свойственна любой потомственной аристократии, когда дело касается подобных приглашений. Дворфам - особенно. Если Гольштедт отослал это письмо только вчера вечером значит, у него имелись веские основания поступить так, а не иначе…
Я отбил пальцами в воздухе два такта.
- Мы можем принять за исходную теорию, Френки, что Гольштедт не хотел, чтобы получатель письма оказался в его замке. Но в то же время он был вынужден пригласить его.
- Почему?
- Предположим, речь идет о дворянском долге или традиции, освященной веками. Тогда он поступает следующим образом - высылает свиток с таким расчетом, чтобы обитатель Шести Пилонов не успел вовремя, но и не мог пожаловаться, что был обойден.
- И что? - спросила девушка.
- Тогда, - воскликнул я. - Все предстает совершенно в ином свете, Френки. Свиток перестает быть простым куском пергамента и оказывается ключевым документом в какой-то важной игре, которая уже стоила жизни одному человеку. У нас нет возможности доставить письмо вовремя - у нас и не было такого шанса, раз мы узнали обо всем только сегодня утром. Но мы можем выяснить, что за история таится за этим убийством.
Я задумался, рассматривая пергамент.
- Досадно, что ты его вскрыла, - посетовал я. - Как теперь объяснить это виконту?
- Если бы я этого не сделала, мы бы ничего не узнали. Печать сломали гоблины. Они надеялись узнать что-нибудь важное - например, о пересылке груза золота или еще чего.
- Пожалуй, - согласился я. - Возможно, виконт в это поверит, если он еще недостаточно испорчен общением с циничными людьми.
- Мне нет дела, поверит он или нет. Мы пойдем в Шесть Пилонов?
- Нет. Предполагается, что мы не только не вскрывали письма, но даже не читали его…
- А вот в это никто не поверит.
- Тем не менее, мы сделаем именно так. Мы узнали герб виконта на сломанной печати - к счастью, ты не уничтожила ее полностью. И решили вернуть ему свиток, не зная, что он уже не имеет никакого значения.
- А вот здесь ты ошибаешься, - сказала девушка.
- В чем? - спросил я, несколько уязвленный ее возражением.
- В том, что свиток уже никому не нужен. Будь это так, у нас не попытались бы его забрать.

7

Два вампира шли по мощенной булыжником улице, и их длинные костлявые руки были опущены, закутывая тело в складки кожистых крыльев.
- Ты думаешь? - с некоторым сомнением спросил я.
- Конечно, - ответила девушка.
Существа, украшавшие собой вид небольшого лесного городка, были настоящими вампирами. В отличие от своих собратьев, что внешностью не отличаются от человека, эти создания обладали парой длинных черных крыльев, что росли в качестве перепонки на их передних лапах.
Лица вурдалаков были бледного, светло-голубого цвета, а кожа плотно обтягивала череп, словно между ней и костями не было ничего, даже лицевых мускулов.
Темные глаза вампиров были лишены какого-то выражения. Переход через границу астральных сфер требовал от них слишком большой затраты сил. Рожденные в мире Мрака, они были наполнены отвращением ко всем существам, в жилах которых текла кровь - неважно, горячая или холодная, и какого цвета она была.
Ценой перехода вурдалака в мир Света оказывается потеря эмоций. Единственные чувства, которые они могут испытывать здесь, - это животные ощущения, такие, как голод или страх.
Улочка была узкой, и окна домов, что выходили на нее, не превышали размеров форточки. Их даже нельзя было назвать окнами; небольшие отдушины, созданные для проветривания. Строители домов рассудили, что их обитателям не будет интересно смотреть на соседнюю стену, и вырезали окна в других местах.
Длинные лапы вампиров начали расходиться в стороны, раскрывая черные плащи их крыльев. Франсуаз поставила чашу к стене одного из домов, выбрав из булыжников наиболее ровный.
- Полагаю, нам с ними здесь не разминуться, - пробормотал я.
- Если им тесно, - девушка плавным движением вынула меч из заплечных ножен. - Я помогу им сузиться.
Крылья одного из вурдалаков расправились и всхлопнули в воздухе. Вампир взмыл к небу, и сложно было сказать - был то высокий прыжок или краткое мгновение полета.
Черные крылья сомкнулись и разошлись над нашими головами. Развернувшись в воздухе, вурдалак приземлился за нашими спинами, и его руки вновь разошлись в стороны, натягивая кожаную перепонку и преграждая нам путь.
Пальцы вампиров, увенчивавшие собою складчатые треугольники крыльев, начали разворачиваться. Острые когти, заточенные с одного конца подобно бритве, выходили из пазух в коже и раскрывались смертоносным веером.
В обычном состоянии упыри не выпускают когтей. Они не втягивают их, как кошки, но держат сложенными в первой фаланге длинных пальцев, подобно лезвию складного ножа.
- Мальчонки, - произнесла Франсуаз. - Не помните крылышки.
Вампиры начали сходиться. Их распростертые лапы были настолько длинны, что острые когти царапали по противоположным стенам улицы.
- Думаешь, они хотят спросить у нас дорогу? - осведомился я.
- Я покажу им дорогу, - отвечала девушка. - К кладбищу.
Без разбега девушка прыгнула на одного из вампиров и ударила его в живот носком сапога. Нога девушки спрессовала внутренности вурдалака и припечатала их к позвоночнику. Существо сложилось, как складывается сломанная спичка.
Спина вампира распростерлась перед Франсуаз ступенькой лестницы. Девушка вскочила на упыря, и тот был вынужден упасть на колени, уперевшись руками в булыжную мостовую.
Девушка подпрыгнула и, расставляя ноги, обернулась в воздухе вокруг своей оси. Крылья вампира простирались под него, натянутым тентом. Франсуаз опустилась на них, прорывая кожаную перепонку.
Сапоги девушки коснулись мостовой. Теперь вурдалак находился под ней, и ее ноги пришпиливали его за крылья к земле, словно две булавки.
Вампир забился, как пойманная руками бабочка. Он попытался вырваться, но первым же движением еще больше порвал складчатые перепонки.
- Испортил крылья, летун? - усмехнулась девушка. - Ничего - склеишь скотчем.
Ее меч опустился, отсекая голову стонущему вампиру. Оскаленный череп покатился по мостовой, скрипя зубами по округлым булыжникам.
Его товарищ подходил ко мне. Я двинулся ему навстречу. Длинные лапы вурдалака начали сходиться, чтобы встретиться на моем горле. Я коротко ударил существо кулаком в сердце, парализовав его на несколько мгновений.
Вампир замер, и его глаза начали вываливаться из орбит. Я взял его за поднятые запястья и свел их вместе, погружая когти вампира в его вздрагивающее горло. Черный гной полился из глубоких ран.
Сердце вампира встрепенулось и вновь начало биться. Но теперь его кровь выливалась на мостовую из прорванной шеи. Вампир свернулся на булыжниках, похожий на грязную половую тряпку. Он умер почти мгновенно, но кровь еще долго вытекала из него.
Франсуаз хмуро взглянула на убитых вурдалаков и вогнала меч обратно в ножны.
- Майкл, - встревоженно произнесла она. - Кровь.
- Что? - спросил я.
Девушка выпрямлялась, поднимая с мостовой бронзовую чашу.
- Кровь, - повторила девушка - Несколько капель попали в воду. Теперь они растворяются. Что делать?
- Ничего, - отвечал я.
Девушка нахмурилась.
- И кусочек крыла этой твари. Он тоже здесь. Я его вытащу.
Пальцы девушки скользнули к рукоятке кинжала.
- Нет, - произнес я. - Пусть остается.
Франсуаз возразила:
- Но вода становится грязной.
- Этого можно было избежать? - спросил я.
- Нет. Мы же таскаем чашу с собой, и накрыть ее нельзя.
- Тогда пусть остается.

8

Виконт Шлездерн взял в руки пергаментный свиток и, немного наклонившись, снял с письменного стола короткий нож, служащий для разрезания писем. Он сделал это, почти не глядя, и стало ясно - клинок всегда лежит на одном и том же месте, и обладатель просторного кабинета, обшитого ореховым деревом, может безошибочно найти его даже с завязанными глазами.
- Я узнаю это свиток, - произнес он. - Хотя, конечно, когда я отсылал его, он находился совершенно в ином состоянии…
Виконт вынул из кармана очки в прозрачной оправе с маленькими стеклами и водрузил их себе на нос. У него было достаточно узкое лицо, волосы, плотно зачесанные к голове, и небольшие усики а-ля Фридрих XIV.
Он пробежал пергамент глазами.
- Да, - произнес он. - Это то письмо, что я отослал с нарочным вчера днем.
Он помедлил; его глаза устремились сперва на меня, потом на бронзовую чашу, которую Франсуаз держала в руках.
- Я вижу у вас сосуд, наполненный ключевой водой, - произнес он. - Мне известен этот ритуал. Значит, гонец, которого я направил в Шесть Пилонов, погиб?
- Его убили гоблины, - отвечал я. - Этим утром, в лесу.
Виконт Шлездерн кивнул - коротко и по-военному.
- К сожалению, я предполагал нечто подобное… Когда сегодня я получил письмо из Шести Пилонов о том, что там не получили моего пригласительного письма.
- Вы послали с пакетом человека, который только встал на путь ченселлора, - произнес я. - Могу ли я узнать, почему вы не приказали это кому-то из своих слуг?
- Если бы я мог предполагать, - отвечал виконт, - что юноше будет угрожать хоть малейшая опасность, я послал бы с ним отряд моих лучших солдат. Или, скорее, передал бы пакет с капитаном моей гвардии.
Он положил на место нож для разрезания бумаг и, аккуратно собрав со стола открошившиеся кусочки печати, выбросил их в мусорную корзину.
- Причина, по которой я избрал человека, не состоящего у меня на службе, - продолжал виконт, - достаточно деликатна. Ни при каких других обстоятельствах я не стал бы распространяться об этом, но вы - ченселлор. Им же хотел стать тот несчастный юноша. Поэтому я признаю за вами право узнать, что двигало мной. Виконты Шлездерна, господин Майкл, издавна жили на Артанийских холмах. Могу сказать без неуместной здесь скромности, что моя семья - самая знатная и самая богатая из тех, что живет в окрестности нескольких тысяч миль вокруг Артанийского леса.
Он сцепил перед собой пальцы на крышке стола.
- Но так было не всегда. Много веков назад виконты Шлездерна были только одним из родовитых семейств страны, хотя, не стану скрывать, уже тогда нас отличали незамутненное происхождение, верность традициям и слову чести.
Годы шли; большинство наших соседей разорялись, проводя время в пирах, охотах и войнах, что велись по другую сторону пролива Каракатиц.
Виконт Шлездерна снисходительно усмехнулся.
- Как я уже сказал, только наша семья могла похвастаться чистотой своего генеалогического дерева. Нам не приходилось прибегать к услугам наемных историков, чтобы обойти в семейных хрониках такие факты, как неравные браки или разбой, - события, которые были нередки в прошлом наших соседей-аристократов.
Замок Шлездерна, в котором вы сейчас находитесь, служил символом незапятнанности дворянского достоинства. Многие из тех, кто жил по соседству с моими предками, мечтали о столь же славном прошлом, но могли получить его лишь путем искажения истории своей семьи.
Как вам наверняка известно, на протяжении трех столетий по другую сторону пролива Каракатиц велась долгая и бессмысленная война за финикийское наследство. Ни один из моих предков не принимал в ней участия, справедливо полагая, что честь приобретается только сражениями в необходимой войне, но не в той, в которую ввязываешься ради славы. Такой почет хорош для бродячих рыцарей, но не потомственных аристократов…
В отличие от моих предков, соседи Шлездерна активно участвовали в этой постыдной войне. Они посылали своих вассалов сражаться на стороне то одной, то другой из противоборствующих партий. Нередко случалось, что дворянин Артании отправлял один отряд служить под одними знаменами, а другой - под другими. Соседи Шлездерна надеялись, что участие в победоносной войне принесет им славу и поможет очистить родовой герб.
Годы шли, война продолжалась и высасывала из аристократов Артании все новые деньги. Теперь они продолжали участвовать в ней не ради славы, но из-за выгоды. Они надеялись, что после раздела финикийского наследства смогут получить богатые территории на берегу пролива Каракатиц.
Стоит ли говорить, что этому не суждено было сбыться… Девять лет назад война, которая длилась более трехсот лет, была закончена. Армия наемников, возглавляемая женщиной-демоном, прокатилась по побережью, безжалостно уничтожая все, что осталось от войск каждой из сторон.
Виконт Шлездерна тонко улыбнулся своим мыслям. В произошедшем ему виделся знак Провидения, доказывающий, что любые попытки его противников прыгнуть выше головы могут привести лишь к тому, что они сломают себе шею.
Я не знал подробностей о войне за финикийское наследство, а Франсуаз отчего-то не поддержала разговор, хотя, как мне хорошо известно, знакома с темой не понаслышке.
- Артанийские дворяне были разорены, - продолжал свой рассказ виконт Шлездерна. - Уже много десятилетий назад. Окончание войны в проливе Каракатиц означало для них полное банкротство. Давным-давно фактическими владельцами их усадеб стали нувориши, дети плотников и мясников.
Когда кредиторам стало ясно, что их должники не получат территорий на берегах пролива, это стало последним событием в истории падения многих домов артанийской аристократии. Впрочем, нельзя не добавить, что это мало изменило нашу повседневную жизнь.
С тех пор, как я себя помню, соседями Шлездерна были нувориши; последний аристократ покинул здесь свое родовое гнездо за пятьдесят лет до моего рождения. Поэтому окончание финикийской войны привело скорее к тому, что существовавший порядок вещей получил формальное закрепление, чем к настоящим изменениям в нем.
Однако кое-что все же изменилось. Вам необходимо знать, что особняк Шесть Пилонов ранее принадлежал принцу Карпашскому, самому знатному из артанийских аристократов…
При упоминании Людвига Карпаша на лице Франсуаз появилось выражение, в котором мрачное презрение было смешано с отвращением; и я понял, что ей лично довелось знать этого сиятельного лендлорда.
- Последний Карпаш погиб в конце финикийской войны, - продолжал виконт. - Рассказывают, что его приковали к земле цепями и раздавили боевой колесницей те, против кого он сражался. Говорят также, что это произошло буквально за несколько часов до того, как его палачи сами были уничтожены…
Признаюсь, я никогда не испытывал теплых чувств ни к одному из Карпашей. Мне не хочется верить, что эта война изменила их, сделав черствыми, мелочными и, я не побоюсь этого слова, вульгарными, как последний капрал в армии наемников.
Но долгая традиция связывает замок Шлездерна с семейством Карпашей. Не думаю, что это известно, кому-нибудь за пределами узкого круга лиц, но отец первого из Карпашей, император Партурриан, доверил на сохранение Шлездернам ценный набор фарфоровых статуэток, которые, как гласит легенда, были изваяны самим Олавием, артанийским богом искусства.
Разумеется, это только сказание. Но шесть фигурок из лездвигского фарфора в те годы служили одним из символов, которые доказывали божественное происхождение императорской династии. Принять на себя роль их хранителей было великой честью для виконтов Шлездерна.
Одним из условий, сопровождавших передачу реликвий, было то, что принц Карпаш обязан раз в десять лет осматривать фарфоровые статуэтки, чтобы убедиться в их полной сохранности. Так продолжалось на протяжении шестисот лет, и я неукоснительно выполнял свои обязанности, хотя само императорское семейство давно уже не существует.
После смерти последнего из Карпашей я оказался в затруднительном положении. Герб Шлездерна никогда не был запятнан ничем, в чем можно было бы заподозрить измену своему долгу. Я не мог прервать многовековую традицию; и обычай предписывал мне предоставлять фигурки для осмотра тем, кто занимает сейчас родовое имение Карпашей.
Признаться, до последнего момента я надеялся, что мне улыбнется удача. Не так уж невозможным представлялось мне встретить в лице нового владельца Пилонов человека, пусть и низкого происхождения, но, по крайней мере, получившего приличное воспитание, как принято у современных буржуа.
Но моим надеждам сбыться было не суждено. Нандо Гамбела - человек, которому принадлежит гнездо Карпашей - оказался…
Виконт прокашлялся.
- Простите меня, если я воздержусь от его характеристики. Возможно, вам еще выпадет встретиться с ним - хотя, ради вашего же блага, я надеюсь, что этого не произойдет. В любом случае, сама мысль о том, что такой человек войдет в ворота Шлездерна - в ворота, а не заднюю калитку для прислуги и смердов - показалась мне чудовищной.
Я отправился в столицу страны, где долгие недели совещался с лучшими знатоками традиций и этикета. В конце концов, нам удалось найти приемлемое решение. Прежде всего, нельзя было допустить, чтобы виконт Шлездерн…
Он говорил сейчас не о себе в третьем лице, но обо всех виконтах Шлездерна.
- … Держал отчет перед человеком, которому самое место в исправительном доме. Поэтому было решено, что, раз в десять лет, как гласит традиция, в замке будет проходить экспозиция фарфоровых статуэток. Одним из приглашенных на нее окажется владелец Шести Пилонов. Так не будет поколеблено выполнение нашего обязательства и не пострадает честь нашего дома.
Однако я не хотел допустить также, чтобы Нандо Гамбела вообще оказался под крышей родового замка.
И здесь судьба вознаградила меня, хотя и только частично, за те неудобства, с которыми я должен был встретиться.
Мне удалось найти упоминание об одном случае, который произошел четыреста шестьдесят лет назад. В тот год принц Карпаш не успел прибыть в замок Шлездерн в срок, назначенный для осмотра статуэток. Обремененный в то время делами при дворе, он повелел, чтобы данная инспекция Шлездерна считалась пропущенной. Поскольку произошло это по вине Карпаша, тень упрека не ложилась на наш семейный герб.
Я понял, что, если Нандо Гамбела получит приглашение па экспозицию, но окажется не в состоянии прибыть туда вовремя, все мои проблемы будут решены на ближайшие десять лет. Я с тщательностью вычислил время, которое необходимо, чтобы достичь замок Шлездерн из Шести Пилонов.
Вот почему мне потребовался человек, пошедший по пути ченселлора. Я должен был быть уверен, что Гамбела получит мой свиток точно в назначенное время. Я почти не знаю этого человека лично - видит бог, я никогда к этому и не стремился. Но мне хорошо известны такие его черты, как безалаберность и неорганизованность.
Дав ему ровно столько времени, сколько необходимо, и ни минутой больше, я мог быть уверен, что он в него не уложится. Свиток нельзя было доставить Гамбеле ни раньше - иначе он успел бы в мой замок, ни позже - в таком случае мой дом был бы опозорен.
Вот единственная причина, по которой я выбрал этого юношу. Мои слуги хороши, и я без труда нашел бы среди них тех, кому можно доверить дела, требующие подобной точности. Но несчастный паренек хотел выполнить что-нибудь, достаточно сложное, в качестве упражнения на пути своего обучения. Мне показалось, что доставка письма как нельзя лучше для этого подходит. К несчастью, я не мог предположить, что гоблины осмеливаются сегодня разбойничать даже на главной дороге, что соединяет Шлездерн с Шестью Пилонами.

9

На протяжении рассказа виконта Шлездернского мое лицо оставалось бесстрастным. Я не произнес ни одного слова, однако от взгляда Франсуаз все же не укрылось, что повествование крайне заинтересовало меня, и не только как страница артанийской истории.
Я поднес палец к губам и медленно опустил его. Мне очень хотелось задать виконту Шлездернскому один вопрос, однако я знал, что не должен этого делать до тех пор, пока не буду уверен в правильности своих выводов.
- Насколько я понял, вы нашли несчастного молодого человека, - произнес виконт. - И чаша в руках вашей спутницы говорит мне, что вы взялись завершить то, что он начал.
- И? - спросила Франсуаз.
Виконт был погружен в раздумье; слова моей партнерши выдернули Шлездерна из него, как рыбу из воды. Он взглянул на прекрасную девушку так, словно она только что выругалась, причем необыкновенно грязно.
Он произнес, подчеркнуто обращаясь ко мне.
- Как вы могли понять из моих слов, срок, указанный в письме, давно прошел. Но, учитывая нападение гоблинов на моего гонца и его трагическую смерть, я полагаю, что вправе продлить время экспозиции до сегодняшнего дня.
Виконт Шлездерн снял кусок пергамента с верха пачки, в которой они были не только тщательно выровнены по краям, но и все совершенной одинаковой формы.
- Я напишу еще одно письмо, - продолжал он, - и поставлю сегодняшнюю дату. После этого, во исполнение долга ченселлора, вы будете должны доставить свиток в усадьбу Шесть Пилонов не раньше, и не позже, чем половина шестого вечера.
Взгляд виконта переместился на большие деревянные часы, висевшие напротив него, хотя я точно знал, что аристократ внимательно следил за ходом времени с той самой секунды, как мы переступили порог его кабинета.
Ястребиное перо скрипело по поверхности пергамента. Кончик его выводил строки без торопливости, как и пристало потомственному аристократу, но и достаточно умело и ловко, чтобы понять - просторный кабинет служит виконту не только для того, чтобы с важностью восседать в нем.
Тихий стук в дверь прервал написание свитка. Лакей в ливрее цветов Шлездерна приоткрыл дверь и почтительно доложил:
- Все готово, господин виконт. Прикажете загружать?
Шлездерн отложил в сторону перо, прежде чем ответить:
- Нет, Дакенхейм. Пусть все остается на своих местах.
Я провел рукой по лицу, стараясь скрыть блеск, появившийся в моих глазах. Предположение, которое появилось у меня во время рассказа виконта, теперь начинало подтверждаться.
Шлездерн вновь взялся за перо, но лакей не уходил.
- Ах да, - произнес виконт. - Разгрузите повозку. Сегодня она не понадобится.
Поклонившись, лакей начал прикрывать за собой дверь, когда виконт окликнул его.
- Вот еще что, Дакенхейм. Принесите мне свежих розовых лепестков.
Он посмотрел на меня, и я коротко склонил голову, в знак признательности. Поняв, что сделал все правильно, виконт вернулся к своему письму.
Франсуаз не понимала, что происходит, и это приводило ее в бешенство.
Френки, пришедшая в бешенство, - это что-то; но если она к тому же не может немедленно что-то сломать или кого-то избить - это во много раз занимательнее.
- Все готово.
Виконт вынул лопаточкой песок из пятиугольного блюдца и присыпал им свежие чернильные строки. Затем он перевязал свиток тонким шнуром и скрепил его печатью - и каждую операцию он производил столь тщательно, словно от этого зависела судьба целого государства.
Я встал и вновь коротко склонил голову, принимая свиток у Шлездерна.
- Последний вопрос, виконт, - произнес я. - Гоблины арестованы, но мы не знаем, кому принадлежали награбленные ими вещи. Юноша, который отвозил ваше письмо, имел с собой что-нибудь ценное? Украшения?
Виконт подумал, вспоминая.
- Нет, - наконец произнес он. - Я не заметил ничего подобного. Но нам будет лучше спросить у Дакенхейма; он разговаривал с пареньком дольше чем я.
- А сумка? - спросил я. - Не заметили ли вы, нес ли он в сумке что-то, помимо вашего письма?
- Нет, - отвечал виконт. - Торбу он получил от меня; я сам положил в нее свиток, и она была совершенно пуста.
Вошел лакей, неся в руках небольшую пиалу с ароматической водой. На ее поверхности плавали розовые лепестки.
- Дакенхейм, - обратился к нему виконт. - Не припомните, имел ли юноша, что отвозил письмо в Шесть Пилонов, что-либо ценное с собой? Возможно, его вещи найдутся в лагере арестованных гоблинов.
- Только меч, сэр, - отвечал лакей. - Даже ножны у него были простые, совсем дешевые, сэр. Это я точно запомнил.
- Хорошо, - произнес Шлездерн. - Вы можете идти.
Выйдя из-за стола, он взял из рук лакея пиалу; опустив в нее кончики пальцев, он вынул несколько розовых лепестков. Аристократ подошел к Франсуаз, которая с подозрением следила за его действиями. Я коротко кивнул девушке, давая понять, что она не должна препятствовать виконту.
Шлездерн разжал пальцы, и розовые лепестки опали в чашу с ключевой водой.

10

- Майкл, - возмущенно прошипела Франсуаз. - Он намусорил в чашу.
- Да, - кивнул я, почти не вслушиваясь в то, что говорит девушка. - Он сказал, что знает этот ритуал.
- Майкл, - возразила девушка. - Зачем он это сделал?
Мы проходили по коридорам замка, уложенным богатыми парсианскими коврами. Провожающий нас Дакенхейм шел немного впереди и не мог слышать нашего разговора.

Предыдущая страница 24 Следующая страница


25 Денис Чекалов

- Подобно тому, как человеческая душа вбирает в себя все, что видит и слышит человек, - произнес я, - так и чаша должна наполняться в каждом месте, которое мы посетим - будь то дорожная пыль или пыльца цветущего гаоляна. Виконт Шлездерна знал, что должен положить что-нибудь в чашу. Он выбрал розовые лепестки; он не мог бы больше почтить память убитого юноши.
Франсуаз приняла мои слова к сведению, но стало ясно, что они ее не убедили - ведь виконт все-таки намусорил в чашу.
- Ладно, герой, - произнесла она. - В чем трюк с украшениями.
- Френки, - с упреком произнес я. - Ты злишься, потому что не поспеваешь за полетом моей мысли. Не расстраивайся, это еще никому не удавалось.
- Щеночек, - с глухой угрозой в голосе произнесла Франсуаз. - Если не перестанешь, твои штаны не поспеют за твоим полетом.
Я задумался. В том, что сказала девушка, как мне показалось, имелся какой-то скрытый и недостойный смысл. Однако ее слова оказались настолько грубыми, что я счел недопустимым для себя даже вдумываться в них.
- А чем больше ты злишься, - продолжал я, нимало не смутившись ее эскападой, - тем меньше способна следить за ходом событий.
Только сейчас Френки сообразила, что руки у нее заняты; я почти видел, как пар идет у нее из ушей.
- Чрезвычайно важно узнать, - пояснил я, - из-за чего гоблины напали на бедного юношу.
- Гоблинам не нужна причина, - огрызнулась девушка.
Мгновенно осознав свою неправоту, она пришла в то состояние, которое следует за диким бешенством и которому еще не придумано название, ибо нормальные люди его не испытывают.
- Ладно, - процедила Франсуаз. - Они не стали бы всю ночь гоняться за парнишкой с мечом. Я поняла.
Френки хмыкнула так вульгарно, словно у нее спросили, видела ли она когда-нибудь мужские половые органы:
- Раз на нем не было украшений, значит, гоблины искали письмо. А искали письмо - их кто-то подослал. Ну что?
Девушка явно ждала одобрения, и я не смог отказать себе в удовольствии.
- Медленно, Френки, - покачал головой я.
Франсуаз со всех сил лягнула меня по тому месту, на котором сидят, и я едва не сбил с ног Дакенхейма, что остановился в парадных дверях.

Мы находились возле парадного входа замка Шлездерна. Алое солнце, с оранжевым окаймлением, начинало спускаться по сфере горизонта. Золотой брегет подсказывал мне. что мы можем в срок поспеть в Шесть Пилонов.
- Я уже знаю, что здесь произошло, - говорил я, спускаясь по высоким каменным ступеням, ниспадавшим к плитам двора тремя рядами.
- Это достаточно очевидно, и не стоит даже пояснять.
Бросив короткий взгляд на девушку, я убедился, то для нее это не очевидно и она весьма не прочь услышать объяснения. Нравится мне ее заводить.
- Сейчас, мой лягушонок, мне остается найти только одно небольшое звено, которое замкнет цепь фактов…
Я похлопал девушку по щеке, чему она не могла воспротивиться, держа бронзовую чашу. Небрежно ступив на плиты двора, я сделал знак конюшему и принялся изучать камень внизу.
- Ну? - спросила девушка.
Она тоже прилежно рассматривала дворовые плиты, но, поскольку она не знала, что там необходимо отыскать, то и найти этого не могла.
Некоторая проблема заключалась в том, что и я этого тоже не видел.
Я начал волноваться.
Я ждал, пока грум подведет моего верхового дракона. Я нервно расхаживал перед воротами, глядя себя под ноги, и мне никак не удавалось увидеть там то, что я хотел.
- Что? - мрачно осведомилась девушка. - Никто не нагадил в наше отсутствие?
- Ох, как смешно, - огрызнулся я.
Мальчик подвел наших верховых животных; передавая мне поводья, он встретился со мной взглядом и испуганно отшатнулся. По всей видимости, в тот момент я не источал рождественское настроение.
- Нет! - воскликнул я так громко, что гнедая Френки поджала уши и полуприсела на задние ноги, а мальчик-конюший в ужасе бросился опрометью под прикрытие построек, ладонью прижимая к голове серую кепку.
- Это должно быть здесь, - сказал я. - Френки. Оно должно быть здесь. Они не успели бы все здесь вымести. Я же не мог так ошибиться. Хотя бы кусочек. Хотя бы след.
- Кусочек - чего? - с опаской спросила Франсуаз.
Когда девушка, способная мечом разрубить до пояса человека в полном доспехе, говорит с опаской, значит, что-то случилось.
Но я уже не слушал ее. Я ринулся вслед за мальчиком-конюшим. Юный коновод спрятался за спину взрослого грума и сжался так сильно, что его почти не было там видно.
Даже если обойти с другой стороны.
Я остановился возле грума и на лице его увидел твердую решимость умереть, сражаясь.
- Милейший, - произнес я, почти задыхаясь.
Я вспомнил слова виконта о парадных воротах и задней калитке; это был мой последний шанс. Если и это яйцо окажется крокодильим, значит, я крупно сел мимо стула.
- Позади замка есть другие ворота?
Мой вопрос поверг грума в оцепенение. Он ожидал, что я, как минимум, начну выдавливать ему глаза. Но хитрый крестьянин быстро смекнул, что это всего лишь хитрый обходной маневр, и решил не поддаться на него.
- А как же, сэр, - отвечал он. - Для телег, подвод, для торговцев…
- Ага! - закричал я, и бедняга грум едва не упал навзничь, подмяв под собой мальчика-конюха.
Я подбежал к Франсуаз и заглянул ей в глаза, поднимая вверх указательный палец.
- Ага! - повторил я.
Я обернулся к груму, и тот едва не добавил к куче конских лепешек, собранных в помятое ведро, одну свою.
- Где? - спросил я.
Он указал рукой; говорить он уже явно не мог.
Я ринулся в обход замка, не замечая никого на своем пути и не разбирая дороги. Мимо меня проскакивали какие-то слуги, но я вряд ли мог бы сказать, были то люди или полугоблины.
Я остановился только тогда, когда передо мной открылись вторые ворота. Развернувшись, я увидел заднюю дверь замка - вернее, их было даже несколько - для кухни, кладовой и, наверное, прачечной.
Я упал на одно колено, уперевшись ладонями в плиты двора, и с настороженным нетерпением осматривал их.
Франсуаз остановилась позади меня, с тревогой следя за моими поисками.
- Вот оно, Френки! - воскликнул я.
Я ринулся через весь двор и вновь упал на одно колено. Осторожно, стараясь не помять, я поднял с каменных плит маленький кусочек соломы. Я поднес его к лицу, словно это был редкий, чарующей красоты цветок, после чего направил на Франсуаз полный торжества взгляд.
- Вот оно! - повторил я.
- Сено? - переспросила девушка.
Она явно ждала не такой развязки - простушка.
- Вперед, - я поднялся на ноги, словно подброшенный распрямившейся пружиной. - Нам больше нечего здесь делать, Френки.

11

- Солома? - осведомилась Франсуаз. - Майкл. Я знаю, что у тебя полно скотских привычек. Но чтобы ты так любил солому…
- Не простую солому, Френки, - простонал я, упоенный своим успехом. - О, это не простая солома.
Франсуаз взглянула на меня, очевидно, раздумывая, какого размера мне потребуется смирительная рубашка.
Гнедая лошадь неторопливо вышагивала под ней, а высокие гаоляны прятали в кронах лучи клонящегося к закату солнца.
- Френки.
Мой взгляд вновь стал острым, а губы сложились в жесткую линию.
- Нам противостоит умный и опасный противник. Он задумал отвратительное преступление - тем более мерзкое, что ограбленные им люди потеряют в тысячу раз больше, чем приобретет он.
- Это ты все в соломе узнал? - хмуро осведомилась Франсуаз.
- Один человек уже погиб по вине этого негодяя. И, кто знает, сколько еще должны умереть, если ему удастся воплотить свой план в жизнь. Мы должны остановить его, но!
Я вновь высоко поднял указательный палец. Франсуаз как раз собиралась что-то сказать - наверняка в том смысле, что надо пойти и сломать ему хребет, но при моем восклицании умолкла и чуть не свалилась с лошади.
- Но вина его так очевидна, Френки, только для меня. Я не могу отнести в суд кусочек сена и свои предположения. Нет, Френки! Мы сможем наложить на него наручники только тогда, когда преступление уже будет совершено, а к тому времени он уже будет слишком далеко…
Я ушел в себя, приложив палец к губам и почти не следя за дорогой.
- Нам надо его переиграть, Френки, - произнес я. - Переиграть более тонко, чем та игра, которую он ведет. Не знаю, сможем ли мы это сделать; но знаю, что должны…
На протяжении всего пути я более не проронил ни слова, а Френки не решилась выводить меня из состояния раздумий.

- Стоп, герой, - негромко приказала Франсуаз.
Она нагнулась ко мне и, прижав к груди бронзовую чашу, перехватила поводья моего боевого дракона. Девушка резко натянула их; не привыкшая к такому грубому и жестокому отношению, рептилия подумала, что ей сломали и начисто оторвали шею, и громко забила крыльями.
Все это нарушило ход моих мыслей, а ведь Френки, казалось бы, ничем не занята и могла бы позаботиться о том, чтобы мне ничто не мешало.
- Да, Френки? - сварливо спросил я. - Что с тобой?
Вместо ответа девушка указала вперед, где неширокая дорога весело бежала среди высоких деревьев, покрытая бликами заходящего солнца.
- Я вижу, что там логово большого артанийского паука, - произнес я. - Я же еще не совсем выжил из ума. Хотя в твоем обществе от этого недалеко. Ну что - мне слезть с дракона и показать, что делать, или ты хотя бы с этим справишься и дашь мне подумать в тишине?
Френки прорычала что-то относительно зарвавшегося наглеца, но я никогда не спрашиваю ее о прежних любовных похождениях.
Девушка легко соскользнула с лошади - это оказалось не так уж просто, если держать в руках бронзовую чашу, наполненную водой. Но Френки же нравится быть крутой - так зачем же ей мешать.
Быстро окинув взглядом лесную дорогу, Франсуаз нашла место, наиболее подходящее для чаши. Я не мог не отметить, что девушка уже освоилась с этим занятием. Теперь она выбирала, куда поставить сосуд, столь же быстро и почти не задумываясь, как если бы расседлывала лошадь.
Вынув дайкатану из заплечных ножен, Франсуаз начала медленно продвигаться вперед, выставив лезвие меча. Поверхность дороги казалась совершенно пустой, а огромные, но редко растущие по ее сторонам гаоляны не оставляли ни малейшей возможности для того, чтобы устроить здесь засаду.
Только очень внимательный взгляд мог обнаружить, что в нескольких десятках футов от того места, где мы остановились, воздух едва заметно подрагивает. В начале это можно было принять за обман зрения, но колебания света не исчезали.
Алое солнце приближалось к горизонту, и его косые лучи, скользя по поверхности земли, отражались в прозрачных нитях, натянутых над дорогой.
Так бывает, если смотреть сквозь совершенной чистоты стекло, тонкое и прозрачное настолько, что его почти не видно. Лишь свет, преломляясь в его поверхности, способен выдать его существование; и это единственный способ узнать сеть артанийского паука.
- Ну же, восьминожек, - негромко приговаривала Франсуаз, подходя все ближе к туго натянутой паутине. - Иди ко мне. Я посчитаю тебе лапки.
Внезапно Франсуаз отпрыгнула назад и трижды перекатилась по лесной траве. Это резкое движение вновь нарушило мои размышления, и я неодобрительно воззрился на свою партнершу.
- Что еще, Френки? - спросил я.
- Он большой, - сообщила девушка.
Само по себе это не могло стать препятствием, перед которым бы Френки остановилась. Чем сильнее противник и чем сложнее его победить, тем большее удовольствие получает девушка.
Кто знает, почему.
Следовательно, за ее сообщением скрывалось нечто иное, и я понимал, что обречен все об этом узнать.
- Ну и что? - спросил я. - Дать тебе увеличительную трубу, чтобы ты смотрела на нее с другого конца и он показался маленьким?
- Не будь кретином, - отрезала девушка. - Если мы здесь застрянем, то не поспеем в Шесть Пилонов к сроку. Надо обойти.
Я поморщился.
- Френки. Во-первых, если мы станем обходить, то все равно потеряем много времени. Во-вторых, кружить по лесу - значит натыкаться на гоблинские выводки. Иди, иди и не отвлекай меня.
- Хорошо, - Франсуаз коротко кивнула головой, словно отсекала кому-то голову гильотиной. - Я отвлеку его. Пускай дракона вверх и над кронами деревьев. Ты успеешь перелететь прежде, чем паук успеет отреагировать. Встретимся в Шести Пилонах.
Я зарычал, чего никогда не делаю, и слез с верхового дракона.
- Френки, - сообщил я. - Ты меня достала.
Франсуаз открыла рот, и так и не смогла его закрыть.
- Я попросил о тишине, - продолжал я. - Мне надо подумать. Стоило тебе встретить маленького паучка, как ты начала жужжать, словно неисправный электрочайник. Да от тебя больше вреда, чем от этой восьминогой твари.
Франсуаз сомкнула зубы и только после этого медленно выпустила из себя воздух. Подойдя ко мне, она ударила меня в живот рукояткой меча и даже не сделал попыток помочь мне подняться.
- Время, - предупредила она. - Ты знаешь, что драконы не выносят демонов. Иначе я бы сама перелетела через паутину. Поднимайся.
- Френки, - проворчал я. - Ну сколько же от тебя шуму.
Я уселся на траву, с сожалением думая о том, чтец мне не хватило буквально десяти минут, чтобы привести мысли в порядок. А ведь можно было сделать все самой - ну кто ей мешал.
Я глубоко зажмурится и провел рукой по лицу.
- Нам некуда спешить, - произнес я. - Когда ты перестанешь вести себя, как маленькая девочка, я смогу вскрыть свиток и переправить дату.
- Переправить дату?
- Френки… Если бы я нуждался в эхе, то отправился бы на вершину хребта… Я уже сказал, что мы столкнулись с человеком хитрым, опасным и не придающим никакого значения жизни других. Он повел игру, столь же простую по исполнению, сколь и беспроигрышную. У него почти все получилось.
Поскольку девушка не выказывала желания помочь мне подняться, мне пришлось сделать это самому.
- Если мы доставим письмо в срок, который назначил виконт Шлездерна убийца уйдет от ответа. Он спрятался так далеко, что сейчас добраться до него невозможно. Древние традиции Артании, на которые наложили отпечаток последние события здесь, служат непробиваемым прикрытием для его планов. Нет, Френки, мы должны выманить его из норы.
- Ты хочешь поставить в свитке вчерашнюю дату?
- Завтрашнюю, ежевичка.
- Но Майкл. Тогда Гамбела сможет прийти завтра в замок Шлездерн.
- Я очень надеюсь, что именно так он и поступит.
- Но что скажет виконт?
- Поверь мне, к завтрашнему дню у Шлездерна появятся много более веские причины для беспокойства.

12

Франсуаз провернула в руках длинный клинок, и он дважды просвистел перед лицом девушки.
- Паучка подвесили сюда явно для нас, - произнесла она. - Такую паутину не свить за один день, а на столбовой дороге между Шлездерном и Пилонами его наверняка бы заметили раньше..
- Я тоже думал об этом, - согласился я, неторопливо приближаясь к натянутой через дорогу сети. - Но кто же станет таскаться с артанийским пауком. Он же голову откусит тому, кто попытается срезать его паутину и перенести ее на другое место.
- Да, - коротко усмехнулась девушка. - Если не знать, как с ним обращаться.
- И как? - спросил я.
- На голову паука сбрызгивают немного вина… Обычно берут молодое, но я обнаружила, что уксус тоже годится. Паук слепнет и отрубается на пару часов. Глаза у него напрямую связаны с мозгом, и болевой шок заставляет его отключиться… В таком состоянии ему можно повыдергать все ноги и заменить протезами. Но вот когда он очнется…
Девушка улыбнулась и произнесла нечто наподобие «уф», как после головокружительной поездки на летающем корабле.
- Это значит, что он не станет с нами разговаривать? - спросил я.
- Не надейся. У артанийских пауков нет речи - они и друг друга пожирают, если встретятся. Как ты думаешь, где он?
Я перестал идти вперед и окинул взглядом лесную дорогу.
- Я никогда не сталкивался с артанийскими пауками. - пробормотал я. - Но если бы я был пауком и моя паутина оказалась бы натянутой вот тут…
- Ты бы тут же спросил: «Какой идиот ее развешивал?»
- Верно… Держу пари, он находится на вершине вон того дерева - в третьем ярусе кроны.
Девушка взглянула на меня с уважением, что позволяет себе делать не часто.
- Молодец, бейби, - произнесла она. - Он именно там. А теперь - берегись жвал и когтей на лапах. Они ядовиты.
- Только когти или и жвалы тоже? - осведомился я.
Но Френки уже не собиралась отвечать. Молниеносным броском девушка оказалась возле натянутой паутины. Лезвие ее меча сверкнуло, и солнечные блики заиграли между клинком и прозрачными клейкими нитями.
Дайкатана обрушилась на одну из них, что прикрепляла сеть к стволу высокого гаоляна Я видел, как свет вздрогнул над лентой дороги; так трепещет прозрачная гладь воды, если что-нибудь потревожит ее.
- Оставайся на месте, - предупредила Франсуаз. Высоко подняв лезвие меча, она ждала, пока артанийской паук выберется из своего укрытия. Грудь девушки высоко вздымалась, на лице ее играла азартная улыбка.
Глаза не являются главными в жизни восьминогого обитателя лесов. Спрятавшись в древесном гнезде, он сжимает двумя передними лапами одну из нитей своей паутины. Тварь погружается в состояние, подобное глубокому сну; однако первый же толчок сети, даже самый незначительный, заставляет его пробудиться.
По колебанию нитей артанийский паук определяет, насколько глубоко его жертва застряла в чудовищной сети. Сочтя, что противник уже не в состоянии сопротивляться, восьминогая тварь соскальзывает вниз по нити, конец которой сжимала в лапах.
Так произошло и сейчас. Зеленые опахала веток зашевелились и раздвинулись. Этого никогда бы не произошло, находись паук в гнезде, которое сам построил. Он выскальзывает из своего укрытия, стремительно и неслышно, и ни один листочек на дереве не вздрагивает от его прикосновения.
Но данное существо было насильно вырвано из той части леса, в котором жило. У него не имелось пока времени, чтобы создать себе новое гнездо, и артанийский паук довольствовался той кроной, которая хотя бы частично могла ее заменить.
Оборванная нить нарушила натяжение по всей паутине. Это сообщило восьминогому обитателю леса, что в его сети попалась особенно крупная дичь. То, что после этого не последовало никаких толчков, свидетельствовало, что противник обездвижен или даже оглушен.
Ослепленный, паук не видел судьбы, которая его ожидала. Он соскользнул уже до центра своей паутины. Девушка высоко подпрыгнула, и лезвие ее клинка прошло по самой верхней из нитей, что удерживала над дорогой ловчую сеть.
Паук ощутил, как что-то происходит. Его длинные лапы, покрытые короткой бурой шерстью, прочно вцепились в поперечные нити, лишенные клейкого состава. Темная жидкость запузырилась в том месте, где когда-то находились глаза чудовищного создания. Жвалы раскрылись, роняя на дорогу капли ядовитого сока.
Франсуаз плавно приземлилась на обе ноги. Лезвие ее меча скользнуло по правому краю паутины, в долю секунды перерубив все нити с этой стороны. Гигантскую сеть качнуло. Ядовитый паук сидел в самой ее середине. Под действием его тяжести, паутина завернулась и облепила собой толстое гаоляновое дерево, к которому крепилось с левого края дороги.
Паук оказался внутри нее. Он был пойман в ловушку, которую сам приготовил для людей и лесных животных. Прочные нити, сочащиеся клеевым веществом, облепили мохнатое тело и прижали его к широкому стволу.
Раздался сухой хруст, и он продолжился короткой канонадой. Это ломались длинные лапы паука, туго притянутые к округлому телу.
- Запутался, паучок? - засмеялась девушка. - Я помогу тебе выбраться.
Маленькая голова лесного гиганта вздрагивала, и мускулистая шея пыталась высвободиться от тугих пут. Жвалы смыкались, перетирая толстые нити между хитиновыми пластинами.
Франсуаз подскочила к пауку и вогнала лезвие своего меча в округлую спину твари. Длинный клинок ушел в тело животного по самую рукоять. Паук забил по древесному стволу обрубками, что остались у него вместо лап. Его жвалы растворились, уже забыв о том, чтобы пытаться перекусить паутину. Он прощался с жизнью.
- Упс, - усмехнулась девушка. - Кажется, я промахнулась.
Она выдернула из паука прямое лезвие и наблюдала за тем, как из глубокого разреза вытекает струя густой крови.
Паук больше не шевелился; силы оставили его.
- Бедняга, - констатировала девушка, вытирая лезвие меча о покрытые листами ветки. - Но перед тем как его ослепили, он вдоволь нахлебался неплохого вина.

13

- Тебе не кажется, что пора мне обо всем рассказать?
- Не сейчас, Френки.
Я аккуратно соединил две половинки печати, на которые разломил ее, чтобы вскрыть свиток и внести в него необходимые изменения. Проведя по краям разлома веточкой, смоченной в клее убитого паука, я прижал кусочки друг к другу и подождал, пока перемычка между ними засохнет.
- Я не могу знать наверняка, что мои предположения правильны, хотя все факты указывают на это. Я предпочитаю, чтобы ты сохраняла ясность ума и смотрела на вещи непредвзято.

Предыдущая страница 25 Следующая страница


Дарующая жизнь 26

Я задумался, приложив полусогнутый палец к губам.
- Если преступник выполнит свой план до конца, - произнес я. - Он будет уже неуязвим для правосудия. Но если мы спугнем его, то он затаится и задумает новое преступление, о котором нам уже ничего не будет известно. Мы должны заставить его действовать - но по нашим правилам.
Я критически осмотрел свиток и признался себе в том, что еще никогда не видел столь аккуратно выполненной работы.
Но стоило ли удивляться - ведь я знал, кто ее делал.
- Крайне важно, чтобы Нандо Гамбела пришел завтра в замок Шлездерн, - произнес я.
- Ты попросишь его об этом?
В голосе девушки звучал ясно выраженный скепсис. Франсуаз глубоко уверена, что люди никогда и ничего не сделают, если их просто по-хорошему попросить. Подвигнуть их к доброжелательному сотрудничеству могут лишь выломанная рука или острие меча, приставленное к горлу.
И то не всегда.
- Нет, - с сожалением отвечал я. - Ты слышала, как виконт Шлездерна описал Гамбелу. Не думаю, что он сильно ошибся в его характеристике.
- Еще бы. Ты еще больший сноб, чем этот виконт.
- Пожалуй. Для того чтобы Гамбела выполнил свою роль в предотвращении готовящегося преступления, необходимо кое-что сделать исподволь.
- То есть ты собираешься запудрить ему мозги?

Солнце уже коснулось горизонта своим оранжевым краем, когда мы достигли усадьбы, именуемой Шесть Пилонов. Франсуаз дулась на меня из-за того, что я не поделился с нею своими соображениями, но долгий опыт научил меня, что делиться можно только работой, и то если она низко оплачивается.
- Ты жестоко заплатишь за это, Майкл, - произнесла девушка. - Ты держишь меня за дуру.
- Нет Френки, - отвечал я. - Ты вовсе не собираешься заставить меня жестоко платить.
Глаза девушка сверкнули яростью, задавленной, а от того еще более страшной.
- Ты этого не знаешь, - процедила она.
- О, знаю, - ответил я. - Ты захочешь этого после того, что произойдет в усадьбе.
Френки не церемонится в проявлении своих чувств, однако на сей раз ей безумно хотелось узнать, что пришло мне в голову. Поэтому она не решалась выходить за рамки приличия, в тайной надежде, что я проявлю милосердие и поделюсь с ней своими соображениями.
Она меня совсем не знает.
- И знаешь, Майкл, - цедила Френки, столь угрюмо, словно пускала пузыри в огромную чашку с шоколадом. - До того, как я позволила тебе сопровождать меня, я никогда не попадала в такие ситуации. Я всегда все знала сама.
Спеша воспользоваться преимуществами своего положения, я покровительственно похлопал красавицу по руке.
- Начнем с того, кэнди, - произнес я, - что это ты увязалась за мной. Мне было неудобно прогонять тебя, как гонят бездомную собачонку; к тому же мое великодушие распространяется даже на такое беспринципное существо, как ты.
Глаза девушка сверкнули, как щелкает окошко кассового автомата. Красавица приплюсовывала новые счета к тому, что собиралась мне припомнить.
- Что же до остального, - продолжал я, - то, круша черепа направо и налево, ты не имела возможности ни над чем задумываться… Я открываю для тебя глубины мироздания и показываю причинно-следственные связи между явлениями - разумеется, в той малой степени, в какой ты способна это воспринять. Подобно тому, как…
- Щеночек, - предупредила девушка, - я очень люблю обижать домашних животных.
Стены, ограждающие Шесть Пилонов от взгляда проходящего полугоблина, уже поднимались перед нами, словно театральные декорации. Но, разумеется, не это подвигло меня оставить без внимания непочтительные слова своей партнерши.
Я рассудил, что слова не смогут доставить мне и половину того удовольствия, какое принесут поступки.
Я остановил дракона и повернул его поперек дороги, преграждая путь Франсуаз.
- Френки, - произнес я, - настало время для работы, тонкой и ответственной. Понимаю, что сложная интрига не может доставить тебе такого удовольствия, как хруст ломаемых костей. Поэтому можешь отдать мне чашу и подождать меня в таверне полугоблинов, что в полумиле отсюда. Как знать - может быть, там тебе удастся встрять в какую-нибудь драку.
Простодушная девушка не почувствовала коварной ловушки. Она решительно встряхнула волосами.
- Нет, Майкл, - ответила она. - И не подумаю. Мы поедем туда вместе. Что надо делать?
- Подыгрывай мне, - произнес я, - но соло мое.

Ничто не вызывает большей грусти, чем картина гибели и запустения. Именно такими предстали перед нами Шесть Пилонов.
Каменная ограда, покрытая слоем лазуритового цемента и выкрашенная в темно-красный цвет, была еще так же крепка, как во времена расцвета императорской династии. Она тоже подверглась следам разрушения, и мой взгляд ловил то отломавшийся кусочек, открывающий бурые камни, то трещину, из которой рос остролистый папоротник.
Но человек, проходящий возле каменного забора, не смог бы заподозрить, во что превратилась скрывающаяся за ним усадьба. Даже на лице Франсуаз, которая отличается практичностью и цинизмом, я смог заметить нечто, напоминающее сожаление об утраченном.
Просторный сад, некогда радовавший глаз изысканными сочетаниями цветов, теперь превратился в пустырь; почва покрылась сорняками с жесткими, изогнутыми стеблями, и даже очертания клумб наполовину исчезли, разрушенные или скрытые под бурьяном.
Декоративные деревья, требовавшие особого ухода, зачахли уже давно. Большинство из них высохли, но ни у кого не возникало желания спилить и выкорчевать их. Так они и торчали, облепленные вьюном, и маленькие хищные белки прятались между их корнями.
Стены дома облупились и пожелтели. В правом и левом крыльях особняка не оставалось стекол; было очевидно, что там никто не живет. Окна же главного здания ярко освещались, и громкая, отвратительная, по своей грубости музыка вырывалась оттуда смрадным потоком.
Франсуаз поморщилась. Девушка не разделяет моих эстетических убеждений, но подобная какофония не нравится ей так же, как и мне.
Широкоплечий человек, открывший нам двери, скорее походил на вышибалу во второразрядном ночном клубе, нежели на слугу богатого дома.
- Послание для Нандо Гамбелы, - произнес я. - От виконта Шлездернского.

14

- Свиток, - произнес Гамбела. - Я же должен был получить его вчера.
Он почесал свою широкую грудь, открытую под распахнутым халатом. Нандо Гамбела оказался чернокожим человеком; среднего роста, он казался круглым. Его прямые черные волосы были коротко подстрижены; широкая полоска усов, щетинящаяся над рядом крупных зубов, делала его похожим на грызуна.
Лицо у Нандо было круглое и толстое, а улыбка широкая и глуповатая, какую подсознательно ожидаешь встретить у нувориша, занявшего аристократический особняк и оскверняющего его современным вариантом буги-вуги.
Нандо был одет в длинный красный халат, расписанный золотыми перьями. То ли они должны были изображать павлинов, то ли то, что остается от ощипанных павлинов - я не смог бы сказать наверняка, поскольку одежда Нандо была распахнута на груди, и широкий пояс на талии не мешал халату раскрываться еще больше с каждым движением хозяина.
На ногах Гамбела носил легкие тонкие штаны, светло-салатового цвета - оттенок, совершенно не подходивший к его халату - и туфли без задников, открывающие голые пятки.
Мне не пришлось задавать себе вопрос, отчего виконт Шлездернский так невзлюбил этого жизнерадостного простака. Я сам не захотел бы видеть его в одной с собой комнате, а тем более - в числе приглашенных ко мне гостей.
Широкая грудь, с крепко накаченными мускулами совершенно не вязалась со всем остальным обликом этого человека. Я не сомневался, что руки под материей халата у него такие же сильные и упругие, как резина.
- Свиток, - произнес я, обращаясь к Франсуаз. - Малышка, покажи ему свиток.
Девушка твердо запомнила, что ей необходимо подыгрывать мне. Она выполнила бы мой приказ с той восхищенной радостью, с какой фанатка отдается поп-звезде. Но свиток находился у меня за поясом, и я как раз держал на нем руку.
Франсуаз непонимающе взглянула на меня. Мое лицо исказилось, и я, без замаха, отвесил девушке крепкую пощечину.
Я не стал бить Франсуаз по-настоящему, но со стороны это должно было выглядеть эффектно.
- Глупая стерва, - крикнул я, - я сказал - дай свиток!
Нандо Гамбела отшатнулся. Простодушное лицо негра отразило удивление и огорчение; он не мог взять в толк, зачем ссориться, если клевый вечер и играет прикольная музыка.
Нандо поспешно запахнул на себе халат, словно вдруг почувствовал себя голым.
Я врезал Франсуаз еще. На сей раз это оказалась не пощечина, а удар открытой ладонью по губам. Девушка отшатнулась, и вода чуть не выплеснулась из чаши в ее руках.
- Тупая потаскушка, - воскликнул я, - где он?
Нандо Гамбела неуверенно прокашлялся. Широкоплечий слуга, открывший нам дверь, стоял поодаль, но даже его присутствие не помогло вселить храбрость в добродушного негра.
Он робко дотронулся до моего плеча. Прежде чем обернуться, я ударил Франсуаз в живот, и девушка, согнувшись, громко закашлялась.
- Я должен попросить у вас прощения, - произнес я, с хрустом распрямляя пальцы.
Что бы ни хотел сообщить мне негр, лед в моем взгляде отбил у него это желание.
- Эта шлюшка умеет только раздвигать ноги. И то невпопад.
Нандо Гамбела прокашлялся еще раз. Одну руку он держал возле своего лица - то ли готовясь получить от меня в зубы, то ли желая помешать вырваться изо рта неосторожным словам. Другой же ладонью он осторожно потыкал в край свитка, заткнутого у меня за пояс.
Я проследил за направлением его взгляда.
- А, вот он, - сказал я. - А ты, дура, должна была напомнить. Зачем я тебе плачу? Чтобы ты спала с каждым конюхом? Девки…
Это слово было обращено к Нандо Гамбеле, и простодушный негр почел за благо закивать, соглашаясь со мной, что все женщины умеют лишь доставлять неприятности.
Я никогда не находил в себе желания выглядеть компанейским парнем, но еще ни разу не чувствовал, чтобы моего ухода ждали с таким нетерпением, как сейчас.
Вся прелесть состояла в том, что уходить-то я как раз и не собирался.
Нандо не осмелился пожать мне руки и проводить к выходу. Вести светскую беседу бедняга не умел, а желание потрепаться за жизнь я уже успел у него отбить.
Простодушный негр не нашел иного способа скрыться, как развернуть свиток и погрузиться в его чтение. Могло показаться, что Нандо почти не умеет читать и теперь вынужден складывать слова из букв.
Чем дальше это заходило, тем больше мне это нравилось.
Несмотря на добродушно-глуповатый вид, владелец особняка явно был не робкого десятка. Широкоплечий слуга, что в данный момент соревновался в молчаливости и неподвижности с мраморными колоннами, мог бы поддержать хозяина в случае расхождения во взглядах.
Но никто из них не осмелился ничего сказать.
Франсуаз умеет притвориться кем угодно, если это необходимо. Но я не стал предупреждать ее о роли, которую ей предстоит сыграть, и она оказалась на пороге Шести Пилонов в доспехе из драконьей кожи, с мечом за спиной и выражением лица, которое бывает у готовой выстрелить пушки.
Несколько ударов, которые я сделал вид, что отвесил воительнице, произвели на Нандо много большее впечатление, чем сотня настоящих, адресованных лично ему.
Ожидание неприятностей действует на людей много сильнее, чем сами неприятности.
- Что же, - произнес я, и мой холодный взгляд провел по стенам особняка.
Так осматривает помещение оценщик, присланный реквизировать имущество за долги.
- Неплохой у вас домик, - произнес я. - Когда то был.
Я с размаха шлепнул Франсуаз по ягодице, затем моя рука скользнула ниже и сомкнулась на ее промежности. Девушка вскрикнула, причем непритворно.
Я проделал это, глядя даже не на нее, но на Гамбелу; так человек закуривает сигару, не прерывая разговор с собеседником.
Нандо поднял на меня глаза, и это было его ошибкой. Теперь он не мог найти повода, чтобы их отвести. Если бы у меня еще оставалась то, что называют совестью - или, по крайней мере, когда-то было, - то я бы пожалел этого беднягу.
Я приветливо улыбнулся, но мои глаза оставались такими же ледяными. Это очень приятное чувство, когда собеседник должен что-то тебе сказать, но не знает, что. И это пугает его еще больше.
Гамбела виновато хихикнул.
- Может, выпьем? - предложил он.
Он смутился еще больше, испугавшись собственной фамильярности.
- Вы проделали такой путь.
- Ладно, киска.
Я вновь хлопнул Франсуаз по ягодице.
- Тебе стоит ополоснуть рот, после тех ругательств, что я от тебя слышал.
Гамбела поспешил вверх по лестнице столь угодливо, словно собирался, по крайней мере, продать мне этот дом.

15

- Это обязательно? - в дикой ярости прошептала Франсуаз.
- Что? - спросил я.
- То, как ты себя ведешь.
- Нет, - честно признался я. - Но как весело.
Лестница оказалась скрипучей - ее давно не ремонтировали. Нандо Гамбела наверняка не знал, что лестницы в таких старинных домах, как этот, требуют специальной заботы, иначе на них недолго сломать себе шею.
Не удивлюсь, если именно этого он мне и желал.
Возникал вопрос, что я стану предпринимать, если в верхнем холле окажется большая компания. Но мне не пришлось ничего придумывать в связи с этим. Широкая комната оказалась пуста, если можно назвать пустым помещение, обставленное безвкусной мебелью и до краев залитое оглушительной музыкой.
Я не стал даже задумываться над тем, для чего служило это помещение десяткам поколений принцев Карпашских. Такие мысли слишком расстроили бы меня. Поэтому я ограничился тем, что сел на одну из разбросанных по диванам подушек и налил себе в стакан чего-то прозрачного из высокой бутылки.
Не имело большого значения, что это - я все равно не собирался пить.
Нандо Гамбела встал около меня, полусогнувшись с угодливой улыбкой. Он очень надеялся, что мне у него не понравится.
Я бросил взгляд на огромную стереосистему, в которой смог бы поместиться, пожалуй, целый воющий гиппопотам. И шуму от него было бы гораздо меньше.
- Киска, - коротко приказал я.
Франсуаз выхватила из ножен меч и одним, полным ярости, ударом разрубила на две части музыкальную установку. Нандо Гамбела хотел было выкрикнуть что-то, неосознанно, разумеется - разум подсказал бы ему смириться и заткнуть рот.
Демонесса взглянула на хозяина особняка с мрачным удовлетворением, и тот не стал развивать тему.
- Ну вот ведь стерва, - констатировал я, небрежно взмахивая рукой в сторону Франсуаз. - Я ведь просил только выключить.
Гамбела угодливо хихикнул.
Теперь следовало найти что-то, во что играют.
- Мило у вас здесь, - я взглянул на то, что плескалось в моем бокале. - Чертовски устал скакать по лесу. Хочется посидеть и расслабиться.
Не знаю, что думал обо мне хозяин особняка, но после этих слов он наверняка стал думать гораздо хуже.
Я заметил колоду игральных карт, под грудой кассет с записью музыки. Я предпочел бы пятигранные карты кентавров, но и эта простая ромбовой формы колода полугоблинов тоже неплохо годилась.
- Вы приятный человек, Гамбела, - я встал и хлопнул хозяина особняка по плечу, проходя мимо.
Бедняга наверняка дал себе зарок больше никогда не быть приятным.
- Любите покер? - спросил я, лениво перетасовывая колоду.
- Нет, - поспешно ответил он.
- Я научу, - заверил я.
Широкоплечего слуги не было в комнате, и это было как нельзя кстати. Мне не пришлось просить Франсуаз вырубать его, под тем или иным предлогом.
Я вернулся к подушкам и, придвинув подходящих размеров столик, скинул с него журналы и пустые бутылки.
- А она, - с некоторым опасением спросил Гамбела. - Она будет играть?
Его миндалевидные глаза скосились на Франсуаз. Девушка стояла, сложив руки на груди, с таким видом, словно раздумывала - а что еще разрубить на части.
Я коротко засмеялся.
- Она играет только в игры с переодеванием, - сказал я.
- Она актриса? - спросил простодушный негр.
Это замечание привело меня в восторг, и я начал сдавать карты.
- Актриса, - хохотнул я. - Слышишь, киска? Она еще та актриса.
Франсуаз стояла теперь за спиной Гамбелы, и на ее лице я смог прочитать красочную историю о том, что меня ждет, когда мы откланяемся.
Я уже начал опасаться того, что все проходит слишком гладко. Это значило бы, что скоро все полетит к чертовой матери. Но ситуация оказалась не настолько серьезной - и помеха моему плану тут же появилась на горизонте.
Дверь в конце комнаты отворилась. Она не была похожа на дверь, эта задрапированная занавесью ширма, но за ней скрывалась другая комната - по всей видимости, спальня.
То есть ее так использовали сегодня; настоящие спальни Карпашей вряд ли пришлись бы по душе жизнерадостному Гамбеле.
Девушка выскользнула из-за занавеси и вплыла в комнату с той грацией паруса, скользящего по волнам, на которую способны только полупьяные люди.
- Снежок, - проворковала она. - Ну где ты, Снежок?
В руке она держала полупустой бокал, а прозрачное неглиже распахивалось на груди так же, как у Гамбелы. В силу некоторых физиологических отличий это выглядело куда как более откровенно.
Роль халата, наброшенного на тело хозяина особняка, сразу стала более понятной. Я не мог найти в Нандо ничего, что могло бы оправдать подобное прозвище - разве что его любовь к кокаину, и решил, что негра окрестили Снежком по контрасту.
Как оригинально!
Девушка остановилась, взглянув на Франсуаз, моя партнерша ответила ей взглядом, коротким, как удар кулака.
Придя к выводу, что перед ней еще один предмет мебели, полупьяная девица поскользила дальше.
- Снежок, - заныла она. - Ну что ты так долго.
Она увидела меня, и ее взгляд оживился.
- О, - произнесла она.
Гамбела заволновался и начал ерзать на своем диванчике. Полупьяная девица полностью забыла о своем Снежке. Подойдя ближе, она опустилась ко мне на колени и дохнула в лицо запахом перегара.
- Какой красавчик, - мечтательно произнесла она. - Иди ко мне, милый…
Франсуаз подошла к девице строевым шагом и изо всех сил врезала ей по голове рукояткой меча.
Подруга Снежка скатилась с моих колен и устроилась где-то на полу. Полупустой бокал вылетел из ее рук и обдал девицу дешевым шампанским. Я пожал плечами.
- Девки, - пояснил я, обращаясь к Гамбеле.
Быстро раздав карты, я спросил:
- Что ставите?
Мой взгляд стал острым.
Не дожидаясь ответа, я вынул из-за пояса кошель золотых монет и отсчитал несколько.
- Тысяча золотых для начала, - произнес я.
Гамбела был ошеломлен, но я слишком глубоко погрузился в его дом и вечерние забавы, чтобы негр мог сейчас так просто послать меня к черту.
- Как скажете, - сказал он.
Франсуаз обошла меня сзади и заглянула в мои карты. Я редко играю в покер, но большего мусора мне никогда не выпадало.
- Карту, - сказал я.
Я взял еще одну и обнаружил, что получил еще больший отброс, чем набрал вначале.
- Десять тысяч, - произнес я.
Осененный внезапной идеей, я взглянул на Нандо.
- У вас ведь есть, что ставить?
Если бы я его спросил, действительно ли у него три головы, он бы поспешил подтвердить.
- Да, конечно, - сказал он.
Я взял Франсуаз за подбородок и потрепал ее голову из стороны в сторону.

Предыдущая страница 26 Следующая страница


27 Денис Чекалов

- И ее, - произнес я. - Она много чего умеет.
Мы снова взяли по карте; Нандо попросил две.
У меня возникло подозрение, что ему идет масть.
Я осмотрел то, что имелось у меня - а смотреть не стоило, если я не хотел разрыдаться.
- Хороший вы человек, Нандо, - сказал я. - Душевный. Не станем мелочиться - повышаю до ста и открываем.
- Ста тысяч?
Нандо сглотнул.
- Да, - кивнул я. - И эта киска сыграет с вами в осьминожка.
Я хохотнул, и он не посмел признать, что не знает, что это такое. Я сам придумал это только что.
- Сто тысяч, - согласился он - И…
- Этот дом, - подсказал я.
- Этот дом, - согласился он.
Я прямо посмотрел Гамбеле в глаза, и он застыл на середине взмаргивания. Я несколько раз помахал ладонью перед его глазами, и убедился что хозяин особняка отключился полностью.
- Вот теперь ты мне заплатишь, - выдохнула девушка. - Бить меня при других. Играть на меня в карты. Ты подонок. И погано играешь в покер.
Я вынул карты из рук Гамбелы и просмотрел их.
- Он выиграл, - констатировала девушка.
- Тогда готовься играть в осьминожка, - ответил я.
Не торопясь, я взял колоду и рассыпал ее по столу веером. Вынув оттуда пару тузов, я заколебался и решил не портить сцену недостатком реалистичности. Вернув тузы на место, я вынул всех королей и составил себе неплохую комбинацию.
Я вернул карты в колоду, выровнял ее и положил туда, где Гамбела ее видел.
- Еще раз хлопнешь меня по заднице, - предупредила девушка. - И я поиграю с твоей.
Я коротко разжал пальцы перед лицом Гамбелы, и он вновь осмысленно взглянул на меня.
- Открываем, - произнес я.
Я не дал ему даже шанса насладиться той малостью, что он смог набрать. Я выложил на столик своих королей и, переведя взгляд на хозяина особняка, убедился, что теперь его можно собирать с пола совочком для мороженого.
- Сто тысяч, - произнес я. - И этот дом.
Я встал.
- Я приду за деньгами завтра вечером, Нандо.
Я хлопнул Франсуаз по ягодице и, ухватив пальцами, потрепал ее. Затем я направился к двери. Бедный негр сумел подняться на ноги, но больше он ни на что не оказался способен.
Я обернулся.
- Нандо, - предупредил я. - Не разочаровывайте меня.
Мне не понадобилось объяснять, что именно я имею в виду.

16

- Ты надолго Запомнишь этот вечер. - в бешенстве произнесла Франсуаз, погоняя лошадь.
- Да, - согласился я. - Получилось неплохо.
- Нет, щеночек, - возразила красавица. - Твой вечер еще даже не начался.
Я не слушал девушку, наслаждаясь тем, как великолепно все разыграл в особняке Шесть Пилонов.
- Герой, - окликнула меня девушка.
Она глубоко вздохнула, с видом человека, желающего разделаться с несколькими малозначительными делами, прежде чем приступить к главному.
- Ты добился, чего хотел? - спросила она.
- Да, - мечтательно отвечал я.
Люблю ночной аромат леса.
- Мы куда-нибудь спешим?
- Нет, нам нечего делать до завтрашнего утра.
- Отлично.
Франсуаз остановила лошадь и плавно спрыгнула с нее. Я не последовал ее примеру, направляя своего дракона по дороге туда, где, как я знал, находилась таверна полугоблинов.
Девушка поставила чашу на плоский камень, ухватила моего дракона за хвост и дернула так резко, что я кубарем свалился с него через голову рептилии.
- Значит, - произнесла она, неторопливой походкой приближаясь ко мне, - настало время расплаты.
Я попытался подняться, но девушка с ленивой улыбкой покачала головой, давая понять, что мне будет лучше этого не делать.
- Сколько раз ты хлопал меня по заднице? - спросила она. - Называл киской? Предлагал этому дегенерату?
Она посмотрела на меня, как оглядывают свою вполне заслуженную награду.
- Я позволила тебе повеселиться, бэйби, - томно произнесла она. - Но теперь настало время платить. Девочка тоже любит шутки.
И здесь настал час моего триумфа. Я встал и ответил, полный сдержанного достоинства:
- Френки. Я понимаю, тебе оказалось сложно.
Я вздохнул.
- Слишком сложно.
- Сложно?
Рука девушки, уже готовая вцепиться в меня, остановилась; лицо Франсуаз выглядело столь озадаченным, что я почти не мог на нее сердиться.
- Но я предупредил тебя. Я дал тебе шанс посидеть в таверне. Ты сама захотела попробовать свои силы. Кто виноват, что испытание оказалось для тебя…
Я сделал рукой неопределенный жест, подбирая нужное слово.
- Чересчур трудным. В следующий раз мне придется не брать тебя с собой.
- Мерзавец, - прошептала девушка.
- Чем и горжусь.
Я сел в седло и развернул дракона, со снисходительностью глядя на девушку.
- Ты все это сделал только для того, чтобы посмеяться надо мной? - спросила она.
- Я совместил приятное с полезным, - ответил я.
Франсуаз подошла ко мне, взяла за отвороты камзола и сдернула с дракона. То, что я не растянулся на дороге, а приземлился на обе ноги, слегка ее озадачило, но только слегка.
- Знаешь что, Майкл, - ласково произнесла она. - Я заметила там чудесную полянку. Я отведу тебя туда, и мы поиграем в осьминожка.
- Брось, - ответил я. - Такой игры не существует. Я сам это выдумал.
Хищные пальцы девушки провели по моему лицу.
- Ничего, бэйби, - произнесла она. - Я умею импровизировать.
Она повлекла меня за собой.
- Только не хнычь, герой, что я веду себя слишком грубо…

17

Парадные ворота замка Шлездерн были широко распахнуты. Два длинных ряда лакеев выстроились на широком дворе. Слуги, одетые в цвета виконта, стояли по обе стороны от дороги, что вела от въезда в имение к высокой каменной лестнице.
Замковый оркестр, состоявший из шести скрипачей, играл приветственную мелодию, мягкую и приятную, как дуновение весеннего ветерка.
Сам виконт Шлездерн стоял на вершине лестницы, заложив руки за спину, и с гостеприимной улыбкой на лице. Его маленький рост теперь особенно бросался в глаза; виконт возвышался, по-военному выпрямившись, и шесть золотых орденов сверкали на темно-синей материи его камзола.
Парадный костюм виконта подчеркивался невысокими черными сапогами, с длинными золотыми шпорами, и шпагой с таким же эфесом.
Двухлошадная коляска Нандо Гамбелы въехала в распахнутые ворота. Широкоплечий слуга сидел на козлах. Простодушный негр выглядел растерянным. Его сбивали с толку и пышный прием, и слуги, аллеей стоящие вдоль пути его экипажа, и торжественная, негромкая музыка скрипок. Но еще больше смущал его сам виконт Шлездерн.
При первом же появлении гостей улыбка виконта стала много шире. Он направился вниз по высокой лестнице, раскрывая руки в приветственном жесте.
- Господин Гамбела, - произнес он, и тихие голоса скрипок стали почти неслышны, чтобы не заглушать слов аристократа. - Какая честь видеть вас в моем доме.
Эти слова заставили Нандо смешаться еще больше. Он неловко вылезал из остановившейся двуколки и при этом застрял одной ногой между дверцей и ступенями; темное лицо негра еще больше потемнело от смущения, он не знал, куда девать глаза.
- В самом деле, виконт, - сказал он. - Все это для меня… Так…
Он хотел сказать «непривычно», но тут же спохватился и, смешавшись еще больше, перебил сам себя:
- А, да, вам тоже, тоже доброго утра. Где тут, в общем, эти…
Внезапно произошло то, что заставило всех во дворе замка вскрикнуть от неожиданности и страха. Парадные ворота все еще оставались широко открытыми; орда диких гоблинов ворвалась через них и обступила двуколку.
Косматые существа вкатывались во двор, как большие, упругие мячи. Одетые в полный кожаный доспех, они потрясали короткими дубинками и арбалетами. Злобное рычание сопутствовало их появлению.
Нандо Гамбела застыл от ужаса. Его слуга попытался защитить своего хозяина, но тут же упал, оглушенный ударом деревянной дубинки. Целый выводок гоблинов скалил теперь кривые зубы на каменных плитах двора замка Шлездерн.
Лакеи испуганно бросились в разные стороны, но гоблины не преследовали их. Они не собирались распылять силы. Скрипичная музыка смолкла; виконт остановился и вытянулся во весь рост, как делал всегда, сталкиваясь с опасностью для своей жизни или чести.
Гоблины суетливо шебуршились вокруг Гамбелы; негр выглядел так испуганно, что едва не лишился чувств. Клыкастые твари переговаривались глухими ворчащими голосами; один из них, игуаний череп на шлеме которого выдавал вожака выводка, произнес, обращаясь к виконту Шлездерна:
- Пусть твои слуги притащат все ценное, что есть в замке!
Шлездерн не пошевелился; его лицо наполнилось благородной яростью аристократа, вызванной зрелищем крестьянского бунта.
Гоблин вынул из-за пояса короткий клинок и приставил его к горлу Нандо Гамбелы. Тот дрожал, как отражение в воде.
- Торопись, барин, - приказал гоблин. - Или я перережу ему горло.
- Эй, виконт, - в ужасе прокричал Нандо. - Вы же не позволите им этого сделать.
Он взглянул на гордую фигуру аристократа, и в голову попавшего в переделку негра пришло, что потомственный аристократ, виконт Шлездерн вряд ли станет отдавать семейное достояние только затем, чтобы выкупить жизнь сына булочника.
- Виконт, - завыл Гамбела. - Вы же не можете этого сделать.
Спасительная мысль пришла ему в голову.
- Я же ваш гость! - воскликнул негр. - Вы же сами пригласили меня, виконт. Вы за меня отвечаете. Как там эта ваша честь?
Косматые гоблины рычали что-то на своем языке, плотно обступив своего пленника и угрожая арбалетами виконту. Лесные существа становились все более нервными, и было очевидно, что они не станут ждать слишком долго.
- Виконт! - заверещал Гамбела. - Вы же не дадите им убить меня!
Шлездерн взглянул на него сверху вниз, и весь его облик светился тем превосходством, которое аристократ всегда будет испытывать над плебеем.
- Отчего же, - спокойно произнес он. - Пусть убивают.
- Но честь вашего герба! - закричал негр.
- Моя честь не пострадает, - ответил виконт Шлездерн. - Поскольку вы сами наняли этих гоблинов и обманом впустили их в пределы моего имения. Стража!
Широкие окна распахнулись на всех стенах высокого замка. Городские стражники, закованные в антиплазменную броню, целились в гоблинов из энергетических винтовок.
Косматые существа злобно зарычали. Виконт Шлездерн снисходительно наблюдал за ними. Ни один из гоблинов не осмелился спустить тетиву арбалета, зная, что это означает смертельный приговор для них всех.
- Гамбела, - прохрипел вожак выводка. - Ты же говорил, что он отдаст нам вещи. Ты обманул нас, толстый человек.
- Глупые гоблины, - воскликнул Нандо, - сделайте же хоть что-нибудь!
- Пусть они попробуют, - тихо засмеялась Франсуаз. - О, пусть они только попробуют!
Девушка вышла из-за прикрытия деревянных построек, которые до поры скрывали ее от глаз Нандо Гамбелы и лесных гоблинов. В руках демонесса держала длинноствольный плазменный карабин, а ее серые глаза осматривали гоблинов так, как портной оценивает кусок материи, прежде чем разрезать его на куски.
Бегающие глаза Гамбелы остановились на голубоватом ореоле, мерцающем вокруг четырехугольного дула. Нандо понял, что одного выстрела будет достаточно, чтобы превратить и его, и разбойников в дымящийся оплавленный огарок.
- Гоблины! - закричал он, и на сей раз испуг в его голосе не был притворным. - Сдавайтесь! Я не хочу изжариться живьем.
Трогательное единодушие встретили его слова у косматых лесовиков. Каменные плиты замка Шлездерн никогда не рождали таких звонких аккордов, как в те минуты, когда гоблины бросали наземь клинки и металлические арбалеты.
Люди в форме городских стражников, целясь в лесовиков из плазменных винтовок, один за другим выходили из-за дворовых построек. Гоблины ворчали, и их злости хватило бы, что создать небольшой костерок лично для Нандо Гамбелы.
Стражники приблизились к лохматым тварям и одного за другим заковали в прочные ливадиумные кандалы. В центре цепи оказались Нандо Гамбела, а также его слуга, который до этого момента только притворялся оглушенным.
Другие солдаты, что разместились по окнам замка Шлездерн, пристально следили за гоблинами и были готовы открыть огонь в случае малейшего сопротивления.
Я наблюдал за этой сценой, стоя на вершине лестницы, рядом с виконтом Шлездерном. Мне нравилось смотреть на то, как воплощаются в жизнь результаты моих размышлений, но, что много важнее, я должен был защитить Шлездерна от гоблинов, если кому-нибудь из них придет в голову мысль напасть на хозяина замка.
Только теперь Нандо Гамбела увидел меня. Его удивлению не было предела. Теперь он вновь походил на простоватого, добродушного сына булочника, а не хитрого и опасного преступника, каким только что предстал перед нами.
- Вы? - воскликнул он. - Что вы здесь делаете?
- Не расстраивайтесь так, Нандо, - произнес я. - Ближайшие двадцать лет вы проведете на артанийских рудниках, но, я полагаю, что могу простить вам ваш долг; к тому же, уверен, что у вас все равно нет этих денег…
При этих словах лицо виконта Шлездерна озарила еще более счастливая улыбка, чем играла на нем ранее. Он был рад констатировать, что удача нуворишей преходяща и их богатство, приобретенное бог весть какими средствами, так же быстро покидает их.
- Но что все это значит? - спросил Гамбела.
Все гоблины были закованы в кандалы и выстроены во дворе. Я начал спускаться по лестнице замка, сопровождаемый виконтом Шлездерном.
- Это был единственный способ доказать, что вы отдали приказ убить гонца и забрать у него свиток. Вы не собирались делать ничего сами, Нандо, предоставив опасную работу гоблинам. Мне пришлось заставить вас поверить, что вы должны крупную сумму опасному человеку. Это вынудило вас поспешить с осуществлением своего плана.
Виконт Шлездерн горячо пожал мне руку.
- Я очень благодарен вам, ченселлор, за то, что вы помогли сохранить императорские статуэтки. Их потеря означала бы потерю нашей родовой чести. И, кто знает, сколько человек погибло бы во время нападения гоблинов.
Капитан стражи подошел к нам и отдал честь.
- Этот человек хотел совершить ограбление, - произнес я, указывая на Гамбелу. - Он узнал о существовании древней традиции, которая связывала замок Шлездерн и обитателей усадьбы Шесть Пилонов. Наверное, эта история стала ему известна одновременно с покупкой самого имения.
По всей видимости, Гамбела смог догадаться также, какой план составил виконт Шлездерн, чтобы избежать необходимости общаться со своим неаристократическим соседом…
Мои слова оказались резко прерваны; широкоплечий слуга, низко опустивший голову и хмуро взирающий на прикованных к нему гоблинов, громко перебил меня:
- Ни о чем он не смог бы догадаться! Ему рассказал все один столичный магистр, к которому виконт обращался за советом. Гамбела отвалил книжнику огромные деньги.
- Заткнись, недоумок! - злобно приказал ему Нандо, но слуга уже не собирался подчиняться своему разоблаченному хозяину.
- Мне-то ты никогда столько не платил, - сказал он.
- В любом случае, - продолжал я, - у Гамбелы появился план, как воспользоваться древними традициями Артании и вашим нежеланием, виконт, впускать его под крышу своего дома.
Что произойдет, если свиток потеряется между имениями? Я предположил, что тогда вы будете должны сами отвезти статуэтки в Шесть Пилонов, чтобы осмотр произошел уже там.
Ваш разговор с лакеем подтвердил мое предположение. Когда же я нашел на дворе вот этот кусочек соломы - тонкой, особой соломы, служащей для упаковки хрупких предметов - у меня уже не оставалось сомнений.
Гамбела предполагал похитить статуэтки, свалив все на нападение гоблинов. Даже в случае неудачи он оставался бы вне подозрения. Он помог бы бежать арестованным лесовикам в обмен на их молчание.
Нам требовалось заманить его в ловушку; заставить совершить нападение в самом Шлездерне и лично участвовать в нем. Однако, виконт, с вашей стороны было неосмотрительно встречать его лично; с этим вполне справился бы и стражник, переодетый лакеем. Виконт Шлездерн улыбнулся.
- Я не мог доверить это никому другому, а сам отсиживаться в замке, - произнес он. - Забота о статуэтках возложена на мою семью.
- Думаю, - произнес я. - Теперь вы сами сможете выкупить Шесть Пилонов. Это положит конец той неловкой ситуации, которая сложилась в связи с падением дома Карпашей.
- Я так и поступлю, - произнес Шлездерн. - А сейчас, ченселлор, пока эти джентльмены заканчивают свою работу, я осмелюсь пригласить вас в свой замок; я уверен, что вам будет небезынтересно взглянуть на фарфор императорской семьи.

18

- Теперь я понимаю, что ты имел в виду, - произнесла Франсуаз, - когда говорил, что Гамбела получит гораздо меньше, чем потеряют те, кого он ограбил. Он хотел совершить несколько убийств и разрушить родовую честь семьи Шлездерн только ради нескольких глиняных фигурок.
- Да, Френки, - задумчиво произнес я.
Я спрыгнул с верхового дракона и обернулся, чтобы еще раз взглянуть на высокие башни замка.
- В конечном счете, ты была права - никакие древние редкости не стоят человеческой жизни.
Франсуаз тоже спрыгнула с лошади. Она прижимала к себе большую бронзовую чашу.
- Майкл, - произнесла она, - мы выполнили то, что должны были. Что нам теперь делать с этим?
Девушка заглянула в чашу.
- Майкл, вода стала совсем мутной. Она грязная.
- Так и должно быть, - устало сказал я.
- Но я не понимаю.
Я взял бронзовую чашу из ее рук.
- Дорожная пыль, - произнес я. - Пыльца, кровь. Даже розовые лепестки и те сжались и почернели, и выглядят сейчас, словно мусор. Вот почему вода стала грязной…
- Но ты говорил, что вода - это символ человеческой души?
- Это так… В начале пути она прозрачна и чиста, как ключевая вода. Мы совершили доброе дело: спасли людей, честь виконта, статуэтки, разоблачили преступников. Это было даже увлекательно… И может показаться, что все хорошо, если бы не было с нами чаши. Мы заглядываем в нее и видим грязь, что замутила чистоту воды. Так и человек: он живет, и ему кажется, что все идет правильно, что он остается верен себе и тем идеалам, с которыми пустился в жизненный путь. Но стоит ему заглянуть в свою душу - и он увидит вот это.
- Но что же делать? - спросила девушка.
Я безразлично пожал плечами.
- Нельзя носить в себе грязь, - проговорил я. - Это возможно, только пока ты ее не видишь. А когда увидел…
Я размахнулся и широким движениям выплеснули мутную воду на цветущие лесные колокольчики.
Франсуаз выхватила у меня из рук чашу; девушка заглянула в нее и подняла на меня глаза.
- Майкл, - спросила она, - но грязь можно выплеснуть только с водой. Что тогда остается?
- Пустота, - ответил я.

Предыдущая страница 27 Следующая страница


Дарующая жизнь 28

Часть IV
СОЗИДАТЕЛИ ХРАМОВ

1

Я подал руку караванщику, и тот крепко пожал ее.
На мой взгляд, даже чересчур крепко, но таковы уж они, торговцы. Привыкли цепко хватать все, что попадется им в лапы.
И кто осмелится их винить?
Только не я.
- Вы точно уверены, что не хотите переночевать в нашем лагере? - спросил он.
Обычно в таких случаях добавляют нечто вроде «Времена нынче беспокойные» или «Место это опасное: говорят, воющего бегемота здесь видели».
Но ничего подобного купец не промолвил, да и не мог. Мы находились в одном дне пути от самого мирного, и самого спокойного города по эту сторону Саламандровых гор.
У града Созидателей Храмов.
- Спасибо за то, что пригласили нас, - произнес я. - Но мы предпочитаем уединение. Разобьем лагерь немного дальше по дороге.
Я не стал говорить: «Мы, эльфы». Это показалось мне нескромным.
По лицу торговца промелькнуло нечто, понять чего я не смог. Слишком много чувств охватило его в один момент, и каждое тянуло в свою сторону.
- Может, все-таки передумаете? - спросил он, и я не был уверен, какой ответ больше его устроит.
Зато я точно знал, чего хочу сам, поэтому снова улыбнулся.
- Мы благодарим вас еще раз, - произнес я. - Действительно, это очень мило с вашей стороны. Но мы не хотим стеснять вас.
В караване и вправду было слишком много всего - и людей, и повозок, и ездовых тарантулов.
- Впрочем, мы будем недалеко. Если что-нибудь случится, вам достаточно будет нас позвать.
Я остро взглянул на своего собеседника. Тот смешался:
- Что может случиться, милостивый господин? Да сохранят нас Небесные Боги. Мы уже, считай, в граде Созидателей Храмов. Более безопасного места и на свете нет.
Вот и я об этом подумал.
Тогда с чего он так нервничает?
Я вновь пожал ему руку - прекрасный способ, чтобы завершить разговор.
Франсуаз, моя спутница-демонесса, только презрительно пожала плечами, а ее гнедая фыркнула, словно присоединяясь к мнению своей хозяйки.
Девушка развернула лошадь и направилась прочь.
- Он тебя просто отпускать не хотел, - насмешливо произнесла она. - Влюбился он, что ли.
- Эльфов мало кто любит, - возразил я. - Уж слишком мы скромны и трудолюбивы.
- Иными словами, богаты, могущественны и спесивы так, что не почитаете даже Небесных Богов.
Я фыркнул.
- Какой смысл почитать Богов, если путешествуешь вместе с дьяволицей? Что же до нашей спеси, то не эльфы, а демоны считают себя избранной расой.
- Так и есть, - ответила Франсуаз.
Не потому, что на самом деле в это верила, а лишь бы со мной поспорить. Думала она совсем о другом и пару раз оборачивалась.
- Отъедем подальше, - сказал я. - Когда стемнеет, вернемся. Сдается мне, скучать он будет не по моей компании, а по твоему острому клинку. Боится чего-то, но чужаку ни за что не расскажет.
- Может, стоило все же остаться в лагере? - неуверенно спросила Френки.
- Я думал об этом. Не знаю. Застрять в центре каравана, среди палаток, телег, стреноженных тарантулов. Если что-то на самом деле случится, мы подставимся под самый удар, а паника вокруг не даст нам ничего сделать. Да и сам купец…
Я полуразвел руками.
- Ты сама видела - на его лице было почти написано «слава богу, что от чужаков избавился». Он ведь мог предложить тебе деньги за охрану. Торговцы так часто делают, Нет, Френки - в чужой монастырь мы не полезем, тем более с богохульными выкриками. Да и чего здесь бояться, возле Святого Града?
- Расскажи мне о Созидателях Храмов, - попросила девушка.
Франсуаз устроилась прямо в высокой траве, подложив под голову руки.
- Это одна из самых древних школ магии, не ведомая в других краях. Созидатели умеют создавать вещи усилием воли. Это может быть что угодно - телега, стол, табакерка. Или же меч.
- Но они делают только храмы?
- Да, таковы их правила. Они установлены много веков назад, чтобы никто из чародеев города не впал в искушение и не стал создавать оружие.
Франсуаз повертела в руках венчик травинки и надломила ее.
- Твой друг - тот, которому ты везешь посылку, тоже волшебник?
- Нет. Как, впрочем, и многие другие жители города. Здесь царят мир и покой. Это привлекает поселенцев со всех краев света.
Громкий, раздирающий душу крик раздался со стороны лагеря.
Девушка выпрямилась; в ее руке сверкал меч. Доля мгновения - и она уже исчезла. Я слышал, как демонесса бежит через заросли, туда, где расположились на ночлег караванщики.
- Мир и покой, - пробормотал я. - Кто меня за, язык тянул.

2

Серп луны завис высоко в небе, подобный топору палача, готовому обрушиться на шею беспомощной жертвы.
Я выбежал на дорогу и остановился.
Нет.
Смерть уже побывала здесь.
И ушла.
Франсуаз стояла, широко расставив ноги, лезвие меча сверкало перед ее лицом.
Лагерь торговцев грудился темной кучей повозок. Нигде не горело огней, и это показалось мне странным.
Было тихо.
Так тихо, что я слышал, как бьется сердце у Франсуаз.
Я возблагодарил судьбу за то, что не остался ночевать там, внутри.
Надо было подойти ближе.
Один шаг.
Второй.
Новый крик, в сто раз страшнее предыдущего, вспорол тишину, заставил меня замереть на месте. Шум бегущих шагов вдруг послышался повсюду среди палаток. Люди вопили, плакали и молились на десятке известных мне языков.
В лагере по-прежнему оставалось темно.
Крик перешел в затяжной стон, столь чудовищный, что ужасней его могла быть лишь сама темнота. Казалось, это воет душа умирающего, последней хваткой цепляясь за почти мертвое уже тело.
Громко мычали и выли ездовые тарантулы.
Глаза Франсуаз вспыхнули ярким огнем. Девушка выбросила руку вперед, и из ее пальца вырвался сноп пламени. Он обрушился на ближайший из факелов и зажег его.
Свет озарил перепуганные лица. Люди замерли, словно застали их не в минуту опасности, когда все равны и смерд чета королю, а за чем-то порочным и богохульным.
Я воздел руки к небу - и там, высоко над нами, засияла яркая звезда, заливая все ровным, голубоватым светом.
Я не делал этого раньше, потому что не знал, не станет ли от этого хуже. Франсуаз, как обычно, решила все за меня.
Крик стих.
Девушка решительно направилась вперед, раскидывая тюки и сложенную на ночь упряжь, что попадались ей на пути. Те разлетались, словно ничего не весили. Ни один человек не осмелился заступить дорогу демонессе.
Франсуаз остановилась в центре лагеря.
Люди прятались от яркого света, словно были та не существа из плоти и крови, а упыри, в чьих жилах течет лишь полузастывший гной. Ни одного голоса не было слышно, ни одного стона.
- Что здесь происходит? - требовательным тоном спросила девушка.
Я подошел к ней сзади.
На пыльной земле я мог разглядеть следы ног - бегущих ног. Мчаться так быстро может заставить лишь дыхание смерти. А еще я увидел кровь. Много крови.
Навстречу нам вышел караванщик. На нем неряшливо была нацеплена ночная рубашка. Она свисала почти до самых ног.
- Что случилось, друзья мои? - спросил он.
Если он и хотел сыграть роль человека, который только что проснулся, то его голос не стал в этом участвовать. Губы его дрожали, как больной желтой лихорадкой.
Он оборотился к своим товарищам.
Ночная рубашка, наброшенная в спешке и едва застегнутая, на мгновение распахнулась. Под нею купец был полностью одет.
На поясе его висел кривой нож.
Он поднял глаза.
- В небе зажглась звезда… О чудо! Слава Небесным Богам.
Франсуаз смерила его взглядом. Так мясник глядит на тушу, прикидывая, сколько бифштексов из нее выйдет.
- Что здесь происходит? - повторила она.
Нижняя губа караванщика подвернулась, словно блинчик, готовый опуститься в сметану. Купец едва не заплакал. Он постарался улыбнуться как можно шире и отвечал:
- Не знаю, сударыня. Нас разбудил яркий свет, полившийся с неба.
Он оглядел собравшихся в тщетной надежде, что кто-то поддержит его историю. Все молчали. Франсуаз изогнула кончик чувственных губ.
- Вижу, с небес лился не только свет, - сказала она, ткнув кончиком меча в лужи крови, медленно растекающиеся и уходящие в пыль.
- А, - пробормотал караванщик, и было видно - он еще не знает, что именно нам солгать. - Это один из тарантулов. Поранился, бедняга, когда снимали с него сбрую.
Купец нервно хохотнул.
- Придется теперь не нагружать его сильно.
- Конечно, - ответил я. - Тарантул. Ведь всем известно, что кровь у них зеленого цвета. А эта, что разлита под вашими ногами, - красная. Человеческая.
Я положил руку на плечо девушки.
- Пошли. Им не нужна наша помощь.
- Помощь? - караванщик дрожал всем телом. - Какая помощь, милостивый господин? Волей Небесных Богов, мы проводим ночь в этой благословенной земле…
Франсуаз сделала два шага вперед.
На ее пути стоял человек. Девушка ударила его в челюсть, и он полетел в сторону, опрокидывая бочки с вином.
Прежде, чем кто-нибудь успел возразить или что-нибудь сделать, она оказалась возле палатки. Клинок дайкатаны сверкнул в лучах высокой звезды.
Распоротое полотно разошлось в стороны. Мы увидели, что лежало внутри.
Ни сворк, ни вивверна, ни воющий бегемот не могли сотворить такое с человеком. Он был распотрошен, разрезан на кровавые полоски. Череп его превратился в окровавленные крошки костей.
- Волей Небесных Богов, - процедила девушка. - В благословенной земле.

3

- Почему они все скрывают от нас? - резко спросила Франсуаз, когда мы вернулись в наш лагерь. - И почему ты не позволил мне поставить все на уши, но узнать правду?
- Имей совесть, Френки, - мрачно ответил я. - Они только что потеряли одного из товарищей. Они напуганы и не знают, к кому обратиться за помощью. Меньше всего сейчас им нужны твои допросы.
Девушка развела руками.
- Хорошо, ты прав.
Она опустилась на траву.
- А можно всякий раз, когда ты оказываешься прав, я буду хлестать тебя бамбуковой палкой? - спросила она. - Мне надоело выглядеть дурой в собственных глазах. Нужна же какая-то компенсация.
Она помолчала.
- Думаешь, зря я зажгла факел?
- Мы этого не узнаем.
Я устраивался на своем одеяле.
- Нам неизвестно, что это было за существо. Возможно, именно свет и прогнал его. Или же ему было все равно - оно нанесло удар и скрылось.
- Но мы это выясним?
Я сел и соединил кончики пальцев.
- Боюсь, что придется.
Яркое солнце играло над столбовой дорогой. Теперь, когда вокруг весело пели птеродактили, стоило ожидать - жуткое ночное происшествие покажется мне простым ночным сном, кошмаром, который исчез с наступлением рассвета.
Но он отчего-то не исчезал.
Френки, как всегда, встала раньше меня и уже успела оседлать лошадь, сделать утреннюю гимнастику и позавтракать.
Слава богам, верховых драконов не надо седлать, спортом я не занимаюсь, а при одной мысли о еде в такой час меня начинает мутить, даже если накануне я не видел ни одного трупа.
Так что, можно считать, мы с девушкой встали одновременно.
- Брегет, - бросила Франсуаз.
Я вынул из жилетного кармана часы с золотой цепочкой, с которыми не расстается ни один эльф-аристократ. Кроме, разумеется, подобных случаев. Френки поймала брегет, как заправская сорока.
Взглянув вверх, туда, где на горизонт начинало вскарабкиваться солнце, я подумал, что ему, бедняге, сейчас небось так же погано, как и мне.
Я ненавижу рано вставать.
Ненавижу вставать вообще.
К счастью, садиться на драконов гораздо проще, чем на коня. Только поэтому я не упал пять раз, перевалившись через седло, и мы смогли отправиться в путь.
Франсуаз молчала, время от времени сверяясь с моим брегетом. Особой необходимости в этом не было - когда срабатывает таймер, часы начинают легко вибрировать. Однако Френки любит держать все под своим контролем.
Столбовая дорога была в это время почти пуста. Единственный, кто нам встретился, - это гном, который вез большую бочку липового меда. Две тягловые ящерицы едва справлялись с таким грузом. Увидев нас, он приветливо помахал кружкой.
- Нет, спасибо, - весело отозвалась Френки. - Мы не хотим меда. Доброго пути.
На боку кружки было огромными буквами написано: «Пожертвования на храм».
Гном так удивился, что чуть не свалился с облучка.
- Какой милый человек, - заметила Франсуаз обращаясь к самой себе. - Хотел угостить нас медом.
- Провалиться бы тебе, адское отродье, - бубнил тем временем милый человек под нос. - Даже грошика дать не захотела. А и то - что быки, что демоны, - все одно. Скотина рогатая.
Не подозревая о том, как ловко ей только что приписали новых родственников, Франсуаз снова вынула часы из-за пояса и удовлетворенно кивнула, когда те начали подрагивать в ее руке.
Это означило, что я проснулся и со мной можно разговаривать.
- Жаль, что ты дремал в седле, - жизнерадостна сказала моя партнерша. - Пропустил одну веселую сценку.
- Знала бы ты, как забавно смотрелась сама, - заметил я, как пишется в театральных ремарках, «в сторону». - Какие планы на день?
- Мы должны заехать в мэрию или в магистрат. Узнать, что произошло на дороге. А по пути забросим твою посылку.
- В мэрии нам скажут не больше, чем в лагере караванщиков.
Я больше не дремал, поэтому сел в седле повыше и напустил на себя важный вид.
- Впрочем, Френки, их можно понять. Созидатели Храмов гордятся своим городом. Им удалось сохранить независимость, хотя они и зажаты между хобгоблинами, кентаврами и амазонками.
- Они привыкли сами решать свои проблемы?
- Раньше у них никогда не было проблем. Они владеют мощной, уникальной магией.
- И здесь всегда «царят мир и покой»?
- Да. А тут такая муха в супе. Нет, Френки, нам они ничего не скажут… Лучше поездим по городу, посмотрим, что говорят люди.

4

Я резко осадил дракона.
- Черт возьми, - пробормотал я.
Толстый полугоблин, которому я перегородил дорогу, стал махать руками и возмущаться, проклиная нерадивого всадника.
- Что произошло? - спросила Франсуаз.
- Впервые вижу, чтобы ворота этого города кто-нибудь охранял…
Лицо красавицы стало жестким.
- И не кто-нибудь, а тимуридские наемники. Самый опасный сброд, какой только можно здесь встретить… В свое время я многих из них поубивала. Подъедем, поздороваемся?
- Да? - с интересом осведомился я. - Мне казалось, одно время ты была у них капитаном.
Девушка отмахнулась.

Предыдущая страница 28 Следующая страница


29 Денис Чекалов

- Они слишком своевольные. Однажды решили, что с них хватит моих приказов.
- И?
- Пришлось половину убить, а остальные разбежались. Тогда я и отправилась в залив Каракатиц.
- Заливу повезло, - согласился я.
Шесть тяжело вооруженных всадников стояли у входа в город. На каждом из них красовался черный доспех с изображением головы вивверны.
- Это я придумала, - с гордостью сообщила девушка.
- Я всегда знал, что у тебя нет вкуса.
Командир наемников подчеркнуто делал вид, что не замечает нас. Он даже отсалютовал какой-то старушке, что проходила мимо. Могу поклясться, он никогда не сделал бы этого, если бы не стремился подчеркнуто нас проигнорировать.
Франсуаз подъехала к ним с насмешливой улыбкой.
Я часто встречал ее прежних знакомых; и среди них, отчего-то, было слишком мало ее друзей. Наверное, Френки не умеет общаться с людьми.
- Как дела, Корбург? - спросила она, обращаясь к командиру. - Где теперь ты держишь свою шайку после того, как кентавры выбили вас из Болотной Крепости?
Девушка повернулась ко мне.
- Раньше в замке жили кикиморы и драконы. Наемники много раз пытались его захватить и сделать своей штаб-квартирой. Потом появилась я, и мы взяли крепость с первого раза. С тех пор, правда, кикиморы не сильно меня жалуют…
- Не говори чушь, Франсуаз, - отвечал Корбург. - Кентавров было чересчур много. Ни ты, ни даже Согдан-освободитель не смогли бы отстоять замок.
- Пока я была в крепости, кентавры не осмеливались и близко подойти к ней… Кстати, а как твой брат? Кажется, именно он хотел возглавить отряд вместо меня?
Лицо Корбурга побагровело.
- Тебе отлично известно, что с ним стало, дьяволица. Ты переломала ему ноги и руки и бросила на болоте. Кикиморы и лешие сожрали его живьем.
- Я слышала, - кивнула Франсуаз. - Но надо же мне было как-то извиниться перед кикиморами за замок. Впрочем, они все равно меня не простили.
Рука Корбурга сжала древко копья.
- Я слышал, как крики моего брата разносились над болотами. Тогда я поклялся, что отомщу тебе. Благодари Небесных Богов, что здесь мы на службе у магистрата и не можем учинять беспорядки. Но если ты попадешься нам в лесу или на болотах…
- Ты слышал вопли своего несчастного братца, - в голосе девушки послышалось притворное сочувствие. - Бедняжечка. И ты, конечно же, собрал остатки своих людей, чтобы спасти его? Кикиморы разбежались бы сразу, услышь они только топот копыт. Но нет - ты покрепче заперся в замке и ждал, пока твой брат не отдаст концы. Тогда ты сам смог возглавить отряд.
Корбург сжал зубы, и стало ясно, что Франсуаз не ошиблась.
Впрочем, он не собирался сдаваться так просто и тут же перешел в наступление.
- А что ты здесь делаешь? - спросил он. - Тем более - в компании эльфа. Все знают, что Созидатели Храмов не жалуют длинноухих.
Его лицо прояснилось.
- Уж не вы ли - виновники того, что…
Он осекся, взгляд снова стал хмурым.
- Проезжайте лучше подобру-поздорову. Иначе я арестую вас за шпионаж в пользу эльфийского Совета.
- Как скажете, офицер, - я улыбнулся. - Какова пошлина за въезд в город?
Лицо наемника снова исказилось. Этим утром ему приходилось натыкаться на одну неприятную тему за другой.
- Нет здесь никакой платы, эльф. Созидатели Храмов, видите ли, выше таких мирских мелочей.
По тону Корбурга было ясно - он явно не одобряет такой политики.
- А впрочем, какое нам до этого дело. Главное, что жалование нам выплачивают исправно.
Мы направились в город.
- Я знаю, где они обосновались теперь, - заметил я, не понижая голоса.
- Где же?
- В заброшенной пещере дракона. На сапогах у него кусочки навоза, и я не думаю, что его собственного.
Обернувшись, я встретился глазами с Корбургом.

5

- Спасибо за хлопоты, - произнес алхимик Сильван, принимая из моих рук посылку. - Знаю, путь ваш был неблизкий.
- Но корни мандрагоры нельзя перевозить другим способом, - ответил я. - Если переносить их через кольца волхвов или астральные двери, они теряют свои магические свойства. Расскажи мне лучше, что происходит у вас в городе.
Сильван обернулся через плечо, хотя сам тщательно запер двери своей лавки, когда мы пришли к нему.
- Об этом лучше не спрашивать. Да и к чему? Всем здесь заправляют Созидатели Храмов.
- Я думала, магистрат избирается из числа всех жителей города, а не только магов.
Франсуаз стояла на другой стороне лавки, рассматривая заспиртованные головы драконов.
- Так записано в городском уставе, - отвечал алхимик. - Но всем известно, что магистрат лишь выполняет волю Созидателей. В конце концов, это только справедливо. Ведь здесь их город. Они позволили нам поселиться здесь из доброты и великодушия. Но это не значит, что мы можем указывать им.
- Но молча умирать вы тоже не должны, - сказал я.
- Умирать?
Сильван втянул голову в плечи, как будто один из драконов, заспиртованных в больших сосудах, мог подслушать его, а потом передать кому-нибудь наш разговор.
- Кто говорит о смерти? Город у нас спокойный, тихий…
- И потому магистрат нанял тимуридских наемников? Брось, Сильван. Мы знаем друг друга не первый год. Молчанием ты никому не поможешь. Только навредишь.
- Хорошо…
Алхимик сделал досадливый жест рукой, словно отбрасывая неприятные ему мысли.
- Думаю, именно поэтому я и вызвал тебя сюда. В глубине души надеялся, что ты во всем разберешься. Но нужен был предлог для твоего приезда, поэтому и попросил тебя привезти корни мандрагоры… Не знаю, кого я старался обмануть больше - магистрат или самого себя.
- Говори. - Я присел на простой деревянным стул.
- Говорить особенно нечего. Говорят, люди в городе пропадать стали. Крики по ночам слышатся - такие, что дрожь до самого сердца пробирает. Ну а днем… Днем все молчат. Будто ничего не происходило.
- Должны же были остаться хоть какие-то следы на улицах? - спросила Френки. - Кровь, поломанные деревья - что-нибудь.
Сильван невесело усмехнулся.
- Вы попали в город Созидателей Храмов. Достаточно им взмахнуть жезлом, и все следы исчезают, будто их никогда и не было.
- В соседние города обращались?
- Боже упаси! Кентавры, а пуще того хобгоблины, только и ждут, чтобы прибрать к рукам этот город. Все они хотят обладать магией Созидателей.
- Твой друг не очень-то нам помог, - заметила! Френки, когда мы ехали по городской улочке.
Девушка обернулась в сторону алхимическом лавки. Сильван стоял между полок со склянками, словно спрятавшись между ними, и следил за нашим уходом.
- Да, - согласился я. - А ведь именно он, в сущности, просил нас о помощи, а не наоборот.
Я задумался.
- Сильван не просто живет здесь. В какой-то степени он тоже чувствует сопричастность к славе Созидателей Храмов, как и все остальные жители. И они не хотят, чтобы на город легло позорное пятно.
Франсуаз изогнула кончики губ.
- Простые горожане для магов - люди второго сорта. Таких запросто можно убивать пачками. Никто внимания не обратит.
Девушка пустила лошадь быстрее - это значило, что она теряет терпение.
- А эти бедняги еще и восхищаются теми, кто их ни в грош не ставит?
- Френки, так бывает всегда…

6

Крыши домов покрывала веселая черепица. Солнечные лучи играли на ее изгибах, как дети, скользящие вниз по горке.
Высоко над городом загорался свет. Сперва это были лишь крошечные искорки, почти незаметные на голубом небе. Потом их становилось все больше - они вспыхивали и гасли, пока наконец весь город не оказался накрыт разноцветным куполом.
- Это фейерверк? - спросила Франсуаз.
- Нет. Поторопимся.
Я направил своего верхового дракона вперед, по широкой улице. Девушка последовала за мной. Могло показаться странным, но происходящее не произвело никакого впечатление ни на кого из горожан. И правда - те слишком долго жили рядом с волшебниками, и магия перестала удивлять их.
Никто не следовал за нами, чтобы посмотреть, чем занимаются Созидатели Храмов. Напротив, некоторые даже удивленно оглядывались нам вслед. Они не понимали, что интересного мы ожидаем увидеть.
И в самом деле - первый, кто предстал нашим глазам, был Корбург, капитан тимуридских наемников.
Казалось, он стал еще выше ростом со времени нашей прежней встречи.
Полуразбойник, привыкший проводить ночи среди драконьего навоза, он тоже гордится тем, что оказался сопричастен к великой магии Созидателей Храмов.
Франсуаз тоже это заметила.
- Не думай, что на одной из икон появится твой портрет, - бросила она. - И отъедь в сторону, пока тебя еще руки слушаются.
- Демонам надо запретить бывать на подобных ритуалах, - процедил Корбург, отъезжая в сторону.
Могу поклясться, потом он пробормотал:
- И эльфам тоже.
Большое озеро сверкало в центре города - там, где обычно располагается торговая площадь. Вода в нем была такой чистой, такой прозрачной, что редкий человек осмелился бы заглянуть в нее, боясь осквернить своим отражением.
Впрочем, это опасение оказалось бы напрасным. Озеро было волшебным и не могло служить зеркалом - ни грешникам, ни праведникам, ни даже святым.
Только небу.
Но берегам его росли лилии - алые и голубые, В них гнездились маленькие, разноцветные птички и пели, не переставая, окружал ли их дневной свет, или ночная мгла.
Вокруг озера, плотным кольцом, стояли Созидатели Храмов.
Каждый волшебник носил парадное одеяние, украшенное гербами и символами. У каждого они были свои. Говорят, что все это - буквы древнего, давно забытого языка. И когда чародеи выстраиваются в круг, как сейчас, из разрозненных знаков слагается священный текст, раскрывающий тайны их уникальной магии.
Впрочем, мне доподлинно известно, что это совсем не так.
Позади колдунов стоял второй круг. И это уже было отступлением от многовековых традиций. Верхом на вороных лошадях, в черных доспехах, магов охраняли тимуридские наемники.
- Созидатели Храмов очень могущественны, - пробормотал я. - Но в тот момент, когда они творят свои чудеса, становятся уязвимы. Вот для чего им понадобилась охрана…
- Они создают храмы здесь?
- Да. Конечно, намного проще было бы возводить собор непосредственно там, где он должен быть построен. Но чародеи не любят покидать свой город. Их страшит людское внимание, а еще пуще боятся они того, что кто-то проникнет в секреты их колдовства.
- Как же они потом переносят с места на место целую церковь?
Я улыбнулся.
- Знай ответ на подобные вопросы, Френки, волшебство Созидателей перестало бы быть тайной. Здание Храма появится здесь, над гладью волшебного озера. Сразу, в одно мгновение - во всем своем великолепии. И оно будет оставаться тут, из тяжелого мрамора, бронзы и лерганата - висящим в воздухе столько, сколько потребуется. Может быть, несколько месяцев.
- Так долго?
- Да. Когда заказчик полностью приготовит место для нового храма и сделает щедрое пожертвование Созидателям, они перенесут собор на надлежащее место. Как - ведомо только им одним.
- Но разве не проще расчистить место заранее?
- Разумеется. Но никому не известно, как будет выглядеть будущий храм. Чародеи ни с кем не делятся своими замыслами. Нередко случалось, что заказчикам приходилось сносить целые городские кварталы, чтобы освободить площадь для новой церкви. Но, Френки… Соборы эти настолько прекрасны, что все эти хлопоты стоят того.
- К молчанию! - воскликнул Корбург.
Насколько я знал ритуал Созидателей Храмов, никто его к этому выкрику не принуждал. Однако наемник слишком вжился в свою новую роль и начал добавлять реплики от себя.
Поскольку никого посторонних, кроме нас с Френки, поблизости не было, то и приказ Корбурга пропал вотще.
К слову сказать, это лучшая судьба, которая может постигнуть любой приказ.

7

Не было ни сигнала, ни боя часов на высокой городской башне.
Маги запели одновременно. Это была странная, древняя мелодия - из тех, которые заставляют тебя прочувствовать ту глубину веков, что отделяет нас от рождения мира. Она одновременно и окрыляла, и заставляла почувствовать свою ничтожность перед лицом мироздания. Дарила надежду и выносила приговор.
Птицы, что жили по берегам волшебного озера, тоже не замолкали. Пение чародеев, кажется, не мешало им. Две чарующие мелодии сливались в одну и отражались от ровной поверхности кристально чистой воды.
- Сейчас, - негромко произнес я. - Сейчас это произойдет.
Поверхность озера начала вспениваться.
Крупные, нездорового вида пузыри начали появляться один за другим. Бросив взгляд лишь на один из них, я смог увидеть в нем всю боль мироздания.
Волшебники ничего не замечали.
Их пение становилось все громче, все величественнее. И с каждым следующим тактом новая волна пробегала по волшебному озеру, каждая больше предыдущей.
Мое лицо посуровело.
- Приготовься, Френки, - негромко приказал я. - И лучше бы тебе вытащить свой меч.
Лезвие дайкатаны вспыхнуло в руках девушки.
Что-то черное, страшное начало подниматься из глубин озера.
Теперь и наемники почувствовали запах опасности. Подталкивая друг друга, они указывали туда, где рождалось Зло.
Взгляд Корбурга метался из стороны в сторону. Он не знал, что происходит, и не мог решить, какой приказ следует отдать.
А еще он не был лидером.
- Надо предупредить чародеев, - сказала Френки.
- Это уже невозможно. Они впали в транс, более глубокий, чем любая медитация. Если эта тварь откусит одному из них руку, они и тогда не придут в себя.
Черное, отливающее сталью чудовище поднималось над волшебным озером, и струи воды стекали с его блестящих боков. У него не было ни глаз, ни души, ни разума.
Только жажда крови.
Значит, оно почти человек.
Плоское, с кривыми крыльями по бокам, оно было покрыто толстыми пластинами. Длинный хвост заканчивался заостренным жалом.
- Дай мне дракона, - бросила Франсуаз. - Я полечу на середину озера.
- Нет. Если ты окажешься там, пока они поют, ты умрешь.
Вороной Корбурга гарцевал на месте. Капитан наемников пытался отдавать приказы. Солдаты хватали колдунов за плечи, трясли, пытаясь привести в чувство. Кое-кто отвешивал магам крепкие пощечины - все было напрасно.
Сбитые с ног, упавшие на мокрую от росы траву Созидатели Храмов по-прежнему продолжали петь, не подозревая, что возносят к небесам поминальную песнь по самим себе.
- Отступаем! - громко прокричал Корбург. - Если они умрут, нам все равно никто не заплатит.
Однако наемники более не нуждались в командире. Ужас охватил их при виде холодной, молча зависшей над озером твари. Страх стал их новым капитаном - и воины бросились врассыпную.
Только один из них замер на месте.
Корбург.
Слишком поздно он понял, какую непоправимую ошибку сделал.
Крик его, пронесшийся над гладью волшебного озера, привлек внимание твари. Чудовище развернулось и устремилось к капитану наемников, с каждой секундой ускоряясь, как болт, выпущенный из заговоренного арбалета.
Вороной Корбурга поднялся на дыбы, едва не сбросив всадника. Остальные наемники уже спешили прочь, кто куда, подальше от ужасающей твари. Их не заботила мысль о том, что бегством своим они неминуемо завлекут чудовище прямо в город, где оно начнет безжалостно расправляться с людьми, охранять которых воины поклялись перед лицом богов.
Пение чародеев смолкло.
Каждый из них замолчал в тот же миг, что и остальные. Лишенные сил, маги опускались на землю. Сознание едва теплилось в их опустошенных телах.
- А теперь пора, - негромко произнес я.
Я пустил своего верхового дракона вперед, наперерез стальному чудовищу. Повернув правую руку ладонью вверх, я сжал и полуразжал пальцы. В моей ладони заиграл сгусток темно-зеленой энергии. Алые молнии пронзали его, словно налитые кровью вены.
Я взмахнул рукой, и в ней распрямилось длинное, в человеческий рост копье - легкое, как пушинка, и острое, как зубы оборотня.
Тварь неслась прямо на меня. Я не знал, собирается ли она идти на таран, или следует ждать чего-то еще более страшного.
Нос чудовища был слегка закруглен, как клюв хищной птицы.
Стальной монстр распахнул пасть, и десятки металлических осколков полетели в меня, готовые принять в жаркие объятия шрапнели.
Я поднял копье и закрутил его перед собой. Магическое древко расплавилось и раскрылось, превращаясь в щит.
Первый же залп осколков превратил его в ничто.
Я остался и без оружия, и без брони.
Злобный кусок металла прочертил на моей щеке длинную отметину. Тварь открывала пасть во второй раз.
Огненный шар пролетел мимо меня, едва не спалив заживо. Однако был он рожден не в недрах чудовища, а на озерном берегу. Гудящий сгусток пронесся между зубов монстра и запечатал ему глотку.
Тварь остановилась. Закрыть пасть она больше не могла.
Теперь я видел, что шар состоял не из огня, а из чистой магмы, какая бушует в недрах разъяренного вулкана. Острые куски шрапнели, которые тварь уже была готова извергнуть в меня, расплавились.
Жидкая, обжигающая печать заклеила глотку чудовища.
Но стальное чудовище не ощущало боли; оно на было на это способно. Тварь чувствовала только ненависть. Такой ее создали.
Хвост черного существа подтянулся к брюху, крылья сложились. Я понял, оно собирается с силами, чтобы выплюнуть расплавленный металл. Ни один магический щит не смог бы спасти меня от такого удара.
Я поднял ладонь, и меня охватили порывы холодного ветра. Он вился вокруг моего тела, как нить у веретена. На моих пальцах замерзали острые кусочки льда.
Я выбросил вперед стужу. Она понеслась к твари вращающейся, многолапой снежинкой, большой и тяжелой, как снаряд катапульты.
Пламя и лед столкнулись в распахнутой пасти твари. Две стихии астрала, которым запрещено быть вместе самими богами. Короткие крылья чудовища вытянулись. Оглушительный взрыв пронесся над озером. Я прикрыл лицо рукой. Обломки твари, шипя, падали в прозрачную воду.

Предыдущая страница 29 Следующая страница


Дарующая жизнь 30

8

- Откуда взялся этот шар огня? - с интересом осведомился я, опуская дракона на берег озера. - Обычно ты можешь выстреливать только небольшие пламенные стрелы - вроде той, которой зажгла факел в лагере караванщиков.
Франсуаз небрежно пожала плечами.
- Пришлось использовать Корбурга вместо батарейки.
Капитан наемников, действительно, лежал поблизости. В его лице не было ни кровинки. Глаза запали так глубоко, что, казалось, вот-вот, и они вывалятся через затылок. Под ними пролегли черные круги.
Он выглядел как уродливая кукла; даже в той позе, в которой он распластался на земле, не было ничего человеческого.
- Бедняга, - заметил я. - Надеюсь, ты его не убила.
Девушка хмыкнула.
- Он сам поклялся защищать город перед лицом Небесных Богов. Я только ему немножко помогла. Так что пусть скажет спасибо.
Корбург не выглядел как человек, пышущий желанием раздавать благодарности. Скорее, он напоминал мешок с мукой.
- А чародеи-то поприходили в себя и смылись, - мрачно произнесла Франсуаз. - Поехали-ка в магистрат, Майкл. Пора навести там шороху.
Девушка вела себя подчеркнуто сухо.
Она не могла простить себе, что я один вылетел навстречу чудовищу, но и признаваться в этом не собиралась.
Дело в том, что Френки не может ездить верхом на летающих существах - будь то драконы, пегасы или фениксы. Это запрещено самой природой тем, кто сам может подниматься в воздух.
Франсуаз - суккуб, и за ее плечами поднимаются два огромных крыла, кожистых, с загнутыми когтями. Однако обычно девушка их прячет, поскольку не может ими пользоваться. Летать демоны способны только у себя на родине, в Преисподней. Так и получается, что Френки, оказавшись в Верхнем Мире, не может летать ни сама, ни верхом.
Я оглядел озерные берега. Если не считать полуживого Корбурга, мы оставались здесь в полном одиночестве.
Черные пузыри лопались на поверхности воды, там, где утонула стальная тварь.
- Вы осквернили священное озеро, - произнес приор, старейший из Созидателей Храмов.
Я повернулся к Франсуаз, напоминая - ну, что я тебе говорил.
Девушка пожала плечами и, вынув из-за пояса серебряный фартинг, передала мне.
- Терпеть не могу, когда ты оказываешься прав, - сказала она. - Кто бы мог подумать - вместо того, чтобы благодарить нас за спасение города, этот жирный боров еще в чем-то нас обвиняет.
Просторная зала магистрата была залита светом. Оконные витражи, выложенные разноцветной мозаикой, изображали наиболее известные из Храмов, созданных Создателями.
- О вкусах не спорят, - произнес я, игнорируй слова моего собеседника. - Но мне не показалось, что ваше последнее творение было особо похоже на собор или церковь.
Лицо приора посуровело. Он еще не оправился полностью после священного ритуала, который требовал слишком много энергии. В противном случае можно было не сомневаться, нас ждал бы гораздо более грозный прием.
- То, что происходит в нашем городе, - высокомерно произнес он, - не касается ни эльфов, ни демонов. Мы не заключали с вами союзов, у нас даже нет общих границ. Поэтому все, что вы видели - так и останется за городскими стенами. А вы их покинете.
Теперь на нем было синее с золотом одеяние. Оно означало, что приор одновременно занимает и пост главы магистрата. Справа от него стоял второй Созидатель, моложе возрастом и острее взглядом.
Слева расположился толстый купец-крысочеловек. Судя по всему, он не питал ни малейшего интереса к тому, что происходило вокруг, и был погружен в свои бумаги.
- Толстяк, судя по всему, нас и не замечает, - пробормотала Френки.
- Он всего лишь купец, а не волшебник. Его пригласили стать членом магистрата только для того, чтобы не оскорблять других жителей города. Реальной власти он не имеет и давно с этим смирился. Тогда к чему ему делать вид, будто он участвует в обсуждении? Гораздо разумнее заняться конторскими книгами. Держу пари, он сейчас проверяет баланс своей собственной лавки. К городской казне его вряд ли допускают.
Приор закончил свою гневную речь и уставился на меня сверху вниз.
- Один из основных навыков, которым учат молодых эльфов-аристократов, - пробормотал я, обращаясь к Френки, - это высокомерно глядеть снизу на тех, кто стоит на возвышении.
И в самом деле - стол, за которым восседали главы магистрата, находился на несколько футов выше пола. Так всегда делают в подобных местах, чтобы посетитель смог прочувствовать свою ничтожность.
Не на того напали.
- Высокий Конклав эльфов никогда не вмешивается в дела других государств, - мягко произнес я.
Приор счел, что это слова прощания. По всей видимости, он и вправду не совсем пришел в себя.
- Прекрасно! - прогрохотал он. - Тогда уезжайте. Стражники проводят вас до ворот.
- Странно, - заметил я. - Много веков в вашем» городе не было ни одного стражника. Скажу больше - у вас даже и ворот-то нет. Просто въезд, который нечем закрыть на ночь. Тяжелые для вас, наверное, настали времена, раз вам пришлось нанимать гвардейцев.
Я бросил взгляд на людей Корбурга, несших караул у входа в залу магистрата.
- И опасность, поди, была очень серьезной, раз вам пришлось приглашать первую же банду разбойников, которая попалась под руку… Иначе вы бы подождали чуток и наняли профессионалов. Впрочем… Относительно ворот я был не прав. К чему запирать город, если твари рождаются в нем самом.
- Ты достаточно поупражнялся в остроумии, эльф, - отвечал приор. - Теперь можешь уезжать.
Слова его прозвучали немного двусмысленно. Стоило расценить их так, что я могу покинуть город только «теперь»; а вот если я задержусь немного, то и возможностей у меня поубавится.
- Разумеется, - кивнул я. - Будучи полномочным представителем Высокого Совета, я немедленно отправлю туда депешу с подробным описанием произошедшего. Поскольку эльфы находятся в долгих и дружеских отношениях с кентаврами, амазонками и, особенно, хобгоблинами - а ведь это они ваши ближайшие соседи - в столицы этих государств немедленно будут направлены послания. Мы обязаны предупредить союзников об опасности, которая зреет у них под боком. Так что…
Я развернулся.
- … Мы уезжаем. А вам стоит приготовиться встречать сразу три делегации. Полагаю, хобгоблины пришлют сразу три эскадры воющих бегемотов и ненавязчиво предложат вам - как теперь называют оккупацию? Ага, помощь в мирном урегулировании процесса.
Лило главного Созидателя замерло, словно он сам превратился в столь любезный его сердцу мрамор.
- Вы этого не сделаете, - прошипел он.
Я обернулся.
- Таков мой долг как полномочного представителя Совета.
Франсуаз прошептала:
- Майкл, тебе не кажется, что сейчас он прикажет нас убить? Или, по крайней мере, запереть в темницу.
Мы стояли достаточно далеко от стола и могли обмениваться негромкими репликами так, что главы магистрата нас не слышали.
- Во-первых, в городе нет темниц, поскольку тут уже несколько веков не было преступлений. А во-вторых… Если бы он мог прикончить нас тихо и незаметно, не думаю, что стал бы хоть мгновение колебаться. Но открыто выступить против Высокого Совета он не рискнет.
Я обвел глазами зал.
- Здесь слишком много свидетелей. Тимуридские наемники вряд ли умеют держать язык за зубами. Да и этот купец может проговориться. Придется тогда убивать их всех - нет, наш приятель в мантии попробует с нами подружиться.
Приор поднял голову. Было видно, что он принял решение.
- Быть посему, - сказал он. - Я расскажу вам всю правду.

9

- Таинство Созидания Храмов было открыто много веков назад, - произнес старик. - Некоторые говорят, что ему научили нас сами Небесные Бога, которые в те времена были гораздо ближе к людям, чем сейчас.
Он сцепил пальцы перед собой.
- Есть среди нас даже те, которые полагают - боги сделали это с особой целью. Наделив человека способностью созидать прекрасное из ничего, они хотели проверить, не используем ли мы полученный дар во зло.
Чародей вздохнул.
- Не знаю, правда ли это. Возможно, что наши таинства имеют такое же отдаленное отношение к богам, как и ворожба кикимор. Но основатели города были мудры - гораздо мудрее нас. Они сочли, что у них нет права рисковать - ни собой, ни всем человечеством.
- Так вы решили строить одни лишь храмы?
- Это правда. Нет ничего более далекого от войны и кровопролития, чем храм. Даже если вокруг собора бушует яростное сражение - только самые отпетые негодяи осмелятся ворваться с оружием в церковь. Конечно, находятся и такие…
Не все были согласны с решением наших основателей. Многие говорили - сила, дарованная нам, слишком велика, чтобы полагать ей границы. Мне рассказали об ужасном звере, который был вызван из священного озера - не нами и вопреки нашей воле. Однако взглянув на него, как бы он ни был ужасен, вы поймете - наш дар и правда не знает никаких пределов.
Не раз и не два вставал среди нас вопрос - не должны ли мы расширить круг творимых нами чудес. Городские стены, телеги для торговцев, обычные дома - что плохого в этих мирных сооружениях, которые принесут горожанам одну только пользу. Но раз за разом, после подробного обсуждения, мы отказывались от этих идей.
Ведь все светское можно использовать ради войны. Городские стены превратить в укрепления. Из телег составить армейский обоз. Дома перестроить в крепости и форпосты. Со стороны мы кажемся многим старыми фанатиками, которые выжили из ума и помешались на своих храмах. Но уверяю вас, Майкл, принятое нами решение имеет веские основания.
Существовала еще одна опасность, которая поджидала нас. Гордыня.
Наша власть, конечно, не сравнится с мощью богов. Однако тот, кто год за годом творит величественные соборы, сильно рискует впасть в соблазн искушения. Все претенденты на пост нового Созидателя проходят тщательный отбор и полную подготовку, в том числе нравственную.
Мы были уверены, что среди нас не окажется ни одной паршивой овцы… Но любое решение, которое принято человеком, может быть ошибочным. Ошибку мы совершили четырнадцать лет назад, когда приняли в свои ряды молодого волшебника, по имени Азраэль.
В начале он подавал большие надежды. Он обладал фантазией, которой затмевал большинство своих более старших коллег. Здесь, в узком кругу, я могу сказать даже больше. Его талант был более велик, чем у многих древних мастеров, чьи творения давно признаны каноническими. Он оказался гением - алмазом в наших руках, и я поклялся, что помогу юноше полностью раскрыть все его дарования.
Увы, гордыня настигла меня первым…
Тогда я не понимал, что человеку таких способностей будет тесно в узком кругу избранных магов. Нельзя открывать тайны могущественного волшебства тому, кто и без того наделен природой богатыми талантами. Груз подобной власти может сломить даже самого праведного из святых.
Теперь мои коллеги называют Азраэля отступником, ренегатом. Я с ними не согласен. Мы сами виновны в том, что произошло. Он же, скорее, жертва нашей беспечности, нашего самомнения… Два месяца назад он открыто выступил на нашем собрании, призвав создать армию механических монстров и завоевать соседние государства. Скажу вам без ложной скромности, что план его, при всем его богохульстве, был вполне осуществим.
И снова нам нечем гордиться. Вместо того, чтобы мягко увещевать своего брата, многие Созидатели обрушились на него с проклятиями и бранью. Причиной их гнева, как я сразу же понял, был не сам план Азраэля, а зависть, которую они многие годы питали к своему юному ученику.
Сцена, последовавшая затем, была поистине безобразной. Азраэль проклял нас всех и пообещал, что станет насылать на город одно чудовище за другим, пока мы не сдадимся, признав его нашим господином. Или пока он не истребит нас всех…
Он исчез. Несколько недель Азраэль не подавал о себе никаких известий. Мы начали надеяться, что он навсегда покинул наши края. Братья пытались найти его, но увы! Наши таланты связаны только с созиданием. Мы не скауты и не следопыты. След изгнанника потерялся и, как мы надеялись, навсегда.
Первое чудовище появилось две недели назад. Никто из нас не сомневался, кто именно наслал на нас такую напасть. Не было даже шансов как-нибудь образумить Азраэля, ведь никто не знал, где он. Тогда мы обратились к наемникам, надеясь, что они смогут исправить положение. Как вы видели сами, мы только выбросили деньги на ветер.
Если вам удастся найти Азраэля. этим вы сослужите великую службу не только нашему городу, но и в первую очередь, ему самому. И прошу вас - не причиняйте ему вреда. Он не виноват в том, что получил от жизни слишком много даров и не сумел правильно ими распорядиться…

10

- Поговорим с людьми в городе? - спросила Франсуаз, когда негостеприимные двери мэрии закрылись за нами.
- Люди скажут нам не больше, чем раньше.
- Даже после того, как мы получили благословение магистрата?
- Мы не получили его, а вырвали путем шантажа. Не удивлюсь, если после этого с нами вообще перестанут разговаривать, не то что отвечать на вопросы.
- Что же мы тогда станем делать, бэйби?
Я усмехнулся.
- То, ради чего приехали сюда. Отправимся к Азраэлю и зададим ему несколько вопросов.
Мой верховой дракон легко парил над мощеной улицей. Девушка замешкалась на мгновение, потом нагнала меня.
- Как это - отправимся, Майкл? - спросила, она. - Никто ведь не знает, где он.
- Никто, - согласился я. - Кроме меня.
Франсуаз резко остановила лошадь, потом схватила меня за руку.
- У меня останутся синяки, - предупредил я.
- Скажешь спасибо, если у тебя рука на месте останется. Откуда тебе знать, где прячется ренегат-волшебник? Это огромные болота. Здесь полно заброшенных пещер, опустевших часовен и прочего такого же хлама. Для того, чтобы обыскать их, не хватит четырех армий. А ты вот так запросто поедешь и найдешь его?
- Да.
Над нами проплыла высокая арка, которая символизировала собой въезд в город. Четверо наемников, дежуривших у входа, проводили нас не самыми приветливыми взглядами.
- Они еще не забыли свой позор, у озера, - удовлетворенно заметила Френки. - И готовы провалиться сквозь землю. Или глотку нам перерезать.
- На этой арке должна цвести омела, - задумчиво пробормотал я. - Мне известно, свирфиеблины вывели несколько сортов, вьющихся, как виноград или лианы. Тогда все, кто проезжает под ней, должны были бы целоваться… Что скажешь, Френки?
- А если учесть, что приор и так хотел бы видеть нас, насаженными на вертел, то эти два желания совпадут как нельзя лучше. О чем ты говорил?
- Ни о чем.
Франсуаз оглянулась, чтобы убедиться - никто из стражников не увязался за нами следом. Не люблю непрошеной помощи, надо сказать.
- Теперь мы уже достаточно далеко от города, гений, и ты можешь рассказать мне свой хитрый план. Как найти изгнанника на болотах?
Девушка поравнялась со мной, повернулась, и ее рука легла на мое плечо. Красавица мягко притянула меня к себе, и ее горячие губы слились с моими.
- Мне не нужен вьюнок, чтобы целоваться, - сказала она. - Надеюсь, ты еще можешь дышать?
После того, как вас поцелует девушка, перед вами встает фундаментальный вопрос - мажется ли у нее помада.
Если да, значит, вы разгуливаете с ярко-красной отметиной, на которую все будут исподтишка показывать пальцами да посмеиваться. А кое-кто и в открытую.
Конечно, помаду можно стереть; но если на самом деле она не мажется, а вы потянетесь за платком прямо на глазах у красотки - весьма велик шанс, что больше она целоваться с вами не станет.
Я решил эту проблему просто - ласково провел пальцем по губам Франсуаз, а потом незаметно его осмотрел.
Черт, словно в лужу крови его опустил.
Тут уж было не до вежливости, и я энергично начала орудовать платком.
- Если я спрошу его, куда мы, гном его побери, едем, - рассуждала вслух Франсуаз, - он раздуется, словно рождественский индюк и посоветует мне потренировать тыкву, пока та еще работает.
- Я не употребляю таких выражений, - запротестовал я.
- Если не буду спрашивать, он просто забудет обо мне и начнет любоваться болотами. А я сварюсь на лошади от нетерпения.
- Это уж тебе выбирать.
- Может, стащить его с дракона и устроить ем небольшую порку? Вовсе не эротическую. Или отвезти его к амазонкам? У них есть хорошие пыточные камеры, причем предназначены исключительно для мужчин… А что это ты вытворяешь с платком? Я сегодня почти не красилась.
- Весьма, - согласился я, оглядывая то, что осталось от шелкового нового платка. - Теперь единственное, на что он годится, - это дразнить быков.
- Майкл, - голос Франсуаз прозвучал, как удар бича. - Скажи хотя бы, откуда ты узнал, где прячется Азраэль.
Я удивленно посмотрел на девушку.
- Разумеется, от тебя, - отвечал я.

11

- Стойте! - раздался громовой голос.
Корбург, капитан тимуридских наемников, преграждал нам путь, вместе с четырьмя своими солдатами. Каждый из них восседал на вороном жеребце.
Франсуаз насмешливо улыбнулась.
- Вижу, Созидатели Храмов расщедрились, - сказала она. - Лошади явно не ваши. В последний раз, когда я видела тебя верхом, ты сидел на ободранной кляче и называл ее скакуном.
Корбург усмехнулся.
- Ты предала нас, Франсуаз. Убила моего брата. Теперь лезешь в дела моих нанимателей. Вполне довольно причин, чтобы тебя убить.
Девушка смерила его с головы до ног.
- Я не согласилась умереть, когда вы решили сместить меня с поста капитана. Если это ты называешь предательством, хорошо.
Четверо всадников вскинули короткие арбалеты, и четыре жужжащих болта понеслись в сторону Франсуаз.
Девушка легко поймала два из них и увернулась от остальных.
- Если ты здесь по собственной воле, - сказала она, - значит, ты глуп. Если тебя послали Созидатели и ты согласился - значит, ты глуп вдвойне.
Демонесса подняла, руки, и две пламенные стрелы полетели в наемников. Их сила не была достаточно велика, чтобы убить человека. Но это не имело значения.
Обжигающее пламя обрушилось на лица двух арбалетчиков, выжигая им глаза, нос, щеки. С криками ужаса они повалились на землю. Перепуганные лошади кинулись вскачь.
- Вперед, - приказал Корбург.
Но люди, сидевшие в седлах за его спиной, уже не были так уверены в победе. У них не хватало времени, чтобы перезарядить арбалеты, и ни один из них не решился бы сойтись с Франсуаз мечом к мечу.
- Бейтесь! - голос капитана поднялся, но ему уже некому было приказывать.
Гнедая девушки молнией ринулась на врага. Красавица выхватила из-за спины длинную дайкатану и, продолжая движение, обрушила ее на голову одного из наемников.
Человека развалило надвое, от головы до седла.
Его товарищ поднял было боевой топор, но это было последнее, что он успел сделать. Франсуаз молниеносно развернулась. Ее клинок перерубил и древко вражеского оружия, и обе его руки, закованные в кольчужные доспехи.
Затем лезвие глубоко вошло в живот воина. Глаза мужчины выкатились из орбит, рот зафонтанировал кровью.
Демонесса уперлась ногой о круп его лошади, что в панике гарцевала на одном месте, и с силой выдернула меч из глубокой раны.
Кровь захлестала из перебитых артерий, обливая Корбурга. Отрубленные руки наемника посыпались на дорогу.
Рука капитана лежала на эфесе клинка. Он так и не успел достать его. Кончик дайкатаны уперся ему в горло.
- Поспорим, кто быстрее? - ласково проворковала Френки.
Лицо офицера стало белым от ярости.
- Убери меч, - прохрипел он. - И дай мне шанс. Будем биться честно.
- Хорошо.
Френки развернула гнедую и ловким движением вернула дайкатану в ножны.
- Какое расстояние тебя устроит? - поинтересовалась она, отъезжая.
Я думал, что Корбург выхватит кинжал и попробует метнуть его в спину девушке. Но тот ждал.
Мне стало интересно - из честности или из-за того, что я на него смотрел.
Френки остановилась и развернулась. Меч снова сверкнул в ее руке.
- Один на один, Корбург? - спросила она. - По-честному.
Капитан достал меч.
- Я убью тебя, Франсуаз, - прошептал он.
Девушка усмехнулась.
- Знаешь колодец желаний во Фракии? Я загадала, чтобы за каждую такую фразу мне давали золотой талер.
Она хмыкнула.
- Правда, колодец сжульничал, и я получаю только серебряные. Но все равно, так мне удалось быстро разбогатеть.
Корбург послал коня вперед.
Франсуаз оставалась неподвижной.
Наемник воздел меч высоко над головой, из его груди раздался бешеный крик.
Не люблю, когда мужчины кричат на поле боя. Им это как-то не к лицу. Не знаю, может, я сноб.

Предыдущая страница 30 Следующая страница


31 Денис Чекалов

- Твой брат плакал, когда просил тебя прийти за ним, - сказала демонесса.
Корбург окаменел.
Его рука по-прежнему была занесена высоко над головой, но мускулы больше не слушались хозяина. Конь нес его вперед, всадник же был полностью парализован.
Франсуаз ударила его правой в челюсть.
Капитан наемников вылетел из седла и покатился по земле.
- Ты слышал его крики - ты сам об этом сказал, - безжалостно произнесла девушка. - Но место капитана значило для тебя больше, чем жизнь родного брата.
Она взглянула на поверженного противника.
- Ты надеялся, что я убью тебя, как и твоих товарищей, чтобы ты больше не мог слышать по ночам крики своего брата. Извини - сегодня я не делаю добрых дел.

12

- Почему ты его не убила? - спросил я. - Чтобы заставить мучиться? На тебя это не похоже.
- Ты плохо меня знаешь. Но заклинатели наняли Кобурга и его людей защищать город. Толку от них немного, но уж лучше такие стражники, чем никаких. Убей я капитана, остальные разбегутся - и город останется без защиты. Магистрат может не успеть нанять кого-то другого.
- Это разумно.
- Теперь ответь, куда мы едем. Или, клянусь этим болотом, я на самом деле отстегаю тебя ремнем.
- Френки, откуда в тебе эти садистские наклонности?.. Ну хорошо, не стану способствовать их развитию. Азраэль прячется в кентаврийской башне, которая раньше принадлежала наемникам.
- Майкл, каждая женщина по натуре своей садистка. Просто мужчины не хотят этого замечать - зов ширинки заставляет утихнуть чувство самосохранения.
- У многих животных самки пожирают самцов после спаривания - ты это имеешь в виду?
- Примерно. Видишь ли, по традиции парень ухаживает за девушкой. Он должен выложиться полностью, а она только посмеивается да норовит отказать. По-твоему, это не садизм?
- Не знаю, - задумчиво сказал я. - Счесть ли твои рассуждения антифеминистическими, или же это и есть феминизм в чистом виде. Надо будет написать об этом эссе, когда вернемся в столицу.
- Я подброшу тебе массу материала, - пообещала красавица. - Но с чего ты взял, что это именно крепость кентавров?
- Это элементарно, Френки. Куда еще податься изгою, как не за границу? Но к хобгоблинам и амазонкам ведут обычные столбовые дороги. Приор, конечно, сказал, что его коллеги не большие мастаки в поисках людей. Но это не значит, что Азраэль откажется от идеи заметать следы.
- Тогда он был бы полным кретином, - согласилась Френки.
- А он им не был, по словам того же приора. Значит, мы отбрасываем дороги. На них всегда полно людей, но самое главное - тебя могут запомнить на въезде в город. Наш беглец, конечно, избавился от своего торжественного одеяния, но человек с внешностью мага все равно запоминается надолго, пусть на нем и простая одежда священника.
- Ты прав. У магов в глазах какие-то бесенята бегают. Один из них как-то предлагал мне свою душу; заманчиво было согласиться, конкуренция у нас большая. И все же я отказалась.
- И что с ним стало?
- Заманил одну из моих подружек. А потом заточил в астральный кристалл и стал делать над нею опыты.
- Помню эту историю, - кивнул я. - Это и называется «бездушный человек». Но все же тебе не стоило превращать его в таракана. Не думаю, что новые сородичи приняли его дружелюбно…
- Надеюсь, - девушка хихикнула.
- Итак, наш беглец не поскакал по дороге. Спрятаться в городе он тоже не мог - думаю, его бы сразу нашли. Значит, остаются болота. Но как выжить магу среди кикимор и леших, если единственное, чему его учили, - это строить храмы?
- Он мог бы построить себе крепость, обнести ее стенами, рвом, расселить вокруг магических тварей.
- И тогда все сразу бы поняли, где он поселился. К тому же не забывай - для того, чтобы создать один храм, нужны общие усилия всех волшебников города. При всех своих талантах Азраэль не смог бы выстроить себе замок в одиночку.
- Согласна.
- Тем более что после каждого акта творения чародеи остаются без сил и потом долго приходят в себя. Ты сама это видела. В таком состоянии он не выжил бы на болотах, а просто пошел бы на обед кикиморам, в центре своего недостроенного замка.
- Который опять-таки привлек бы к себе хищников со всей округи. Я поняла. Как думаешь, он назвал кентаврам свое настоящее имя?
- Ни в коем случае. Магия Созидателей - лакомый кусочек для всех, особенно для их ближайших соседей. Узнай люди-кони, что среди них появился такой волшебник, они сразу отволокли бы его в столицу и заставили работать на себя. Нет, Азраэль постарается сохранить инкогнито.
- А в новой крепости - я имею в виду, новая она для кентавров - всегда нужны люди…
- Да. Он мог представиться монахом, астрологом, даже странствующим магом и показать несколько нехитрых фокусов. Кентавры нанимают его за небольшую плату - может даже, просто за кров и стол. И вот, идеальное убежище обеспечено.
- К тому же волшебники никому не говорили о том, что их товарищ бежал.
- И никому не пришло бы в голову, что за обликом простого странствующего монаха прячется один из Созидателей Храма… Приор снабдил нас подробным описанием Азраэля. Думаю, мы без труда найдем его в крепости.

13

- Здесь начинаются болота, - сказала Франсуаз. - И чародеи более здесь не властны.
Я посмотрел назад, где простиралась тусклая, унылая степь, и поглядел вперед, куда она продолжалась почти до самого горизонта.
- Прямо здесь? - осведомился я не без сарказма - Ни дюймом не ошиблась?
- Нет, - тон девушки оставался серьезным. - Когда я командовала наемниками, я должна была точно знать, где следует остановиться. Созидатели Храмов не любят, когда кто-то пересекает их границы. Не спрашивай меня, как они об этом узнают.
Теперь я удивился по-настоящему.
- И ты их боялась? Играла по чужим правилам? Никогда не поверю.
- Когда я приехала в этот край, на болотах шла война. Драконы, кикиморы и наемники сражались друг с другом так яростно, что болота порой на несколько дней окрашивались в алый цвет. Мне стало интересно, почему они это делают. Я присоединилась к наемникам.
- Так уж и присоединилась?
- Хорошо, я убила их капитана и заняла его место. Это долгая история.
- Боюсь, сейчас нам не хватит времени, чтобы ее послушать…
Трое всадников приближались к нам от линии горизонта. Они двигались не прямо, а неровными зигзагами - там, где тропа извивалась в предательском болоте.
- Осторожнее, Майкл, - предупредила Франсуаз. - Земля здесь выглядит точно как степь, по которой мы проезжали. Немало путников погибли прямо здесь, так и не заметив границы болота.
Всадники приближались. Каждый из них держал в руках длинный лук, заряжаемый тремя волшебными стрелами. Когда они оказались достаточно близко, то стало ясно - перед нами не воины на лошадях, а кентавры.
- Дозорные, - пробормотала Франсуаз. - Люди-кони не доверяют своим соседям-волшебникам. Держат под боком целую армию.
Пограничники остановились. Никто из них не поднимал оружия, но было очевидно - они не побоятся прибегнуть к нему, если потребуется.
- Что нужно эльфам так далеко от их государства? - резко спросил один из стрелков.
- Это сложный вопрос, - любезно отвечал я. - Ответом на него может служить трактат «Место и роль эльфов в мировой истории», над которым я как раз работаю. Состоять он будет из шести томов; правда, я успел начать только первый и то набросал только пару строчек.
- Не пытайся запудривать нам зубы, - отрезал кентавр. - Как видишь, мы неприлично владеем твоим варварским наречием, эльф. Тебе не удастся обвести нас вокруг журавля в небе. Что ты здесь делаешь?
- Ограничься короткими предложениями, - посоветовал я. - В них ты делаешь меньше ошибок. Что же до цели, с которой мы приехали…
Девушка гордо произнесла:
- Я Франсуаз, демонесса пламени. Я здесь, чтобы потребовать свои права на Гиблую Крепость.
Лицо кентавра отразило искреннее удивление. Не будь его воля крепка, как сталь, он немедленно удобрил бы землю поблизости.
- Мы освободили Гиблую Крепость от шайки разбойников, - произнес он. - Она принадлежит нам. О каких правах можно говорить?
- Замок никому не принадлежал несколько столетий. В нем водились лишь драконы и кикиморы. Я захватила его, и теперь он мой.
- Выше головы не вытянешь и рыбку из пруда, - высокомерно отвечал человеко-конь. - Наш король не ведет дел с бандитами. И мы, его верные солдаты, тоже. Вешаем их - и весь разговор.
- Ты называешь разбойниками тех, кто служит Созидателям Храмов? - удивился я.
Я вынул из внутреннего кармана золотые часы, справился по ним, и начал заносить что-то в длинный свиток.
- Что это там ты делаешь? - заволновался кентавр.
- Записываю, мой милый оселдат, тот день и час, когда ваш король - твоими устами - объявил войну Созидателям Храмов, назвал их разбойниками и публично поклялся истребить всех до одного. Интересно, Френки, как долго продлится эта война?
- Эй, эй, постойте, - воскликнул стрелок. - Я вовсе не этого поимел на виду. Знаете, что? Лучше вам поговорить с комендантом крепости. Как говорится, не лезь поперек батьки в игольное ушко. Езжайте за мной.

* * *

- Ты же говорил, будто у эльфов с кентаврами договор о дружбе, - вполголоса произнесла Френки.
Три конских хвоста бодро взмахивали впереди нас.
- Как и со всеми другими королевствами. Но слова, застывшие на бумаге, мало что значат посреди болот, где силы зла властвуют безраздельно… К слову сказать, Френки - тебе не было жаль бросать крепость? Тем более, она расположена в таком живописном месте…
- Нет… Ты же знаешь правила. Демонесса может покинуть Преисподнюю и переселиться в Верхний Мир только после того, как заключит сделку с человеком. Вроде той, которую подписали мы. Но перед этим тебе дается немного времени, чтобы освоиться, узнать, что к чему и что почем.
- Глупо пытаться завладеть чьей-то душой, если сама не умеешь шнурки завязывать?
- Что-то вроде этого. Времени дается немного, а потом тебя возвращают домой, к ситцевым занавескам и пирожкам с тыквой. И ты начинаешь изнывать в ожидании, когда кто-нибудь захочет обменять свою душу на что-нибудь более полезное…
Девушка вздохнула - она искренне уверена, что быть рядом с ней, это уже предел мечтаний каждого человека.
Бедняжка, сколько же раз ей, наверное, приходилось убеждаться в обратном.
- Мы победили кикимор и драконов и вытеснили их на окраины болота. Мне становилось скучно, ведь я знала, что скоро мои каникулы наверху закончатся. К тому же в заливе Каракатиц бушевала война - настоящая, большая, не то что наши посиделки на болоте. Хотелось туда. Так что. когда Корбург и его брат попытались меня сместить, отрубив мне голову, это лишь все ускорило.
- Иными словами, когда ты покидала болота, здесь уже не оставалось почти никого живого?
- Ну… Они первыми начали воевать, Майкл. Я только помогла им закончить побыстрее.

14

- Мы без труда вышибли бы этих разбой… этих наемников из крепости, - говорил кентавр.
В его голосе звучала гордость, причин которой я никак не мог понять. В самом деле, ну чем гордиться, если ты наполовину лошадь?
- Но кто-то понаставил здесь массу ловушек. У сброда, что жил в замке, мозгов на такое не хватило бы. Если б не это, над крепостью давно бы уже развевался наш флаг.
Франсуаз чуть заметно улыбнулась.
- Конечно, пришлось кое-что перестроить, - продолжал наш сопровождающий. - Нелегкая это была работка, скажу я вам. Эту твердыню строили в незапамятные времена, когда никакого болота здесь и не было. А сегодня подвезти сюда стройматериалы, леса - сущее наказание.
Он указал рукой на узкие тропки, которые извивались вокруг нас, то появляясь, то снова наполовину исчезая в тине.
- Слава богам, раньше здесь жили драконы. А там, где селились крыластые, для нас вполне найдется место. А вот если бы крепость принадлежала кому-то другому…
Он взмахнул хвостом.
- Самое это скверное дело, при взятии крепости» когда размерами не подходишь. Если, к примеру, хобгоблины захватывают замок гномов, то просто сравнивают его с землей. Все проще, чем под себя перестраивать. А вот и вход…
Гнилая Крепость не была защищена ни рвом, ни высоким забором. И то, и другое было бы невозможно сделать без помощи магии, здесь, в этих заболоченных пустошах.
- Как же здесь появилась топь, если раньше была равнина? - поинтересовался я.
- Говорят, ее создали кикиморы, с помощью своей ворожбы, - отвечала Френки. - Когда хобгоблины изгнали их из родных земель, они переселились сюда и вместе с ними пришло болото.
- А это возможно?
- Не знаю; просто ходят такие разговоры. А вот то, что я знаю наверняка - болото постоянно растет и с каждым днем все дальше вторгается в земли кентавров…
- И теперь люди-кони перешли в наступление.
Толстые каменные двери растворились перед нами. Четверо стражников, дежуривших около входа, посмотрели на нас с профессиональным недоверием. Они спрашивали себя - уж не собираемся ли мы вдвоем захватить крепость?
- Я представлю вас коменданту, - произнес наш провожатый.
- Кентавры многое здесь переделали. - заметила моя спутница, когда мы остались наедине, если, конечно, не считать настороженных взглядов со стороны охранников. - Проложили новые перекрытия, пробросили доски… По-моему, стало хуже.
Она повернулась, критически осматривая главную залу крепости.
- Трактир. У нас не было трактира - ни к чему, если солдаты набираются, даже не во время дежурства. Уверена, азартные игры у них тоже разрешены. Никакого понятия о дисциплине… Майкл, у них даже есть ювелирная лавка. Наверняка скупают краденое у кикимор и леших…
- Я комендант крепости, - произнес высокий кентавр с длинными, седыми волосами. - Мне передали, зачем вы здесь.
- Это хорошо, - согласился я. - Если бы вам недодали, было бы хуже.
Кентавр не хотел показать, что знает наш язык недостаточно; поэтому сделал вид, что все понял.
- Однако ваши требования, миледи, полностью лишены оснований.
Люди-кони не разводят руками, этому мешает их анатомия. Но эти слова комендант явно мог бы сопроводить таким жестом.
- Мы захватили крепость в честном бою, и теперь она наша. Таковы законы военного времени. Я рад видеть рядом с вами эльфа…
Здесь он солгал - нам редко когда бывают рады.
- Это значит, что дело будет рассмотрено законным порядком и, разумеется, решено в нашу пользу. Мы можем обратиться к Алым Кардиналам, чтобы они разрешили наш спор.
- Алые Кардиналы - признанные арбитры в таких вопросах, - согласился я. - Вы объявили официальную войну тем, кто проживал в крепости? Дали три полагающихся дня на капитуляцию?
Комендант засмеялся.
- Простите меня, но здесь жила лишь кучка наемников. Это не государство, даже не туземное племя. С какой стати нам объявлять им войну?
- Значит, ваша ссылка на законы военного времени силы не имеет…
Я заскрипел пером.
- Данные болота принадлежат королевству кентавров?
- Нет, но…
- Насколько я знаю, они считаются нейтральной территорией. Их оставили как буферную зону между тремя государствами. Таким образом, вторгшись сюда, вы нарушили трехстороннее соглашение…
Мое перо заскрипело снова.
- А теперь самое главное…
Я просиял.
- Согласно Уложению о крепостях, никто не может на законных основаниях владеть замком, если не соблюдает правил ведения войны. Все они подробно перечислены и должны быть хорошо известны вам как офицеру…
- Но вы сами сказали, что здесь нет войны, - запротестовал комендант.
- В Уложении ясно сказано, что правила надо соблюдать, в первую очередь, в мирное время, чтобы во время сражений не происходило нарушений воинской чести. Пункт первый: гигиена.
Я принюхался.
- Воняет-с, сударь.
Кентавр смешался.
Нет большего оскорбления для человека-коня, чем обвинение его в неопрятности. Особенно обидными для них кажутся поговорки наподобие «Ты что, в хлеву родился?», ибо рождаются они именно там.
- Но позвольте, милостивый государь, - вымолвил комендант. - Здесь же до нас жили эти чертовые наемники. А свиньи они были, прости господи, почище иных минотавров. Так все загадили, что мы до сих пор проветрить не можем. Да и как проветришь - крепость как-никак.
- Это неважно, - широко улыбнулся я. - А важно то, что правило нарушено. Далее. Лифты. Лифты для эвакуации на случай пожара. Где они? Я их у вас не вижу.
Лицо кентавра потемнело - и не от жары.
- Нам пришлось заложить лифты, - отвечал он.
- Заложить?
Я сделал еще пару пометок.
- В смысле - камнями, а не в ломбард? Ха-ха, это шутка. Но отчего же?
Физиономия коменданта посуровела еще больше.
- Мы в них не помещаемся.
- Да?
Я обошел коменданта кругом, критически оценивая его размеры.
- И правда. Если лифты строились для людей… Значит, еще одно нарушение. А теперь крыша. Я мог хорошо рассмотреть ее, когда мы подъезжали. Чем вы ее покрыли?
- Ничем. То есть она и была такая. Каменные перекрытия, очень прочные.
Я покачал головой.
- Солома, - произнес я. - Согласно Уложению, крышу каждой крепости следует покрывать соломой.
- Но это же гном знает что! - возопил комендант. - Такую крепость подожжет первая же стрела. Быть такого не может.
- Проверьте.
- Артиус, - кликнул комендант одного из своих помощников. - Сбегай в мой кабинет и принеси-ка мне Уложение о крепостях.
- Есть, сэр.
- А это правда? - спросила Франсуаз, пока кентавр дулся в своем углу. - Я имею в виду, глупо покрывать замок сеном.
- Разумеется, - я кивнул. - В тексте есть примечание, что в крайнем случае солому можно заменить чешуей лазурного дракона… Это крепчайшая броня - в шесть раз прочнее камня.
- Это я знаю. Но она стоит бешеных денег.
- Вот именно. Лазурные драконы линяют дважды в год. Представь, сколько у них скапливается этой чешуи. Они пытались продавать ее на доспехи, но стоила она тогда гроши. Ее было слишком много. Тогда лобби драконов провели поправку в Уложение. Отныне все, кто строит крепости или владеет уже построенными, обязан делать крышу из их чешуи. Теперь они гребут деньги лопатой.
- Тысяча чертей, - бормотал тем временем комендант, проводя пальцем по строчкам толстенного Уложения. - Где же мы возьмем деньги на эту, гном его подери, чешую? И как прикажете везти ее, через все болота?
- Не знаю, - ответил я. - У эльфов нет крепостей. А вам следовало подумать заранее, прежде чем отнимать собственность у моей клиентки… Теперь перейдем к стражникам. Четверо кентавров стоят у дверей, чтобы никого не впускать…
Я замолчал и уставился на тех, о ком говорил.
- Никого не впускать…
Я посмотрел на коменданта, затем на Франсуаз.
- Неважно! - я просиял в два раза ярче, чем в первый раз. - У вас уже достаточно нарушений, чтобы конфисковать эту крепость. Алые Кардиналы примут нашу сторону. А теперь, с вашего позволения, мы здесь немного пройдемся, чтобы все осмотреть…
- Смотрите, сколько влезет, - пробурчал кентавр. - Все равно крепость останется за нами. Остроухий проныра.

15

Предыдущая страница 31 Следующая страница


Дарующая жизнь 32

- Что произошло? - негромко спросила Френки. - Ты застыл так, словно увидел воющего бегемота.
- Странно, как эльф может быть настолько недогадливым, - пробормотал я. - Положительно, ты плохо на меня влияешь.
- Что? - не поняла девушка. - Так я влияю на тебя плохо или положительно?
- Не говори, как кентавр… Будь я Шерлоком Холмсом, то сказал бы - я заслуживаю такого хорошего пинка, чтобы пролететь отсюда до самого Чаринг-Кросса.
- Но?
- Но поскольку ты, по всей видимости, расценишь мою просьбу буквально и тут же ее выполнишь, говорить я этого не буду… Особенно если учесть, как далеко отсюда до Чаринг-Кросса.
Я огляделся в поисках того, что могло бы мне помочь, и обнаружил только Френки. Ладно, сгодится.
- Мне нужна карта болот, - сказал я. - Где были бы отмечены все крупные, но заброшенные пещеры драконов.
- Такая должна быть в покоях коменданта.
- Как мы туда попадем?
- На пожарном лифте.
- Но кентавры заложили их все.
- Майкл.
Девушка строго посмотрела на меня.
- Чтобы тут не делали эти ослики, это по-прежнему моя крепость. А это значит, что здесь все работает, как часы. За мной.
Мы миновали два коридора, увешанных старым оружием.
- И зачем эти пони портят обстановку? - пробормотала девушка, останавливаясь возле совершенно ровной стены.
- Кентавры жадные, - пояснил я. - Когда меч или доспех уже нельзя починить, им все равно жалко его выбрасывать. Поэтому заклеивают в них дыры воском, закрашивают и развешивают на стенах.
- И эти твари сейчас живут в моей крепости… Просто кошмар.
Девушка нажала на два камня, и стена отошла в сторону.
- Система тайных туннелей, - пояснила Франсуаз, входя в темноту первой. - Не буду врать, создали ее кикиморы. В те годы они воевали с драконами и крепость переходила из рук в руки… Как видишь, кикимора может здесь пройти, а дракон - нет. Не будь болотные твари такими глупыми, они без всякого труда удержали бы замок.
- Думаешь, кентавры знают об этих ходах?
- Наверное. Не совсем же они тупицы. А вот пользоваться ими они не могут, как и этим лифтом, из-за своих размеров. Поехали вверх.
Демонесса опустила рычаг, и узкая кабинка плавно поплыла к вершине крепости. Рукоятка рычага блестела, словно только что была начищена.
- Все в полном порядке, - удовлетворенно произнесла девушка. - Приятно, когда то, что ты создала, исправно работает. А теперь отвечай - зачем тебе карта болот.
- Это было элементарно, - ответил я. - Не могу простить себе, что не понял этого сразу. Вспомни, кого мы встретили на входе в город.
- Наемников.
- То есть в их нынешней роли - городскую стражу. А зачем охранники у ворот - пусть даже там нет самих ворот?
- Чтобы никого не впускать.
- Отлично! А какой в этом смысл, если твари рождаются в самом городе, в волшебном озере?
Девушка прикусила губу.
- А теперь переверни ситуацию. Представь себе человека. Нет! Представь целую семью. Они поселились в городе Созидателей Храмов. Их привлекают покой и безопасность. Но вдруг они узнают, что по ночам на улицах бродят ужасные чудовища. Как они поступят?
- Сбегут к чертям собачьим.
- Допустят ли этого волшебники?
Франсуаз хмыкнула.
- Если из города хлынет волна беженцев, все вокруг поймут - что-то не так. И кентавры, у которых крепость под боком, и амазонки, а пуще того, хобгоблины.
- А тогда произойдет именно то, чем мы стращали приора. Представители соседних стран со всех ног ринутся сюда узнать, какого дьявола происходит и можно ли это использовать в своих целях..
- Чтобы лишить власти Созидателей и завладеть их тайнами.
- Точно. Значит, стражники стояли у входа ни для того, чтобы не впускать чудовищ. Ты сама видела, насколько наемники эффективны в бою против стальных тварей. Нет, их задача - не выпускать разбегающихся горожан. Потому и на улицах было тихо, когда мы по ним проезжали, несмотря на все слухи. Потому и Сильван был в ужасе и говорил полунамеками. Только одно может так напугать людей.
- Повальные аресты.
- Правильно. Созидатели Храмов наняли бандитов не для того, чтобы бороться с чудовищами. Волшебники не могли не понимать - шайка разбойников просто на это не годится. А вот для того, чтобы держать в страхе мирное население, не дать позорной тайне выйти за пределы города, Корбург и его товарищи вполне годятся.
Френки кивнула - она хорошо знала тех, о ком я говорил.
- Опять же, заметь, приор даже двух молний в него не бросил за то, что произошло на озере. А старик явно не из тех, кто прощает оплошности. Значит, работа наемников состоит в другом, и выполняют ее они хорошо.
- Где же они держат арестованных?
- В темнице.
- Ты сам сказал, что в городе нет темниц.
- Для того, кто может за пять минут выстроить из ничего храм, столь же просто создать и тюрьму из воздуха… Не удивлюсь, если перед этим Корбургу было велено собрать всех людей возле волшебного озера. Пусть, мол, видят, что их ждет за неповиновение.
- Остается только спрятать темницу так, чтобы ее никто не увидел?
- Да, особенно, если поблизости рыскают не в меру любознательные кентавры. А заброшенная драконья пещера - прекрасное для этого место. Очевидно, эту идею подал им пример Корбурга, который переселился в одну из таких. Какая же высокая крепость.
- Просто это пожарный лифт. Вниз он едет в десять раз быстрее.

16

Франсуаз постояла несколько минут без движения, потом кивнула.
- Там никого нет. Ни один кентавр не способен сохранять подобную тишину. Они вечно фыркают и перебирают копытами. Вот почему они редко устраивают засады - их за версту слышно…
Двери раскрылись, и перед нами предстали просторные покои коменданта крепости.
Девушка сделала несколько шагов, потом остановилась, и на ее лице появилась удовлетворенная улыбка.
- Это мой кабинет, - пояснила она. - Конечно, они многое здесь переставили. Все здесь запачкали. Кресло мое выбросили, сволочи… А какое было хорошее, с подлокотниками из настоящих черепов.
- Поплачем об этом потом, - нетерпеливо предложил я. - Лучше поищи карту болот.
- Я хранила ее в верхнем ящике, - пробормотала девушка. - Корбург был не настолько умен, чтобы придумать для нее новое место…
Франсуаз подошла к столу и завозилась с замком.
- Вот и она.
Девушка замерла, рассматривая карту. Она видела не тропы и горы, начерченные на пергаменте, а свои прошлые приключения.
- Вернемся в тайный ход, пока комендант не вернулся… Или хочешь побыть здесь еще?
Демонесса обожгла меня взглядом. Девушке не понравилось, что ее заподозрили в сентиментальности.
- Не хочешь захватить пару кентаврийских порножурналов? - спросила она. - Их здесь целая пачка, комендант вряд ли хватится одного-двух.
- Не будь глупенькой, Френки, - отвечал я. - Высокий Совет эльфов до сих пор не пришел к выводу, считать ли это зоофилией или просто извращением. Лучше дай сюда карту.

- Как вы их составляли? - спросил я, расстелив, хрустящий лист пергамента на стене потайного хода.
- Найти пещеру дракона несложно. У них большой вход, который никогда не маскируется. Предварительные наброски я сделала с вершины башни. Потом послала разъезды по всему болоту, чтобы уточнить детали.
- А это что?
Я указал на маленькие фигурки драконов, нанесенные чернилами возле большинства пещер. Многие были перечеркнуты.
- По ночам эти твари спят. Они холоднокровные, им нужно солнечное тепло. По утрам двое дозорных осматривали болота и отмечали места, где взлетают драконы, отправляясь на охоту. Если пещера оказывалась заброшена, символ перечеркивался.
- Нам нужно что-то большое, как можно ближе к городу… Такая, чтобы подступы не просматривались из Гнилой Крепости.
- Вот, - палец девушки ткнул в темное пятно у края карты.
Рядом были изображены три дракона, все перечеркнутые.
- Пещера очень удобная, ее занимали несколько раз. Но волшебники живут слишком близко, и это нервирует драконов. Рано или поздно все покидали это место.
- Вижу, не все любят наших друзей Созидателей… Ладно, Френки. Отправь нас туда.
- Туда?!
Франсуаз посмотрела на меня так, словно я предложил ей заняться вязанием.
- Ты хоть понимаешь, насколько опасно открывать астральные двери на таком близком расстоянии? До этой пещеры пара часов верхом. С нами может случиться гном знает что.
- Об этом не волнуйся. Гномы вообще ничего не знают, кроме своих кирок и лопат. Терять же время на дорогу мы просто не имеем права. Люди, которых держат в темнице, находятся в большой опасности. Очень возможно, что мы уже опоздали. Так что поторопись.
Франсуаз провела рукой, и между двумя сырыми стенами потайного прохода распахнулась астральная дверь.
- Когда мы познакомились, - заметила она, - ты думал только о том, как бы обчистить зазевавшегося купца, а при одном упоминании о добрых делах исчезал, как маг - повелитель иллюзий. С чего вдруг такая перемена?
- Тогда я был в отпуске, - пояснил я, проталкивая Франсуаз вперед. - И Верховный Совет не оплачивал мне добрые дела, как сейчас. К тому же теперь у меня есть ты.
Мерцающее сияние разошлось перед нами, затем снова сомкнулось позади нас.
Только сейчас я понял, какую жестокую, непоправимую совершил ошибку.
Когда ты говоришь девушке: «зато теперь у меня есть ты», она может навоображать себе такого и в таких количествах, что не удастся даже бригаде назюкавшихся свирфнеблинов. У них, у девушек, я хочу сказать, а не у глубинных гномов, в голове вечно крутится что-то романтическое, вроде заезженной пластинки. И не дай бог вам неосторожным словом диск этот запустить.
Я-то имел в виду совсем другое. Теперь у меня есть Френки, ее можно первой толкать в пещеру к дракону, прятаться за ней от разбойников и заставлять таскать тяжелые вещи.
Так почему бы и не заняться добрыми делами, тем более, если хорошо платят?
По здравому размышлению, я решил девушке этого не говорить и сосредоточился на одном из фундаментальных вопросов, которыми когда-либо задавался ученый эльф.
Где я, черт побери?

17

Человек, стоявший рядом со мной, громко кричал.
Вначале я подумал, будто он что-то продает и пытается всеми силами привлечь внимание публики к своему товару. На деревенский рынок нас занесло, что ли? Впрочем, Френки предупреждала, что такое может случиться, если прокладывать астральный туннель на такой короткой дистанции.
Однако, оборотившись, я смог убедиться в том, что девушка не подвела меня. Мы на самом деле находились в подземной темнице. Стальные прутья решетки, тяжелый замок на двери, сырые стены и, главное, много, очень много несчастных заключенных.
Тогда почему человек рядом со мной так орет?
А, выходя из астральной двери, я наступил ему на ногу.
Извините.
Франсуаз не преминула бы что-нибудь сказать, красочно прокомментировав наше положение. Однако все мысли девушки вертелись, как я уже говорил, вокруг тем чисто романтических, поэтому заняться делами предстояло мне одному.
Горожанин сбоку меня замолчал; притихли и все остальные. Я оглядел их с важностью, как и подобает эльфу-аристократу, попавшему в глубокую провинцию.
Были здесь, в основном, семьи купцов и ремесленников. Впрочем, заметил я и одного звездочета, а также крысочеловека, который вполне мог оказаться заклинателем духов. В любом случае, их скромные таланты не смогли помочь им одолеть магию Созидателей Храмов.
Когда я говорил о семьях, то ничуть не преувеличил. Здесь были и женщины, и дети, и старики. Они жались к холодным стенам, поддерживая друг друга. Многие не поднимали глаз.
Никто не осмеливался подойти к высокой металлической решетке, что отделяла темницу от остального мира.
- Ответь мне, Френки, - негромко произнес я. - Отчего же так получается. Стоит найти в мире место, где все хорошо, где великолепные храмы можно создавать простым усилием воли, и сразу оказывается, что за парадным фасадом прячется… Такое…
Вопрос был риторическим, и ответа на него я не ждал.
А поскольку опасался, что Франсуаз все же что-нибудь ответит, да не к месту, то повысил голос.
- Приветствую вас, достопочтенные горожане. Я ченселлор Черного Дракона, полномочный представитель Высокого Совета эльфов. Мы прибыли сюда, узнав, какие несправедливости творятся в ваших краях.
Мало кто из людей даже поднял голову. Если кто-то из них и смотрел на нас с небольшим интересом, то лишь потому, что не видели нас раньше.
- Известие об эльфийской помощи ничуть их не, вдохновило, - пробормотала Френки.
- Взгляни вон на тех двоих, звездочета и заклинателя. Наверняка, оказавшись здесь, они тоже обещали людям, что освободят их от магии Созидателей. Учитывая, в каком положении мы их застали, можно высказать смелое предположение - им так ничего и не удалось. Теперь эти несчастные не верят ничьим обещаниям.
Я мог не понижать голоса. Мало кто слушал наш разговор. Люди, утратившие надежду, которых наверняка давно не кормили, люди, проведшие несколько недель в этом сыром подвале - могли ли они питать интерес к чему бы то ни было?
Даже к собственной судьбе.
- Мы здесь, чтобы освободить вас, - громко произнесла Френки.
- Безумная, - покачал головой старый звездочет. - Али ты не видишь, что заперта здесь вместе с нами? Может, ты сумеешь разогнуть стальные решетки, разогнать стражу и победить огнедышащего дракона? Ты всего лишь такая же пленница, как и мы все.
Я вынул из левого рукава пару отмычек.
- Знаешь, Френки, - пробормотал я. - Меня всегда раздражали такие люди. Им подавай грубую силу, парня с фигурой Геракла и кучей мускулов. Никому и в голову не придет, что все можно сделать гораздо проще.
Я просунул руку через стальную решетку и осторожно вставил отмычку в замок.
- Но хочешь знать, что при этом самое обидное? Если спасешь их и не поиграешь при этом мускулами, они даже внимания не обратят. Даже спасибо не скажут.
Замок щелкнул, и решетчатая дверь начала открываться. Я подал плечами.
- Думаю, именно поэтому Высокий Совет еще в незапамятные времена решил оплачивать эльфам-аристократам их добрые дела золотом. В противном случае никто бы этим не занимался.
Двери темницы были теперь открыты. Несколько человек ринулись было к ним, ища спасения, но их удержали их собственные товарищи.
- Стойте, не двигайтесь, - говорили они. - Осторожно, вдруг это еще одна ловушка.
- Вы и так сидите в каменной темнице, - пробормотал я. - Куда уж вам новую западню. Впрочем, в их словах может быть и правда… Френки, иди первой.
Пространство перед темницей было сравнительно маленьким. Два факела горели справа и слева от входа.
- Ты можешь раскрыть астральную дверь и выпустить их отсюда? - спросил я у демонессы, хотя отлично знал, что нет.
- Я тебе не электричка, - огрызнулась девушка. - Портал пропускает только одного-двух человек, не считая меня. Слишком часто создавать его тоже нельзя.
- Ладно, тогда посмотрим, что у нас наверху. Скажите, друг мой, - обратился я к звездочету, - отчего здесь нет охраны?
- Стражники так далеко не заглядывают, - отвечал астроном. - Сложно их винить. Здесь сыро и холодно.
- Ждите здесь, - сказала Франсуаз. - Мы позаботимся об охране.
Я почесал затылок, глядя в темный провал коридора, готовый проглотить меня вместе с часами и манишкой.
- Френки, - пробормотал я. - А разве они не говорили что-то об огнедышащем драконе?

18

Шум шагов не был тем, что заставило меня вспомнить значение слова «страх». В конце концов, люди - это не банши и не буджумы, они не умеют летать по воздуху, а следовательно - как говорили мой учитель логики - просто не могут не издавать стука при ходьбе.
Другое дело шуршание.
Тихий шелест, с котором алые чешуйки трутся о каменную поверхность пола. Легкий скрип, когда наземь опускается когтистая лапа. Шум, когда о стены бьется огромный хвост.
- Дракон! - пронеслось между рядами пленников.
Многие из них были готовы бежать, но путей к спасению не оставалось. Из темницы шел только один коридор - и именно по нему сейчас приближались дракон и стражники.
- Они сказали, что скормят нас крылатому, - произнес звездочет, обращаясь ко мне, - если другого выхода не останется. А коли сами чудовище ночное поймают, обещали отпустить с миром.
Он вздохнул, сожалея уже не о своей близкой смерти, но о несправедливости мира вообще. - Свои слезы он давно выплакал.
- Видать, заявился в город кто-то чужой, стал задавать вопросы. Вот чародеи и решили исполнить свою угрозу. Скормить нас дракону, чтобы свидетелей не оставалось. Эх… А ведь хотелось еще пожить.
Значит, теперь я еще и виноват во всем, что произошло. Очень хорошо.
В далекой черноте коридора вспыхнули огоньки света. Это приближались к нам факелы, зажатые в руках стражи. Алый дракон шествовал впереди. Его чешуя переливалась всеми оттенками красного, огромная голова гордо возвышалась над людьми.
- Я рад, что волшебники решили сдержать обещание, - гудела рептилия. - Пещера, в которой вы держали пленников, - моя. И только по моей милости чародеям было разрешено ею воспользоваться…
- Держу пари, поблизости нет ни одного мага, - сказала Френки. - При них дракон не осмелился бы говорить такое. Крылатые побаиваются волшебников.
- А простых людей?
- Простых людей они едят.
Стражники молчали.
Несмотря на то, что дракон был их союзником, люди не могли не бояться огромной огнедышащей твари.
- Знайте же вы, неразумные, - продолжал дракон, с каждым словом все больше преисполняясь чувства собственной значимости, - что мы были посланы на грешную землю Небесными Богами, дабы божественным огнем очистить ее от скверны. От кикимор, леших, людишек да человечишек.
- А разве есть разница? - спросил один из стражников, чьи любознательность и глупость пересилили чувство самосохранения.
Обычно из таких выходят отличные физики-ядерщики; просто парню не повезло с образованием.
- Разница, бескрылый мой, огромнейшая, - важно произнес дракон.
Шествовал он неспешно, говорил громко, и мы могли в точности слышать каждое слово из их разговора.
- Людишки - это сиречь смерды. Крестьяне, ремесленники, фабричные рабочие, офисные клерки да прочие бюджетники. Скажешь такому: «Молодец, Данила!» - и у него изо рта розы от счастья посыпятся. А велишь: «Сядь на вертел да изжарься порумяней!» - глазом моргнуть не успеешь, как он уже возле огня проворачивается. И все, заметь, по собственной воле - от усердия.
Дракон кивнул, в такт своим мыслям.
- Таковы людишки. Человечишки - дело совсем иное. Мнят они, будто выше других. Уверены, что сами своей судьбой распоряжаются. А чем они, бескрылый мой, от смердов только и отличаются? Гордыней только, которую они сами грехом считают. Вот и получается, что двуногие разные бывают. Одни место свое под небесами хорошо знают, рабами божьими, червями себя прозывают. Другим же никакой урок впрок не идет.
Дракон остановился перед решеткой.
То, что она была открыта, нимало не привлекло его внимания. Да и что можно было ждать от бескрылых тупиц, которым было поручено охранять пленников? Скажи спасибо, что они не отвезли заложников в Йеллостоунский парк, на экскурсию.
А поелику сам дракон уже был на месте и плотно запечатывал собой выход, беспокоиться о таких мелочах, как распахнутая дверь темницы, не имело никакого смысла.
Рептилию заботило совсем другое.
- Помещение слишком крупное, - произнес он. - Нехорошо. Если сейчас огнем на них дыхнуть - одни обгорят, а другие совсем не прожарятся. Нет, надо найти что-нибудь поменьше. Или кому-нибудь из вас внутрь встать, чтобы толпу равномерно перемешивать.
- Сбоку есть как раз подходящая пещера, - воскликнул один из стражников.
По всей видимости, роль ложки мало его устраивала.

Предыдущая страница 32 Следующая страница


33 Денис Чекалов

- Ну и славно. Приступим, значится, к трапезе…
Дракон вынул откуда-то огромную салфетку и повязал ее себе на шею.
- Перевести часть пленников в соседнюю камеру? - бодро осведомился охранник.
- Цыц! - шикнул на него дракон. - Ишь, торопыга выискался. Это вы, бескрылые, только и знаете - лишь еду завидят, как тут же трескать начинают. А помолиться?
- Что? - удивилась Френки. - Эта тварь собирается псалмы читать?
- Драконы очень религиозны, - пояснил я. - Странно, что ты не узнала этого, пока воевала с ними здесь, на болоте.
- Знаешь, они как-то не успевали рассказать.
Дракон полуприкрыл глаза и опустил голову.
- «Отче наш», - нараспев произнес он.
- Он прочтет молитву, а потом зажарит людей заживо и сожрет их? - спросила Франсуаз.
- Разумеется. И это еще будет гуманно. Другой священник на его месте обобрал бы своих прихожан до нитки, перепортил всех девственниц, а затем заставил людей всю жизнь страдать, думая о своей греховности. В этом суть любой религии - мучить и обкрадывать людей, называя это «духовностью».
Впрочем, Франсуаз оказалась не единственной, кто счел поведение дракона странным.
- Христианская молитва? - удивился один из стражников.
Дракон дочитал «Отче наш» до конца, потом отвечал:
- Христианство, бескрылый мой, религия древняя, но единственно верная. В чем она заключается? Спустился однажды Господь на землю, в человеческом обличье. Людишки, поди, обрадовались, начали ему поклоняться. Только существа эти, сам знаешь, гнусные, добра не помнят, а в головах у них только злобные мысли бродят. В конце концов, и Бог им не угодил - тогда они его взяли и страшною смертью умертвили.
- Люди Бога убили? - не на шутку перепугался охранник. - И что же, он потом их всех огненным мечом порубил?
Дракон улыбнулся.
- Вижу, главной христианской идеи ты так и не уловил. Ничего, бескрылый. Я поясню. Бог-то он все предвидел заранее. А смысл его поступка такой: если вы, черви ничтожные, даже Господа убили - значит, всех вас, людишек, убить надо. Но не сразу всех, а медленно, через великие страдания.
Чешуйчатый проповедник поднял когтистую лапу.
- Создал тогда Господь чуму, болезни разные неизлечимые, войны, ядерное оружие, химическое и всякое иное. Посеял он меж людей злобу и ненависть. С тех пор они только и знают, что друг другу глотки перерезают. Маленьких детей, и тех, не щадят. В этом главный смысл христианства: возлюби ближнего своего, как самого себя.
Окровавленные зубы дракона оскалились в отеческой улыбке.
- А что человек, букашка жалкая, к себе испытывает? На поверхности, да, гордыня его гложет. Но в глубине души-то людишко понимает, что жалок он, слаб и никому не нужен. Раб он божий, червяк, и больше ничего. Когда гордыня и осознание ничтожности своей сталкиваются, человек начинает себя ненавидеть. Понимаешь теперь?
- То есть Бог велел людям ненавидеть друг друга так же, как они самих себя ненавидят?
- Правильно!
Дракон был доволен.
- Вот и постиг ты, бескрылый, сущность христианства. А теперь давай, не мешкай. Отводи часть обеда в другую камеру, а этих начнем поджаривать потихоньку.

19

Темная туша дракона занимала теперь почти весь вход в подземелье.
По всей видимости, когда они спускались сюда, ни одному из стражников и в голову не пришло возглавить шествие. Тогда оскаленные зубы твари оказались бы прямо за его спиной. Поэтому теперь наемники не могли протиснуться внутрь.
Возникла небольшая заминка.
- Хорошо, что ты успел помолиться, - громко произнесла Франсуаз, выходя вперед. - Скоро ты предстанешь перед своим создателем. Впрочем, сотворить такого уродца можно было разве что по ошибке.
Подслеповатые глаза дракона прищурились.
Как и все его сородичи, он страдал дальнозоркостью и плохо видел то, что находилось вблизи. Пару мгновений тварь рассматривала Франсуаз, затем отчего-то пришла в возбуждение. Длинный хвост дернулся, едва не прищемив пару наемников.
- Я узнал тебя, - в голосе дракона звучало удовлетворение.
Вместе со словами из его пасти вырывались маленькие язычки пламени.
- Ты - демонесса из крепости. Ты убила шесть моих братьев, трех сыновей и еще четырех из нашего племени. Погубила коварно, хитростью. У тебя даже не хватило смелости сойтись с ними в честном бою.
- Что я, дурочка, - пробормотала Френки.
Она добавила громко:
- Все они были кровожадными маньяками. Думали только о том, как сжечь больше кикимор и леших. Не могли дня прожить, чтобы не убить кого-нибудь.
- Это правда, - согласился дракон. - Теперь на болотах правят кентавры и мы уже не можем охотиться так вольготно, как раньше… Но скоро мы соберемся с силами и сровняем с землей их крепость.
Он облизнулся.
- И вот - какое чудесное знамение послано нам Всевышним. Сегодня мне на обед пойдешь ты. Завтра нам будет принадлежать все болото.
Франсуаз улыбнулась.
- Я прикончила твоих когтистых дружков с помощью хитрости. Но не потому, что не хотела биться один на один. Напротив! Они сами отказались. И твои братья, и сыновья - все они струсили.
В глазах чудовища вспыхнула ярость.
- Ты лжешь, коварная демоница. От таких, как ты, правды никогда не услышишь. Ни один из моих собратьев никогда не бежал сражения.
- Майкл, - прошептала Франсуаз. - Открывай щит.
Здесь мне следовало выругаться; однако эльфы-аристократы никогда так не поступают, поэтому я промолчал.
Каждый эльф, отправляясь в дорогу - хоть в дальние края, хоть на угол за горячими булочками, - накладывает на себя заклинание, защищающее его от стрел. Если ваши ментальные способности укреплены путем многолетних тренировок, щит может закрыть не только вас, но и вашего спутника.
Однако думать о том, чтобы возвести стену, которая бы спасла всех заключенных, - нет, такая идея могла прийти в голову только безумцу.
Или Френки.
- Щит не продержится и двух минут, - отвечал я.
- Этого хватит.
Я кивнул.
Прозрачная сфера, окутывавшая меня, распахнулась, выгнулась и обратилась в зонтик. Теперь он плотно закрывал все подземелье, отделяя пленников от дракона и тимуридских наемников.
Ненадолго - минуты на полторы.
Вряд ли кто-нибудь мог заменить, как я это сделал. Разве что астролог и тот заклинатель духов, о котором я уже упоминал. Но если так, они не подали вида.
- Мы были посланы сюда самими богами, - гремел дракон. - Наша великая цель - очистить землю от семян зла - таких, как ты. И, разумеется, съесть их после этого в зажаренном виде. Некоторые драконы, правда, тушат свои жертвы в болотной воде, но большинство почитает это за ересь. Кто поверит, что мы, святые воины божий, отказались от открытого боя?
- Тогда дерись со мной, - сказала Франсуаз.
Дракон усмехнулся.
- Ты так часто лгала, дьяволица, что уже не различаешь сказку и быль. Лучше смирись со своей судьбой. Могу заверить, что не стану слишком долго вас поджаривать. Люблю бифштекс с кровью.
- Дерись со мной, - повторила девушка. - И если выиграю я, ты отпустишь всех этих людей.
Дракон не расхохотался.
Злодеям положено хохотать в таких случаях, поэтому читатель может почувствовать себя обманутым. Однако лгать и приукрашивать события я не привык. Чего не было - того не было.
Однако у рептилии были все основания для смеха.
Победить дракона в открытом бою - задача лишь для самоубийцы. Я не говорю здесь о молодых дерзких дракончиках, о виввернах, о дракках и мантикорах. Многие герои создали себе имя, сражаясь с такими чудовищами.
Правда, это имя в конце концов оказывалось на их могильной плите, но это уже мелочи.
Но одолеть настоящего, большого дракона…
Рассказывали, что Согдан-освободитель когда-то сотворил такой подвиг. Но при этом он восседал на лучшем из боевых пегасов, которых выделил ему местный король. Франсуаз же не могла подняться в воздух иначе, как подпрыгнув.
Вот почему шансов победить у нее было так же мало, как и у честного человека выиграть дело в суде.
- Быть посему, - согласилась рептилия. - Бой один на один, на твоих условиях. Слышали, бескрылые? Отойдите назад. Всю пещеру людишками забили, как мне теперь развернуться? Придется задом пятиться…
Франсуаз улыбнулась.
- А кто сказал, что мы будем биться снаружи?
Девушка подняла руку. К правому запястью двумя кожаными ремешками крепился короткий арбалет на четыре стрелы.
Глаза дракона расширились, а правый особенно, ведь именно в него угодил арбалетный болт с алмазным наконечником. Пару секунд чудовище пыталось понять, что же произошло. Мыслительный процесс не продлился чересчур долго. Сообразив - думать с рассеченным надвое мозгом не очень с руки, рептилия сдохла.
- Мне кажется, ему не понравилось биться честно, - заметила Франсуаз.
- Я еще не встречал никого, кому бы понравилось, - согласился я.

20

- Победа! Победа! Она убила ужасного дракона!
Радостные крики носились под сводами высокой пещеры, словно перепуганные летучие мыши. Я поморщился.
Всякий раз, когда люди вокруг начинают торжествовать победу, жди беды.
Так и произошло.
Смерть дракона, их случайного и, надо признать, крайне не желанного союзника, в первый момент ошеломила тимуридских наемников. Им показалось, что они разбиты. Самый сильный из их отряда был повержен одной-единственной стрелой; что еще оставалось перепуганным людям, кроме как со всех ног броситься в отступление.
Однако в следующее же мгновение они поняли, что ничего страшного не произошло. Более того, своим выстрелом Франсуаз избавила их от опасного спутника. Ничто не мешало дракону, обезумевшему от человеческой крови, наброситься на своих провожатых. Теперь разбойники могли вздохнуть спокойно.
Мирные горожане, которых заточили в темницу Созидатели Храмов, тоже не представляли опасности для бандитов. Огромная туша дракона намертво закрывала вход в подземелье. Однако над ней еще оставалось достаточно места, чтобы пролететь стреле, выпущенной из лука.
Бандиты оказались в идеальном укрытии, о котором только может мечтать любой тактик. Прячась за дохлым чудовищем, они могли перестрелять всех, кто находился в подземелье - или же подождать нового приказа от своих нанимателей-волшебников.
Я не сомневался, что они выберут первое.
Созидатели Храмов велели наемникам убить пленных. С помощью дракона или без него - этот приказ должен был быть выполнен. Стальная решетка не могла спасти заключенных от тонкого жала стрелы. Мой магический щит тоже доживал последние секунды.
Люди в подземной темнице продолжали торжествовать свою победу, а луки наемников тем временем были уже подняты, выбирая первые жертвы.

- Что будем делать, Френки? - спросил я.
Единственный план действий, который созревал у меня в голове, состоял в том, чтобы умереть героями; и не могу сказать, будто он особенно мне нравился.
- Посмотрим на танец дракона, - сказала девушка.
В три быстрых шага демонесса оказалась возле дохлого чудовища. Наемники не обращали на нее внимания. Надежно укрытые большой, бронированной тушей, они могли не бояться ни меча, ни арбалета. Однако их ожидало нечто совсем иное.
С яростным криком девушка вонзила лезвие своего клинка в плечо дракона.
Чудовище уже было мертво. Однако его могучие мускулы по-прежнему подчинялись рефлексам. Пламенный меч вонзился точно в сочленение нервов. Тело дракона забилось в ужасных судорогах - так бывает, когда через покойника пропустят электрический ток.
Длинный, в одиннадцать футов длиною, хвост забил о стены туннеля. Мощные крылья вздымались и опадали. Это была страшная картина - мертвая тварь исполняла свой последний танец.
Но куда более ужасные сцены скрывались за ней.
Тимуридские наемники, занявшие позиции у тела монстра, теперь оказались в западне. Те, кто был ближе к нам, погибли сразу же, размазанные по стенам движениями огромного тела. Другие пробовали бежать. Но чудовищный хвост метался и буйствовал, сбивая их с ног, ломая кости и дробя черепа.
Крики боли и ужаса смешались с чавканьем раздавленной плоти. Не прошло и минуты, как все тимуридские наемники уже были мертвы - похожие больше не на людей, павших на поле боя, а на щедро пролитую лужу кетчупа.
Франсуаз выдернула меч из туши дракона и осторожно протерла лезвие об одно из его ушей.
- Думаешь, он будет мне благодарен? - спросила она. - Ему так хотелось убить побольше людей.

Комендант Гнилой Крепости критически осматривал вход в пещеру.
- Моим людям потребуется несколько часов, чтобы вытащить оттуда тушу дракона. - сказал он. - Гном бы побрал все эти повороты в туннеле. Но!
Он обернулся ко мне и пожал руку так жизнерадостно, словно мы в юности вместе паслись на одном лугу:
- Нет худа без добра! Пока солдаты станут извлекать дракона, его туша соскребет со стен останки наемников. Женщинам и детям, которые заперты под землей, не придется видеть весь этот кошмар. Как говорится, все, что ни случается, к лучшему…
Он взмахнул хвостом и поскакал к пещере, отдавать приказания своим помощникам.
- К лучшему? - переспросила девушка.
- Кентавров с рождения учат мыслить позитивно, - заметил я. - Иногда это пугает.
Франсуаз села на своего коня.
- Думаешь, пленникам больше ничего не угрожает? - спросила она.
- Можешь не сомневаться. Я знаю кентавров. Они проводят горожан прямо до своей столицы. А там будут обращаться с ними как с королями - в надежде, что те по крупицам выдадут тайные знания Созидателей.
- До самой столицы? А не проще разместить их в крепости?
- Проще, конечно. Но люди-кони боятся мести волшебников. И совершенно правильно делают, кстати говоря… Но местный комендант, кажется, дельный жеребец. Он сделает все, чтобы к утру беглецы оказались далеко в кентаврийских лугах.
Франсуаз скептически взглянула вперед - туда, где расстилалось бескрайнее болото.
- По-твоему, чародеи не будут преследовать их и там?
- Разумеется, будут. Вот почему мы не дадим им такой возможности… Мы подбросим им задачку, которая покажется им в тысячу раз важнее.
- Какую же?
- Сделаем то, что обещали. Найдем Азраэля и поговорим с ним.

21

Ювелирная лавка была маленькой - настолько, что два человека с трудом могли уместиться в ней, не считая хозяина. Возможно, комендант крепости счел, что даже такое невеликое помещение - роскошь для золотых дел мастера, если учесть, в сколь неподходящем месте он решил открыть свое дело. Или же, не исключено, сам хозяин не очень хотел иметь при своих сделках лишних свидетелей.
На латунной табличке было выгравировано: «Цепочки и браслеты».
Франсуаз хихикнула.
- Что на этот раз показалось тебе смешным, дорогая? - спросил я.
- Почти так же назывался один магазинчик для садомазохистов, где я… Мимо которого я проходила по пути в колледж.
- Мир - это зеркало, Френки, - отвечал я, - в котором ты видишь собственные пороки. Здравствуйте, милейший.
Ювелир стоял за небольшим прилавком. Под толстым листом стекла сверкали в свете факелов украшения - не лучшие из тех, что мне приходилось видеть, но и не картофельные очистки. Торговец носил длинный засаленный костюм с высоким воротником и постоянно потирал руки.
- Чего изволят господа? - спросил он таким любезным тоном, что мне сразу захотелось насыпать ему на язык перцу. - Серьги в виде каракатиц? Брошь в форме головы Медузы Горгоны? Цены у нас очень низкие, можете сами убедиться. Нигде в королевстве кентавров вы не найдете таких.
Он смотрел на нас гораздо пристальнее, чем я на его товар. Золотых дел мастер пытался определить, с кем имеет дело. Со случайными туристами, которые купят, может быть, безделушку-другую, или с опытными перекупщиками, которые возьмут сразу все, чтобы продать втридорога в столице.
Я провел взглядом по ценникам.
- В свое время я и вправду интересовался драгоценностями, - подтвердил я. - Но, вынужден вас огорчить, подобные вещицы я приобретал гораздо дешевле.
Лицо торговца отразило недоумение.
- Я их крал, - любезно пояснил я. - Впрочем, с тех пор мой интерес к ювелирным изделиям давно пропал. Мне надо поговорить с вами, Азраэль.
Человек за прилавком давно ждал моего прихода - или чьего-то еще. Он действовал быстро, слаженно, как пожарные лесные эльфы на ежегодных учениях.
Только одно слово вырвалось из его губ - сдавленное проклятье. Потом он повернулся, нажал на скрытую за гобеленом кнопку и исчез прежде, чем я успел хотя бы определить - в какой из стен открылась тайная дверь.
Франсуаз покачала головой.
- Вот кретин, - пробормотала она. - Это же моя крепость.
Девушка вышла из ювелирной лавки и направилась вдоль по коридору. Она не спешила и даже не казалась взволнованной. Отмерив ровно четыре шага, она развернулась и вошла в каменную стену. Я последовал за ней.
Конечно, это было безумием, и лучшее, что я заслуживал за свою доверчивость, - это хорошую шишку на голове. Эльфы не могут проходить сквозь камень, даже если им за это хорошо заплатят. Но только что на моих глазах этот фокус проделали дважды, и мне очень хотелось не отставать от моды.
Камень разошелся передо мной, словно был мягким воском. Он плавно обтек мои очертания и затвердел сзади. Я обернулся; позади меня находилась крепостная стена, столь же прочная на вид, как и череп лернейского бронтозавра.
Франсуаз уже шла наверх, по крутым ступенькам. Алые лучики света, вырывавшиеся из глаз демонессы, освещали ей путь.
Я поспешил за девушкой. Тяжелая дверь открылась без малейшего скрипа. На всякий случай я прикрыл глаза и не ошибся. На лестницу полился солнечный свет. Когда я выбрался на поверхность, то снова обернулся. На старой, покрытой лишайниками скале не было ни следа от двери.
Франсуаз прислонилась спиной к камню и неторопливо произнесла:
- Семь.
- Семь чего? - осведомился я.
Поблизости не было ни козлят, ни гномов, ни самураев.
- Пять. Четыре. Три. Два. Один.
Скала рядом с девушкой разошлась, и на солнечный свет выскочил Азраэль. От быстрого бега он запыхался, на лбу сверкала испарина.
Франсуаз развернулась и ударила его прямо в челюсть.
- Нокаут, - констатировала она.
- Тебе не следовало бить его слишком сильно, - заметил я.
Опустившись на одно колено, я приподнял голову Азраэля и осторожно осматривал его.
- Вот поэтому я стукнула его лишь слегка, Майкл. Он творит чудовищ, которым позавидовал бы сам Нитхард, владыка Преисподней. Ты хочешь, чтобы я с ним целовалась?
- Нет, конечно, - отвечал я. - Твой поцелуй тут же его отравит. Посмотри, он же совсем еще ребенок. Как бы нам привести его в чувство… Френки, поблизости есть ручей или озерцо с холодной водой?
- Ребенок? Когда я была в его возрасте…
Девушка наклонилась и отвесила пареньку звонкую оплеуху.
Тот тут же подпрыгнул и в ужасе стал озираться по сторонам.
- Впрочем, лучше тебе не знать, чем я тогда занималась. А этому лопуху - тем более. Не то от зависти изойдет слюной.
Азраэль смотрел на меня со страхом, смешанным с ненавистью.
- Вас прислали они, Созидатели? - спросил он. - Все же мне не удалось от них скрыться… Я хотел уехать в столицу королевства кентавров, с первым же караваном. Но, по счастью, узнал, что тайные шпионы волшебников проверяют все дороги вокруг болот. Я надеялся, что смогу пересидеть в крепости, а теперь…
Голос паренька поник, голова опустилась. Но вдруг его лицо вновь осветила надежда.
- Вы эльфы! - воскликнул он. - Значит, вас послал не старик-приор.

Предыдущая страница 33 Следующая страница


Дарующая жизнь 34

- Только я, - с достоинством поправил я.
Как можно принять Франсуаз за эльфийку?
- А впрочем, мне все равно, - голос парнишки снова упал. - Что чародеи, что остроухие. Одни боятся, что я раскрою их тайны, другие только этого и хотят. Чего же вы ждете? Везите меня в свою столицу, отдайте магам Черного Круга. Они давно мечтали проникнуть в тайны Созидателей Храмов.

22

- Что я говорил? - воскликнул я, обращаясь к Френки. - Городские чародеи сговорились убить его, а он все равно скорее умрет, чем выдаст их тайны. Нам не нужны ваши секреты, Азраэль. Мы здесь, чтобы помочь вам.
- Хорошо, что ты не хочешь становиться предателем, - сказала Франсуаз.
Согнув ногу в колене, девушка скрестила на ней руки и смотрела на паренька сверху вниз.
Бедный малый.
Будь я в его возрасте и нагнись надо мной полуодетая девица с такими формами - не знаю, что бы со мной произошло.
- При чем тут предательство? - недовольно спросил я. - Ты только его запутаешь.
- Человек должен всегда поступать правильно, - сказал Азраэль. - Так меня матушка учила.
- Значит, правильно?
Теперь я был готов надавать ему оплеух.
- Во-первых, ты не человек, а полугоблин.
Я знал, что это софистика, но на людей она обычно действует лучше всего.
- Мой дедушка был огр, - обиженно отвечал паренек.
- Отлично! - я всплеснул руками. - Может, мы еще и генеалогическое дерево твое составим? Ты хоть понимаешь, что Созидатели только того и ждут, чтобы растерзать тебя на части?
- Если ты такой правильный, - спросила Франсуаз. - Тогда зачем выпускал в городе чудовищ? И отчего не напустишь на нас парочку тварей, раз так не хочешь с эльфами обниматься?
Нет, сегодня я определенно надаю кому-нибудь оплеух.
И это будет Френки.
Паренек взглянул на нее сверху вниз, утонул в глубоком вырезе кожаного костюма, охнул и с трогательной честностью отвечал:
- После вашего удара, мэм, я долго еще и булавки-то создать не смогу.
Франсуаз самодовольно улыбнулась. Я посмотрел на нее.
- Френки. Предоставь вести разговор мне.
Азраэль недоверчиво посмотрел на меня.
- Вы говорите, будто наши секреты вам не интересны. Как это может быть? Все хотят завладеть тайнами Созидателей Храмов.
- Не все.
Я закрыл глаза. Передо мной расстилалось неровное полотно болота, словно большой, помятый отрезок ткани, там и здесь испещренный невысокими скалами и порослями колючих лишайников.
Сначала я вбил в землю четыре балки. Четыре простых бруса, из ровных, обтесанных стволов деревьев. Надо было следить, чтобы они образовали правильный четырехугольник. Это оказалось не очень просто; мне пришлось задержать дыхание и крепко сжать пальцы правой руки.
Затем я пробросил между ними еще четыре бруса, соединив их. Теперь следовало замостить его досками, одну за другой. Образовался настил. Возвести стены оказалось гораздо легче, чем я предполагал. Я накрыл домик простой крышей, а потом добавил лесенку, спускающуюся к тропе.
Мне хотелось украсить крышу фигуркой коня или петуха, но я не был уверен, что у меня получится. Поэтому отказался от этой идеи.
Азраэль следил за моими действиями как завороженный.
- Вы тоже один из Созидателей? - спросил он, ничего не понимая. - Эльф? Но среди нас нет эльфов.
Я взглянул на маленький деревянный домик, который только что выстроил над болотом усилием воли.
- Конечно, это не церковь и не собор, - заключил я. - Но для экспромта довольно неплохо.
- Как вы это сделали? - спросил Азраэль.
Я опустился на скалу, прогретую за день солнцем.
- То, что Созидатели считают своим тайным знанием, - сказал я, - в действительности, никогда им не было. Все иерархи Высокого Совета эльфов владеют этим искусством. И я в том числе.
- Но почему вы сами не строите храмов?
Я улыбнулся.
Я устал гораздо больше, чем мог позволить себе показать.
- Мы знаем не только секрет этой магии, - сказал я, - но и ту цену, которую приходится за нее платить.
- Цену?
- О, да. Нельзя вкладывать всего себя в вещи. Свою душу ты можешь отдать только другому человеку. Не делу. Не идеалам. Не храмам. Лишь кому-то живому.
Я посмотрел туда, где алое солнце тонуло в бескрайних топях.
- Созидатели Храмов посвятили соборам всю свою жизнь. И с каждой новой постройкой в них оставалось все меньше человеческого. Они превратились в механизмы, наподобие паровой машины. Все, что для них существует - это церкви.
Азраэль сидел рядом со мной; Франсуаз оставалась стоять сзади, сложив руки на груди. Ей не нравилось, что я так доверяю беглому магу, но она не собиралась вмешиваться.
- Когда человек превращается в машину, сперва это почти незаметно. Но как только случается нечто необычное… Созидатели ни секунды не колебались, когда отдавали приказ убить десятки горожан. Да и откуда взяться сомнениям? Ведь главное - это храмы, а не люди…
Маленькая сороконожка выбралась на поверхность камня. Увидев нас, она зашевелила длинными усиками. По всей видимости, наша компания ей не понравилось, поэтому она исчезла.
- Есть и другая сторона… Созидатели думают, что творят храмы из ничего. Но на такое не способны даже Небесные Боги. Как ты думаешь, откуда здесь возникло болото?
- Кикиморы принесли его с собой, с помощью своей магии.
- И ты в это веришь? Брось. Топь растет с каждым годом, и ты наверняка слышал об этом от кентавров. А кикимор здесь становится все меньше и меньше… Нет, каждый акт творения забирает энергию из самой природы и превращает луга и леса в болото.
Паренек кивнул.
Не знаю, возможно, подобная мысль уже приходила ему в голову. Или он просто чувствовал, что подобное очень похоже на его прежних хозяев.
- Приор говорит, что ты был самым талантливым из них. Превосходил даже великих мастеров прошлого. Не удивительно, что ты не смог долго жить в этой обстановке. В этом старик действительно оказался прав…

- Мне нравилось быть Созидателем, - сказал Азраэль.
- Что ты любил создавать?
- Игрушки… Простые, деревянные игрушки, покрытые лаком. Я понимаю, что это глупо… Приор и другие много говорили со мной об этом. Все они были очень вежливы, и было видно - они желают мне только добра. К чему тратить свой талант на пустые безделицы, говорили волшебники.
Паренек теребил фалды своего камзола. Наряд ювелира теперь, казалось, совершенно не шел ему. Он производил впечатление чего-то чуждого, неестественного.
- Простой ремесленник обычным ножом может вырезать такие игрушки. Мне же дан великий дар, и глупо и грешно его не использовать. Я понимал, что они были правы…
- Правы умом, а не сердцем, - ответил я. - Сердца они давно лишились… Что произошло два месяца назад?
- Сам не знаю… Мы строили храм из белого мрамора, для друидов с Зеркальных Гор. Как и всегда, я впал в медитативный транс. Я не могу объяснить, что происходит в эти минуты… Впрочем, вы знаете это лучше меня. Но вдруг…
Он замолчал, и мне показалось, что больше Азраэль не произнесет ни слова; но он продолжал почти сразу же.
- Что-то произошло. Я пришел в себя. Мои глаза открылись. Это случилось помимо моей воли. Я взглянул на храм, который мы создавали над поверхностью волшебного озера, и ужаснулся.
Азраэль замотал головой, словно рассказывая очень страшный сон.
- Стены у храма были черными, а не белыми. Везде, везде разлита кровь. Много крови. Черепа. Отрубленные руки. Глаза, наполненные болью и страхом. Это был жуткий храм, бог свидетель, ужасный храм…
Я понял, что сам сотворил все это. Мысль эта ударила в мою голову внезапно, как молния. Я осознал, как сильно все это время я ненавидел храмы; ведь я хотел делать игрушки, свои деревянные игрушки…
Он замотал головой.
- Моя ненависть к тому, чем я занимался, копилась во мне незаметно, год за годом. Последние пару лет я не сделал ни одной деревянной свинки, ни одного веселого дракончика. Только храмы… Одни лишь храмы… Боже… Меня хвалили, говорили, что у меня талант. Старшие мне даже завидовали. Но я не хотел, не хотел этим заниматься…
- И ты убежал?
- Мне не оставалось ничего другого, после того, как я испортил собор друидов. Я знал, что волшебники не отпустят меня. Но в тот момент все они находились в трансе и ничего не замечали. Я бежал на болота… Надеялся, что мой след затеряется.
- Топи возникли из-за того, что Созидатели Храмов нарушили священные законы природы, - произнес я. - И именно поэтому на болотах их власть не так сильна, как в других местах.
- Вскоре меня нашел разъезд… Я назвался бродячим торговцем, сказал, что могу достать для них драгоценности по очень низкой цене. Конечно, они приняли меня за скупщика краденого. Но им было все равно. Я создал несколько золотых браслетов и подарил их коменданту, в знак дружбы… Уверен, он хорошо нажился на них. Так я остался в замке и даже открыл небольшую лавку.
Кентавры думали, будто меня снабжают кикиморы и лешие, которые грабят путешественников и воруют в соседних городках. Люди-кони покупали мои творения за бесценок, а потом перепродавали в крупных городах. Поэтому они согласились, чтобы я жил в замке. Поэтому же старались поменьше болтать о моей лавке - боялись, что из столицы приедет инспекция и они потеряют источник денег. Мне казалось, что я хорошо спрятался…
- Они не пытались выследить тебя, когда ты якобы ходил к своим друзьям-кикиморам?
- Конечно, пытались. Но здесь много потайных ходов. Кентавры в них не помещаются. Поэтому я мог продолжать эту игру. Мне хотелось покинуть болота с очередным караваном, но, как я уже говорил, это оказалось невозможно. Так я застрял здесь на целых два месяца.
- Ты создавал игрушки? - спросил я.
- Да, - отвечал паренек. Его лицо засветилось, он собирался рассказать мне об этом во всех подробностях, но Френки перебила его:
- А как насчет чудовищ?
Парнишка спрятал лицо в ладонях.
- Вначале, я ничего не знал о них. Просто, иногда у меня не получалось создать брошку или другое украшение. Я думал, все потому, что я устал. Наверное, именно тогда в священном озере и появлялись эти чудовища… Видит бог, я этого не хотел.
- Когда ты понял, что происходит?
- Несколько дней назад. Тогда я решил больше не прибегать к магии. К счастью, у меня оставался еще небольшой запас драгоценностей. Кентавры тоже понимали, что ворам-кикиморам не может все время везти, поэтому время от времени я остаюсь без товара.
Но нынче утром в крепость вернулся разъезд. Они рассказали о монстре, который ночью напал на караван… Наверное, я создал его, когда спал. Не знаю… Или все эти годы, когда я строил храмы вместе с другими Созидателями, я, сам того не подозревая, одновременно творил и чудовищ, и они только ждали своего часа в глубине озера…
Я встал.
- Монахи Вселенской Церкви помогут тебе справиться с этим. Им удавалось усмирять и не таких монстров… Пойдем. Хватит с нас болота, кикимор и китоврасов. Френки, отправь нас в столицу Церкви, в Град на Семи Холмах.
- Вы никуда не поедете, - мягко сказал приор.

23

Серые пылевые вихри взметнулись к небу над вязкой поверхностью болота. Они росли и крепли, как колос черной пшеницы, а потом разворачивались, словно бутон отравленного цветка.
Вокруг нас, широким кольцом, стояли Созидатели Храмов.
И смотрели.
- Ты был прав, эльф, - произнес старец. - Здесь, в топях, наша власть действительно ограничена. Но это не значит, будто ее нет совсем.
Я поднялся на ноги.
Парнишка оставался сидеть.
- Боже, - шептал он. - Боже, смилуйся над моей душой. Сейчас они убьют нас - убьют нас всех.
- Кентавры накладывают на свои крепости могущественные благословения, - продолжал старик. - Вот почему мы до сих пор не могли найти тебя, Азраэль. Но это и не имело для нас значения. Мы понимали, что крепость - это единственное место, где ты мог спрятаться. Оставалось только дождаться, пока ты выйдешь оттуда.
Старый приор склонил голову, взирая на своего бывшего ученика.
- Азраэль. Не надо так печалиться. Ты знаешь - произойдет то, что должно произойти. Тайна Созидателей Храмов не должна покинуть этого круга. Каждый из нас с готовностью отдал бы за это жизнь. В том числе и ты. Просто сейчас ты напуган. Не бойся и выполни свое предназначение.
- Вы собираетесь убить трех невинных людей и называете это предназначением? - спросил я.
Старец взглянул на меня в бесконечном удивлении. Вместо него ответил его помощник, которого мы видели в здании магистрата.
- Не надо громких слов, эльф, - произнес он.
Голос его звучал твердо и уверенно, но вместе с тем примирительно.
- Нам известно, что ваш народ ценит во всем практичность. Подумайте сами. Строительство Храма - долгий, тяжелый труд. Он очень опасен. Строители часто получают травмы или даже гибнут. При создании Янтарного храма фей погибло шестнадцать каменщиков, но это никого не остановило, ни у кого не вызвало возмущения. У них просто рискованная работа, сказали все.
Он выбросил вперед руки.
- Мы спасаем жизни, эльф. Сочтите, сколько людей умерли бы ради строительства храмов, которые мы создали с помощью нашей магии. И это только строители. А каменотесы? Шахтеры? Все это опасные профессии, и смертность там достаточно высока. Спросите себя, можно ли пожертвовать их жизнями - сотнями жизней! - ради трех ваших. Не будьте эгоистичным, эльф.
Я улыбнулся.
- Что ценнее - три жизни или три сотни? - спросил я. - Сложный вопрос. Но если речь идет о тебе самом, вся сложность куда-то улетучивается.
- Достаточно, - приказал приор.
В голосе его слышались строгость и гнев.
- К чему эти словесные увертки?
Могло показаться, что он обращается ко мне, но нет, эти слова были направлены его помощнику.
- Жизнь, сотня, тысяча - какое это имеет значение? - спросил старец. - Все это приходит и уходит, не оставляя следа. Все это тлен. Главное в нашей жизни - то, что остается в ней навсегда, передается от отца к сыну - это храмы.
Он посмотрел на меня.
- Вы думаете, люди приходят в церковь, чтобы помолиться богам? Странным, непонятным существам? Которых они никогда не видели? Которые никогда не откликнутся на жалкие молитвы? О нет. Человек глуп, но не настолько. Он приходит в собор ради самого собора. Ради высоких стен. Ради золотого шпиля с сакральным знаком на вершине. Ради икон, ради статуй - вот для чего живут люди, вот во что они верят.
Старец взмахнул рукой.
- Погибнуть во имя Храма - величайшая честь, о которой только может мечтать обычный человек. И сегодня эта честь будет оказана вам.
- Вы убьете нас? - спросил я. - Сами? Не чужими руками, без наемников, без драконов?
Лицо приора на мгновение исказилось. Я понял, что такая перспектива тоже не очень его радует.
Он привык создавать, а не разрушать. Но это ничего не меняло.
- Мы возведем скалу, - вымолвил он. - В два раза больше, чем тот валун, на котором вы стоите сейчас. Вы окажетесь внутри. Останетесь ли вы после этого живы или умрете - решать не нам.
Он поднял глаза.
- Начнем же, братья мои.
Багряные лучи заката ползли по бескрайнему болоту.

Волшебники начали петь - так же, как пели они тогда, возле священного озера. Азраэль сжался на краю скалы и тихо молился.
Я вынул из рукава круглый, светящийся амулет и протянул его к солнцу.
Оберег вспыхнул. Он сплющился и распластался в стороны тремя изломанными лучами. Я вернул его обратно в карман.
Там, где только что стояли волшебники, теперь возвышались храмы. Маленькие, в рост человека, удивительно странные и прекрасные.
- Их последнее творение, Френки, - произнес я. - Они сами.
Заходящее солнце окрашивало стены церквей в нежные цвета крови.

24

- Аббат сказал, что состояние Азраэля крайне тяжелое, - заметил я. - Но он уверен, монахи смогут ему помочь. Главное, пусть он теперь создает то, что ему нравится.
- Детские игрушки?
Франсуаз улыбнулась, усаживаясь на краешек скалы.
- Здесь поздно темнеет, верно? - спросила она.
- Ты уверена, что, стоило возвращаться? - спросил я. - Мы могли остаться в монастыре на ночь. Аббат предлагал нам с ними отужинать.
- Нет, - отвечала Френки. - Я провела здесь несколько прекрасных месяцев… Странно. Была война, меня пытались убить, но это было мое первое путешествие в Верхний Мир. Мне хочется побыть здесь еще немного.
- Сентиментальность, - в мягком голосе звучали ироничные нотки. - Вот что делает человека уязвимым. Не так ли, ченселлор Майкл?
Я обернулся.
Прямо передо мной стоял высокий человек в длинном атласном одеянии. На его голове возвышалась красная узорчатая шапочка; в руке он держал магический жезл.
- Вам не стоило возвращаться сюда, милая Франсуаз, - сказал Абдулла Иль-Закир, мудрец из города Маназира. - В противном случае, вы прожили бы на пару месяцев дольше.

Я видел, как рука девушки метнулась к рукоятке меча. Но это движение так и осталось неосуществленным. Франсуаз лишь покачнулась на месте, но ее ладонь не сдвинулась ни на дюйм.
- Это простое заклинание, - пояснил волшебник. - Ни вы, ни ваш спутник не сможете пошевелиться еще в течение часа. Вы будете живы. Сможете говорить. Но не более.
- Я видела, как ты умер, - сказала девушка.
Иль-Закир рассмеялся.
- Вы думали, будто меня так просто убить? Значит, вы глупцы. Полагали, что я откажусь от своих опытов лишь из-за вашего досадного вмешательства? Значит, вы глупы вдвойне. - Он улыбнулся. - Я следовал за вами из самого Маназира. Иногда ваш след терялся, но что с того? Ведь, как вы помните, я вскрыл письмо Сильвана и знал, куда вы направитесь. Фактически я вас опередил и попал в город на несколько дней раньше.
- Это ты создавал чудовищ, - прошептал я. - После того, как Азраэль отказался от колдовства.
- Конечно. Такая захватывающая история не могла закончиться столь жалким образом. Погаснуть, как лишенный пищи огонь… Монстры взяли и перестали появляться - скучно, не правда ли?
Он развел руками.
- Признаюсь, мною руководило не только стремление к совершенству. Я хотел, чтобы вы остались в городе подольше. С тем, чтобы выбрать подходящее время и место.
- Ты боялся Созидателей Храмов, - сказал я. - И потому не мог напасть на нас раньше.
- Ошибаетесь. Эти фанатики были слишком влюблены в свои сахарные домики. Они даже не заметили моего появления. А ведь приход в город такого могущественного колдуна не мог не вызвать сильных колебаний астрала… Но они были слепы.
Иль-Закир усмехнулся.
- Один раз я чуть было не добрался до вас - в облике маленькой сороконожки. Держу пари, вы даже меня не заметили… Но я почувствовал, что Созидатели близко, и предпочел дать им выполнить свою работу.
- Майкл, - произнесла Френки. - А как же твой защитный амулет? Почему он не действует?
- Ох, уж эти мне эльфийские обереги, - сказал Иль-Закир. - Эльфы боятся магии. Они не любят того, чего не могут контролировать. Поэтому ни один из них не наденет по-настоящему сильного оберега Вынужден вас разочаровать, милая Франсуаз. Амулет вашего спутника мог отразить только одно заклинание. Теперь это всего лишь искривленный кусочек металла…
Он направился к нам.
- Однако к делу. Час, отпущенный вам, скоро истечет. Но мне этого довольно.
Тонкие пальцы мудреца вынули что-то из складок атласного одеяния.
- Вы видите этот скальпель, с алмазным наконечником? В мире нет ничего более прочного, более острого… Я вскрою каждому из вас череп и выну мозг. Вы будете все видеть. Все чувствовать. Но ничего не сможете поделать.
Короткое лезвие сверкнуло перед моими глазами.

Предыдущая страница 34 Следующая страница


35 Денис Чекалов

- До той минуты, пока я не перережу последний нерв, что соединяет ваш мозг с телом, вы будете оставаться в сознании… Прекрасная перспектива, не так ли, друзья мои? Хороший способ умереть. А я - я продвинусь еще немного в своих исследованиях… Возможно даже, я заспиртую ваши мозги и буду какое-то время изучать их… Но что такое?
Иль-Закир досадливо посмотрел себе под ноги. Он понял, что уже несколько минут не идет, а только шагает на месте.
- Это болото, - кратко пояснил я. - И оно вас засасывает.
- Вздор! - резко возразил Иль-Закир. - Всего лишь иллюзия. Вы, эльфы, мастера на подобные фокусы. Но дешевый трюк, годный для бродячего балагана, не остановит меня.
Он попытался сделать еще пару шагов, но только погрузился глубже.
- Я же сказал, - заметил я, - это болото.
- Ерунда! Могли я приехать сюда, не позаботившись о точной карте? Мне прекрасно известно, где заканчиваются топи. Здесь должна быть твердая степь.
- Болота постоянно растут, - сказал я. - И виной тому было колдовство Созидателей. Несколько часов назад они совершили свое самое великое чудо. Тогда топь расширилась на добрых полмили. Слава богам - больше она не будет расти.
- Но вы - я видел вас. Вы расхаживали здесь так спокойно, словно здесь нет никаких болот.
- Какое-то время я жила здесь, - ответила Френки, - и научилась отличать тропу от трясины.
Иль-Закир больше не делал попыток выбраться. Он уже погрузился в болото по грудь.
- Эльфийское колдовство, - пробормотал он. - Не думайте, что это вам поможет. Я знаю достаточно заклинаний, чтобы… чтобы…
Он в удивлении посмотрел на свои руки.
- Вы больше не можете колдовать, - сказал я. - Топь высасывает из вас магические способности. Чем вы глубже - тем меньше у вас сил.
- Нет! - воскликнул мудрец.
Только теперь он начал осознавать, что происходит.
- Я не могу умереть вот так. Это глупо. Бессмысленно. Помогите мне. Вытащите меня.
- Не знаю, стал ли бы я делать это, - ответил я. - Но я и не могу. Вы забыли? Мой час еще не истек. А вы уже не можете снять с нас свое заклятие.
К тому времени, когда я снова смог двигаться, на поверхности болота оставалась лишь смятая узорчатая шапочка. Ее не засосало сразу, потому что она была слишком легкой. Но вскоре исчезла и она.
Так закончил свои дни Абдулла Иль-Закир, прославленный мудрец из города Маназира.
И началась для него одна бесконечная ночь.

25

Золотые звезды рассыпались на черном небе, словно пробоины в мироздании, проделанные человеческим горем.
- Комендант крепости не очень обрадовался, что ему пришлось отослать почти весь свой гарнизон, - заметил я. - Но беглецам из города нужно было сопровождение до столицы.
- Он не скажет нам «спасибо», когда узнает, что старался зря, - согласилась девушка. - Монстров в городе больше не осталось.
- Знаешь, Френки, - негромко произнес я. - Все же одно мне не дает покоя.
Я указал туда, где на фоне ночи поднималась старая крепость.
- Мы сказали коменданту, что она наша. Теперь получается, словно мы проиграли.
- Задето твое самолюбие?
- Дело не только в этом. Драконы, лешие и кикиморы никогда не покинут свое болото. Здесь их дом. Другое дело, кентавры. Теперь город лишился защиты Созидателей, а у китоврасов поблизости своя крепость. Сейчас они ведут себя мирно, но потом… Я не хочу, чтобы, сбросив власть чародеев, горожане тут же приобрели новых хозяев - конелюдей. Возможно, их владычество окажется для жителей даже более тягостным… Но если отобрать у них крепость, равновесие между тремя королевствами сохранится и город сможет сохранить свою независимость.
- Думаешь пойти к Алым Кардиналам?
- Придется… Но тяжба займет слишком много времени. Кентавры же не будут ждать слишком долго…
Франсуаз улыбнулась.
- Нам никуда не придется идти, - сказала она. - Ты забыл, что это моя крепость.
Девушка подошла к невысокой скале и раздвинула заросли лишайника. Тонкая панель беззвучно отошла в сторону, открывая два ярко начищенных рычага.
- Как ты понимаешь, они зачарованы, - заметила Франсуаз, опуская один из них. - Пользоваться ими могу только я. А теперь не своди глаз с крепости.
Пару мгновений ничего не происходило. Затем древний замок начал крениться. Из его бойниц брызнули облака пыли и битого кирпича.
Крепостные ворота распахнулись, и десятки кентавров в ужасе начали разбегаться в разные стороны.
- Если бы я опустила оба, - заметила девушка, - крепость пала бы мгновенно. А так у них будет достаточно времени, чтобы спастись бегством.
Вскоре последний из китоврасов выскочил из рушащегося замка. Они торопились прочь, туда, где по другую сторону болот пролегала граница их королевства.
- Они подумают, что это месть чародеев, - сказала Френки, - и больше никогда сюда не вернутся. А даже если и захотят - строить крепость на болоте слишком сложно и дорого. К тому же больше нет Созидателей, способных создавать все усилием воли.
Теперь я видел, что крепость не разрушалась.
Со стен осыпались балки, трещали, ломаясь, перекрытия - но все это были следы перестроек, сделанных кентаврами. Сама же крепость - такой, какую они застали - просто складывались, как карточный домик, словно складной шкаф.
Стенка за стенкой, этаж за этажом, замок ложился наземь. Вскоре все, что осталось от него, - это огромный каменный четырехугольник. Самый догадливый звездочет не смог бы определить, что перед ним в сложенном виде находится древняя крепость.
- За пару месяцев стены зарастут лишайником и покроются илом, - сказала Френки. - Это скроет последние следы. Но знаешь, что самое интересное?
Ее глаза сверкнули.
- Если сейчас я снова поверну оба рычага, крепость снова поднимется. Хочешь посмотреть?

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Денис Чекалов - Биография

Денис Чекалов

На основную страницу

Биография

Денис Александрович Чекалов (1975 г.р.) Закончил философский факультет Ростовского государственного университета. Защитил кандидатскую диссертацию на тему «Личность в контексте современной информационной культуры». Автор ряда книг по философии и общественным наукам, в том числе «Новейший философский словарь», «История мировой культуры», «История религий» (часть в соавторстве). С 2003 по 2007 гг. в Москве и Санкт-Петербурге вышло восемнадцать романов Дениса Чекалова. Фантастические и детективные рассказы, научные статьи автора публикуются в различных журналах и газетах.


Оглавление

  • Часть I
    БАШНЯ     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 2)
    • 7 (Страница 3)
    • 8 (Страница 3)
    • 9 (Страница 4)
    • 10 (Страница 4)
    • 11 (Страница 5)
    • 12 (Страница 5)
    • 13 (Страница 5)
    • 14 (Страница 6)
    • 15 (Страница 6)
    • 16 (Страница 6)
    • 17 (Страница 7)
    • 18 (Страница 7)
    • 19 (Страница 7)
    • 20 (Страница 8)
    • 21 (Страница 8)
    • 22 (Страница 8)
  • Часть II
    МУДРЕЦ ИЗ ГОРОДА МАНАЗИРА     (Страница 9)
    • 1 (Страница 9)
    • 2 (Страница 10)
    • 3 (Страница 10)
    • 4 (Страница 11)
    • 5 (Страница 12)
    • 6 (Страница 12)
    • 7 (Страница 13)
    • 8 (Страница 14)
    • 9 (Страница 14)
    • 10 (Страница 15)
    • 11 (Страница 15)
    • 12 (Страница 16)
    • 13 (Страница 17)
    • 14 (Страница 18)
    • 15 (Страница 18)
    • 16 (Страница 19)
    • 17 (Страница 19)
    • 18 (Страница 20)
    • 19 (Страница 21)
  • Часть III
    ЧАША     (Страница 21)
    • 1 (Страница 21)
    • 2 (Страница 21)
    • 3 (Страница 22)
    • 4 (Страница 22)
    • 5 (Страница 23)
    • 6 (Страница 23)
    • 7 (Страница 24)
    • 8 (Страница 24)
    • 9 (Страница 24)
    • 10 (Страница 24)
    • 11 (Страница 25)
    • 12 (Страница 25)
    • 13 (Страница 25)
    • 14 (Страница 26)
    • 15 (Страница 26)
    • 16 (Страница 27)
    • 17 (Страница 27)
    • 18 (Страница 27)
  • Часть IV
    СОЗИДАТЕЛИ ХРАМОВ     (Страница 28)
    • 1 (Страница 28)
    • 2 (Страница 28)
    • 3 (Страница 28)
    • 4 (Страница 28)
    • 5 (Страница 29)
    • 6 (Страница 29)
    • 7 (Страница 29)
    • 8 (Страница 30)
    • 9 (Страница 30)
    • 10 (Страница 30)
    • 11 (Страница 30)
    • 12 (Страница 31)
    • 13 (Страница 31)
    • 14 (Страница 31)
    • 15 (Страница 31)
    • 16 (Страница 32)
    • 17 (Страница 32)
    • 18 (Страница 32)
    • 19 (Страница 33)
    • 20 (Страница 33)
    • 21 (Страница 33)
    • 22 (Страница 34)
    • 23 (Страница 34)
    • 24 (Страница 34)
    • 25 (Страница 35)


Денис Чекалов

Дарующая жизнь

Цикл: "Страна Эльфов" - 5

 Читать книгу

Аннотация

«Дарующая жизнь» – так люди называют волшебную башню, которая превратила мертвую пустыню в цветущий край. Кто то намерен разрушить ее, погубив тысячи невинных жизней. Для того, чтобы остановить преступника, Верховный Совет эльфов приглашает ченселлора Черного Дракона Майкла и демонессу Франсуаз.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel