Дэниел Худ - Волшебство для короля

1 Дэниел Худ

1

Лайам сидел и ждал, поерзывая на краешке кресла. «Ты давно не студент!» - напомнил он себе и передвинулся, чтобы сесть попрочней.
Пальцы его тут же ухватились за складки брюк и принялись их теребить. Он поспешно сунул руки под мышки и напустил на себя скучающий вид. Кабинет, в котором он находился, принадлежал известному торквейскому ученому Кейду, и у него просто живот подводило от робости, хотя окружающая обстановка ничего угрожающего в себе не таила. В небольшом камине приветливо попыхивал уголь, напольный кованый канделябр прекрасно гармонировал с защитной решеточкой и приставленными к ней кочергой и щипцами. Пламя свечей, отражаясь в оконных стеклах, превращало ползущие по ним капли дождя в золотистые бусинки.
Ожидание тяготило. Однако хозяин уютного кабинета, словно не замечая смятенного состояния гостя, продолжал изучать письмо.
«Он не экзаменатор, ты не школяр! - продолжал убеждать себя Лайам. - Ты полномочный посланец герцога Южного Тира!» Однако ему никак не удавалось избавиться от ощущения, что в природе вещей что-то свихнулось и самоуправное время перенесло его лет на десять назад. Сейчас почтенный мэтр оторвется от своего занятия и примется распекать нерадивого студиозуса Ренфорда за пьянство или прогулы. И когда тот действительно положил бумагу на стол, голова Лайама невольно вдвинулась в плечи, а тело искательно дернулось. Будь у него хвост, он, кажется, вильнул бы и им.
- Ну-ну, - улыбнулся мэтр Кейд. Это был невысокий, полненький человек, лысоватый и белобородый. Правая нога его возлежала на табуреточке, заботливо укутанная одеялом, плечи профессора многих наук укрывал теплый платок. - Весьма, весьма лестные отзывы, квестор Ренфорд. - В голосе ученого, знаменитого на весь Таралон, ощутимо проскальзывал южный акцент. - Вы ведь квестор, не так ли?
Лайам кивнул:
- Временами. Когда его высочество находит возможным мне что-нибудь поручить.
- Герцог вообще-то на похвалы скуповат, однако вас он прямо-таки превозносит.
- Доброта его высочества не имеет границ, - пробормотал Лайам и тут же почувствовал себя идиотом. «Ну, и зачем ты это сморозил? Тоже мне, нашел добряка! Перестань лебезить и возьми себя в руки».
Кейд расхохотался и помахал письмом.
- Бросьте, квестор! Грозный властелин Южного Тира лорд Линдауэр Веспасиан обладает массой достоинств, но доброта к их числу никак не относится.
Лайам смутился.
- Говоря по чести, вы правы.
Они обменялись короткими взглядами, и наваждение, тяготившее Лайама последние четверть часа, прошло. И то сказать, какой же экзаменатор ставит себя со студентами на равную ногу? Да еще отпускает при этом рискованные замечания в адрес высоких персон?
- Добрый человек никого не погнал бы в дорогу в такую пору, - продолжал Кейд, насмешливо щурясь, - однако вы здесь! Осенью в путешествиях приятного мало. Вам ведь досталось на море, а?
Лайам вспомнил неделю жуткой болтанки на утлом суденышке и покачал головой.
- Могло быть и хуже. Однако обратно, пожалуй, я отправлюсь все-таки сушей.
- Хрен редьки не слаще, - заметил мэтр. - Не пройдет и месяца, как перевалы завалит снегом. А с вашим делом в месяц не справиться, разве не так?
Лайам уныло кивнул. Торквейские библиотеки в месяц не перероешь, да и беседы с ученой братией какое-то время займут. Поручение, с каким он прибыл в столицу было довольно своеобразным - собрать как можно больше сведений о краях, в какие купцы Таралона пока что не забирались.
- Боюсь, я сам накликал себе эту мороку. Дом, с каким я партнерствую, занят разведкой новых торговых путей, и герцогу захотелось того же. А поскольку о выгодах этого предприятия он узнал от меня, то...
Кейд хихикнул.
- Вас же и наказали. М-да, язык мой - враг мой, но... к чему так спешить? Неужели все это нельзя было отложить до весны?
Лайам со вздохом развел руками.
- Герцог не любит ждать.
- Ох, простите, я и забыл, что терпение тоже не свойственно Веспасианам, - сказал Кейд. Он опять придвинул к себе письмо и поджал губы. - Что ж, хорошо. Я устрою вам встречи со сведущими людьми и помогу получить доступ в нужные книгохранилища. Я буду рад сделать это, поскольку герцог не раз выручал меня в тяжелые времена. Но все остальные труды лягут на ваши плечи.
Мэтр прищурился и подчеркнул в письме ногтем какую-то строчку.
- Как я понял, вы обучались у нас. И где же? Небось в коллегии Благоденствия?
Лайам кивнул и про себя усмехнулся. «Обалденствия» - если уж уточнять. Именно так называли свою коллегию однокашники Лайама, и студиозус Ренфорд отнюдь не был среди них белой вороной. Все-таки жаль, что это беззаботное времечко позади.
- Надо признаться, курса я не окончил. - Он помолчал, прокашлялся.
- Семейные дела, знаете ли...
Кейд, снова погрузившийся в чтение, только рукой махнул.
- Я сам из белобашенных, - буркнул он, водя пальцем по строчкам, - и знаю, каково тут учиться. Пустая трата времени, по чести сказать. Однако вернемся к насущным вопросам.
Он, нахмурившись, перевернул листок, но того, что искал, не обнаружил и там.
- Странно, но тут не сказано, должен ли я помочь вам с жильем. Вы нашли, где остановиться?
- Да, я уже сговорился. В «Трезвомыслии». - Кейд оживился.
- У госпожи Толл? Что ж, там довольно неплохо, только цены кусаются. Надо бы записать, а то позабуду.
Он потянулся за письменными принадлежностями. Больная нога явно ему мешала. Лайам, поспешно вскочив, подвинул к ученому чернильницу и перо. Тот нацарапал что-то прямо на обороте рекомендательного послания и сочувственно покивал.
- Вам еще повезло. Я слыхал, гостиницы сейчас переполнены.
Лайам, вновь опустившийся в кресло, подтвердил, что это действительно так.
- Я побывал в трех местах, прежде чем сумел что-то найти.
- Тому причиной болезнь короля, - пояснил Кейд. - Уйма народу потянулась в столицу помолиться о здравии властителя Таралона, а заодно и порадеть о своих интересах, если молитвы до небес не дойдут.
Его тон не оставлял сомнений, что последнее более вероятно.
- Неужто дело так плохо? А у нас в Саузварке было объявлено, что король лишь прихворнул.
Ученый нахмурился и покачал головой.
- Нет, все значительно хуже. Но насколько - никому не известно. Однако стервятники уже чуют поживу.
«Ну, если все действительно так, мне и впрямь повезло. Скоро тут яблоку негде будет упасть». У Никанора IV наследников не имелось, а претендентов на трон было, хоть отбавляй.
- То-то я еле протиснулся к Лестнице!
- К Лестнице? - Кейд удивленно вскинулся. - К Парящей Лестнице? И что же вам там понадобилось с утра?
- Я поднимался из Беллоу-сити, - ответил Лайам, несколько удивленный реакцией мэтра. - Мы причалили на рассвете, но народу уже накопилось столько, что я попал лишь на третий подъем.
Кейд, поморщившись, опустился в кресло и наклонился к больной ноге.
- Извините, квестор. Подагра! Значит, вы только что прибыли? И прямиком поспешили ко мне? Похвально-похвально, герцог будет вами доволен. Но, позвольте! Вы ведь сказали, что заходили в гостиницу. И сколько же времени вы пробыли там?
Лайам вновь ощутил себя проштрафившимся студентом.
- Ровно столько, чтобы снять номер и оставить в нем вещи, - виновато ответил он.
Кейд покивал, словно Лайам дал верный ответ на сложный вопрос, и опять заглянул в письмо, лежавшее у него на коленях.
- Герцог упоминает о том, что при вас имеется фамильяр. И, однако же, утверждает, что вы не являетесь магом. Так ли это?
- Да, это так, - Лайам прокашлялся, вновь привыкая к роли экзаменуемого. - Я унаследовал его от чародея, но сам я - не чародей.
Он несколько погрешил против истины. Вообще-то, ни о каком «унаследовании» речи поначалу не шло. Дракончик сам навязался ему после гибели своего прежнего господина. Впрочем, такие детали мэтра, похоже, не волновали.
- Хм... И что же, он где-нибудь тут?
Лайам сделал неопределенный жест.
- Он ждет снаружи.
- А-а! Он, должно быть, привлекает внимание.
Что да, то да. По дороге из гавани многие встречные пялились на дракончика, сидящего у него на плече.
- Привлекает, и это показалось мне странным. Раньше торквейская публика так себя не вела. В годы моей учебы маги тут попадались на каждом шагу, а фамильяры при них были и почуднее.
Кейд снова кивнул.
- С той поры мало что изменилось. Но неделю назад магистр харкоутской гильдии магов созвал чародеев страны на всеобщий совет. И все наши маги убыли в Кэрнавон, чтобы разобраться в наболевших проблемах. В Торквее осталась лишь горстка кудесников-недоучек. Так что людей удивляет скорее не ваш фамильяр, а то, почему вы не в Кэрнавоне.
Ну, если так, то любопытство зевак вполне объяснимо. А самому Лайаму сделалось любопытно, как проходят подобные сборища. Он хотел было расспросить об этом ученого, но Кейд уже продолжал:
- Если хотите быть неприметным, оставляйте свою зверушку в гостинице, а еще лучше - на корабле. И последний вопрос. Тут сказано, что у вас есть какая-то посылочка для меня.
- Ах да! - воскликнул Лайам, вспомнив о свертке, врученном ему его высочеством перед самым отъездом. Он похлопал себя по груди и в ужасе замер. «Не может этого быть!» На миг его охватила паника, но ткань туники успокоительно скрипнула. «Идиот, она же осталась в плаще!»
- У меня ее нет...
- Ка-ак?! - вскинулся Кейд и рухнул в кресло, морщась от боли. - Как это у вас ее нет?
- Но... вы не так меня поняли! - сказал изумленно Лайам. - Посылка осталась в плаще. И если ваша служанка возьмет на себя труд...
- Нет-нет, принесите ее сами!
Лайам, пожав плечами, вышел из кабинета и попал прямо в прихожую - дом ученого был невелик. Служанка Кейд а, помогая гостю разоблачиться, пообещала просушить его плащ. «Где же она это делает?» Он прошел по коридору вглубь дома и отыскал небольшую кухоньку. Плащ висел возле пылающего очага.
- Я тут забыл кое-что, - буркнул Лайам удивленной служанке и вздохнул с облегчением, нащупав знакомый сверток. Вытащив его из потайного кармана, он поспешил вернуться к ученому. Тот уже успел взять себя в руки и искательно улыбнулся, принимая посылку.
- Простите мою горячность, - извинился он. - Это один пустячок, давно мне обещанный герцогом, всего лишь безделица, но я, в свою очередь, уже ее кое-кому обещал... получилось бы нехорошо, если бы вещица пропала...
«Если уж пустячки заставляют его так кипятиться, то что же с ним делается, когда речь заходит о чем-то серьезном?!» - подумал Лайам, усаживаясь на прежнее место, а вслух произнес:
- Это моя вина. Я так долго держал посылку в плаще, что успел о ней позабыть.
Кейд пропустил его слова мимо ушей. Цилиндрик величиной с мужской указательный палец полностью завладел его вниманием. Подрагивая от нетерпения, мэтр ослабил бечевку и отогнул край обертки.
Лайаму сделалось любопытно, что там внутри, но не слишком.
- Все ли в порядке? - поинтересовался он. Ученый улыбнулся.
- О да! - выдохнул он. - Все хорошо. Все просто замечательно!
Кейд вновь затянул бечевку и выпрямился.
- Квестор, я вынужден просить вас об услуге. Моя нога не позволяет мне помногу ходить, а эту вещь надо бы срочно передать одному человеку. Моему приятелю, он ждет ее очень давно. Не возьмете ли вы на себя этот труд?
Лайам поколебался, косясь на окошко, залитое дождем, но ответил:
- Буду рад вам помочь, мэтр Кейд!
Лицо ученого расплылось в улыбке.
- Вы так добры, квестор! Просто чрезвычайно добры. Я бы, конечно, мог отправить посылку с каким-нибудь уличным мальчуганом, но им доверять нельзя, а дело отлагательств не терпит. Пакет нужно доставить без проволочек и прямо сейчас.
«Прямо сейчас?!» Лайам внутренне передернулся, но вежливо наклонил голову, и ученый, засуетившись, принялся объяснять ему, где живет его друг. «Вот и тащись теперь черт-те куда по собачьей погоде!» Чуть ли не через весь город, под проливным дождем...
- И спросите там мэтра Берта, - торопливо закончил свои пояснения Кейд. - Вы его сразу узнаете. Он такой коренастый, черноволосый, усатый - только усатый, заметьте, бороды у него нет. А еще он немного прихрамывает, этак, знаете, припадает на правую ногу. У него тоже суставы застужены. Если вы все исполните лучшим образом, я ваш вечный должник.
И он протянул гостю сверток.
- Ну что вы, меня это вовсе не затруднит, - сказал Лайам. «Затруднит, еще как затруднит, но ничего не попишешь».
Он встал.
- Когда я могу заглянуть к вам опять? По поводу данного мне герцогом поручения?
- Да сегодня же и заходите! - сказал мэтр, сопровождая свои слова широкой улыбкой. - Как справитесь, так и возвращайтесь. Мы вместе отужинаем и прикинем, как устроить ваши дела.
Лайам поклонился.
- Тогда я не прощаюсь.
Он направился к двери и уже взялся за ручку, когда Кейд вновь окликнул его. Лайам остановился.
- Если хотите остаться в тени, не берите с собой фамильяра.
Лайам неуверенно улыбнулся. «Странненький старичок!» Он покачал головой и пошел за плащом.

Университетские наставники Лайама не уставали твердить, что в мире нет столицы, равной Торквею. Людям практичным строиться в этаком месте никогда бы и в голову не пришло. Говорили они это с оттенком гордости, словно состояли с основателями Торквея в родстве, хотя этого ничуть не бывало. Основали диковинный град семнадцать семейств, в незапамятные времена подчинившие Таралон своей воле и поставившие над ним своего короля. Здравый смысл повелевал им расположить опорный город короны в центре страны, но религия повернула дело иначе. Древние жрецы-прорицатели, поднаторевшие в толковании снов и гаданиях по перелетам птиц и бараньим лопаткам, объявили, что новому королю надлежит поселиться на восточном побережье подвластной ему территории, близ долины, в которой брала начало очень короткая и очень стремительная река. Долину нарекли звучно - Рентриллиан, именно там, по утверждениям жрецов, следовало короновать и погребать королей Таралона.
Век за веком столица врастала в скалы ущелья, по дну которого катился водный поток, низвергавшийся в море с гигантского естественного уступа. Строиться там было практически невозможно, но это жрецов заботило мало. К утесам, где прежде лепился лишь плющ, стали лепиться и здания. Семнадцать семейств уважали волю небес и никакие трудности их не пугали. Реку назвали Монаршей, а водам ее приписали чудесные свойства.
Так что столица единым городом отнюдь не была, а содержала в себе целых три не смыкавшихся друг с другом Торквея: Торквей священный, расположенный в долине Рентриллиан, Торквей королевский, лепившийся к скалам между долиной и водопадом, и нижний Торквей - морской порт, куда завозилось все, в чем могли нуждаться жители необыкновенного полиса, а нуждались они буквально во всем. Подняться наверх из Беллоу-сити (так назывался порт) можно было двумя способами: либо воспользовавшись подъемником, доступным лишь богатеям и знати, либо подсев на какую-нибудь повозку, ползущую по серпантину дороги, вырубленной в склоне горы. Парящая Лестница делала в день всего семь рейсов, тогда как дорога, именуемая Хлебным трактом, не отдыхала круглые сутки. По ней непрерывным потоком ползли телеги, груженные зерном, мясом, вином, пивом, мануфактурой, углем, древесиной, керамической плиткой, кирпичом, бумагой, стеклом, благовониями - короче, всем, чего только может желать человек.
В нескольких милях к югу от водопада имелась и боковая дорога, но она шла в обход города по соседней долине и вела прямиком к гробницам усопших монархов. Никаких товаров по ней не возили: ею пользовались толпы паломников, посещающих святые места.

«Идиотский город!» - подумал Лайам, не решаясь сойти с крыльца. Отчасти это суждение породила дурная погода, отчасти - странное собеседование с белобородым ученым, в результате которого мэтр остался в тепле, а гостю предстояло тащиться куда-то, несмотря на то что его плащ еще не просох. Но ведь и в самом деле: не безумие ли - строиться там, где и птицам не угнездиться? «Гнусный город, совершенно дурацкий!»
Лайам сунул руки в карманы плаща, поежился от охватившей их сырости и мысленно воззвал сквозь дождь:
«Фануил!»
В его мозгу незамедлительно возник отклик:
«Да, мастер?»
«Ты где?»
«Здесь, мастер». Миниатюрный черный дракончик, спикировав откуда-то сверху, плюхнулся перед ним на камни крыльца. Он встряхнулся как пес, посмотрел на хозяина и чихнул.
- Ты что, простудился?
На памяти Лайама дракончик еще ни разу не прихворнул, а ведь они были знакомы уже больше года. Да, уже больше года прошло с той ночи, когда Лайам наткнулся на труп чародея, невдалеке от которого, как потом оказалось, валялась издыхающая крылатая тварь.
Дракончик снова чихнул и пояснил:
«Мне вода в нос натекла».
Лайам посмотрел на серое небо, на мелкий, непрерывно моросящий дождь и поморщился.
«Что ж ты не спрятался?»
«Надеялся поохотиться».
«Вряд ли тут в городе найдется что-нибудь, кроме крыс. Тебе не стоит их есть. Попозже я что-нибудь раздобуду. Ты ведь не умираешь с голоду?»
Фануил почесал нос лапкой и сунул голову под крыло.
«Нет, мастер. Я могу подождать».
«И хорошо, - Лайам вновь угрюмо покосился на небо. - Потому что сейчас нам с тобой предстоит кое-что сделать. - Тут он вспомнил о странном предостережении Кейда. - Точнее, не нам, а мне. Я должен отнести одну вещь в Королевский распадок - на ту сторону речки. А ты найди себе местечко посуше и жди. Ты понял?»
Уродец вытащил голову из-под крыла и воззрился на Лайама.
«Ты уверен, что хочешь пойти один?»
Такой уверенности Лайам не ощущал. Фануил был ему преданным другом и верным слугой. В случае чего, он мог оказаться полезным, он уже не раз выручал Лайама из беды. Несмотря на свои небольшие размеры, уродец обладал абсолютным бесстрашием и умел творить мелкие заклинания, способные обезвредить врага. Частичка души, которой Лайаму пришлось против воли своей поступиться в уплату за это приобретение, теперь не казалась ему чересчур великой ценой. Собственно говоря, он ничем и не поступился, ибо потери не замечал. Душа его не стала ущербной, а лишь раздвоилась, войдя какой-то своей частью в дракончика, чтобы тот мог жить. Случай, который привел Лайама в дом чародея в ту ночь, был для уродца несомненно счастливым. И похоже, не для него одного. Лайам вздохнул.
«Я отправляюсь не на войну. К чему нам обоим мокнуть? До встречи!»
И он решительно шагнул из-под навеса под дождь.

Кейд проживал в небольшом тупичке рядом с улицей Мастеровых, главной артерией Ремесленного распадка. Семь подобных распадков, пробитых талой водой и ручьями, прорезали Торквей, сбегая к Монаршей реке, так что добраться до нее было проще простого. Лайам вышел на улицу и зашагал под гору, оскальзываясь на мокром булыжнике мостовой. Окошечки местных лавок и мастерских призывно светились, но он на них даже не поглядывал, угрюмо кутаясь в свой старенький плащ, который с каждым шагом становился все тяжелее. На набережной было пустынно, и Лайам, откинув со лба прядь липких волос, стал озираться в поисках лодки. Он не проделал еще и половины пути, а вся одежда на нем уже успела промокнуть.
Лодок на Монаршей не наблюдалось: река разбухла от ливней, и лодочники не рисковали пускаться в опасный путь. Лайам приставил ко лбу ладонь, но другого берега не увидел: его скрывала сплошная завеса дождя. Выругавшись, он повернул направо - на запад - и зашагал по каменным плитам, образовывавшим прогулочный тротуар.
«Гнусный, дурацкий город!» Когда-то, впрочем, Лайам так не считал. Торквей просто очаровал паренька, выросшего в мидландской глубинке. Он с изумлением взирал на знаменитые башни коллегий, оплетенные своевольным плющом, на изысканные особняки знати и причудливые дома чародеев; кажется, сотни лодок сновали тогда по реке... Ярким, праздничным, пропитанным солнцем - вот каким был в то время Торквей.
«Ну, выдавались и хмурые дни! - сказал себе Лайам, пересекая огромную лужу. - Отнюдь не всегда тут было безоблачно, отнюдь не всегда!» Но память его отмахнулась от этой скептической мысли, ему ужасно вдруг захотелось вновь стать семнадцатилетним и бесшабашным студентом. И чтобы отец был жив, и замок Ренфордов стоял нерушимо... «Я бы учился гораздо лучше, - давал неизвестно кому обещания Лайам. - Я посещал бы все лекции и совсем бы не пил!»
Он хмуро встряхнул головой, так что с волос его полетели во все стороны брызги, и прогнал бесполезные мечтания прочь. И ему уже не семнадцать, и лорд Ренфорд мертв, и на месте отчего замка - груда развалин. «А ты, при всей своей гордости, - всего лишь посыльный. Пора бы к тому привыкнуть и не расстраиваться по пустякам!»

Погрузившись в раздумья, он незаметно дошел до Башенного распадка. В начале уводящей в него улицы Мантий обнаружились две стоящие друг против друга таверны: по левую руку - «Кувшинчик», по правую - «Торба с гвоздями». Увидев знакомые вывески, Лайам повеселел. Он подумал, не завернуть ли в «Торбу»? Там можно погреться и пропустить стаканчик-другой. Студенты разных коллегий во времена его ученичества имели обыкновение бражничать в определенных тавернах. Лайам принадлежал к приверженцам «Торбы», причем к самым рьяным из них.
«Небо, каким же я был тогда идиотом!» Тот, кого хотя бы единожды вышибали из этого почтенного заведения, покрывал свое имя неувядаемой славой. Лайама вышибали из «Торбы» четырежды! Затем он припомнил, какими похмельными муками отзывалась наутро каждая из подобных пирушек, содрогнулся и решил не сбиваться с пути.
Еще десять минут торопливой ходьбы - и в пелене дождя проступила изящная арка моста Полукрон. Лайам похлопал себя по карману и усмехнулся. Легенда гласила, что некогда переход через реку действительно стоил полкроны, однако один из властителей Таралона откупил этот мост у скаредного владельца и повелел пропускать пешеходов бесплатно, а в тех местах, где стояли сборщики полукрон, благодарные горожане установили бюстики щедрого государя. Лайам походя потер плечико миниатюрного изваяния. Так делали все прохожие - на удачу, и потому эти бюстики приходилось чуть ли не ежегодно менять.
Мост был узкий, только-только разминуться двум пешеходам, и потому в погожие дни через него текли нескончаемые вереницы людей. Но сегодня столичные жители предпочитали посиживать дома, и Лайаму встретился лишь один человек. Далеко внизу кипела вода, шум дождя отдавался под каменным сводом. Быстро смеркалось, тучи над головой постепенно чернели.
Перейдя реку, Лайам вновь повернул на запад. Он так промок, что перестал кутаться в плащ, выпрямился и зашагал, высоко вскинув голову, не обращая внимания на струи дождя. Из носа текло, вода заливала глаза, но в сапогах было сухо. Обувку он приобрел у хорошего мастера, а вот с плащом промахнулся. «Надо добыть где-то клеенчатый плащ!»
Впрочем, мучиться оставалось недолго: впереди уже показались два гигантских столпа. Эти мраморные, свободно стоявшие на своих постаментах колонны означали вход в Королевский распадок. Вокруг каждой из них располагались жаровни с навесами, к ним жались какие-то люди - в капюшонах и длиннополых плащах. В отсветах тлеющих углей их силуэты казались охваченными оранжевой окантовкой. Лайам услышал приглушенное бормотание.
«Возносят молитвы во здравие приболевшего государя», - подумал он и зашагал вверх по улице Шествий. За государя можно бы помолиться, но у него есть дела. Довлеющий над распадком королевский дворец был отчетливо виден даже сейчас: сияние многих сотен огней разрывало дождевую завесу. Особняки знати, его окружавшие, прятались за высокими стенами, оплетенными вездесущим плющом. В канавах бурлила вода.
Все это великолепие Лайама не очень смущало, ибо дружок чокнутого профессора должен был проживать тремя кварталами ниже. Он отсчитал нужное количество перекрестков, потом свернул, миновал два проулка и в глубине квартала обнаружил внушительное каменное строение, весьма схожее с тем, что было ему описано, правда, Лайам рассчитывал увидеть что-нибудь поскромней. Мокрая мостовая искрилась от света дюжины фонарей, озаряющих ярко-красную дверь, выступу над которой была придана форма гребня волны.
«Ничего себе домик! - подумал Лайам, медленно поднимаясь по ступеням крыльца. - Этот приятель мэтра, должно быть, из шишек!» Вывод его подтверждали и бронза массивной дверной ручки, и красовавшийся над нею эмалевый герб. Четыре белых дельфина резвились на синем поле под золотистым шевроном. Лайам присвистнул. Такие шевроны с бухты-барахты не раздавались. Ими отмечались лишь семьи, служившие верой и правдой короне на протяжении многих веков. Он встряхнулся, пригладил волосы, вытер нос, пошаркал по каменным плитам подошвами и только затем постучал в дверь бронзовым, специально для того предназначенным молотком. И принялся ждать, переминаясь с ноги на ногу и дуя в кулак, чтобы согреть окоченевшие пальцы.
Ждать пришлось долго, томительно долго. Лайам уже собирался постучать вдругорядь, но тут дверь отворилась. Наружу выглянул невероятно тощий лакей - в синей с белым ливрее.
Он смерил нежданного гостя немигающим взглядом и застыл в ожидании, поджав губы и выпятив огромный кадык.
- Я принес пакет для мэтра Берта, - сказал Лайам, расправив плечи и стараясь не показать, как задевает его поведение господского холуя. Лицо лакея даже не дрогнуло. - От профессора Оссиана Кейда.
- Что ж, заходите.
Лайаму показалось странным, что пропуском в дом послужило второе, а не первое из названных им имен, но с поручением следовало покончить как можно скорее, а потому без особых раздумий он прошел мимо слуги и очутился в продолговатом, увешанном блеклыми гобеленами холле. Прорези вычурной стойки у входа заполняли резные толстые трости, два набалдашника тускло блеснули, наверное серебром. Пустое просторное помещение не было замкнутым, переходя в коридоры с рядами дверей.
- Ваш плащ, - тощий слуга протянул руку с таким видом, будто необходимость исполнять свои прямые обязанности ужасно его раздражала.
- Я долго не задержусь, - попытался возразить Лайам, но слуга топнул ногой.
- С вас, сударь, течет! - заявил он. Действительно, на кафельном темно-вишневом полу уже красовалась целая лужа. Лайам смущенно заулыбался и, мысленно проклиная чокнутого профессора, кое-как стащил с себя плащ. В последний момент он вспомнил о поручении, вынул из секретного карманчика сверток и сунул за пазуху. Лакей принял с брезгливой миной мокрое одеяние гостя и качнул головой.
- Ваш кинжал.
Какой там кинжал! Всего лишь нож, прицепленный к поясу. В дела опаснее приготовления бутербродов Лайам никогда его не пускал.
- Я долго не задержусь! - повторил он и добавил мысленно: «Надутый осел!»
- Сударь, вам следует разоружиться. - Лайам озлился. Может быть, просто отдать этому болвану посылку? Пусть сам переправляет ее куда надо. Но тут он припомнил, как трясся над сверточком Кейд. «Нет, ну его. Слуги воруют! - Лайам прищурился, глядя на мерзкую рожу. - А этот, похоже, как раз из таких!»
Сердито хмыкнув, он вытащил нож из чехла и, взявшись за лезвие, протянул его упрямому обалдую. Слуга взял рукоять двумя пальцами, словно боясь измараться.
- Третья дверь!
Лакей кивком указал направление и остался стоять, холодно поблескивая выпуклыми, как у рака, глазами.
Дойдя до нужной двери, Лайам обернулся. Лакей все стоял, держа плащ и нож на отлете.
- Благодарю, вы сделали много больше, чем можно было от вас ожидать. Когда я вернусь, прикажите трубить во все трубы!
Челюсть у лакея отпала.
Лайам, удовлетворенно кивнув, нажал на дверную ручку.

Богато обставленный кабинет был совершенно пуст, однако в камине плясало пламя, а на дубовом столе стояла чаша с вином.
Лайам обвел помещение взглядом и негромко присвистнул. Гобелены тут были покачественней, чем в холле, пол устилали яркие привозные ковры. Свет доброй дюжины толстых свечей отражался в серебре канделябров.
«Надо же, с какими людьми знаются торквейские книгочеи!»
Он подошел к камину и с изумлением обнаружил, что кабинет отапливается отнюдь не углем. Лесов вокруг Торквея не наблюдалось, все дерево завозилось в столицу судами, и дрова тут против угля стоили втрое дороже. И все же приятель Кейда в расходах себя не стеснял. Лайам сунул посылочку в брючный карман и протянул руки к живительному теплу, исходящему от весело потрескивающих поленьев. Боги, какое блаженство! И плевать, что этот мэтр Берт не идет! Чего он хочет? Набить себе цену? И пускай на здоровьечко набивает! «Пока эти чурки не прогорели, я преспокойно могу подождать».
Словно затем, чтобы развеять нелепые подозрения гостя, где-то щелкнул замок. Лайам поспешно выпрямился и повернулся. Потайная дверца в дальнем углу помещения отворилась, и на пороге ее возник незнакомец. Слегка лысоватый, козлобородый, одетый в канареечно-желтую блузу и того же цвета штаны. Был он не очень высок, однако и не коренаст. Лайам нахмурился, вошедший заулыбался.
- Мэтр Берт - это я, - сказал он приветливо. - Вы, кажется, что-то хотите мне передать?
«Прихрамывает этот тип или нет?» Заметив, что гость колеблется, мужчина, изображая смущение, поднес руку к губам.
- Ах, как я неучтив! Вы ведь пришли с той стороны и, похоже, изрядно промокли. Присаживайтесь, прошу вас!
И он указал на кресло, стоящее невдалеке от камина, а сам двинулся к письменному столу. Походка его была твердой и ровной.

2

- Не хотите ли выпить чего-нибудь согревающего? - осведомился мужчина, усаживаясь за стол. - Возможно, вина? Горячего, с пряностями? Вам сразу же станет лучше! Да вы садитесь-садитесь.
«Что тут происходит?»
Лайам начал усаживаться. Он придвинул кресло к столу, потом медленно опустился в него, затем, повозившись, стал закидывать ногу на ногу, но так ему не понравилось, и ноги пришлось поменять. Обескураженность его была абсолютной, ее надо было чем-то маскировать. Хотя бы дурацкими телодвижениями разомлевшего в тепле простака. На миг ему даже подумалось, а не подводит ли его память? Может быть, он неправильно понял Кейда или что-то не так расслышал? Да нет, мэтр давал ясные указания. Их невозможно неправильно истолковать. Это просто не тот человек! «И что же теперь мне делать?»
Человек в желтом сидел и улыбался, ожидая ответа. Не дождавшись, он вновь предложил гостю вина. Лайам уставился на него, помаргивая глазами.
- Ах нет, мэтр Берт, спасибо!
«Я же всего лишь посыльный. С чего это он предлагает мне выпить?»
- Вы уверены? - Улыбка незнакомца была обаятельной и радушной. - Напрасно, вино вам пошло бы на пользу. Вы ведь прибыли издалека, разве не так? Из... э-э...
Он покрутил в воздухе указательным пальцем, явно ожидая подсказки.
Лайам решил на всякий случай соврать.
- Из Харкоута.
На лице собеседника отразилось легкое удивление.
- В самом деле? А Оссиан вроде бы говорил, что ожидает гостей из южных краев... Но, с другой стороны, выговор у вас и вправду похож на харкоутский.
- Я не из самого Харкоута, а из окрестностей, - уточнил Лайам, лихорадочно соображая, как быть. Человек не подходил под описание Кейда, но он, похоже, во многое посвящен, и дом, вроде, тот самый...
- Ага! - Еще одна лучезарная улыбка, как будто незнакомца и впрямь обрадовала поправка. - Однако посылка, которую вы принесли, доставлена с юга? Она от Веспасиана, не так ли?
Ошеломленный Лайам машинально кивнул, не успев подумать, правильно ли он поступает.
Человек в желтом выпрямился и погладил бородку.
- Эта вещица при вас?
«Что происходит?» Лайам едва не скрипнул зубами. Да или нет? Что отвечать? «Ему ведь и так все известно». Он еще раз кивнул, и «мэтр Берт» просиял.
- Превосходно!
Он взял со стола небольшой серебряный колокольчик и позвонил.
- Сейчас мы с вами выпьем.
Эта фраза не успела еще отзвучать, как дверца в стене отворилась и в кабинет вошел еще один незнакомец - в свободной серой тунике и кожаных, местами вытертых до рыжинки штанах. Он отдал «мэтру Берту» поклон и замер в ожидании приказаний.
- Эльдайн, - заговорил было человек в желтом, но тут же хлопнул себя по лбу и обернулся к Лайаму. - Ах да, я и забыл: вы ведь сказали, что не хотите вина. Прошу прощения, сударь.
Он махнул Эльдайну рукой.
- Можете быть свободны.
Эльдайн вновь поклонился и отступил назад, однако же не ушел, а встал возле дверцы. Белокурые волосы, коротко стриженная бородка, лицо неприметное. Плечи широкие, талия узкая, справа - короткий меч.
Лайам выругался про себя, собрался с мыслями и позвал: «Фануил!»
Человек в желтом сложил пальцы домиком.
- Так на чем мы остановились?
«Да, мастер?»
- Мы говорили о Харкоуте, - промямлил Лайам. - Или о южных краях... я толком не помню.
«У меня, кажется, неприятности!»
- Харкоут, юг? - Человек хохотнул. - Ах да, припоминаю, припоминаю. Ну, что ж, это хорошо, хорошо...
«Лечу, сейчас буду». Дракончик мог отыскать мастера где угодно, ибо их сущности соединяла незримая и неразрывная нить.
- Очень, очень хорошо. Ну, выкладывайте, давайте!
Лайам решил сыграть дурачка.
- Что выкладывать, мэтр Берт? - Незнакомец в желтом продолжал улыбаться.
- То, что вы принесли мне, мой друг. - Эльдайн, стоявший в углу, шевельнулся и повел плечами, словно бы разминая затекшую шею.
- Ах да, конечно, конечно!
И Лайам принялся хлопать себя по груди и по животу, словно карманы у него имелись повсюду. Потом испуганно раскрыл рот.
- Не может быть, чтобы я ее потерял... - Он щелкнул пальцами. - Вспомнил! Посылка осталась в плаще. Сейчас я, с вашего позволения, ее принесу.
Лайам, засуетившись, встал, но человек в желтом остановил его жестом.
- В этом нет никакой нужды. - Он, слегка повысив голос, позвал:
- Варрон!
Дверь за спиной Лайама отворилась, и в комнату вошел тощий лакей.
Человек в желтом продолжал улыбаться, но обаятельной эту улыбку назвать уже было нельзя. Не спуская глаз с Лайама, он спросил:
- Посылка в плаще?
- Нет, господин, - ответил слуга.
Глаза человека в желтом расширились от нарочитого изумления.
- В самом деле? Сударь, она должна быть у вас, поищите получше!
«Фануил, мои дела совсем плохи!»
Лайам обвел комнату взглядом, прикидывая, каковы его шансы. «Мэтр Берт» сидел как сидел и непосредственной угрозы пока что не представлял, а вот Эльдайн придвигался все ближе. Это и ладно бы, но был еще тощий лакей, который стоял за спиной. Лайам шагнул в сторону, разворачиваясь, чтобы иметь возможность видеть обоих.
«Мастер, я уже у реки!»
Сообщение отвлекло - и тут тощий слуга обхватил его сзади. Лайам рванулся, но руки у малого были стальные.
- Я держу его, господин.
Лакей жарко дышал Лайаму в ухо, изо рта его несло чем-то тухлым.
- В чем дело? - осведомился Лайам тоном оскорбленной невинности, однако голос его задрожал. - Как вы смеете так со мной обращаться?!
Человек в желтом лениво поднялся с кресла.
- Обыскать. - Эльдайн ухмыльнулся.
- Он и сам все отдаст.
- Да пошел ты!
«Идиот! Зачем ты это сказал?!»
Рука воина взлетела, как птица. Голова Лайама запрокинулась, челюсть взорвалась острой болью, и до него вдруг дошло, как глупо он влип.
«Прикуси свой язык, иначе живым ты отсюда не выйдешь. Надо отдать им это дерьмо!»
Эльдайн, поглаживая рукоятку меча, процедил:
- Хочешь еще?
Лайам пошевелил челюстью, проверяя, на месте ли зубы. Вроде все целы...
- Нет, хватит, благодарю.
- Разумно, разумно! - захихикал человек в желтом.
Эльдайн принялся ощупывать Лайама, и тут секретная дверца распахнулась опять.
Черноволосый усатый мужчина, ввалившийся в комнату, весьма походил на настоящего мэтра Берта. Правда, его так шатало, что хромает он или нет, определенно сказать было нельзя. Один глаз мужчины заплыл, по щеке ползла струйка крови.
- Убийцы! - завопил он. Язык у него заплетался, словно у пьяного. - Помогите! На помощь!
- Это что еще за явление? - вскинулся человек в желтом. - Убрать!
Эльдайн, отвернувшись от Лайама, в несколько прыжков пересек комнату, выхватывая на ходу меч. Настоящий мэтр Берт его словно бы не замечал. Уставившись на Лайама, застывшего в стальных объятиях Варрона, он возопил:
- Нам конец!
Далее события развивались со скоростью сходящей с горы лавины.
- Прикончи его, идиот! - заорал человек в желтом, и Эльдайн вогнал свой меч в живот усача - глубоко, по самую рукоять. Мэтр Берт перестал вопить, посмотрел на себя и в изумлении ахнул. Он пошатнулся, Эльдайн вырвал клинок, из раны брызнула кровь. Мэтр Берт зажал рану рукой, сделал несколько шагов, остановился, задыхаясь, и, побелев как полотно, повалился на Лайама.
Все это уложилось в какую-то пару секунд.
Лайам отшатнулся в испуге, инстинктивно откинув голову. Движение было столь резким, что расквасило Варрону нос. Лакей разжал руки, Лайам вывернулся и сильно толкнул от себя припавшее к нему тело, тем самым сбив с ног Эльдайна, уже подбегавшего к ним с воздетым мечом.
Он развернулся, дернул лакея за плечи, посылая его в образовавшуюся на полу свалку, а сам прыгнул к двери, рывком распахнул ее и вылетел в холл.
Вслед ему понеслась площадная ругань, но Лайам ее не слышал, он тоже вопил и бранился, трясущимися руками отодвигая огромный засов. Металл тут же окрасился алым: руки Лайама были в крови убитого на его глазах человека. Прошло несколько ужасных мгновений - наконец раздался щелчок.
Лайам одним толчком разметал тяжелые дверные створки и выскочил под проливной дождь.

С наступлением темноты фонарей в округе прибавилось, но Лайама больше устроила бы кромешная тьма. Он побежал направо, прочь от улицы Шествий. Мокрая мостовая была предательски скользкой, упадешь - и конец.
За спиной послышались крики. Лайам, не обращая на это внимания, выбежал на соседнюю улицу, свернул за угол дома и остановился, чтобы оглянуться назад. Преследователи совещались. Эльдайн махнул рукой в его сторону, Варрон и человек в желтом кивнули, обнажая клинки.
«Откуда они их взяли?» В холле оружия он не заметил, в комнате - тоже, с мечом был один Эльдайн.
- Туда! - прозвучала команда. Тощий лакей с человеком в желтом побежали к Лайаму, Эльдайн исчез в каком-то проулке.
«Хотят отрезать меня от реки, - подумал Лайам с тоской и побежал вверх по распадку. - Там люди, там можно спастись. Но он не даст, он выскочит ниже. Фануил!»
Впрочем, к речке вели и другие пути, надо было лишь отыскать их. Лайам бежал, тяжело отдуваясь, склон становился все круче. Наконец впереди завиднелся еще один перекресток. Лайам свернул налево, решив не раздумывать и понадеявшись на удачу.
«Лечу, мастер. Буду минут через пять».
Слева и справа тянулись высокие стены заборов, оплетенные мокрым плющом. Лишь изредка в них попадались калитки или освещенные фонарями ворота, но проулков не наблюдалось, и он продолжал бежать. Дождь пробивал его одежду насквозь, струи воды стекали по желобку позвоночника, мокрые рукава трепыхались, мешая движениям рук. Лайам бежал, хрипло дыша, хватая ртом ледяной воздух и поминутно шмыгая носом. Насморк, открывшийся так некстати, ужасно его раздражал.
Должен же где-нибудь объявиться проход! Нет, ничего такого не было и в помине. Редкая цепь фонарей уходила во тьму. Лайам ускорил бег, чувствуя, что долго он так не протянет. Силы его таяли, стук сердца отдавался в ушах.
Подъем сделался круче, Лайам перешел на шаг. В голову ему пришла ужасная мысль. Что, если это тупик, упирающийся в горный отрог, отделяющий Королевский распадок от расщелины Магов? Тогда - все! Тогда он в ловушке! Преследователи без труда преградят ему путь...
«Тут должен быть выход!» - сказал себе Лайам. Ноги его уже подкашивались, а мостовая все шла вверх и вверх. Он поднял голову и увидел ярдах в ста от себя темную стену. Все-таки это тупик! Скала, сгусток мрака, взбегающий к черному небу.
- Хозяин, он здесь!
Лайам выругался и потащился дальше. Он прижмется лопатками к этой громаде и будет драться. «Голыми руками против мечей? Что ж, валяй, но долго ты не протянешь!» Конец улицы был особенно крут. Лайам поднимался, согнувшись, оскальзываясь на мокрых камнях. Слева обнаружился дом с двумя фонарями возле дверей, один фонарь был зеленым, другой красным.
Улица кончилась. Лайам припал грудью к скале, с чувством выругался, потом повернулся.
Двое преследователей стояли в цветном световом пятне. Лакей отдувался, человек в желтом широко ухмылялся.
Лайам в ответ оскалился и провел тыльной стороной кисти под носом. «Тоже мне боец... весь в соплях!»
Человек в желтом толкнул лакея в плечо.
- Зайди с Оловянной улицы - ты знаешь, где это. Поторопись, мы загоним его в ловушку!
Лакей кивнул и побежал по улице вниз.
- Идиот... вы уже загнали меня, - задыхаясь, пробормотал Лайам, глядя на удаляющуюся фигуру, и вздрогнул. А может быть, не загнали? Осененный догадкой, он завертел головой.
- Ты все равно не успеешь спуститься, Варрон тебя обойдет! - прокричал человек в желтом. Он уже покинул световое пятно и приближался к Лайаму в темноте. - Лучше сдайся сейчас, я убью тебя быстро!
Ну уж нет! Между скалой и домом обнаружилась лестница, уводящая вниз. Узкая, темная, страшно крутая, и все-таки - самая прекрасная лестница в мире! Лайам бросился к ней. Человек в желтом грязно выругался.
Кромешная тьма. Ступеньки щербатые, скользкие. Лайам споткнулся и едва не упал, но сумел удержаться, ухватившись руками за холодный камень скалы. Восстановив равновесие, он снова кинулся вниз, быстро перебирая ногами и стараясь не думать о том, какими опасностями чреват столь торопливый спуск.
Внизу виднелся свет, но далеко до него или низко - определить было нельзя. Поскользнувшись, Лайам грохнулся на спину и, считая хребтом ступеньки, поехал вперед. Остановившись, он с трудом поднялся на ноги и заковылял дальше.
- Стой! - гаркнул сверху фальшивый Берт, казалось, в самое его ухо. Испуганный беглец ринулся вниз, прыгая через ступеньки. «Шею свернешь, придурок!» Через две, через три, через четыре - напрягаясь, цепляясь за стенку, выкатывая глаза, Лайам прыгал и прыгал, пока не споткнулся, потому что лестница кончилась, и ноги ему отказали.
Он со стоном рухнул на мостовую, перекатился на живот и пополз на локтях прочь. Улица была освещена - поблизости располагались два здания с горящими фонарями. Краем глаза Лайам увидел, что к нему бежит человек в желтом, размахивая обнаженным клинком.
«Ну вот и все!» Он заскрипел зубами. Его прикончат без боя, как червяка. Лайам пополз дальше, ввалился в какую-то лужу... Встать на ноги не было сил.
- Я иду, господин!
Голос лакея доносился издалека. Как видно, Варрон был не очень проворен. Но в положении Лайама это ничего не меняло.
- Споткнулся, приятель? - к горлу лежащего прижалась холодная сталь. - Слабоват ты в коленках, а?
Лайам перекатился на спину и привстал на локтях. Скорей бы все кончилось. Небытие тоже отдых.
Человек в желтом свободной рукой откинул со лба прядь редких волос и ухмыльнулся.
- Ничего, это будет не больно!
Но внезапно глаза насмешника закатились под лоб, так что остались видны только белки, он покачнулся и рухнул на Лайама. Короткий меч, описав в воздухе дугу, со звоном ударился о мостовую.
«Мастер! Я тут».
Фануил завис в воздухе, вибрируя крыльями.
Лайам спихнул с себя мнимого Берта, с трудом перевалился на четвереньки и принялся шарить вокруг руками.
«А где второй?»
Он наконец нашел меч и встал.
«Ниже по улице, мастер».
Тощий лакей колотил в двери соседнего дома, с ужасом взглядывая на Фануила.
- На помощь, на помощь! Убийство! Мой господин убит!
Меч был легкий, с тонким клинком, превосходно отбалансированный. Лайам взвесил его в руке и склонился к лежащему человеку. За пояс того было заткнуто нечто вроде узких округлых ножен.
- Заткни дураку глотку! - велел он дракончику, а сам потянул за ножны; те вынулись довольно легко. Поверхность их была гладкой, приятной на ощупь, форма напоминала трость. «Так вот что стояло у них в прихожей!»
Лакей замолчал.
Лайам внезапно вспомнил о цилиндрике, из-за которого заварилась вся каша, и принялся лихорадочно ощупывать собственные карманы. Он вздохнул с облегчением: посылка была на месте.

1 Следующая страница


Волшебство для короля 2

Дверь, в которую колотился Варрон, отворилась, раздался испуганный вскрик. Немудрено испугаться, наткнувшись на неподвижное тело. Лакей просто спал, обездвиженный мелким заклятием, как и его хозяин, но кто, кроме Лайама и дракончика, мог о том знать?
«Надо бы его прикончить», - думал Лайам, глядя на фальшивого Берта. Но к первому вскрику присоединились новые голоса. На улицу выскочили трое мужчин, потом еще двое. Один указал на Лайама.
- Смотрите, убийца еще здесь!
«Мастер, пора смываться!»
Дракончик был прав. С мечом в окровавленных руках Лайам вовсе не выглядел жертвой. Однако он медлил, не отводя глаз от человека в желтом.
«Надо его прикончить!»
«Мастер, они скоро проснутся».
- Держите его! Стой, негодяй! - Человек в желтом зашевелился.
Лайам встряхнулся, досадливо крякнул, бросился обратно к лестнице и скрылся во тьме.

Он пробирался по Королевскому распадку к реке, тщательно оглядывая каждый проулок и обходя пятна фонарного света.
Пробираться во тьме было не очень легко, зато непроницаемый мрак помогал и ему оставаться практически незаметным. Это отчасти утешало, но Лайам непрерывно дрожал: мокрая шерстяная туника совершенно не грела. К тому же все тело его болело и ныло, а спина, вне сомнений, представляла собой сплошной багровый синяк. Жуткая холодина придавала болевым ощущениям особую остроту.
«Не скули! - прикрикнул на себя Лайам. - Хорошо еще, что ты пока жив. Впрочем, почему хорошо? Замечательно, даже отлично». Он приободрился и мысленно позвал:
«Фануил!»
Дракончик летел впереди, над крышами, высматривая дорогу.
«Да, мастер?»
«Ну... в общем, я тебе благодарен. За то, что ты вовремя прилетел».
Последовала длительная пауза. Потом Фануил отозвался:
«Тебе не стоило идти без меня».
Помолчав еще какое-то время, фамильяр спросил:
«Что будем делать теперь?»
Лайам тяжело вздохнул. Он как раз обдумывал этот вопрос и уже успел кое-что решить.
«Надо найти миротворца и заявить о гибели мэтра Берта».

Миротворцами назывались торквейские стражники, призванные следить за порядком в столице. Черно-белая армия в тысячу человек славилась нерушимой верностью присяге, закону и королю, их нарекли так веков пять назад в честь Миротворца - одного из главных богов таралонского пантеона. Регент, в то время управлявший страной, с легкостью обошел небольшую несообразность, возникавшую при расхожем употреблении высокого имени, повелев, чтобы в Торквее этот бог прозывался Всеблагим судией. Начальник же стражи с тех пор стал именоваться пацификом. Если звучность этого титула когда-то и царапала слух горожан, то времена те давно миновали, а за столичной стражей прочно закрепилась репутация людей справедливых и неподкупных. В дни, когда Лайам тут обучался, должность пацифика занимал некий Хирболд Уорден. Этот служака наделал немало шума, арестовав королевского фаворита, богатого и надменного аристократа, за избиение нищего побродяжки. Интересно, удержался ли он на посту?
Налетел ветерок, Лайама вновь затрясло, и ему стало не до пустых размышлений.
Прежде чем идти к миротворцам, надо поговорить с Кейдом. Его есть о чем расспросить! Очень и очень. Лайам сунул руку в карман и нащупал цилиндрик. А еще давно пора выяснить, что это за пустячок? Он потеребил пальцами промасленную бумагу, но разворачивать посылку не стал. Сперва надо добраться до какого-нибудь тихого, сухого и хорошо освещенного места. Дождь вряд ли пойдет содержимому свертка на пользу. Незачем рисковать вещью, из-за которой уже прикончили ни в чем не повинного человека.
«И чуть было не убили тебя!»
Лайам вдруг разозлился. Его провели, подставили, использовали, как мальчишку! Послали навстречу опасности и даже не заикнулись о ней!
Он уже вышел к реке и прятался в темном местечке, скрипя зубами от гнева. Скорей бы добраться до двоедушного мэтра и заглянуть в его добренькие глаза!
Вернувшийся Фануил доложил, что на набережной все вроде спокойно. Поигрывая желваками под скулами, Лайам пошел вниз.
Улица Шествий - с ее колоннами, жаровнями и кучками молящихся горожан и паломников - прямиком выводила к широким ступеням, выложенным белым мрамором и сбегавшим к воде. Это был так называемый Королевский причал, обнесенный каменными перилами, покоящимися на опорах в виде львов и драконов. Справа и слева от этой роскоши располагались причалы попроще, но зато оснащенные парусиновыми навесами и скамейками, чтобы горожане в ожидании лодок могли укрыться от непогоды. Королю же никакие навесы не надобны, ибо, во-первых, над ним не каплет, а во-вторых, ему никогда не приходится ждать.
Усмехнувшись, Лайам плюхнулся на скамейку. Он окинул взглядом обозримую часть реки, но ничего там не обнаружил и принялся выжимать из волос воду, время от времени утирая нос Рукавом. Фануил описывал над причалом круги, высматривая, нет ли за ними погони.
«Наверное, мне бы не стоило торчать на виду...»
Однако Лайам так смертельно устал, продрог и намучился, что его охватило тупое упрямство.
«Черт с ними, найдут так найдут!» В конце концов, Фануил рядом, а сам он худо-бедно вооружен. Шмыгнув носом, Лайам вытянул из деревянных ножен клинок. Скорее всего, столкновения с настоящим мечом он не выдержит, однако блестит очень грозно, даже в тусклом свете единственного на пристани фонаря. Лайам сделал несколько пробных взмахов - клинок ободряюще свистнул. «Пусть только явятся!»
Но никто не являлся. И лодки тоже. Лайам сидел на скамейке, дрожа от холода и тупо разглядывая тело клинка. Мысли его беспорядочно прыгали. Он то обдумывал гневную отповедь коварному мэтру, то вспоминал хищную физиономию фальшивого Берта, то восхищался проворством и разворотливостью Фануила... Трости, мечи, ужасная рана, сверток в кармане, рекомендательное письмо... Лайам никак не мог сосредоточиться на чем-то отдельном. К тому времени, как на реке наконец-таки замелькал фонарик, болтающийся на высокой корме маленького суденышка, он окончательно приуныл.
- Лодка свободна! - кричал перевозчик сквозь дождь. - Свободная лодка!
Лайам вскочил на ноги, торопливо пряча меч в ножны.
- Сюда! Эй, любезный, сюда! - Лодочник подвел свое суденышко ближе и повернулся, чтобы получше разглядеть возможного пассажира. Увиденное явно не пришлось ему по душе.
- Вам куда?
- К Ремесленному распадку.
Лодочник чуть подтабанил веслами, но к берегу подходить не спешил.
- Не близко. Четыре принца. Деньги-то у вас есть?
Подозрение оскорбляло. Лайам выругался сквозь зубы, потер занемевшие руки и достал из поясного кармашка четыре серебряные монеты. Он показал их перевозчику; тот прищурился, кивнул и пристал к спуску.
Над пассажирским сиденьем, находившимся в корме лодки, имелся полукруглый плетеный навес. Кряхтя и постанывая, Лайам заполз туда. Лодочник мощными гребками вывел свое суденышко на середину реки. На нем был широкий заплатанный плащ с большим капюшоном, однако поверх капюшона перевозчик для верности нахлобучил еще и шляпу - соломенную, с широкими обтрепанными полями. Греб он легко, без особых усилий, несмотря на то что лицо его - морщинистое и беззубое - выдавало в нем старика.
Сидеть нос к носу было не особенно ловко, впрочем, обычно столичные перевозчики тактично делали вид, будто вовсе не замечают своих пассажиров, глядя либо на реку, либо на небо, но этот старинушка никакого, похоже, понятия о тактичности не имел. Он с нескрываемым любопытством глазел на Лайама, время от времени громко причмокивая губами. Это чмоканье раздражало больше, чем неотрывный взгляд. Лайам нахмурился и демонстративно отвернулся от старика. Когда лодку подхватило течением, тот заметил:
- Я погляжу, сударь, вы без плаща!
Эта невинная фраза пробудила в Лайаме ярость.
- Какая вам разница! - огрызнулся он. - Я при деньгах, и вы в том убедились!
Лодочник миролюбиво пожал плечами.
- Ну, плащ в такую погоду тоже бы не помешал.
Сочувствие, прозвучавшее в голосе старика, разозлило Лайама еще больше.
- Если хотите знать, плащ у меня был, только я проиграл его в фанты. Во дворце! И не сумел отыграться!
Дурацкая шуточка! Лодочник посмотрел исподлобья и, продолжая грести, бросил вскользь:
- Нынче во дворце в фанты-то не играют.
Лайам побагровел. «И правда, какие там фанты! Король при смерти, идиот!» Он смущенно потупился и вздохнул.
- Да, вы правы. Я сболтнул глупость. Просто меня ограбили и я страшно зол.
Лодочник ничего не сказал, однако же перестал пялиться на пассажира, а за мостом Полукрон пробурчал:
- Пошарьте-ка под собой. Там должна быть бутылка. Хлебните разок-другой.
В бутылке оказалось нечто вроде ликера. Лайам закашлялся, обжегши гортань. Однако дело того стоило: желудку стало тепло. Он благодарно кивнул перевозчику, тот лишь пожал плечами. Сделав еще глоток, Лайам вернул бутылку на место и впервые за много часов почувствовал себя сносно. Нет, холод никуда не девался, и все тело по-прежнему ныло, однако в голове прояснилось, что наконец давало ему возможность не торопясь обдумать свое положение и прикинуть, что предпринять. Перво-наперво он... забежит в кабачок! Лайам зажмурился и сердито потряс головой. Мысль, вскочившая в голову, не уходила. Если вдуматься, она не так уж глупа. На пути к дому мэтра имеется неплохая винная лавка. Воображение его тут же нарисовало кружку глинтвейна с клубами ароматного пара над ней.
Незачем вваливаться к профессору в раздерганном состоянии! Можно наговорить дерзостей, а что это даст? Согревшись и успокоившись, Лайам несомненно сумеет из него вытянуть много больше проясняющих дело вещей.
«Я выпью всего кружечку и... чего-нибудь съем».
Он попытался вспомнить, когда ел в последний раз, и понял, что это было еще на борту «Солнца коммерции». Перекусить по-человечески стоило, да и глоток горячительного безусловно не повредит. Ну, а потом надо же наконец заглянуть в этот пакетик. Кстати, где он? Лайам сунул руку в карман. Цилиндрик оказался на месте. «Определенно надо его изучить».
К тому времени, как лодка причалила к спуску Ремесленного распадка, решение было принято и обжалованию не подлежало. Лайам спрыгнул на пристань, бросив старику пять монет.
- Эй, сударь! - сказал ошарашенно тот. - Мы уговаривались на четыре.
- Пятая - за любезность! - весело крикнул Лайам через плечо.

Дождь поливал по-прежнему, ноги от долгой недвижности онемели, однако шагал он довольно резво, подгоняемый восхитительным предвкушением. «Одну кружечку, всего лишь одну!» Червячок сомнения в благоразумности принятого решения продолжал-таки в нем шевелиться, и Лайаму пришлось обратиться за помощью к тому, кто мог взять на себя роль беспристрастного судии.
Фануил, незримо паривший где-то вверху, не усмотрел в намерении хозяина ничего предосудительного и выразил готовность следить за улицей, пока нужда в том не отпадет.
«Ах, Фануил, ты - лучший фамильяр из всех, что у меня когда-либо были!»
«Благодарю, мастер».
Нет, юмора этот уродец определенно не понимал.
Впереди засияла вывеска винной лавки, и Лайам, подрагивая от нетерпения, перешел на рысцу.
Его ожидания оправдались. Внутри кабачка было сухо и жарко. Там ярко пылали два огромных камина, в воздухе витали ароматы пряностей и вина. Лайам постоял у дверей, ожидая, когда с его мокрой одежды стекут излишки воды, потом принялся пробираться к стойке.
Завсегдатаи заведения примолкли, разглядывая нового посетителя. «Что они так глазеют? Небо, я же в крови!» Но тревога оказалась напрасной, дождь основательно сполоснул руки Лайама, а камзол его был слишком темным, чтобы на нем могли выделяться предательские следы. «Тут ведь одни ремесленники, мастеровые! Спокойный, серьезный народ. Еще бы им не пялиться на чужака. Мокрого, без плаща, да еще с тросточкой идиотского вида!»
Осмелев, Лайам подошел к стойке и бросил на нее пару монет.
- Я бы выпил глинтвейна!
Трактирщик, в степенности не уступавший своей клиентуре, достал деревянную кружку.
- Котел у камина, сударь. Наливайте себе сами.
Рабочие, потеряв интерес к пришельцу, уткнулись в свои кружки. Вокруг зажужжали негромкие голоса.
Лайам пробрался к камину и погрузил свою посудину в закопченный котел. Та моментально окуталась паром. С большим наслаждением вдыхая головокружительный аромат, он сел поближе к огню на скамью, другой конец которой был занят двумя дюжими молодцами. Жилистые могучие руки и широкие плечи выдавали в них кузнецов.
Лайам отхлебнул пару глотков - холод стал отпускать. Дрожь унялась, тело охватила истома. Сделав еще глоток, Лайам расплылся в блаженной улыбке и осторожно поставил посудину на пол. Он достал из кармана сверток. Бумага изрядно промокла, однако осталась цела. Зажав цилиндрик между колен, Лайам распутал узел завязки, развернул бумагу и озадаченно сдвинул брови.
Посылка, из-за которой разгорелся сыр-бор, представляла собой крохотный флакончик рубинового стекла, охваченный металлической черной оплеткой. Внизу оправа была глухой, но ближе к горлышку склянки в ней имелись четыре ромбовидных окошечка. Увенчивала флакончик металлическая же круглая пробочка с шестью заостренными выступами, напоминавшая по форме корону. Внутри пузырька находилась какая-то жидкость.
Все еще хмурясь, Лайам вытащил пробку и поднес склянку к носу, но никакого запаха не ощутил. Он вернул хорошо притертую пробку на место и закатал флакончик в бумагу. «Это, конечно же, не духи. Там, скорее всего, какое-то снадобье или... яд?» Нет, решил Лайам через секунду. Яды - не редкость. Из-за них незачем убивать.
Озадаченный и разочарованный, он сунул сверток в карман и ухватился за кружку. Как раз вовремя, ибо стоящий у стойки детина, облаченный в заляпанную краской рубаху, провозгласил:
- Здравие короля!
Все присутствующие разом подняли кружки.
- Здравие короля! - нестройно откликнулись грубые голоса. Лайам присоединился к общему тосту и склонил голову, подражая соседям.
Маляр допил вино и вышел, накинув старенький плащ, полы которого тоже были забрызганы краской. Хорошее настроение Лайама улетучилось, он встряхнулся и двинулся к стойке. «Все, хватит! Пора уходить».
Возле стойки он поднял кружку.
- Здравие короля!
- Здравие короля! - отозвался хор голосов. Это был давний обычай, распространенный во множестве кабачков. Посетитель питейного заведения, вознамерившийся покинуть его, механически провозглашал здравицу правящему монарху, и ему столь же механически откликались. Однако сейчас болезнь Никанора наполнила изначальным значением заезженные слова.
«Король при смерти, а наследников у него нет, думал Лайам, допивая остатки вина и вручая кружку трактирщику. - Неудивительно, что все так серьезны!»
За дверью его встретила все та же жуткая холодина. Обхватив себя руками за плечи, чтобы удержать остатки тепла, Лайам потрусил через дождь по улице Мастеровых к знакомому переулку. Фануил парил где-то поблизости. Лайам мысленно передал ему изображение странной склянки. Дракончик таких пузырьков никогда не видал.
«Магии тут вроде бы нет, но это не означает, что его содержимое к ней не относится, - рассуждал фамильяр. - Мне известны далеко не все волшебные зелья, да и форма у флакончика странная. Я бы даже сказал, рассчитанная на внешний эффект...»
Суть его рассуждений сводилась к тому, что посылочка может оказаться всем, чем угодно.
В конце концов Лайаму надоело вникать в этот бред.
«Ладно, умолкни. Мэтр сам все расскажет. Дом его, к счастью, уже в двух шагах».
Дом ученого и впрямь был уже рядом. Окна его лучились приветливым светом, но Лайам вдруг резко остановился. Он заметил человека, застывшего возле крыльца. Свободная поза, плащ в крупную черно-белую клетку, короткая, заткнутая за пояс дубинка.
«Миротворец? Зачем он здесь?»

3

Миротворец почувствовал чье-то присутствие и рявкнул во тьму:
- Кто здесь?
Он был молод, однако держался властно. Лайам вступил в круг света, отбрасываемый его фонарем.
- Я друг мэтра Кейда, - сказал он, внезапно встревожась. - Что-то случилось?
Миротворец смерил его взглядом.
- Ваше имя?
- Лайам Ренфорд. С ним все в порядке? Могу я его повидать?
Миротворец, не обращая внимания на вопрос, жестом велел ему оставаться на месте.
- Я позову пацифика.
Лайам уронил челюсть. «Здесь сам пацифик?» Страж порядка ушел в дом. О боги, что же случилось? Он уже знал - что. «Это произошло, когда ты ждал лодку... Или когда хлебал проклятый глинтвейн!..» Лайам выругался, надеясь, что все обстоит не так, как он себе представляет. «Но... в таком случае, при чем тут пацифик?»
Уверенность в том, что произошло худшее, крепла. «Кто в Торквее пацифик? Все тот же Уорден? Интересно, сколько ему теперь лет?» Наконец дверь особнячка приоткрылась, на пороге возникла женщина в синем бумазейном плаще.
- Заходите, - сказала она. - Незачем мокнуть.
Лайам взбежал по ступеням.
- Мне бы повидать мэтра Кейда! - заявил он с места в карьер и прищурился. Дверь кабинета была закрыта. - С ним все в порядке?
Наверное, раз эта женщина так спокойна. Правильное лицо, бледная кожа, огромные светло-голубые глаза. Она походила на призрак.
- Вопросы здесь задаю я.
- Что с ним? - нахмурился Лайам. Она задает вопросы! Надо же! Он покрутил головой.
- Кто вы, сударь?
- Я его друг, - буркнул Лайам, нетерпеливо переступая с ноги на ногу. - Ответьте же, наконец, что тут стряслось?
- Кто вы, сударь? - Его нетерпение не произвело на нее ни малейшего впечатления.
Лайам досадливо крякнул и стиснул трость.
- Не глупите, сударыня! Миротворец должен позвать пацифика. Я буду говорить только с ним!
Искорки озадаченности мелькнули в светлых глазах.
- С кем - с ним? - Лайам дернул бровями.
- С пацификом, милая леди! Будьте добры, прекратите меня донимать. Я жду пацифика.
- Он перед вами.
Женщина ленивым движением раздвинула полы плаща. Под ними обнаружились клетчатая туника и расчерченный на квадраты золотой медальон.
Лайам вытаращил глаза. Медальон действительно походил на тот, что когда-то свисал с шеи Уордена. Он застыл в нерешительности, не зная, что предпринять.
Наверху послышались чьи-то шаги, и по лестнице сбежал уже знакомый Лайаму миротворец. Женщина, не оборачиваясь, спросила:
- Ты нашел лейтенанта? - Миротворец кивнул.
- Он сейчас спустится.
- Вот и прекрасно. Ступай за стражей, Рейкер. Человек десять будет достаточно, а там поглядим.
Страж порядка почтительно поклонился и вышел. Хлопнула дверь. Лайам, вздрогнув, обрел дар речи.
- Но... я думал... я полагал, что ко мне выйдет пацифик Уорден.
Женщина сухо кивнула.
- Я и есть пацифик Уорден.
- Уорден - мужчина. Не пытайтесь запутать меня.
- Тот Уорден, - пояснила женщина, поджав губы, - был мой отец. Я унаследовала его должность. - Глаза ее сузились. - Теперь, я думаю, пришло время представиться вам. Итак, сударь, кто вы?
Лайам потер лоб. Его начинало познабливать.
- Я - Лайам Ренфорд. Квестор герцога Веспасиана.
Квесторами в Южном Тире именовались личные офицеры герцога, выполнявшие особые поручения. В Торквее же, как, впрочем, и во всем остальном Таралоне, этот титул не был в ходу, но леди-пацифик, похоже, его знала.
Она недоверчиво вскинула бровь.
- Квестор?
- Я знаю, что в настоящее время не очень-то похожу на должностное лицо, - отрезал Лайам, - однако и вы не слишком походите на пацифика. Я верю вам на слово! Почему бы и вам не поверить мне?
Женщина недвусмысленно покосилась на свой медальон.
- Я в форме, и при мне - знак отличия. «А я теряю с ней время!»
- В кабинете мэтра лежит рекомендательное письмо. От герцога. Оно вам докажет, что я - это я. Теперь ответьте, что с Кейдом?
- Вы хорошо с ним знакомы?
О, женщины! Лайам испустил мучительный вздох.
- Я познакомился с ним только сегодня.
- Вы не встречались с ним раньше?
- Вы что, плохо слышите? - взорвался Лайам. - Я живу в Южном Тире. Откуда мне его знать? Я нанес ему визит только сегодня. Мы поговорили с ним и расстались. Это было часа четыре назад.
У него вдруг перехватило горло. От усталости, от треволнений, от чувства вины.
- Он убит, да? - шепот его был хриплым. - Если так, я знаю, кто в том виноват.
Ему следовало со всех ног мчаться сюда, а он мешкал. Ждал лодку, посиживал в кабаке у камина... Негодяи пришли сюда раньше, они не считали ворон...
Леди-пацифик молчала. Кожа ее была девически гладкой, хотя возле глаз, выдавая возраст, теснились морщинки. Медальон, свисавший с худенькой шеи, казался непомерно большим. Лайам заметил, что правая рука женщины, скрытая под плащом, неестественно вывернута и неподвижна. Заговорила она только тогда, когда лестница заскрипела под тяжестью спускавшегося по ней человека.
- Мэтр Кейд убит. И убили его недавно. Лейтенант обнаружил тело. А теперь, квестор Ренфорд, скажите, где ваш кинжал?
Шаги смолкли.
Лайам приподнял брови.
- Кинжал?
Ступени вновь заскрипели.
Женщина выразительно посмотрела на Лайама, потом опустила взгляд к его поясу. Там болтались пустые ножны, а сам нож... Лайам похолодел. Нож он отдал негодяю Варрону и, естественно, требовать его обратно не стал. У него не было на то ни времени, ни возможностей. А теперь...
Лайам вскинул голову.
- Вы думаете, что его убил я?!
Она невозмутимо сморгнула, затем за спиной ее вырос спустившийся по лестнице человек. В сырой серой тунике и кожаных, заляпанных грязью штанах, с наглым взглядом и белокурыми короткими волосами. О небо, это... Эльдайн!
- Лейтенант, - произнесла женщина, по-прежнему не сводя с Лайама глаз, - этот господин утверждает...
Дальнейшие действия Лайама были почти инстинктивными. Он выхватил из трости клинок и приставил его острие к женскому горлу. Леди-пацифик тихо ахнула, но осталась стоять, как стояла. Эльдайн тоже замер на месте, настороженно поглядывая на врага. И женщина, и мужчина держались на редкость спокойно, куда спокойней мокрого взъерошенного безумца, готового пустить в ход стилет.
- Значит ты - ее лейтенант? - прохрипел Лайам, обращаясь к Эльдайну, и шевельнул клинком. - Следовательно, она... она с тобой связана. А это означает, что...
Он не решился высказать вслух эту мысль. Пацифик Торквея - убийца? Это было нелепо, невероятно, чудовищно, невозможно!
- Вы поступаете неразумно, - пробормотала Уорден, едва шевеля губами.
- Заткнитесь!
«Во что же я влип? - Лайам сжал зубы. - Во что же я влип?» Он вспомнил о миротворце, побежавшем за подкреплением.
- Вам это с рук не сойдет.
- Да заткнитесь же вы!
Ему нужно было собраться с мыслями, но они скакали, как в лихорадке. Рукоять стилета повлажнела от пота, клинок задрожал.
«Фануил!»
«Да, мастер?»
- Учтите, я вас все равно разыщу.
- Пацифик! - предостерегающе воскликнул Эльдайн.
- Тихо, вы оба!
«Есть там еще кто-то?»
«Похоже, нет».
- Положите меч и сдавайтесь. - невозмутимо сказала Уорден.
Лайам хрипло расхохотался.
- Чтобы вы убили меня? Нет уж, увольте! - Он покрепче стиснул скользкую рукоять, не отводя лезвия от женского горла, и свободной рукой стал нашаривать дверную задвижку.
«Я сейчас отворю дверь. Я хочу, чтобы ты усыпил тех, что со мной».
Он нащупал замок и распахнул дверь настежь.
Подпертый клинком вздернутый подбородок Уорден придавал ей надменный вид.
- Не дурите! - пробормотала она. Фануил, внесенный в дом порывом влажного ветра, с интересом взглянул на людей. Глаза Уорден расширились, Эльдайн шепотом выругался: до него внезапно дошло, как беглецу удалось уйти. Мгновением позже леди-пацифик с подручным опустились на пол и замерли, погруженные в сон.
Лайам позволил себе расслабиться - но только на миг. Потом он встряхнулся и выглянул на улицу. Вдали мелькали огни фонарей. По проулку шли. «О черт!» Лайам оглянулся на спящих. «Ну, его я прикончу, - подумал он с отвращением. - А что делать с ней?»
Я вас все равно разыщу! Он поднял стилет, но заколебался. «Это ведь женщина! О боги!» Топот подкованных башмаков приближался.
«Надо решаться!» Он поднес лезвие к шее лежащей. Во сне странная леди походила на девочку, она выглядела удивительно беззащитной. Лайам вздохнул, опустил клинок и снова выглянул в дверь.
Миротворцы были совсем рядом.
«Поздно, - подумал он с облегчением и кивнул Фануилу. - Уходим!»
«Да, мастер».
Лайам выскочил на крыльцо. Кто-то окликнул его. Не обратив на оклик внимания, он побежал по проулку и успел свернуть за угол прежде, чем за спиной послышались резкие, пронзительные свистки.

Миротворцы носили жестяные свистульки. Говорили, что свист их, передаваясь от стража к стражу, мог поднять всю городскую полицию на ноги в течение получаса. «Всю тысячу человек, - думал Лайам, труся под горку к выходу из Ремесленного распадка, - и они, не мешкая, кинутся по моему следу!»
Однако пока что никто за ним не спешил. Леди-пацифик с сообщником сначала очнутся, потом прояснят ситуацию подчиненным, потом отдадут соответственные приказы... Однако рано или поздно охота начнется. Я вас все равно разыщу, сказала она. Очень уверенным тоном и глядя смерти в глаза. Это не шутки.
«Мастер, что ты собираешься делать?»
Выбежавший на набережную Лайам остановился и, тяжело дыша, уперся руками в колени. Дождь хлестал по ушам, по щекам, с длинного носа беглеца падали капли.
«Не знаю. Она натравит на нас всю стражу. Не знаю. - Он выпрямился и, все еще задыхаясь, побрел вдоль реки. - Я не понимаю, что происходит!»

И впрямь, случившееся просто не лезло ни в какие ворота. Он приехал в Торквей с довольно-таки рядовым поручением, рассчитывая после нескольких недель изысканий отправиться восвояси, и вдруг - буквально в мгновение ока - превратился в изгоя, на плечах у которого висят кровожадные миротворцы... «Кровожадные миротворцы?» Ну надо же! Как ему в голову мог вскочить такой оборот? Миротворцы не могут быть кровожадными. Они всегда славились своей честностью, справедливостью, неподкупностью... Неужели теперь все не так?
«Выходит, не так». Эта мысль была слишком страшна, чтобы отнестись к ней с иронией. Надо как можно скорей кому-нибудь обо всем рассказать. Но кому? Пацифику? Ха! Именно леди-пацифик и возглавляет отряд негодяев!
Отвратительнее всего было то, что Лайам понятия не имел, отчего разгорелся сыр-бор. Он сжал в кулаке миниатюрный флакончик. Почему из-за этакой малости льется кровь? Что там? Яд? Кто станет убивать из-за яда? Заинтересованные лица примерно известны. Герцог Веспасиан, мэтр Кейд, мэтр Берт - с одной стороны (правда двое из этой тройки уже мертвы!); человек в желтом, Эльдайн и леди-пацифик - с другой. Однако что породило их распрю, Лайам не знал. Он вообще ничего не знал, но почему-то вдруг оказался между молотом и наковальней!
«Мастер, куда ты идешь?»
«В гостиницу, - угрюмо откликнулся Лайам. - В "Трезвомыслие"». Сейчас ему было ясно только одно: даваться в руки преследователям нельзя. «Эльдайн тут же перережет мне глотку. Им куда как удобно списать смерть Кейда на мертвеца». Это соображение так потрясло Лайама, что выжало из глаз его слезы. Чтобы они не хлынули градом, он запрокинул голову и сбавил шаг.
«Я думаю, стражники первым делом перероют гостиницы».
Мысль дракончика была дельной. Первый приступ паники отступил. «Да, - стал прикидывать Лайам. - Перероют. Она перероет». Он и сам на ее месте начал бы поиск с того же. И первым делом обследовал бы ночлежки, соседствующие с домом Кейда. «Значит, какое-то время у меня еще есть».
«Трезвомыслие» - гостиница небольшая, таких в городе тьма. И ютится она вдалеке от Ремесленного распадка - в кварталах, обступавших Парящую Лестницу. Стража до них доберется не сразу, можно вполне успеть забежать в свой номер, чтобы переодеться в сухое и кое-что с собой прихватить. Что? Разумеется, самое необходимое. Меч, деньги, бритву...
«Мастер, - повторил Фануил, так и не получивший ответа, - я думаю, они первым делом пойдут по гостиницам».
«Мы там не задержимся».
Где-то вдали вновь зазвучали свистки миротворцев.
«Я только переоденусь и возьму кое-что. Может, по-быстрому перекушу. - Он вспомнил, что Фануил тоже голоден. - И покормлю тебя».
«А после, хозяин?»
«Там будет видно».
«Тебе надо где-нибудь спрятаться».
«Сам знаю». Лайам вздохнул. В сущности, условия задачи просты: его преследуют, ему нужно укрыться. Почему и от кого - это второй вопрос. Укрыться можно: а) в трактире, б) в любом заброшенном здании, в) у кого-нибудь на дому... Ночлежки, гостиницы и постоялые дворы отпадают. Заброшенных строений в городе, наверное, много, но надо знать, где они расположены. Самое лучшее - переждать беду у какого-нибудь знакомца...
«У тебя нет знакомых в Торквее, болван! - Услышав дальнюю трель свистка и внутренне покривившись, Лайам махнул рукой и мысленно повторил: - Итак, бритва, оружие, сухая одежда и плащ!»

На гостиничной вывеске был изображен благообразный молодой человек в студенческой мантии, корпящий над книгой и не обращающий внимания на развеселую компанию за окном. Лайам остановился и пригляделся к двери. Миротворцев вроде бы не видать. Однако для верности он велел Фануилу облететь соседние улицы.
«Ничего подозрительного», - сообщил, вернувшись, дракончик, и Лайам вышел из переулка.
Общий зал заведения был практически пуст. Владелица его, почтенная пожилая вдова в старомодном поношенном платье подливала вино одиноко сидящему за столом постояльцу - тощему хмурому торговцу из Кэрнавона.
- Эй, сударь! - взглянув на вошедшего, возмущенно заверещала она. - Здесь вам не пивная! Мы обслуживаем только своих!
Лайам прикрыл глаза, наслаждаясь теплом, и ответил не сразу.
- Я утром снял у вас комнату, госпожа Толл! - Глаза хозяйки полезли на лоб.
- Ох, господин Ренфорд, вас не узнать? Что это с вами?
Торговец, хмыкнув, изрек:
- Он просто пьян, вот и весь разговор!
Вынеся приговор, кэрнавонец потерял к вошедшему интерес и вновь занялся своим супом. Учуяв исходящий от миски соблазнительный аромат, Лайам невольно сглотнул слюну.
- Я не пьян, - поспешно сказал он. - Меня... хм... ограбили.
- Ограбили! - Госпожа Толл схватилась за голову. - Ах, господин Ренфорд! Какая беда!
Торговец уронил ложку.
- Ограбили?!
«Ну же, соображай!»
- Да, - сбивчиво заговорил Лайам. - Я... хм... обедал в одной таверне, снял плащ, и тут его подхватил какой-то воришка! Я погнался за ним, но куда там! Негодяй убежал!
Он виновато развел руками и наткнулся на ледяной взгляд госпожи Толл.
- Так вы, значит, уже отобедали?
Лайам понял, что оплошал. Проживающим в «Трезвомыслии» предлагалось там же и столоваться. Показывая приезжему комнату, вдова неустанно нахваливала свою стряпню.
- Да... мой приятель на том настоял. Отказать ему было невежливо, я согласился - и зря... еда была преотвратной. Мне просто кусок в горло не лез. Если бы вы из любезности отправили в мой номер немного хлеба и сыру, то...
- У меня найдется кое-что и получше, - гордо заявила вдова. - Пирог с голубями, только-только из печки!
«Не перечь ей!»
- О, это будет совсем замечательно, - заулыбался Лайам. - Просто великолепно! И блюдце сырого мяса, если возможно.
Удовлетворенная госпожа Толл милостиво кивнула.
- Ну, разумеется. Вашему... э-э-э... питомцу тоже ведь надо что-нибудь есть!
Она уже видела Фануила и всячески демонстрировала, что не находит в нем ничего необычного.
- Ступайте переоденьтесь, а я пришлю к вам служанку. Она принесет еду и заберет мокрые вещи.
Лайам поклонился, улыбнулся, потом поклонился еще раз и направился к лестнице.
- Эй, - окликнул торговец, - а к миротворцам вы обращались?
Улыбка Лайама несколько скисла.
- Я... я собираюсь сходить к ним, как только поем.
Не дожидаясь новых расспросов, он побежал по скрипучим ступеням наверх.

«Оружие, деньги, одежда».. Прежде всего - одежда. Лайам содрал с себя мокрое одеяние, швырнул его на спинку кровати и вытерся одеялом. Он принялся было рыться в дорожных сумках в поисках сухого белья, потом выругался, выворотил содержимое обеих укладок на постельный тюфяк и надел первые попавшиеся штаны и рубаху. Несколько приободрившись, он покопался в вещах, отобрал две теплые блузы, лишнюю пару штанов и запасную тунику, толстую, из темно-синего полотна. Тунику Лайам натянул прямо поверх рубахи, остальное запихал в меньшую из сумок и уселся на край кровати, чтобы обуться.
Услышав стук в дверь, он вскочил, как ошпаренный. «Уорден? Неужели она уже здесь?»
- Господин Ренфорд! Откройте!
Нет, это всего лишь служанка. Лайам облизнул пересохшие губы и велел девчонке войти. Та со степенной медлительностью водрузила на маленький столик укрытый салфеткой поднос, потом сделала реверанс и сказала:
- Ваши мокрые вещи, сударь? - Торопясь избавиться от нее, Лайам скатал мокрое тряпье в ком и сунул девушке в руки вместе с мелкой монетой, сбивчиво бормоча слова благодарности. Служанка снова присела и поплыла, как сомнамбула, к двери, пообещав на прощание, что господин получит свое платье назад еще до рассвета.
- Благодарю, но можете не спешить, - сказал Лайам. «Раз уж не в состоянии все это высушить в пару минут!» - прибавил он про себя.
Теперь деньги. Он открыл свой дорожный прибор с писчими принадлежностями и принялся перебирать документы - по большей части черновые заметки, касающиеся основной цели его поездки, но среди них были и кредитные векселя. По этим лощеным пергаментам, аккуратно заполненным замысловатыми трехцветными завитушками, можно было получить солидную сумму в любом храме Торквея. «Слава всем богам, анонимно!» Лайам туго скатал векселя и сунул их в сапог, выпустив брюки наружу, чтобы уберечь ценные бумаги от сырости. Остальное он швырнул на кровать.
Оружие?.. У него имелись бритва, запасной нож и палаш. Бритву Лайам сунул в сумку, нож - в пустые ножны на поясе, а вот меч... Он секунду поколебался. Трофейная трость будет привлекать меньше внимания. Правда, палаш понадежнее, однако вероятность вступить в серьезную схватку ничтожно мала. «Я ведь собираюсь бегать и прятаться, а не драться!» Он отбросил палаш и повернулся к подносу.
Госпожа Толл прислала своему постояльцу и хлеба, и сыру - вдобавок к обещанному пирогу. У Лайама забурчало в желудке. «Времени нет!» - сказал он себе, заворачивая всю эту аппетитную снедь в салфетку и укладывая ее в сумку поверх остальных вещей. Туда же отправилась и миска с сырым мясом для Фануила.
Приподняв кладь за ручки, Лайам решил, что вес ее сносный, и завернулся в плащ тонкой шерсти, обшитый атласной тесьмой и снабженный изящной застежкой черненого серебра. Он прихватил его в путешествие на случай возможных встреч с важными лицами. «Ну, теперь они вряд ли мне предстоят!»
Застегнув плащ, Лайам в последний раз оглядел комнату, чтобы убедиться, что ничего не забыто, и взгляд его вновь упал на раскрытую сумку. Аромат пирога волнами расходился по комнате. Лайам зажмурился, вздохнул и взялся за нож.
«Съешь лишь кусочек и - быстро!»
Пирог был божественно вкусен. Мяса в нем, правда, оказалось немного, зато хозяйка не пожалела грибов, сала и хороших приправ. Лайам в мгновение ока заглотил изрядный ломоть и вознамерился приступить ко второму, когда в голове его вспыхнула посторонняя мысль.
«Мастер, сюда идут миротворцы!».
Роняя на пол сдобные крошки, поперхнувшийся Лайам рванулся к окну. За стеклом виднелась только пустынная улица - мокрая от дождя.
«Где они?»
«Выходят из-за угла. Примерно в сотне ярдов отсюда. Их ведет женщина».
«Как ей удалось так скоро найти меня?» - вскинулся Лайам и тут же увял. Вопрос был нелепым, и ответ на него ничего ему не давал. Его нашли, это главное, а остальное неважно. Неважно ли? Лайам внезапно выпрямился. Найти-то его нашли, а вот поймать - не поймали!
Одной рукой Лайам подхватил боевую трость и сумку, другой выгреб из кармана горсть мелочи и швырнул ее на кровать. Потом он задул свечи на столике, приотворил дверь и выглянул.
Никого. Лайам выскользнул в коридор, подкрался к двери противоположного номера и постучал. Никто не отозвался на стук, и беглец открыл дверь. Если там кто-то есть, ничего страшного не случится. Новые постояльцы частенько путают двери... Однако номер был пуст. Лайам пошел к окну. Расчет его оправдался: стена этой комнаты выходила на тихую улочку с тыльной стороны заведения госпожи Толл.
«Где они?» - Лайам открыл окно. В лицо хлестнул порыв ветра с дождем.
«Идут, мастер».
«Сколько их?» - Лайам высунулся наружу и сбросил вниз сумку, а потом трость.
«С десяток».
«Они идут группой? Или кто-то свернул, чтобы обойти гостиницу сзади?» - Он сел на подоконник, свесил ноги, потом перевернулся и лег на живот.
«Нет, никто не свернул».
Лайам зажмурился и прыгнул. Приземлившись, он споткнулся и упал на спину - ноги запутались в полах плаща. Поднявшись, беглец ощупью нашел сумку и трость.
«Они уже у крыльца».
Лайам услышал стук. Эти миротворцы, похоже, не особенно церемонятся! Если уж стук долетает и до задворок, значит, они колотят в дверь изо всех сил. Подобрав свои вещи, он бросился прочь.

На набережную соваться не стоило. Проходными дворами и переулками Лайам выбрался из Лестничного распадка и побрел в западном направлении, ибо восточнее ревел водопад, а возле подъемника его наверняка ожидали. Фануил летел впереди, указывая дорогу.
«Дорогу куда?» - спросил себя Лайам. Надо было что-то решать, и как можно скорее. Чем дольше он будет мотаться по улицам, тем больше у него шансов наткнуться на миротворца, несмотря на чутье и проворство дракончика. «И где же теперь мне приткнуться?»
За спиной голосили свистки, похожие на отдаленные крики назойливых птиц. Свистеть начали через пяток минут после того, как Лайам выбрался из «Трезвомыслия». «Как только Уорден сообразила, что там меня нет». Как ей вообще удалось разузнать, где он остановился? Эта мысль мучила Лайама и мешала сосредоточиться на более насущных вещах. «В городе сотня гостиниц, но она сразу выбрала нужную! Что помешает ей запросто вычислить, куда ты пойдешь?»
Лайам выругался, плотнее завернулся в плащ и опустил капюшон пониже. Что ж, по крайней мере, сейчас он не мокнет и ему даже тепло. «Ей повезло, вот и все. Это удача, случай!» И ему повезло, он ведь не пойман. Торквей - большой город. С уймой мест, где можно укрыться. Но леди-пацифик должна бы знать все эти места.
«А ну, прекрати!»

Он уже подходил к нижней части Ремесленного распадка и старался не очень спешить. Спешка могла привлечь внимание наблюдателей. Ничего, впереди еще целая ночь! «Хорошенько подумай. Находясь в Саузварке и гоняясь за кем-нибудь, как бы ты поступил?»
В первую очередь, разумеется, обыскал бы гостиницы и выставил на заставах посты. Второе в Торквее проделать проще простого. Трое-четверо человек у Парящей Лестницы, трое-четверо - возле Хлебного тракта, а еще десятка стражей достаточно, чтобы перекрыть все западные дороги, ведущие в горы через долину Рентриллиан. Значит, теперь он заперт в столице, а гостиницы превратились в ловушки.
«И все же, как это ей удалось так быстро меня разыскать?»
Может быть, стоит попробовать спрятаться в каком-то заброшенном доме, если, конечно, удастся найти таковой? Конечно, миротворцы начнут прочесывать их, как только поймут, что в гостиницах его нет. «Но... как быстро они это поймут? Ведь не сразу же, а через пару деньков или даже через неделю? Должно же тебе хоть в чем-нибудь повезти!»
Найти подходящее здание будет непросто, но тут может помочь Фануил. Пусть полетает над городом и поищет дома, где окна не светятся и трубы которых не источают дымки. «В темноте под дождем? Интересно, как он управится с этим?» - поинтересовался ехидный внутренний голосок, но Лайама его писк не смутил. Если ночь пройдет неудачно, завтрашний день можно будет пересидеть в какой-нибудь забегаловке, а там, глядишь, или погода улучшится, или... Или представится случай выйти на местную преступную гильдию... «Нет, не дури, - оборвал себя Лайам. - Эти люди непредсказуемы, от них всего можно ждать».
Он поделился своими соображениями с Фануилом, и дракончик тут же признал лучшим выходом заброшенный дом. «Я что-нибудь подыщу, - пообещал фамильяр, - но что будет дальше? Тебе ведь нужно как-то разделаться с этим флаконом, и потом, если пацифик - преступница, надо же хоть кому-то об этом сказать!»
Лайам криво усмехнулся.
«И кому же? Может быть, сразу пойдем к королю? К никому не известному чужаку, свидетельствующему против пацифика, никто не прислушается. Вот если бы у меня тут оставались какие-то связи. Могущественные покровители или, скажем, друзья... Друзья?»
Из глубин его памяти вдруг вынырнуло давно забытое имя... имя, которого даже такой разумнице, как Уорден, никоим образом не просчитать, ибо он сам о нем только что вспомнил.
«Маркейд! - сказал себе Лайам, - Боги, Маркейд! Сколько же лет я с ней не видался? - Он ускорил шаги и повелел фамильяру: - Фануил, мы направляемся к Башенному распадку!»

4

В узком и извилистом Башенном распадке высились громады двадцати двух коллегий. Каждая из них имела квадратный внутренний двор, со всех сторон окруженный постройками, и сторожевую башню, увитую диким плющом. Все они выглядели как неприступные укрепления, ибо старейшие из них - Белая, Черная и Колокольная - изначально являлись именно крепостями, а единообразные, но разноцветные одеяния служили для обучавшихся там волонтеров тем же, чем служит для воинских подразделений солдатская форма, и фехтование в этих учебных структурах считалось не менее важным предметом, чем математика или право. Новые коллегии, выстроенные в достаточно мирные времена, просто копировали архитектуру старинных строений, там тоже облачали студентов в схожие мантии, но уже не затем, чтобы те узнавали в битве своих, а для того, чтобы подчеркнуть их принадлежность к определенному университетскому заведению.
Улица Мантий, сжатая камнем внушительных стен и усеянная книжными лавками и трактирами, была самым притягательным местом для молодежи, слетавшейся сюда со всего королевства, чтобы постичь тайны различных наук. Отголоски запретных знаний звучали в тихом шелесте мощных ползучих растений, а древние плиты, по которым они карабкались, казалось, впитали в себя всю мудрость веков.
«А еще сюда приезжают, чтобы пьянствовать денно и нощно», - подумал Лайам, брезгливо обходя лужицу рвоты. Парнишку, ее извергшего, уже уводили товарищи в фиолетовых мантиях с черными рукавами. «Заступники, - мысленно прокомментировал Лайам. - Ну, с ними все ясно». Студиозусы этой коллегии славились безудержным молодечеством в возлияниях, и каждое новое поколение обучающихся там юнцов считало необходимым поддерживать столь блестящую репутацию своего братства. Несколько дальше за стенку держался еще один блюющий подросток - в коричневой мантии, над ним похохатывали друзья. Эти от Колокольной коллегии, та слыла среди прочих самой серьезной. И вот поди ж ты! Лайам покачал головой. «Неужели и мы столько пили?» Поразмыслив, он пришел к выводу, мало утешившему его. «Но... тут уж недалеко. Надеюсь, старая Бекка на месте. Она мне расскажет, где проживает Маркейд».
Башня Всеобщего Благоденствия была самой младшей в распадке и потому не считалась престижной, хотя плату за обучение там брали такую же, как и везде. И все же студенты более внушительных и старинных коллегий прозвали ее башней «Немощи и Обалденствия», они частенько дразнили «немощных», призывая трактирщиков чокнутым не наливать.
Хуже чокнутых были лишь лекари, и, проходя мимо башни Хирургов, Лайам поморщился и отвернулся. «Фу, костогрызы», - спесиво подумал он. В этой коллегии изучали исключительно медицину, студентов в красно-синих мантиях сторонились и даже побаивались, а за глаза называли вампирами и осквернителями могил.

Наконец справа вывернулась арка знакомых ворот. Войдя под ее кирпичные своды, Лайам первым делом увидел все те же орлиные крылья - ряд длинных вычурных скобок для факелов, далеко не многие из которых пылали. Сквозь кованую решетку проглядывал двор, освещенный теплым оранжевым светом. Он казался точно таким же, как и в тот день, когда Лайам его покидал... лет десять назад или больше. «Тогда тоже лил дождь?» Может быть... Этого Лайам не помнил.

Предыдущая страница 2 Следующая страница


3 Дэниел Худ

Вдруг рядом с ним на мостовую плюхнулся Фануил. Лайам вздрогнул и вернулся к реальности.
«Твоя знакомая - она здесь?» - спросил, встряхиваясь, дракончик.
«Надеюсь. И даже очень. Иначе просто не знаю, как мы отыщем Маркейд».
Старая Бекка должна быть на месте, как все эти кирпичи и позеленевшие от времени скобы. Спохватившись, он сунулся в сумку и выудил из нее кусок мяса.
«Вот. Это твой ужин. Поешь в каком-нибудь уголке. Тут хорошо, а главное - сухо».
Дракончик поразмыслил, взял в зубы мясо и затрусил к улице.
«Я лучше посижу на какой-нибудь крыше. Вдруг появятся миротворцы».
Не стоит, хотел было возразить Лайам. Вряд ли его станут искать в университете, да еще именно в коллегии «Обалденствия». А впрочем... Гостиницу ведь они разыскали!
«Спрячься тогда под плющом, - распорядился заботливо он. - Там все же посуше».
«Да, мастер».
Фануил подпрыгнул, расправил крылья и вылетел из-под арки. Лайам подошел к боковой двери в стене и дернул за шнур. Где-то внутри, в каморке привратницы, зазвенел колокольчик.
«Она должна знать, - говорил он себе. - Старая Бекка все знает».
Действительно, старуха-привратница служила здесь с незапамятных лет и знала в лицо всех студентов. Мало того - она помнила, кто откуда родом, кто как учился и где надирался. А еще Бекка могла рассказать всю историю этой коллегии, и в таких красках, какие не снились ее почтенным профессорам. Должность эта досталась ей от отца, а к тому, в свою очередь, она тоже перешла по наследству.
Зазвучали шаги. Лайам приободрился и наспех стал сочинять рассказ, способный правдоподобно обосновать причину его визита. Он проживает в Харкоуте и, приехав в Торквей, решил повидаться со своей однокашницей. Ведь старой Бекке непременно захочется кинуть свежую косточку своему неуемному любопытству.
Дверь открыл молодой увалень.
- Чего вам?
Толстый, неряшливый, туника усыпана крошками, в маленьких глазках - недружелюбие. Лайам с недоумением рассматривал незнакомца.
- Вы - не старая Бекка... - проговорил он наконец.
- Да ну? - насмешливо сказал парень. - И правда, я - вовсе не Бекка. И если вам не назначена встреча - а этого нет, ибо у меня все записано, - я вас в коллегию не пропущу. Спокойной ночи, любезный!
Он потянулся, чтобы закрыть дверь, но Лайам, слишком расстроенный, чтобы как-либо реагировать на грубое обращение с ним, взмолился:
- Подождите, пожалуйста! Я тут когда-то учился. Лет десять назад. Подождите, прошу!
Увалень остановился и шевельнул пальцами, делая знак посетителю продолжать.
- Я хочу лишь узнать, где проживает студентка, которая училась здесь вместе со мной.
- Как ее звали, любезный?
На этот раз Лайама покоробил хамский тон молодого нахала, и он сдвинул брови. Старая Бекка бывала сердита и часто упрямилась, но никогда никому не грубила.
- Маркейд. Маркейд Валгас. Она местная - из Торквея. Ее отец занимал какую-то должность в мэрии, но какую - не помню.
Привратник даже не соизволил наморщить лоб.
- Никогда о такой не слыхал, - буркнул он и попытался закрыть дверь, но сапог посетителя, быстро вдвинутый в щель, ему помешал.
- А если подумать? - Лайам хлопнул ладонью по кошельку, и монеты в нем забренчали. Старая Бекка, конечно, тоже брала чаевые, передавая записочки или отворяя в неурочное время ворота, но наглость или откровенное вымогательство не были свойственны ей. - Если хорошенько подумать? - повторил он, понизив голос, и посмотрел на парня в упор.
Привратник переменился в лице, ощутив в тоне пришельца угрозу.
- Не знаю, - заныл он, - я тут тогда не служил... Я ничего не знаю, честное слово!
- Это потому, что ты ленивый и бестолковый, да к тому же тупоголовый мешок, набитый дерьмом, - послышался из глубины каморки хриплый, одышливый голос - Проведи господина ко мне! - распорядилась старая Бекка.
Там не горело никаких фонарей или свечей - там в небольшом очаге тлели несколько комьев битумного угля, отбрасывая густой оранжевый свет на нижнюю часть голых каменных стен. Высокий потолок оставался в тени. Бекка, закутанная в одеяла, полусидела на койке, стоящей в нескольких футах от двери, словно бы даже теперь, в старческой немощи, не желая оставить свой пост. Затянутые мутной пленкой глаза нашли посетителя так безошибочно, будто они вовсе не были поражены слепотой.
- Не обращайте внимания на моего олуха, - просипела старуха. - Молод еще, ума не набрался. О Маркейд Валгас я вам сама расскажу.
Она замолчала, причмокнув беззубым ртом.
Лайам протиснулся мимо угрюмого отпрыска старой Бекки и подошел к постели. Незрячий взгляд сильно сдавшей привратницы был неотступно прикован к нему.
- Рад это слышать, сударыня. Извините, что вас тревожу. И даже не знаю, смогу ли я в равной мере отплатить вам за вашу приязнь.
Он сделал многозначительную паузу. Бекка хихикнула.
- Еще как сможете! Прежде всего расскажите, зачем вы ищете эту студенточку?
- Она мой друг - точнее, мы с ней дружили, но это было давно, - сказал Лайам и, понимая, что старая Бекка так или иначе из него многое вытянет, добавил: - Я сам тут учился - мы поступали с ней в один год.
- Ага! - сказала она торжествующе, будто бы собираясь поймать его на беспардонном вранье. - А как ваше имя, сударь?
Лайам назвался, и старуха кивнула с таким видом, словно давно уже знала, кто стоит перед ней.
- Ну да, ну да, молодой лорд из Мидланда. Вы появились тут в третий год правления Никанора III, увы, слишком краткого, да смилуется над ним небесная Мать.
Она поворочала головой в поисках сына, но не нашла его (тот сидел у камина, молча глядя в огонь) и решила повысить голос.
- Слыхал, дуралей? Ты уже был большой, такого стыдно не помнить! Никанор III, барышня Маркейд Валгас и лорд Лайам Ренфорд из Мидланда. Ну-ка, все повтори!
Увалень нехотя повторил сказанное, но старуха его не дослушала, она вдруг в изумлении разинула рот.
- Так это, значит, за вашу голову назначили неплохую награду?
На миг Лайам оторопел. «Откуда старухе знать? Уорден никак не могла развернуться так быстро!» Но тут он сообразил, что речь идет о другом, и, облегченно вздохнув, успокаивающе похлопал расспросчицу по ветхой, трясущейся от страха руке.
- Этот указ уже отменили, сударыня. Совет лордов меня оправдал!
Лайам ошибся: старуху трясло не от страха. Она отбросила его руку и огрызнулась:
- А то я не помню! Помню, как же, и была рада за вас. Но вот подробности этой истории мне совсем не известны. Давайте-ка, молодой человек, выкладывайте все по порядку, да без утайки, иначе и я помолчу!
И она решительно опустила подбородок на грудь.
Лайам вновь вздохнул, на этот раз тяжко, и принялся излагать старой Бекке, как вышло, что ему пришлось оставить коллегию, но та после первой же фразы перебила его.
- Да знаю я, знаю! И что ваш батюшка забрал вас прежде, чем вы успели закончить курс, и что на ваши земли напали, и что враги разорили ваше поместье дотла. А вот чего я не знаю, так это того, за что вас приговорили к смертной казни?
Она выжидающе смолкла.
- За что?
Лайам нахмурился. «За то, что я придушил в постели одну дотошную старую клушу!»
- Я убил человека, убившего моего отца.
- А как его звали?
- Лорд Даймен.
Старуха радостно встрепенулась и потерла опухшие узловатые руки.
- А как вы его убили? Ножом, прямо в спальне, в глухой полуночный час?
Лайам потупился и уронил:
- Да.
Старая Бекка внезапно исполнилась подозрений. Она приподнялась на подушке.
- Не издевайтесь над глупой старухой! Ну-ка, выкладывайте, что там было и как?
- Именно так, и никак не иначе.
Привратница поняла по тону нежданного гостя, что он не расположен вдаваться в подробности, и недовольно пожевала губами.
- А где вы болтались с тех пор? - Торопясь отделаться от расспросов, Лайам скороговоркой сказал:
- Я много странствовал, побывал во Фрипорте и в колониях, а после, когда услыхал о помиловании, вернулся опять в Таралон и поселился в Харкоуте. Там я теперь и живу, занимаясь мелкой торговлей. Думаю, этого хватит. Пришел ваш черед говорить. Маркейд по-прежнему проживает в Торквее?
- Нет, нет, - возразила старая Бекка. - Придержите свое любопытство. Я хочу вас спросить еще кое о чем. Не знаете ли вы, например, что сталось с Рейфом Повисом? Он покинул коллегию около двадцати лет назад, и с тех пор я о нем ничего не слыхала...
- Я тоже.
- А как поживает Блейз Траванкор? Говорят, он заделался главой рода? Правда ли, что у него сифилис и десяток любовниц?
- Я ничего об этом не знаю. - Лайам повысил голос, но с некоторой опаской. Старая ведьма могла замкнуться в себе. - Теперь моя очередь спрашивать, матушка. Отвечайте, Маркейд еще здесь?
Бекка надулась и где-то с минуту что-то обиженно бурчала под нос. Однако вскоре речь привратницы сделалась связной, и она заметно приободрилась. Ведь передавать информацию не меньшее удовольствие, чем ее получать.
- Маркейд Валгас, Маркейд Валгас?.. Поступила в коллегию в третий год правления Никанора III. Она была единственной девицей, удостоенной на моей памяти такой чести, хотя до нее этот путь прошли и другие особы. Вот ты, бестолковый мальчишка, ты можешь назвать их славные имена? Или у тебя одна лишь забота - просиживать у камина свой зад?
Сын Бекки, застигнутый врасплох, отодвинулся от огня и внезапно буркнул, что может. Старуха удовлетворенно кивнула.
- Ее отец служил в мэрии - отвечал за городскую канализацию. Впрочем, она в этом не призналась бы никому. Она лишь постоянно трещала, что ее батюшку очень ценит лорд-мэр и что ни одно важное совещание не обходится без него. Да, Маркейд Валгас могла по праву считаться гордячкой, и спеси ей было не занимать...
Лайам, которому манера Маркейд бросаться известными именами всегда казалась не более чем ребячеством, попытался сказать, что ему все это известно, однако так и не смог сбить старую Бекку с наезженной колеи.
- Она всегда жаждала пробиться наверх и потому якшалась лишь с людьми титулованными... в числе которых, кстати, был и один молодой лорд из Мидланда. С ним она общалась очень охотно... в то время, когда не обхаживала наставников, пытаясь их охмурить. Ах, как порхала она вокруг профессора Бахореля! Бедный старик ужасно конфузился, на него просто жалко было смотреть...
«Обхаживала? Порхала?» Нет, решительно невозможно связать все это с Маркейд. С Маркейд - всегда усмехающейся, ехидной, самолюбивой и острой на язычок. Она держалась весьма независимо, не лезла за словом в карман и никогда никого ни о чем не просила. «По крайней мере... меня!»
- Она блестяще закончила курс, и мы все ожидали, что кто-нибудь из именитых и состоятельных однокашников в конце концов подцепит ее на крючок. За ней ухлестывали двое юных баронов с Королевской гряды и графский сынок из окрестностей Каэр-Урдоха. Однако она метила выше и потому вышла замуж за обычного рыцаря.
Старуха причмокнула губами, явно довольная парадоксальностью своего сообщения.
- Да, за простого рыцаря, однако служившего при дворе. Это было уже при нынешнем короле, - да снизойдет к его немощи милосердная Мать. Наш добрый Никанор IV в ту пору только-только взошел на престол. Супруг Маркейд был лишь королевским егерем, но ее усилия помогли ему сделать карьеру, и сейчас он - постельничий, правда, не великая шишка: таких у короля пруд пруди. Однако сама Маркейд с тех самых пор вхожа повсюду и теперь знается с пэрами да с принцессами. Похоже, она метит стать фрейлиной королевы, и это вполне может случиться, уверяю, вполне...
- Подумаешь! - хмыкнул сын Бекки. - Невелика ей будет с этого прибыль! Того и гляди во дворце появится новая королева...
Старая Бекка ахнула.
- Замолчи! Как только ты удумал ляпнуть такое! Ну-ка молись, сию же минуту молись! Да не услышат тебя служители тьмы...
- Матушка, - вмешался в ее причитания Лайам, - как зовут этого рыцаря?
- А? Какого такого рыцаря?
- Мужа Маркейд. И где он живет?
Если супруг Маркейд вхож к королю, значит, он проживает в Королевском распадке. Это обстоятельство радовало. «Уорден и в голову не придет искать меня там!»
Весьма удрученная тем, что слова ее бестолкового отпрыска могут сглазить недужного короля, старая Бекка не сразу вникла в смысл заданного вопроса.
- Ненний, - сказала она наконец. - Сэр Анк Ненний. А Маркейд теперь, стало быть, леди Ненний, вот оно как.
Где поселилась удачливая супружеская чета, старуха не знала. Наверняка, в Королевском распадке, и уж не в Конюшенном ли проходе? Может быть, так, а может быть, и не так.
«Ничего, найду, - решил Лайам. - Узнаю у горожан!»
Приезжих, блуждающих по столице в поисках нужного адреса, так много, что его расспросы не вызовут подозрений. Он ведь уже, добираясь до дома мастера Кейда, трижды обращался к прохожим за помощью - все они отвечали охотно, и косо никто из них на чужака не смотрел. Мысль о злосчастном профессоре тут же напомнила Лайаму о флакончике, и в голове его вдруг забрезжил еще один план. Нет, уходить от старухи пока рановато.
- Не утруждайтесь, матушка, я их разыщу, - сказал он самым беспечным тоном. - Приятно будет повидаться с Маркейд. Старая дружба, она никогда не ржавеет. И, кстати, если уж вспоминать старых знакомых, вы, кажется, упомянули о профессоре Бахореле. Я у него учился. Он по-прежнему тут?
Старая Бекка нахмурилась.
- Нет, вот уж шесть лет, как нет. Мэтр уволился, маги его сманили. Нашли у него способности и взяли в ученики.
- Бахореля? Да вы шутите!
Это не лезло ни в какие ворота. Чтобы старый почтенный ученый подвизался в роли приготовишки у каких-то кудесников и колдунов!
Старуха многозначительно приподняла палец.
- Им ведь нужны не способности мэтра, а его знание книг.
Надо же! Бахорель! Специалист по любым редким текстам и непревзойденный знаток старины!
- Досадно, что он нас покинул, однако, по слухам, ему там неплохо живется. Его даже пригласили советником на съезд этих олухов в Кэрнавон.
- Хм... Да, действительно, это досадно.
И еще как! Бахорель мог взглянуть на любой черепок и тут же сказать, от какой вещи тот отбит и что эта вещь некогда из себя представляла. Он мигом бы разобрался, что за флакончик принес ему бывший его ученик!
- А кто же теперь его замещает?
Оказалось, что некий ученый по имени Толлердиг. Лайам с небрежным видом поинтересовался, нельзя ли ему с ним повидаться.
- Мне надо бы кое-что уточнить. Ничего важного, в сущности, но раз уж я здесь...
Угрюмому увальню вовсе не улыбалось тащиться под дождиком через двор, однако матери прекословить он все-таки не посмел и с жалобным вздохом побрел справиться, не согласится ли уважаемый мэтр принять нежданного посетителя в столь неурочный час. Старая Бекка мигом устроилась поудобней и опять засыпала гостя вопросами, в основном о бывших его однокашниках, интересуясь по большей части самыми интимными подробностями их теперешней жизни. Лайам отвечал односложно, да ему, в общем-то, и нечего было сказать, но старуха разгорячилась и сама принялась перемывать косточки всем их общим знакомцам, заостряя внимание собеседника на особенно некрасивых или попросту мерзких историях, приключавшихся с кем-то, и даже вроде бы приглашая его вместе их посмаковать. Лайаму вскорости все это надоело, он извинился и встал.
- Что-то сынок ваш задерживается. Пойду посмотрю, куда он пропал.
Привратница стала упрашивать «доброго лорда» посидеть с ней еще, однако тот решительно затворил за собой дверь и с наслаждением вдохнул свежий холодный воздух.
«Вот ведь старая кляча!» В прежние времена он никогда бы себе не позволил подумать о Бекке в таком нелицеприятном ключе. К ней было принято относиться с благоговением, и все ее россказни словно окутывал некий многозначительно-таинственный флер. «Бабьи сплетни и более ничего, - поморщился Лайам. - Может, мы так с ней носились лишь потому, что она многое нам спускала?» Да иногда ведь и не спускала. Ей ничего не стоило, например, вдруг осердиться и захлопнуть ворота перед носом припозднившегося студента, а нарушителям режима в коллегии грозили весьма крупные неприятности.
Лайам сделал пару шагов и прислонился лицом к влажной кованой решетке. Слева, в окнах студенческого крыла горели огни, и листва колючих кустарников, которые заполняли весь внутренний двор, переливалась в их свете. Между кустами мокро поблескивал гравий очень извилистых и узких дорожек. Одной из старейших традиций братства коллегии «Обалденствия» было обязать новичка пройти по какой-либо из них - сильно подвыпившего и с завязанными глазами. Лайам умиленно заулыбался, но резкий хруст гравия отвлек его от приятных воспоминаний.
- Он вас примет, - недовольно буркнул преемник Бекки, отпирая замок. - Он живет там же, где прежде жил Бахорель. Соберетесь уйти - позвоните.
Увалень указал подбородком на длинный шнурок и, проскользнув в ворота, с лязгом захлопнул их за собой.

Северо-западное крыло почтенного учебного заведения, подпирающее угрюмую башню и являющееся обителью преподавательского состава коллегии, тоже могло о многом напомнить ему, но веселого в этих воспоминаниях было бы мало. Разносы, накачки, нотации, выговоры: студиозус Ренфорд был не очень радив. Поэтому, подходя к нему, Лайам расправил плечи и выпятил подбородок. «Помни - ты уже не студент! Ты взрослый самостоятельный человек, ты торговец, ты квестор грозного герцога Южного Тира! - твердил он себе, поднимаясь по узенькой темной лестнице, ведущей к личным покоям профессоров. - А еще не забудь, что ты также преступник, которого разыскивает столичная стража!»
Как ни странно, последняя мысль вселила в него бодрость. Если уж он способен противостоять тысяче миротворцев Торквея («Способен ли?» - хмыкнул внутренний голосок), то разговор с каким-то ученым ему нипочем.
Наверху все было по-прежнему: те же темные панели на стенах, те же неровные, жутко поскрипывающие полы, те же мрачные твердого дерева двери, от стука в которые у студентов ныли костяшки пальцев. Лайам постучал в нужную дверь, ушибся, не рассчитав силу удара, и в ярости зашипел, но тут ворчливый голос пригласил гостя войти.
Башня есть башня, в ней не очень-то разбежишься, да и воск в Торквее дороговат, так что комната мастера Толлердига представляла собой нечто вроде чулана неправильной формы и освещалась одной-единственной - и весьма тощей - свечой. Ученый сидел у высокого секретера, уткнувшись в какую-то книгу. Он поднял голову и близоруко прищурился.
- А-а! Вы, значит, и есть господин Ренфорд? - Мэтр слез с табурета и отвесил легкий поклон.
- Толлердиг, к вашим услугам. - Блуждающая полуулыбка и туманный взгляд хозяина кабинета выдавали в нем человека рассеянного, витающего в заоблачных высях, однако этому поспешному выводу стойко противоречили как аккуратность костюма мэтра, так и вся окружающая его обстановка. Бордово-зеленая мантия безупречно отглажена и чиста, книги расставлены по формату, стопки бумаг выровнены, перья и чернильница расположены так, чтобы до них легко было дотянуться.
- Я так понимаю, у вас ко мне какое-то дело?
- Дело? Ах, ну да, разумеется. Это даже не дело, а так - пустячок. У меня имеется одна маленькая вещица... да вот, не угодно ли поглядеть?
Лайам выудил из кармана загадочную посылку, на ходу сочиняя приемлемую историю того, как она попала к нему.
- Один мой друг, точнее, знакомый, нашел кое-что странное... среди вещей своего скоропостижно умершего отца. И ему захотелось узнать, что этот предмет из себя представляет. И что может находиться внутри.
Он умолк и протянул сверток ученому.
Толлердиг бережно развернул бумагу и поднес флакон к самому носу. Повертел в руках. Лайам обратил внимание, что ногти его ровно подстрижены и что, однако, их кончики грязны от чернил. Исследование длилось и длилось. Наконец мэтр поморщился и оттопырил губу.
- Хм!
- Что?
- Да, это похоже, похоже.
Не вдаваясь в дальнейшие пояснения, мэтр отошел к столу, взял маленький ножичек, лежавший возле стопки бумаг, и, прежде чем Лайам успел вмешаться, провел лезвием по черной оплетке.
- Эй!
Толлердиг не повел и ухом.
- Так я и думал, - сказал он и продемонстрировал Лайаму флакончик и нож. - Видите, на ноже остались зазубрины, с металлом же ничего не случилось.
Зазубрины были внушительными. Лайам присвистнул.
- Верный знак, что это - идеальный металл.
- Идеальный металл?
- Именно так, - кивнул Толлердиг. - Теперь поглядим, что у нас со стеклом...
Ученый снял с верхней полки ступку, сунул туда склянку и занес над ней пестик.
На этот раз Лайам оказался проворнее: он накрыл ступку рукой.
- Что вы себе позволяете?! - Ученый растерянно заморгал.
- Как что? Проверяю гипотезу.
- Вы же ее разобьете!
Толлердиг улыбнулся и покачал головой.
- Если все верно, то не разобью.
- А если нет?!
Лайаму хотелось сказать, что из-за этой штуковины уже погибли двое людей и что в его намерения вовсе не входит так глупо ею рисковать. Однако он ничего не сказал и только выхватил флакончик из ступки.
Мэтр Толлердиг вдруг заупрямился и потянулся к странному пузырьку.
- Это наверняка не стекло!
- А что же, профессор, что же?
- Идеальный хрусталь. И, судя по всему, королевский!
Лайам ошеломленно уставился на ученого. Тот закатил глаза и пустился в терпеливые пояснения.
- Идеальный хрусталь известен также как магическое стекло, хотя ни один из ныне живущих магов не способен его изготовить. Секрет получения этого вещества, равно как и других идеальных материалов, утрачен задолго до того, как Семнадцать семейств осели в этих краях, чтобы создать таралонское королевство...
Далее стало ясно, что идеальные материалы уничтожить практически невозможно и что именно они и составляют основу многих древнейших реликвий.
- Взять Эдаранские Мечи... - Мэтр воздел палец и смолк, вопросительно глядя на гостя. Лайам кивнул. Он знал, что эти мечи действительно существуют и что их изображение входит в гербовую символику династии, управляющей Таралоном. - Им уже тысяча лет, они побывали в бесчисленных битвах, и, однако же, на их лезвиях нет ни единой царапины!
- Королевский хрусталь, - продолжал Толлердиг, - это тот же идеальный хрусталь, только алый. Пэры и герцоги имеют право владеть хрусталем любого другого цвета, но алый может принадлежать лишь королям.
Он вновь умолк, потом с пафосом прокричал:
- Да не познает грешных вин мой кубок - царственный рубин! Это цитата из сочинений Гальбы Благочестивого. Итак, я с огромной степенью вероятности утверждаю: место вашей вещице - в сокровищнице короля. А если вам нужны дополнительные доказательства - пожалуйста. Взгляните на пробку.
«В сокровищнице короля?» Лайам нахмурился, разглядывая флакончик.
- Как видите, она имеет форму короны. - «Имеет-имеет!» Лайам совсем помрачнел.
«Если этой штуковиной владел сам король, то как же она попала к Веспасиану?»
- А каким же образом эта вещица могла оказаться... ну, не там, где ей должно бы находиться?
- Воровство, - лаконично откликнулся Толлердиг, затем заколебался. - Ну, в принципе ее могли преподнести кому-нибудь в дар, такое бывает. Редко, конечно, но все же бывает, причем документально такая акция практически нигде не фиксируется. У нас вообще ничего не фиксируется! - взъярился он вдруг. - Известно ли вам, например, что таралонский архив до сих пор не имеет более-менее основательного каталога всех королевских реликвий? Это бесценные редкости, раритеты, а между тем толком о них никто ничего не знает!
Он отмахнулся, словно бы отвергая возражения гостя, хотя гость и не думал ему возражать.
- Нет-нет, об Эдаранских Мечах наслышаны все и распрекрасно себе представляют, как они выглядят. Любой вам опишет и Квинтинов Щит, и Псаллантову Колесницу. Но что такое, скажите на милость, Десница Урдоха? Одни полагают, что это жезл с навершием в форме раскрытой ладони, другие - что это боевая перчатка, есть тьма других домыслов, и чему же нам верить? А Пиллова Кладовая, а Око Северна, а Монаршая Панацея!.. Века прошли с тех времен, как появились упоминания об этих диковинах, но их описаний у нас нет как нет!
Ученый вздохнул поглубже и продолжил свой монолог, но Лайам уже не слушал его, погрузившись в свои размышления. На доме, куда он был послан, висел герб с шевроном, означающим, что там живет человек не простой, а принадлежащий к роду, верой и правдой служащему монаршей фамилии. Значит, вполне возможно, что герцог намеревался переправить этот странный флакончик именно королю. «Но почему таким обходным путем? Зачем все эти сложности? Почему Кейд не мог попросту поручить мне зайти в королевскую канцелярию? Почему, наконец, сам герцог мне этого не поручил?» Внезапно ему в голову пришла сумасшедшая мысль. Никанор ведь болен, и, судя по слухам, смертельно. Вполне вероятно, что во флакончике снадобье, сулящее ему исцеление!
Но Лайам тут же отверг это предположение. «Имея лекарство, способное исцелить короля, герцог вряд ли его доверил бы заботам простого посыльного. Нет, он отправил бы такое ценное снадобье в бронированном сундуке, в сопровождении рыцарей, под пение труб...»
Однако же из-за этого крохотного флакончика уже погибло два человека и за ним охотится сам пацифик Торквея. Стало быть, за всем этим что-то стоит. «Но что же? Что?» Лайам мучительно застонал, скривился - и не сразу сообразил, что мэтр Толлердиг уже перестал бубнить и теперь смотрит на него, по-совиному моргая глазами.
- Простите, я отвлекся. Что вы сказали?
- Я спросил, - ученый укоризненно мотнул головой, - я спросил, не согласитесь ли вы оставить эту вещь у меня? Я мог бы порыться в библиотеке коллегии и попробовать выяснить, нет ли о ней каких-либо упоминаний.
- Ага, - кивнул Лайам. Идея ему понравилась. - Только оставить ее вам я не могу. Мой знакомый - человек щепетильный и весьма чтит все, что связано с памятью об отце. Я обещал ему не расставаться с этой безделицей. Сколько времени могут занять изыскания?
Толлердиг заколебался - он явно был огорчен.
- День-два, не больше. Но... понадобятся расходы. Свечи, чернила, может, придется нанять помощника, чтобы делать необходимые выписки... и вообще...
- Хорошо-хорошо.
Лайам достал два золотых. Глаза ученого загорелись.
- Мой корабль скоро уходит, у меня мало времени. Через день-другой я к вам загляну.
«Если, конечно, не окажусь за решеткой или не буду лежать в безымянной могиле».
Монеты перешли из рук в руки, и Толлердиг засуетился.
- Я немедля примусь за работу. Вы позволите мне для памяти зарисовать этот предмет?
Не дожидаясь ответа, он уселся на табурет и подтянул к себе лист бумаги.
- Превосходно, - сказал Лайам, глядя на королевский хрусталь в идеальной оправе, лежащий у него на ладони. В свете свечи склянка приобрела цвет крови. - Превосходно! - повторил он и сунул флакончик в карман.
Пригоршня мелочи творит чудеса. Сын старой Бекки заулыбался и рассыпался в благодарностях, но Лайам жестом оборвал его излияния и повелел принести себе кусочек бечевки.
«Фануил, - позвал он, когда требуемое было получено и привратник скрылся в каморке, - спустись-ка сюда!»
Дракончик влетел под арку.
«Ну что, мастер, порядок?»
«Порядок-порядок. - Лайам встал на колени и вынул из кармана флакончик. - Ты можешь его поносить?»
Дракончик склонил голову набок.
«Не очень долго. В зубах или в когтях».
Лайам показал бечевку.
«Не в зубах и не в когтях, а на спине?»
Фануил только фыркнул.
«Так надежней. Меня могут поймать, тебя - нет».
«Разумеется, мастер. - Дракончик дернулся и развернул крылья. - Так я смогу носить эту штуку сколько угодно. Хорошая мысль».
Конечно, хорошая. У нас плохих не бывает. Похваливая себя за сообразительность, Лайам пропустил бечевку под узкой грудью рептилии, завел ее за основания крыльев, обмотал вокруг пузырька и завязал двойным узлом ближе к хвосту.
«Не туго?»
Фануил встал и по-кошачьи выгнулся. Потом взмахнул крыльями, вильнул хвостом, подпрыгнул, подвигал задом. Пузырек не шевелился.
«Нет, не туго. Все хорошо».
Лайам с шумом выдохнул воздух.
- Вот и ладно. Теперь двинем к Маркейд.
«А где она живет?»
«За рекой. И, клянусь, я поднимусь в горы и засыплю песком и камнями ту дырку, из которой она вытекает, если сегодня мне еще раз понадобится ее пересечь!»

5

По улице Мантий по-прежнему шлялись взад-вперед пьяные студиозусы, однако миротворцев нигде не было видно. Дождь перестал, сменившись промозглым туманом. В глубине Башенного распадка колокола одной из коллегий пробили девять, вскоре к ним присоединились другие, и по всему городу пошел гулять звон.
Спускаясь к реке, Лайам пересказал Фануилу то, что наговорил ему Толлердиг.
«Ты когда-нибудь слышал о магических стеклах?»
«Да. Все маги знают о них. Но изготовить не могут. Это загадка древности, считающаяся неразрешимой. Не проходит и года, чтобы кто-нибудь не объявил, что нашел правильное заклятие, но каждый раз открытие оказывается фальшивкой. Мастер Танаквиль пробовал этим заняться, но быстро зашел в тупик».
Лайам уважительно покивал головой. Раз уж самому Танаквилю, прежнему хозяину Фануила, это не удалось, то проблема и впрямь не имеет решения.
Впереди уже завиднелись огни «Кувшинчика» и «Торбы с гвоздями». Ниже - пристань, там можно нанять лодку.
«Ну, хорошо. А для чего же может предназначаться эта вещица?»
«Не знаю, мастер. Но думаю, ищут не сам сосуд, а то, что находится в нем. Истинный или, как ты говоришь, идеальный металл и магическое стекло - это всего лишь материалы. Зачем из-за них лить кровь?»
Лайам кивнул. Да, логично.
«Значит, я зря потратил два золотых? Толлердиг ничего интересного мне не скажет?»
«Похоже. Конечно, бывают сосуды, в которые льешь одно, а получаешь другое, неизмеримо более ценное, чем первая жидкость. Но тут работает магия - это заклятые сосуды. А наша склянка не из таких».
Уловив вопрос, исходящий от шагающего внизу человека, дракончик незамедлительно пояснил, что на идеальный металл и магическое стекло заклятие наложить невозможно, они противостоят любому воздействию - и магии, и грубой силе.
«Может, и существуют заклятия посильнее, но пока их никто не открыл».
Это означало, что человек в желтом охотится именно за содержимым флакончика - жидкостью, не имеющей ни цвета, ни запаха.
«Мастер, а это не яд?»
«Нет. Яды относительно дешевы, и добыть их не так уж сложно. А потом, зачем бы герцогу посылать королю яд?»
«Возможно, он хочет его отравить!» - предположил Фануил.
Лайам поморщился и отрицательно мотнул головой. Герцог, конечно, самодур, консерватор и сумасброд, но никак уж не заговорщик, рвущийся к трону. Даже в эти, не очень-то легкие для правящей династии времена, когда реальная королевская власть не простирается далее чем на день пути от Торквея, сюзерен Южного Тира продолжает платить короне вассальную дань - причем в полном объеме, от чего давно отказались практически все более-менее крупные таралонские феодалы.
«Забудь», - лаконично бросил он фамильяру.
«Значит, это лекарство. Или что-то магическое. Тебе надо найти какого-нибудь чародея и попробовать с ним об этом потолковать».
Лайам согласно кивнул, но потом саркастически хмыкнул.
«Все маги сейчас в Кэрнавоне. А ждать, когда они возвратятся, я не могу».
В голове у него забрезжила новая мысль. Если флакончик действительно послан именно Никанору, значит надо найти способ его передать и покончить со всем этим делом. «Легко сказать!» - одернул он тут же себя. Встретиться с королем ой как не просто, пожалуй, трудней, чем с кем-либо в Таралоне. Путь к нему преграждают отряды стражи, толпы придворных и табуны слуг. И все-таки, если флакончик и впрямь содержит лекарство, в котором нуждается недужный монарх, то... Лайам не позволил себе довести рассуждение до конца. «Сейчас у тебя одна забота - переправиться через реку. О Никаноре подумаешь позже. Если останешься жив».
Миновав «Кувшинчик» и «Торбу», он вышел к пристани. По набережной, пользуясь тем, что дождь стих, прогуливались влюбленные парочки, которым ничуть не мешали ни сырость, ни тьма. Туман скрадывал их очертания, и все-таки рассеянный свет фонарей позволил Лайаму убедиться, что в обозримом пространстве миротворцев не наблюдается. Он облегченно вздохнул и спустился к воде.
Теперь хорошо бы поймать перевозчика, однако все они в этот промозглый вечер, очевидно, решили взять себе выходной. Лайам тоскливо оглядывал мглу над Монаршей, пытаясь отличить огоньки лодочников от тех, что подрагивали на том берегу. Порой он ошибался и тщетно оглашал криками мрак, порой лодки действительно появлялись, но с пассажирами - и проходили мимо. Наконец небо вняло его мольбам, и световой шарик уверенно повернул к пристани.
«Мастер, с запада идет миротворец!»
Лайам испуганно обернулся. Вдали, наверное в сотне ярдов, и впрямь появился раскачивающийся огонек, но лодка была ближе.
«Не спускай с него глаз!»
Лодка скользила к пристани. Ее очертания уже проступали в тумане. Лодочник греб ужасающе неторопливо, насвистывая «Шипы и розы» - заунывную, с бесконечным числом куплетов балладу. Лайам мысленно выругался.
«Миротворец приближается!»
«Далеко он?»
«В пятидесяти ярдах. Но ему, похоже, до тебя дела нет».
Лодочник, более поглощенный балладой, чем греблей, зазевался. Лодка, носом налетев на причал, отскочила, и на то, чтобы развернуть ее боком к пристани, ушло еще несколько драгоценных секунд. Причалив, перевозчик широко улыбнулся новому пассажиру.
- Куда вам, сударь?
«Мастер, тут еще четверо каких-то людей!»
- Эй, постой-ка, любезный! Эта лодка не для тебя!
Лайам, каждый миг ожидавший ареста, испуганно обернулся. Молодые оболтусы лет двадцати, разодетые в бархат и атлас, нагло пялились на него.
- Простите?
Коновод компании ухмыльнулся.
- И не вздумай перечить мне, хам! Я сказал, лодка наша!
«Мастер, миротворец совсем рядом». Лайам скрипнул зубами, указал на лодку и произнес:
- Мои извинения, сударь. Пожалуйста, проходите.
«Мастер, миротворец смотрит на вас».
Предводитель гуляк воинственно подбоченился. Его дружки с хохотом сошли в лодку. У шалопая были жидкие усики и широко расставленные поросячьи глаза.
- Эй, пес, а ты, похоже, наглец! «Успокойся! - успел приказать себе Лайам, хотя рука его уже стиснула трость. В череде событий этого сумасшедшего дня не хватало лишь уличной стычки, и она казалась ему даже желанной. - Драться нельзя, тут миротворец!»
- Мои извинения, сударь, - повторил он таким тоном, словно и впрямь был виноват.
Его обидчик самодовольно ухмыльнулся, шагнул в лодку, но садиться не стал. Лодочник взялся за весла.
- В другой раз будь повежливей, пес! - Лодка пошла. Юнец продолжал сверлить Лайама взглядом. Лайам не менее пристально глядел на него.
«Где миротворец?»
«На набережной. Стоит».
Лодка медленно растворялась в тумане. Лайам в каком-то оцепенении продолжал за ней наблюдать.
- Вы поступили разумно.
Это прозвучало так громко, что Лайаму даже не пришлось притворяться, будто его застигли врасплох. Он и впрямь вздрогнул от неожиданности, резко поворотился и замер, вглядываясь в туман.
- Кто тут? Ох, господин миротворец! Я и не слышал, как вы подошли.
В конце концов, он вооружен, Фануил рядом, а миротворец один.
- Вы поступили разумно, - повторил страж порядка, одобрительно улыбаясь. В форменной черно-белой тунике, в широкополой шляпе, он выглядел очень внушительно и несомненно об этом знал. - Эти молодчики только и ищут, с кем бы сцепиться. Очень немногие понимают, что связываться с ними не стоит. Ваша выдержка делает вам честь.
Лайам потупился.
- Благодарю.
- К тому же, - продолжал снисходительно страж, - если бы драка все-таки завязалась, мне пришлось бы арестовать всех участников стычки, включая и вас. А ведь вам ночь в кутузке вряд ли пришлась бы по вкусу?
Лайам с трудом выдавил из себя смешок.
- Вы правы, господин миротворец. Это не очень порадовало бы меня.
- Понимаю. Ничего, лодки еще будут. Удачного вам вечера. Постарайтесь и впредь не терять головы.
Миротворец дружески подмигнул, поднес к шляпе два пальца и неторопливо двинулся дальше.
Лайам остался стоять как стоял. Его вдруг затрясло - то ли от облегчения, то ли от гнева, он и сам не мог разобрать - от чего.
Миротворец был прав: вскоре пришла еще одна лодка. Лайам плюхнулся на скамью под плетеным навесом, сказал, куда плыть, и замер как истукан. Дрожь унялась, вместо нее пришло осознание того, что вся его жизнь - со всеми ее чаяниями, стремлениями и надеждами - всего минуту назад буквально висела на волоске! Он охнул и прижал ладони к глазам.
- Что, сударь, устали?
Лайам опустил руки и растерянно заморгал.
- Что? Ах да. Да, я устал.
Гребец сочувственно хмыкнул и оставил пассажира в покое.
«О боги! Я едва не погиб!» В глубине души он сознавал, что положение его не было совсем уж отчаянным, - у него ведь действительно имелся стилет, да и дракончик не упустил бы возможности встрять в заваруху, - но наваждение не проходило. «Едва не погиб. Едва. - Он передернулся, в нем вспыхнула злость. - Все было бы гладко, если бы не ублюдок в роскошном камзоле! А каков миротворец! Он полагает, что свел бы меня в кутузку! Щен-нок... Знал бы он, кто стоит перед ним, небось тут же бы и обделался! Но... о небо, я едва не погиб!»
Постепенно шоковое состояние миновало, и мысли беглеца более или менее упорядочились. Уорден наверняка еще не успела сообщить всем своим подчиненным приметы преступника, но очень скоро сделает это. Так что рассчитывать на благополучный исход пиковых ситуаций, подобных только что завершившейся, в дальнейшем не стоит. Более того, миротворец, снисходительно похваливший проглотившего оскорбление труса за выдержку, чтобы подсластить тому горечь пилюли, получив новую директиву, может сообразить, кого он упустил. «Значит, мне надо выбросить эту одежду, сумку и как-нибудь изменить свою внешность». Лайам потер подбородок. Там уже пробивалась щетина. Может быть, отпустить бороду? Или обриться наголо? Маркейд подскажет, что делать. Женщины в этих вопросах опытнее мужчин.
То, что миротворец доложит начальнице, как разыскиваемый одет - еще полбеды. Хуже, что он видел, куда тот направляется. Река делит город на две половины. Значит, район поисков для леди-пацифик сузится вдвое.
Вряд ли Уорден провидица, а догадаться, где вознамерился укрыться беглец, практически невозможно - ведь Лайам и сам добрый десяток лет не вспоминал о своей бывшей соученице. Как же тогда эта милая дама организует охоту? Ну, понятно, проверит гостиницы, но в них ничего не найдет. Что дальше?
В Саузварке, с его извилистыми улочками, беспорядочной геометрией и мизерным количеством стражников, ей осталось бы лишь развести руками. Однако в Торквее у нее под рукой тысяча миротворцев. Проще простого поставить по паре людей на обоих мостах, на основных лодочных пристанях, у Хлебного тракта, Парящей Лестницы и у дороги, что пробита вдоль русла Монаршей к священной долине Рентриллиан. Неохваченными останутся лишь набережные - слишком протяженные, чтобы контролировать их по всей длине, и... лодки. Торквейские лодочники - народ независимый, славящийся сварливостью и упрямством. Им выгоднее молчать, чем говорить, а потому их содействия Уорден вряд ли добьется. По крайней мере, не с первой попытки и даже не со второй.
«Значит, день-два я смогу пользоваться услугами перевозчиков. Что еще?»
Он лично спустился бы в Беллоу-сити и стал обыскивать корабли. Завтра, скорее всего, Уорден так и поступит, но ни команде, ни капитану «Солнца коммерции» о своем сошедшем на берег пассажире ничего практически не известно, и леди-пацифик окажется в тупике. Лайам по опыту знал, насколько мучительно ощущение, когда все ниточки следствия вдруг обрываются, и внутренне возликовал. О, эта дрянь просто взбесится, когда поймет, что потратила свое драгоценное время впустую!
- Улица Шествий! - объявил перевозчик, и лодка стукнулась о причал, заставив Лайама вернуться к реальности. Образ скрипящей зубами леди-пацифик бесследно исчез.
«Очнись, идиот! Если тебя поймают сегодня, завтра ей будет незачем обходить корабли». Он принялся нарочито неторопливо отсчитывать деньги, давая тем самым себе возможность осмотреть набережную. У подножия двух столпов по-прежнему толпились паломники; их стало меньше, но молились они втрое громче. Миротворцев не наблюдалось, и Фануил это подтвердил. Лайам отдал гребцу монеты и вышел из лодки. «Держись чуть западнее, - велел он фамильяру. - Мы близки к цели».
«Замечательно, мастер».
«Да, замечательно, - откликнулся Лайам, а про себя подумал: - Надеюсь, Маркейд еще помнит меня».
Дорогу к Конюшенному проходу пришлось уточнить лишь раз. Лайам долго набирался смелости - его мучило ощущение, что любой выбранный им прохожий, хотя бы вон тот лакей в полосатой ливрее, только что вышедший из винной лавчонки, тут же поднимет крик. Ничего подобного лакей делать не стал. Он указал приезжему господину, на каком перекрестке свернуть, и отпустил шутку, что, мол, сегодня распрекраснейший вечерок для прогулок.
Конюшенный проход представлял собой маленькую, кривую улочку, змеящуюся по склону распадка и сплошь застроенную каменными - очень узкими в своей фасадной части - домами. Впечатление эти особняки производили довольно убогое, хотя чуть ли не на каждом из них гордо красовался королевский шеврон.
«Смотри-ка, - обратился Лайам к парящему в ночном небе уродцу, - видать, служить верой-правдой короне не очень-то выгодно, а?»
«Похоже, мастер», - откликнулся Фануил.
Лайам обогнал бредущую вверх парочку - мужчину в мантии, подбитой мехом, и женщину в богато расшитом плаще. Он подумал было спросить у них, где находится дом сэра Ненния, но не решился. Лучше опять обратиться к какому-нибудь лакею или служанке. Челядь словоохотливее господ.
«Мастер, - вдруг спросил Фануил, - а что ты будешь делать, если ее нет дома?»
Лайам пожал плечами.
«Оставлю записку и подожду в темном углу какого-нибудь кабачка».
Фануил помолчал.
«А вдруг она не захочет тебе помогать?»
Лайам так изумился, что встал столбом и вскинул глаза к небу, хотя там царила непроглядная темнота.
«Как это - не захочет? Мы ведь... друзья... я хочу сказать, мы дружили...»
«Это было давно. Старуха сказала, что эта женщина очень честолюбива. Привечать преступников - не лучший способ добиться высокого положения при дворе».
«Это так, - согласился Лайам, - но ты не знаешь Маркейд!»
Маркейд! Отчаянная, задиристая девчонка, всегда готовая ввязаться в любую историю, сулящую острые ощущения! Они были с ней практически неразлучны, и однокашники, пока к этому не привыкли, не раз отпускали шуточки на их счет.
«Она не предаст!»
Однако в душе его зашевелились сомнения. Лайам навел справки у конюха, державшего под уздцы подрагивающего от нетерпения жеребца, и уже нашел нужный дом, но облегчение не приходило. «Что ты ей скажешь? Приятно вновь повидаться, Маркейд! Знаешь ли, тут меня разыскивает вся стража Торквея, так не позволишь ли ты мне провести эту ночь у тебя? Как это мило, дружище Ренфорд! Но, понимаешь ли, у нас в доме несколько тесновато. Так что ступай, поищи себе лучший приют! - Он потряс головой. - Нет, Маркейд не такая. Во имя нашей студенческой дружбы она должна мне помочь!»
Дом Ненния в точности походил на соседние, правда, шеврон на его гербе был очень широким и подавлял остальные элементы рисунка. Лайам хмуро отметил это, потом вскинул голову и решительно постучал в дверь.
«Она меня не оставит. Должно же мне сегодня хоть раз повезти!»
Лакей, выслушав Лайама, удалился, оставив его на крыльце. Какое-то время спустя до него долетел голос, выспрашивающий у слуги, не напутал ли он чего-нибудь.
- Лайам Ренфорд? Ты не ослышался! Лайам Ренфорд? Ни за что не поверю! Ну надо же! Неужели он здесь?
Голос явно принадлежал Маркейд. Ошибиться было нельзя. Он сделался чуть грудным, однако в нем по-прежнему преобладали неуемная жизнерадостность и легкий сарказм. Лайам невольно заулыбался и перевел дух. Послышались быстрые шаги. Дверь вновь распахнулась.

Предыдущая страница 3 Следующая страница


Волшебство для короля 4

Маркейд слегка пополнела, ее лицо округлилось, а прическа стала пышнее. В остальном же приятельница его студенческих лет не изменилась ничуть. Курносая, краснощекая, со знакомой насмешливой полуулыбочкой она склонила голову набок и закусила губу, подбирая слова для подходящей случаю шутки.
- Ну, и где же тут Лайам Ренфорд? Он был великаном не менее десяти футов росту. Кто ты, карлик, и как ты посмел назваться именем моего старинного друга?
И это тоже было знакомо: привычное зубоскальство. Лайам усмехнулся.
- Простите, я, должно быть, ошибся домом. Я искал Маркейд Валгас, это высокая, толстая, злая старуха с неопрятными волосами.
- Ее я знаю, однако выглядит она вовсе не так!
- Разве? Ну ладно - скажем, старуха, но облысевшая и без зубов. Так будет лучше?
Маркейд звонко расхохоталась, совсем как в прежние времена.
- Да, это ближе к истине, но тоже не очень-то верно. Ладно, давай заходи. - Она взяла его за руку и бесцеремонно втащила в дом. - Заходи-заходи, познакомишься с моим мужем, я ведь замужем, он у нас шишка, хотя и не очень большая, но все-таки с ним считаются многие...
Небрежным взмахом руки отослав слугу, Маркейд сама заперла дверь и принялась беззастенчиво разглядывать гостя.
- Ах, негодяй, совсем ведь не изменился! А я вот и впрямь растолстела - тебе не стоило об этом упоминать, но ты всегда был занозой. Идем, познакомишься с Анком! Да сними ты свой плащ и сумку оставь - о них позаботятся. Ты ужинал? Мы отобедали во дворце, но на кухне что-нибудь сыщется... Пошли, Анк там, в малой гостиной, она и впрямь малая, больше похожа на чулан, прямо как наши камеры в «Обалденствии», помнишь?..
Она потянула гостя в дальний угол темноватой и тесноватой прихожей, половину объема которой занимала крутая, массивная лестница с чудовищными перилами толщиной в мужское бедро. Лайам дернул ее за руку, заставив остановиться.
- Погоди, - сказал он. - Может быть, ты еще не захочешь знакомить меня со своим мужем. И сама пожалеешь, что зналась со мной.
Маркейд снова склонила голову набок и закусила губу.
- Как, Ренфорд, неужто ты явился сюда, чтобы меня соблазнить? Или, хуже того, похитить? Предупреждаю, тогда мне потребуется пара минут, чтобы собрать вещи.
Лайам поморщился, прикидывая, с чего лучше начать.
- У меня неприятности, Маркейд, - бухнул он неожиданно для себя. - Меня обвиняют в убийстве.
- И только-то! - фыркнула она, потом заметила, что Лайам серьезен, и нахмурилась. - Как, ты разве не слышал? Это дело уже много лет, как закрыто. Владыки помиловали тебя.
- Я знаю, но тут другое.
Она вновь попыталась обратить все в шутку.
- Фу-у, Ренфорд, неужто ты убил кого-то еще? Смотри, это войдет в привычку!
- Убиты двое, - уточнил он, глядя, как расширяются ее и без того большие глаза. - Но я тут ни при чем. Я только видел, как убивали одного, однако теперь на меня собираются свалить оба убийства. Меня ловят по всему городу, и к поискам подключены миротворцы.
Он принялся сбивчиво излагать историю своих злоключений, потом задохнулся и смолк. Глаза Маркейд сделались сонными. Лайам знал: это не от надменности или скуки, просто его однокашница всегда так реагировала на вещи, о каких не желала бы знать. Она словно впадала в своеобразный транс, отгораживаясь от жестокостей или мерзостей мира.
- И вот... теперь, понимаешь ли, мне... мне очень нужна твоя помощь.
«Не мямли и не канючь! Она такого не терпит» .
- Ах, Ренфорд, Ренфорд, ну что ты себе позволяешь? Мы десять лет не видались, и вдруг ты вламываешься ко мне на ночь глядя и несешь какую-то несусветную белиберду!
Маркейд помотала головой, отказываясь принимать ситуацию. Лайам взял ее за руки и заговорил - негромко, настойчиво, твердо.
«В ней надо пробудить интерес. Не выставляй себя жертвой. Представься героем невероятного приключения!»
- Выслушай меня еще раз, Маркейд. Мне было поручено доставить очень важный пакет от герцога Южного Тира одному человеку из окружения короля. Но этого человека убили, и теперь убийцы ищут меня.
Сон с ее глаз тут же слетел.
- Пакет, адресованный королю?
- Очень похоже.
Лгать Лайаму не хотелось, и в то же самое время нельзя было дать погаснуть искоркам интереса, вспыхнувшим в глазах его прежней подружки.
- Я подозреваю, что против короны готовится заговор. Пакет у меня, я хочу доставить его по адресу, но кое-кто очень активно пытается мне помешать.
- Заговор против короля? - Глаза Маркейд разгорелись, теперь она жадно ловила каждое его слово. - Но кто за этим стоит?
- Точно не знаю, впрочем, у меня есть кое-какие соображения. Например...
Она снова схватила его за руку и потащила в гостиную.
- Надо все рассказать Анку! И немедленно, сию же минуту!
Лайам опять уперся.
- Маркейд, ты должна понять: по моим следам идут миротворцы. Если они найдут меня, здесь, тебе и твоему мужу тоже несдобровать.
Она отмахнулась.
- Ох, Ренфорд, вечно ты что-то накручиваешь! Пойдем к Анку, как следует все обдумаем и найдем приемлемый выход.
Энтузиазм ее был неподдельным, но Лайама он почему-то не очень-то обнадежил.
Маркейд, волоча за собой Лайама, ворвалась в гостиную и оглушила мужчину, сидевшего там, торжествующим криком:
- Ренфорд раскрыл заговор против короны! Цель заговорщиков - убить короля!
Побагровевший Лайам отметил, что мужчина отнесся к этому заявлению совершенно невозмутимо. «Он, должно быть, привык к эксцентричным штучкам жены».
Анк Ненний медленно поднялся со своего кресла и перевел взгляд с супруги на незнакомца. Во взгляде его читалось легкое любопытство. Высокий, с правильным, но чересчур красным лицом, человек этот в молодости, похоже, был очень хорош собой, однако к своим сорока стал понемногу сдавать и чуть обрюзг, сквозь редеющие русые волосы просвечивал розовый череп.
- Рад служить, сэр, - сказал он и любезно кивнул Лайаму.
Лайам слегка поклонился в ответ, не зная, что кроется за любезностью хозяина дома.
- Квестор Лайам Ренфорд к вашим услугам. - Маркейд заломила руки.
- С ума сойти! Вы бы еще в пляс пустились! Кажется, в этакой ситуации некоторыми условностями можно и пренебречь!
Ненний пожал плечами.
- Дорогая, - устало произнес он, - в королевскую канцелярию еженедельно поступает около дюжины сообщений о готовящихся дворцовых переворотах. В подавляющем большинстве за всем этим стоят пустопорожние слухи или пьяная похвальба.
К удивлению Лайама, Маркейд промолчала. Она лишь поджала губы и устремила на мужа убийственный взгляд. «Тут что-то не так. Вероятно, это уже не первая попытка Маркейд раскрыть заговор против монарха». Он прокашлялся.
- Видите ли, сэр Анк, боюсь, в данном случае дело не ограничивается пустой болтовней. Мне самому бы хотелось, чтобы эта история оказалась не более чем чьей-то досужей выдумкой. Но она уже стоила жизни двоим замешанным в нее людям.
- Ага! Вот видишь? - вскричала Маркейд, и Ненний сдался.
- Ну, хорошо.
Он опустил голову, размышляя, потом посмотрел на Лайама и развел руками.
- Думаю, будет лучше, если вы расскажете все по порядку.
- Я служу квестором у Линдауэра Веспасиана, герцога Южного Тира, - без рисовки и в то же самое время достаточно веско пояснил Лайам, когда приходящий слуга был отправлен домой и собеседники устроились у камина. Точнее, устроились только мужчины, а Маркейд, чтобы иметь возможность расхаживать по гостиной, осталась стоять.
Лайам коротко обрисовал, как ему довелось получить свое звание, не преминув упомянуть, что поручения герцога он исполняет лишь изредка, а вообще-то живет в Саузварке, занимаясь торговлей. Это должно было убедить Ненния, что перед ним человек почтенный и положительный, не какой-нибудь сумасброд. Похоже, расчет его оправдался: рыцарь сел повольней и благодушно заметил, что слышал о Веспасиане много хорошего.
- Весьма благородный лорд, насколько я могу об этом судить. Он пользуется большим уважением, предан трону и мудр.
- И живет далеко, что тоже достоинство, - вставила Маркейд. - Продолжай, Ренфорд.
- Очень далеко, - кивнул Лайам и перешел к рассказу о событиях дня. Подробности его утренней беседы с ученым он решил опустить. «Это лишь напустит тумана. Однако все-таки странно, почему мэтр расспрашивал, где я был, что делал и не встречался ли с кем-то еще? Видно, он опасался, что за посылкой могут охотиться, и пытался проверить, не началась ли эта охота». Впрочем, все эти рассуждения Лайам оставил при себе, сказав только, что встретился по указанию Веспасиана с профессором Кейдом, а тот попросил его переправить посылку в Королевский распадок и вручить ее мэтру Берту. Остальное он описал так же коротко, не вдаваясь в подробности. Что человек, его встретивший, не походил на мэтра Берта, что завязалась драка, в результате которой настоящий мэтр Берт был убит, однако ему, Лайаму, удалось сбежать, чтобы через короткое время обнаружить, что и профессор Кейд тоже мертв. О причастности миротворцев к этим убийствам Лайам упомянул лишь вскользь. Сэр Анк и Маркейд вряд ли поверят в то, что до сих пор представляется невероятным даже ему самому.
- Они решили, что смерть Берта и Кейда - дело моих рук.
- Надо признаться, я совершенно не понимаю, при чем тут король, - недоверчиво пробормотал Ненний.
- Погоди-погоди, сейчас он до этого доберется, - поспешно сказала Маркейд, бросив на Лайама умоляющий взгляд.
- Оказалось, что вещь, находящаяся в посылке, классифицируется как собственность короля.
Лайам описал флакончик и коротко изложил все соображения Толлердига.
- Как это попало в руки герцога, я не знаю. Что внутри - сказать не могу.
- Ну, это ясно, - вмешалась Маркейд. - Там, безусловно, какое-то редкое и сильнодействующее лекарство! Герцог, узнав, что Никанор при смерти, проявил благородство и послал ему то, что берег для себя.
Ненний скептически поджал губы и хмыкнул. Лайам поспешно добавил:
- И опять же, на то, что дело касается интересов короны, указывает дом мэтра Берта. Судя по гербу, его владелец - преданный слуга короля.
- А ты мог бы найти его снова? - осведомилась Маркейд.
- Да, без труда, - сказал Лайам и назвал улицу. - На гербе шеврон и четыре дельфина, а выступ над дверью имеет форму волны.
В комнате воцарилось гробовое молчание. Смолкший Лайам опасливо поглядел на Маркейд. Та, обратившись в безмолвное изваяние, смотрела на мужа. Ненний, сморщившись, тер руками виски.
- Не могли бы вы поподробнее описать мастера Берта? - спросил он наконец.
Шумно сглотнув слюну, Маркейд обрела дар речи:
- Это Северн!
Ненний, сделав досадливый жест, повторил свой вопрос. Выслушав Лайама, рыцарь кивнул:
- Теперь опишите мне самозванца.
Лайам, как мог, описал человека в желтом.
Маркейд просияла, ее муж побледнел. «Они знают этих людей! И эти люди - весьма важные шишки!»
- Северн! - повторила Маркейд почти восхищенно. - Вот наглый мерзавец!
Ненний уставился на носки своих комнатных туфель и сказал, скорее себе, чем кому-то еще:
- Сегодняшним утром он был и впрямь в желтом...
- Северн плетет заговор против короны! - Рыцарь только мотнул головой.
Лайам начал терять терпение.
- Прошу прощения, сэр!
Ненний, все еще созерцавший свои туфли, хмуро сказал:
- Ваш мэтр Берт - не кто иной, как лорд Берт Северн, главный камергер его величества Никанора.
Озадаченный Лайам нахмурился. Камергер короля - это не шутка. Это чуть ли не самая высокая придворная должность. Понятно, отчего Ненний расстроен. «Но почему этот Северн - мерзавец?»
- А ваш человек в желтом, - продолжал Ненний, - это еще один главный камергер Никанора, лорд Аурик Северн.
Маркейд кивнула и прошептала:
- Его брат!
Шепот ее, как ни странно, был торжествующим, хотя и несколько театральным.

6

- Его брат?
«Тьма великая, что происходит?»
Маркейд, словно не слыша Лайама, обратилась к мужу.
- Аурик - заговорщик! - сказала она тоном, показывающим, что ей уже не раз приходилось о том говорить. - Один из самых влиятельных людей в государстве жаждет смерти своего государя!
Ненний вскинул руку, призывая ее к молчанию. Брови его сдвинулись, лоб рассекли резкие стрелы морщин.
- Э-э, - сказал Лайам, - не могли бы вы мне кое-что объяснить?
Из четырех наиболее важных персон, окружающих короля, фигура главного камергера являлась самой закрытой. Принц воинств, принц казны и главный иерарх Таралона были всегда на виду, королевский же камергер вершил свой таинственный труд в тиши дворцовых покоев. «Возможно, труд этот слишком головоломен, и все же у трона должны быть четыре ножки, а вовсе не пять».
- Почему на пост камергера взяли двоих? И почему именно братьев?
Ненний, погруженный в свои размышления, принялся отсутствующим тоном обрисовывать положение дел.
- Эта должность наследуется. При Никаноре III ее занимал отец Аурика и Берта. Он же какое-то время служил и Никанору IV. Когда Северн-старший скончался, наш король наделил полномочиями покойного обоих его сыновей, ссылаясь на то, что при отсутствии опыта обязанности камергера для одного человека чересчур тяжелы.
- Этот решение все сочли весьма мудрым, - продолжал рыцарь. - Дело в том, что Аурик старше Берта, и потому именно он должен был заменить своего скончавшегося отца, однако Берту король симпатизировал больше, они вместе росли, да и королева Иэрне благоволила к нему.
- Иэрне Бесплодная, - буркнула Маркейд и сказала Лайаму: - К тому же Аурик всегда держал сторону Корвиала, у которого по материнской линии имеются все права на престол. И если король умрет...
- Маркейд, - возопил Ненний, - он ведь еще не умер!
Она пренебрежительно фыркнула и вздернула подбородок.
- Ну да, не умер. Однако знатнейшие лорды уже ведут себя так, будто он мертв!
Маркейд вызывающе глянула на мужа, явно Желая продолжить какой-то давно затеянный спор, но Лайаму было не до супружеских перепалок. Он счел необходимым вернуть спорщицу к более насущным вещам.
- Значит, их надо одернуть. По крайней мере, этого Аурика.
От собственной смелости у него по спине побежали мурашки. Против кого он собрался выступить? Против братоубийцы! О боги!
- Нужно передать пакет герцога королю и сообщить ему, что Аурик Северн - преступник.
- Это невозможно, - коротко бросил Ненний. - Аурик сам решает, с кем королю можно видеться, а с кем - нет, и лично проверяет все, что вносят в покои. Это никак невозможно.
Внезапно лицо его прояснилось.
- Вот разве что королева...
Мужчины обернулись к Маркейд. Она тряхнула головой.
- Нечего на меня смотреть. Я к королеве не вхожа.
- Но ты же видишься с ней при дворе, - возразил Ненний. - Третьего дня ты, кажется, даже с ней говорила.
Маркейд поморщилась.
- Ты что-то путаешь. Королеве сейчас не до праздных бесед, она и своих фрейлин-то видит не часто. Торчит, как дура, у королевского ложа, не спит, не ест. Нет, на нее делать ставку не стоит!
Усталость, с какой Маркейд произнесла последнюю фразу, удивила Лайама и заставила его с неохотой признать, что недавняя болтовня старой Бекки имеет под собой основания. «Маркейд, видно, и впрямь хотела стать фрейлиной, а теперь все ее чаяния терпят крах».
- Все равно нужно найти способ передать Никанору посылку, - твердо сказал он и, видя, что подружка его студенческих лет пала духом, решил, что ее следует подбодрить. - Если там и вправду лекарство, способное его исцелить, это снимет массу проблем. Королева вернется к своим фрейлинам, а претензии вашего Корвиала обратятся в ничто.
Она чуть заметно пожала плечами. Сэр Анк прокашлялся и сказал:
- Я думаю, следует обратиться к пацифику.
- Нет! - в один голос воскликнули Лайам и Маркейд.
Удивленный столь энергичным протестом, Ненний откинулся на спинку кресла и изумленно уставился на жену.
- Но почему?
Маркейд сердито нахмурилась.
- Да что с тобой, Анк? Тут все было сказано. Каменная уродка преследует Ренфорда, чтобы арестовать его за двойное убийство!
- Каменная уродка? - переспросил Лайам. Рыцарь поморщился и пояснил:
- Так Уорден зовут при дворе. Разумеется, за глаза. Злые и бессердечные люди.
- У нее у самой сердце из камня, - возразила Маркейд и добавила без какой-либо тени сочувствия: - Именно каменная и именно уродка. Как еще называть женщину, у которой сохнет рука?
Жестокая кличка, но, видимо, справедливая. «Я вас все равно разыщу!» Грозить врагу, направившему в твое горло клинок, решится не всякий. Лайам вздохнул. «Боги, в какую игру я ввязался!»
- Дело не только в том, что она ищет меня. Ей вообще нельзя доверять, - пояснил он и рассказал про Эльдайна.
Ненний застонал и прикрыл глаза рукавом.
- Ох, и пацифик туда же!
- Но ведь на пацифике с камергером свет клином не сходится. Неужели нельзя обратиться к кому-то еще? Например, к принцу воинств?
- Он в Кэрнавоне, - вздохнул Ненний.
- К тому же он наверняка держит сторону Сильвербриджа, - кисло заметила Маркейд. - Редр Сильвербридж также метит в монархи и более популярен, чем Корвиал, хотя и не столь знатен.
- А иерарх? Или принц казны?
Ненний только вздохнул.
- Главный жрец удалился из города, чтобы в уединении помолиться за здравие короля. А Катилина где-то на побережье - собирает налоги с мелких дворян. Он вернется лишь завтра к вечеру.
Лайам был ошеломлен.
- Если все разъехались, а король болен, кто же правит страной? - спросил он. И тут же сам ответил на свой вопрос: - Аурик Северн!
Он выругался и тряхнул головой.
«Это невероятно!» Он снова выругался, уныло и безнадежно - и вдруг заметил, что Маркейд искоса наблюдает за ним.
- Ренфорд, - осторожно склонив голову, заговорила она, - а этот флакон... он при тебе?
Лайам нахмурился. Вопрос был второстепенным и уводил от решения насущных задач. «Впрочем, они ведь еще не видели этой склянки, - внезапно сообразил он. - У них есть большие резоны подозревать, что ты водишь их за нос!»
- Да, - сказал он. - Этот флакон...
Тут его мысли смял безмолвный вопль Фануила:
«Мастер!!! Леди-пацифик идет сюда!»
Лайам вскочил на ноги. Его охватила паника.
- Как?!
Испуганная Маркейд отшатнулась, Ненний встревоженно вскинул голову.
«Это невероятно! Она никак не могла так быстро меня отыскать!»
«Она идет, мастер, с ней пятеро миротворцев».
Лайам застонал и сжал кулаки.
- Нет, это невероятно!
Маркейд шагнула к нему, но с большой опаской, словно к дикому зверю, от которого неизвестно чего ожидать.
- Ренфорд, что с тобой? Тебе плохо? Ты болен?
У Лайама завертелся на языке ядовитый ответ, но он сдержался.
- Уорден идет сюда.
Он дернул себя за волосы, пытаясь сосредоточиться. Дракончик безусловно не шутит, но мысли Лайама путались, а в мозгу стучало одно: «Это невероятно! Этого просто не может быть!»
- Идет сюда?! - Ненний побледнел. - К нам?!
Одна лишь Маркейд сохранила присутствие духа. Она нахмурилась и, уже не осторожничая, схватила Лайама за локоть.
- Ренфорд, откуда ты это можешь знать?
- Уж поверь, знаю! - огрызнулся он, сглотнул и сделал глубокий вдох, стараясь успокоиться. Он понимал, что ей этого мало, и решился на ложь.
- Я - чародей. Ну... не совсем, но вроде того. Я владею кое-какими приемами магии и знаю несколько заклинаний. Поверь, она уже рядом.
«Хотя это совершенно невероятно!» Маркейд не стала тратить времени на сомнения.
- Тогда тебе нужно спрятаться, - распорядилась она. - Анк, отведи его наверх, на чердак. Если начнется обыск, там есть выход на крышу.
Рыцарь не шелохнулся. Маркейд всплеснула руками.
- Ступай же, Анк! Не сиди, как пень! - Лайам засуетился первым. Он подбежал к двери и распахнул ее, почти уверенный, что за ней стоят, но в прихожей было по-прежнему пусто. На полу одиноко темнела сумка. Он подхватил ее - плаща не видать - и бросился к лестнице. Ненний догнал его на втором повороте и подтолкнул в спину, шипя:
- Выше, еще выше!
Лестница была крутовата. Лайам стал задыхаться. Второй этаж встретил его темнотой, третий - кромешным мраком.
«Мастер, пацифик уже на крыльце!»
Лайам запнулся и тяжело рухнул на лестничную площадку. Ненний, охнув, упал на него.
Стук в дверь прокатился по всему дому, как гром.
«Боги, как это ей удалось?» В ухо Лайаму шумно дышал Ненний; он был тяжеленек, но приходилось терпеть. Снизу снова донесся стук, напуганный рыцарь не шевелился.
«Экое неловкое положение!» Лайам закусил губу, чтобы не расхохотаться, - он понимал, что близок к истерике. «Нет, правда, неловкое!» Он стиснул зубы и услышал голос Маркейд:
- Кто там? Пацифик Уорден? Добрый вечер, пацифик! Что привело вас сюда в столь поздний час?
Ее тон показался Лайаму чересчур жизнерадостным, чересчур искусственным, он напряг слух, пытаясь понять, что творится внизу. Истерический хохот, готовый прорваться, его отпустил.
- Боюсь, мой муж уже спит...
Уорден перебила ее, но так тихо, что Лайам ничего не услышал.
- Ко мне? Зачем?
На этот раз тон Маркейд показался ему более-менее сносным.
- Лайама Ренфорда? Разумеется, знаю. Точнее, знала. Мы вместе учились. А что?
Вот это правильно. К ноткам неподдельной растерянности примешивается любопытство. Уже лучше, но все-таки жаль, что нельзя видеть ее лица. Мимика скорее дает понять, лжет человек или нет.
- Нет, не виделась, и довольно давно. Лет уже, наверное, десять. Он разве в Торквее?
«А вот это глупо, - скривился Лайам, пытаясь в отчаянии вжаться в холодный пол. - Если в твой дом на ночь глядя вваливается пацифик и пристает с расспросами о старинном приятеле, сделай хотя бы вид, что обеспокоена, а не выясняй, в городе тот или нет».
Внезапно Маркейд расхохоталась. Лайам вскинул голову, и Ненний в ответ содрогнулся, но позы не переменил.
- Убийство? Помилуйте, да ведь его оправдали... несколько лет назад!
«Тьма великая, что она там городит?!» Аханье. Пауза. Снова аханье.
- Нет, сюда он не приходил... Вы думаете, он явится? Ох, и что же мне тогда делать? Мало ли что у него на уме. Надо бы разбудить мужа!
«Лучше, гораздо лучше. Но до победы еще далеко».
Уорден, очевидно, попыталась успокоить Маркейд, ибо та произнесла неуверенным голосом:
- Ну, если вы так думаете... Странно, однако: прежде он вовсе не походил на убийцу.
Прозвучал истерический хохоток. Лайам мысленно зааплодировал.
- Но с другой стороны, убивать ему все же случалось. Взять хотя бы тот случай в Мидланде.
Уорден, похоже, потребовала пояснений.
- Ну как же, эта история наделала шуму. Случилось вот что. Ренфорда-старшего убил один лорд, и в ту же ночь Лайам, прокравшись в спальню врага, перерезал ему глотку от уха до уха! И жене его, говорят, тоже.
Лайам поморщился. «Его жена вообще спала в другом крыле замка! И ненавидела своего благоверного не меньше, чем я».
- Я? - визгливо переспросила Маркейд и поспешно затараторила: - Ну, не знаю... В годы студенчества он выглядел таким смирным. А потом, его ведь помиловали... однако вы утверждаете, что он опять на кого-то напал... - Голос ее звучал все менее и менее убедительно, однако она говорила и говорила, пока внезапно не осеклась.
Лайам скрипнул зубами, пытаясь угадать, чем это леди-пацифик заставила его подружку заткнуться.
- Да, но нельзя же вам так вот уйти. Останьтесь, вдруг он заявится? Оставьте, по крайней мере, кого-нибудь из ваших людей! Раз уж он так опасен и расспрашивал обо мне...
Она снова смолкла, потом хихикнула:
- Ах, вот как? Это отрадно. Они будут поблизости, да? Но не могли бы вы оставить кого-то и в доме?
Лайам затаил дыхание, одновременно и восхищаясь и ужасаясь. «Если Уорден поддастся на уговоры...»
Уорден не поддалась.
- Ну, если так... - недоверчиво протянула Маркейд. - Однако мне было бы поспокойней. Я теперь до утра не засну, это уж точно.
«Отвяжись от нее! - взмолился Лайам. - Отвяжись от нее, пусть убирается!»
- Что? Да-да, конечно, если он как-нибудь сюда проберется или пришлет записку, я тут же вам сообщу. Да-да, понимаю, вам лично. Но все-таки, почему бы вам не оставить кого-нибудь здесь? Под рукой... Нет, как скажете, пацифик, как скажете. Да, спокойной ночи, пацифик, спокойной ночи. Лично вам, разумеется, прямехонько вам.
Короткая тишина, потом - долгожданный скрип. Дверь внизу затворилась. Лайам выждал какое-то время, чувствуя липкий холод в районе спины, потом оглянулся. Лицо рыцаря в темноте казалось бледным размытым пятном.
- Сэр Анк, я полагаю, вы уже можете с меня слезть.
Потом они сидели и ждали Маркейд. Оба, не сговариваясь, решили, что спускаться не стоит. Лайам велел Фануилу следить за пацификом.
«Как долго, мастер?»
«Сколько потребуется. Хотя нет, погоди: проследи за ней до реки».
«Будет сделано, мастер».
Появилась Маркейд, запыхавшаяся от подъема и возбуждения. Пламя свечи, которую она принесла, колебалось и дергалось.
- Ну, как я ее провела?!
Ненний судорожно закашлялся. Лайам встал и взял Маркейд за плечо, но той не стоялось на месте.
- Она сказала, сколько людей оставит?
- Вы разве не слышали? Всего четверых, двоих на одном конце улицы, двоих на другом.
- Мы слышали только тебя, - объяснил Лайам. Лицо Маркейд разочарованно вытянулось. «Боги, это ведь не спектакль!» Однако она все же лгала ради него, а значит, вполне правомерно ждала похвалы.
- Ты молодчина, Маркейд, честное слово! Но скажи, после того, как ты ей описала... гм... мои прежние подвиги, о чем она спросила тебя?
- О чем спросила? - Маркейд нахмурилась, потом просияла: - Ах да! Она спросила, почему я вдруг обрадовалась, услышав, что ты в Торквее? Однако, думаю, я все же обставила эту тощую злючку, несмотря на ее дурацкие подковырки.
«Они отнюдь не дурацкие», - подумал Лайам. Он не был уверен, что на месте Уорден сумел бы провести опрос с таким блеском.
Маркейд взглянула ему в лицо и нахмурилась.
- В чем дело, Ренфорд? Чего ты надулся? Она ушла. Она поверила мне.
Лайам рассеянно покачал головой.
- Вряд ли. У нее просто не было достаточных оснований обыскивать дом.
Он помолчал, прислушиваясь к себе.
- Она знает, что я тут, или, по крайней мере, подозревает.
«Наверняка, раз уж она опять ухитрилась меня вычислить, даже и не вспотев!»
- По крайней мере, нам следует предположить, что это именно так. Можно ли выбраться отсюда иначе, чем через парадную дверь?
- Есть еще выход в переулок, - сообщил Ненний, уже несколько оправившийся от первоначального шока. - Через кухонную пристройку.
- Неужели ты хочешь уйти сейчас? - протестующе воскликнула Маркейд.
- Наверняка за черным ходом следят. Еще выходы есть?
- Ренфорд, ты явно измотан, на улице мерзостно, куда ты пойдешь? Спрячься здесь!
Лайам смотрел на Ненния.
- Другие выходы есть?
- Люк на чердаке, - пробормотал рыцарь, - но он ведет только на крышу.
- Ренфорд, это безумие! Ты не можешь уйти! Ты же на ногах не стоишь!
В этом она была права: от усталости его просто шатало.
- Прямо сейчас я не уйду, - сказал он. «Пусть Уорден уберется подальше». - Если можно, я бы чего-нибудь съел, и... давайте взглянем на люк?
Облака разошлись, туман начинал развеиваться, серпик месяца добросовестно проливал свой жиденький свет на окрестные крыши. В маленькое отверстие, откуда выглядывал Лайам, немилосердно дуло. Рядом с ним ежился Ненний. Маркейд, обиженная тем, что мужчины не взяли ее на чердак, нехотя удалилась вниз, готовить еду и постель, взяв с Лайама слово, что он останется на ночь.
- Видите? - сказал рыцарь. - Бесполезное дело. Вы неминуемо свалитесь.
Лайам в последний раз оглядел крутой скат и соседние крыши. В принципе по ним можно уйти. Он захлопнул люк.
- Нет, все прекрасно.
«Ну, если честно, не очень». Крыши крыты свинцом, шифером и черепицей. Эти материалы, намокнув, становятся жутко скользкими. Впрочем, бывало и хуже.
- Вполне. Идемте.
Они на ощупь пробрались к выходу с чердака, открыли дверь и спустились на третий этаж. Маркейд оставила свечу на верхней ступеньке. Добравшись до освещенного места, Ненний вздохнул.
- Послушайте, - сказал Лайам, - оставаться здесь надолго я не могу. Я обещал Маркейд, что переночую, но на самом деле уйду часа через три.
«Только куда?»
Ненний судорожно сглотнул.
- Если вам нужно остаться... - заговорил он с усилием, но Лайам решительно мотнул головой.
- Нет. Из-за меня вы оба подвергаетесь риску. Мне нужно уйти. Однако я попросил бы вас сделать для меня кое-что, если, конечно, получится.
Ненний кивнул, даже и не пытаясь скрыть, что такой исход ситуации его очень устраивает.
- Ну, разумеется. Вы хотите, чтобы я связался с Публием Катилиной?
- Да, именно. С принцем казны, - сказал Лайам, несколько удивленный такой проницательностью. Приходилось признать, что он недооценил мужа Маркейд. «Вот только нервы у него для рыцаря слабоваты».
- Передайте ему все, что я вам рассказал, и узнайте, не согласится ли он на личную встречу.
«С другой стороны, поневоле занервничаешь, когда к тебе в дом ввалится скрывающийся от стражи убийца!»
Ненний облизнул губы.
- Но... где вас искать? Как сообщить вам о результатах переговоров?
Дельный вопрос. Лайам подумал и попросил рыцаря, если все сложится хорошо, оставить на поверхности люка условную метку.
- Уорден там вынюхивать нечего, а я найду способ туда заглянуть.
Дракончик заглянет. Но этого Лайам говорить не стал, а Ненний не стал ни о чем спрашивать - он только кивнул и вновь облизнул губы.
Они всё стояли над свечкой, и воцарившееся молчание начинало делаться тягостным. Лайам никак не мог избавиться от чувства вины перед этим весьма опечаленным сорокалетним мужчиной. В конце концов, как бы ревностно сэр Анк ни служил королю, в его обязанности наверняка не входят укрывательство беглых преступников и неповиновение пацифику Торквея. Впрочем, сам Лайам королю вообще не служит. «Однако, как ни крути, в этой проблеме все завязано на тебе. Ты привез в столицу злосчастный флакончик, ты взялся его отнести в Королевский распадок, и, значит, именно ты, хотя бы косвенно, но все-таки виноват в гибели Берта Северна и мэтра Кейд а!..»
Ненний, нервно кашлянув, сказал, что посмотрит, с чем завозилась жена, и пошел по лестнице вниз. Лайам с чувством невольного облегчения сел на ступеньку и на секунду расслабился. Потом его кольнула тревога. «Надо уходить. Уорден вернется. Как скоро?» На этот вопрос ответа не находилось. Скоро. Достаточно скоро. Ноги Лайама ныли. Он снял сапоги и с удовольствием пошевелил затекшими пальцами. «Как она меня вычислила? Никто ведь не знал, что я отправлюсь сюда!» Ну, не так уж, чтобы никто. Старая Бекка и ее отпрыск, например, знали. Он их расспрашивал о Маркейд, но они ведь ни с того ни с сего не могли заподозрить, что «доброго лорда» гоняют по городу миротворцы. Как Лайам ни ломал голову, он так и не сумел вспомнить ничего, чем бы он мог себя там выдать. С гостиницей та же история - один только Кейд знал, где остановился посланник Веспасиана. «А Кейд уж точно не мог ничего ей сказать!»
Лайам нахмурился, шутка не получилась, и в это время ступеньки внизу заскрипели. Появилась Маркейд. С каждого плеча у нее свисало по одеялу, в руках она держала тарелку, прикрытую салфеткой, и кружку.
- Ваш ужин, мой господин, - насмешливо сказала Маркейд, изображая служанку. - Где вам угодно откушать?
Лайам устало улыбнулся, влез в сапоги, взял свечу и указал на чердак.
- Там, красотка, - ответил он, вяло поддерживая игру. - И смотри не запачкай мои простынки!
Чердак был нежилым - голые стропила и пыль; крутые скаты крыши позволяли стоять выпрямившись лишь под центральной балкой.
- Постели мне в западной части покоев! - Маркейд сбросила одеяла на пол и уселась на них, поставив тарелку и кружку перед собой. Лайам сел тоже, снял с тарелки салфетку и принялся есть. Только сейчас ему стало понятно, насколько он все-таки проголодался. Хлеб и холодное мясо вдруг показались самой изысканной на свете едой, да и сам процесс приема пищи словно бы успокаивал. Жевать, правда, приходилось долго: мясо было жестким и жилистым, впрочем, Маркейд никогда не отличалась особенной домовитостью.
Она, закусив губу, наблюдала за ним и, когда он наконец, оставив немного мяса для Фануила, отодвинул тарелку, хихикнула:
- Ишь, нагулял аппетит!
- Нет ничего полезнее для фигуры, чем прятаться от властей! - назидательно откликнулся Лайам и пригубил содержимое кружки. Сидр чуть подкис, но он все равно его выпил.
Маркейд качнулась вперед и дотронулась до его колена.
- Лайам, - спросила она, внезапно посерьезнев, - что ты собираешься делать?
- Что делать?
С этим вопросом все пережитые злоключения словно разом свалились ему на плечи. Лайаму захотелось лечь, он так и сделал, растянувшись на спине и заложив руки под голову.
- Ну... твой муж обещал попытаться свести меня с принцем казны. Если ему это удастся, я отдам Катилине флакончик и постараюсь вернуться домой.
Она опустила глаза и уставилась на свои руки, рассеянно теребящие ткань одеяла.
- А это снадобье... как ты думаешь, оно способно исцелить короля?
Лайам вздохнул.
- Не знаю. Я не знаю, что там за зелье. Но, должно быть, оно весьма ценное, раз нынешний главный камергер Таралона считает возможным ради него убивать.
- Северн... - Маркейд покачала головой. - Помяни мое слово, он лишь ставленник Корвиала. И когда Никанор умрет, Корвиал воссядет на трон.
- Если Никанор умрет, - поправил Лайам и хмыкнул, вспомнив, как костерила своего сынка старая Бекка за одну лишь обмолвку, что положение королевы непрочно. - Он еще жив, Маркейд. А присягать другому монарху еще до того, как царствующий преставится, не очень разумно. Ты ведь читала те же летописи, что и я. Люди, подобные Северну, за свое вероломство обычно платят головой.
Маркейд поморщилась.
- Или становятся главными камергерами при новых владыках.
- Он убийца! - сказал Лайам более резко, чем сам от себя ожидал. - Он приказал умертвить своего брата и, скорее всего, намеревается убить короля!
Ему вдруг представился человек в желтом - и так явственно, что он даже сел.
- Случись что, он мне заплатит!
Маркейд восхищенно прищелкнула языком.
- Ну-ну!
Лайам нахмурился. Она засмеялась.
- Ах, Ренфорд, деревенский ты увалень! Неужто тебе неясно, во что ты влип! Не петушись, эти орешки не по твоим зубам. Тут двор, в котором все дышит предательством и каждый второй - негодяй. Тут всем заправляют сильные мира сего, а нам, мелкой сошке, не следует путаться у них под ногами. Нам остается только заискивать и по возможности что-нибудь для себя урывать.
«Честолюбие? Боги! Нет, старая Бекка, тут скорей пахнет крахом честолюбивых надежд!» Маркейд всегда была немного цинична, но эта черта в ней перебивалась самоуверенной лихостью. Теперь же к цинизму добавилась расхожая умудренность, а юношеская лихость ушла. «Плачевно, - подумал Лайам. - Очень плачевно».
- Знаешь ли, дорогая, - медленно сказал он, - беда твоя в том, что ты не умеешь заглядывать в будущее. Будь уверена, когда все закончится, тебя ждет великая слава. И с высоты своего величия ты сможешь везде и всюду рассказывать, как спасла жизнь королю. Это я тебе обещаю.
Грубый посул, но он, как ни странно, сработал.
- А этот флакон - он при тебе? Можно на него посмотреть?
- Он спрятан в надежном месте.
- Где же?
- Там, где ему ничего не грозит! - Маркейд вновь стала собой и весело рассмеялась.
- Бедненький недоверчивый Ренфорд! Ладно, храни свою тайну. Скажи мне только одно: далеко ли оно - это твое надежное место?
- Совсем рядом. Настолько, что я могу забрать его, когда захочу.
Маркейд одобрительно кивнула и встала.
- Хорошо. Смотри, прихвати его, когда пойдешь к Катилине. И постарайся сдержать свое обещание! Думаю, это вполне справедливая плата за ужин и за ночлег, особенно при нынешней дороговизне.
Лайам хотел было возразить, что не собирается проводить тут всю ночь, но потом передумал. Маркейд может обидеться, а это совсем ни к чему.
- Да, - кивнул он, - справедливая, хотя твой сидр подозрительно смахивает на уксус. Зачем ты его подкислила?
- Я прошептала над бочкой твое имя, и сидр скис сам собой! - отпарировала она. Они заговорщически подмигнули друг другу и обменялись улыбками, почти как в старые добрые времена. Потом усмешка Маркейд погрустнела. Она направилась к двери.
- Ложись-ка ты спать, Ренфорд. Постель оставляет желать лучшего, но уж какая есть. Утром увидимся.
«Не увидимся».
- Маркейд! - окликнул он. - Спасибо тебе за все.
Она небрежно махнула рукой и исчезла.
Лайам лег, потом встал, потом прошелся по чердаку. Его вновь стало мучить чувство вины, и оно все возрастало. Отмахнувшись от одного укора совести, он не получал облегчения, ибо освобожденное место тут же занимали другие. Он лжет Маркейд, он считает ее опростившейся и циничной, а она между тем всецело доверяет ему. Он втянул ее походя в такую историю, из которых без потерь выбираются очень немногие, он вынудил ее мужа поставить на карту свою карьеру, а может быть даже и жизнь. А Маркейд, чтобы его выручить, обманула пацифика, она спрятала беглеца в своем доме, накормила и уложила в постель. Особенно же поганым во всем было то, что в глубине души ему очень хотелось поскорее убраться из этого дома, подальше от новой Маркейд. Она раздражала его, ибо при всех своих прежних ужимках, сделалась совершенно другой.
«А ты? Разве ты не переменился? Посмотри на себя. Боги, если бы тебя не прижало, ты бы о ней и не вспомнил! Ты так и уехал бы из Торквея, не потрудившись ее разыскать. А ведь она была твоей лучшей подругой!» Это соображение, весьма нелестно характеризовавшее Лайама, было особенно неприятным. Он заворчал и вновь принялся расхаживать взад-вперед по тесному чердаку. Что толку переживать? Сейчас надо думать о будущем...
«Фануил! Ты где?»
«У реки, мастер. Пацифик на пристани, с ней множество миротворцев. Она что-то им говорит. Я рядом, ты хочешь послушать?»
Способностью обмениваться со своим фамильяром слухом, как, впрочем, и зрением, Лайам старался не пользоваться без крайней нужды, ибо плохо переносил момент раздвоения. Вот и теперь у него по коже побежали мурашки.
«Да. И посмотреть».
Лайам закрыл глаза и представил себе, что надевает на голову большой шлем с узким - в форме драконьей морды - забралом. Забрало лязгнуло, и, открыв глаза, он увидел Уорден. Сверху, с парусинового навеса над пристанью, к которой сбегала улица Шествий. От перемены перспектив его замутило. Голова пошла кругом, желудок свела судорога. Лайам сглотнул подступивший к горлу комок и расставил ноги пошире. Женщина между тем говорила:
- Возможно, он маг, но, видимо, не сильный. И тем не менее старайтесь не приближаться к нему.
Она была ниже толпящихся вокруг миротворцев. Клетчатый плащ был распахнут, открывая увечную руку. Однако дюжие малые слушали ее с тем особым почтением, с каким солдаты всех армий внимают лишь закаленным боевым командирам.
- Вы будете патрулировать город попарно. Обнаружив преступника, не пытайтесь его захватить. Просто следите за ним, и при первой возможности младшему из пары вменяется снестись лично со мной. Старший продолжит слежку. Все ли вам ясно?
- Да! - в один голос ответили стражи. Лайам внутренне содрогнулся. «Произвести арест она хочет сама. Чтобы я не сболтнул чего лишнего ее людям».
Леди-пацифик разбила стражей на пары и стала распределять участки для патрулирования. Лайам внимательно слушал, запоминая названия улочек и сожалея, что плохо знает Королевский распадок. Миротворцы, кивая, исчезали в ночи. Когда с Уорден остались лишь два человека, она приказала им жестом следовать за собой и спустилась по лестнице к небольшой плоскодонке.
- На тот берег, - коротко бросила женщина, не без труда забираясь в лодку, однако никто из мужчин даже не попытался помочь ей. - Когда переправимся, вы пойдете в казармы и поднимете спящих. Человек двадцать, я думаю, хватит.
- Чтобы патрулировать противоположную набережную? - осведомился миротворец, севший на весла. - Простите, пацифик, но я полагал, что наш парень застрял тут, а не там.
- Наш парень, - возразила Уорден менторским тоном, - убил главного королевского камергера, обвел вокруг пальца лейтенанта Эльдайна, а заодно и меня, и ушел из-под носа у тысячи миротворцев, которым уже было указано, где его ожидать. Не думаю, что его остановит какая-то там река.
Пристыженный страж опустил голову и взялся за весла.
Лайам с лязгом поднял воображаемое забрало и вновь очутился на чердаке. На губах его заиграла усмешка. «Да, ваш парень - малый не промах!» - самодовольно подумал он. Впрочем, вспышка веселости тут же прошла, и улыбка погасла. Оказывается, торквейские стражники заранее знали, куда он может пойти. Неприятная новость.
«Лететь за ней, мастер?»
«Нет. Возвращайся. Нам надо многое обсудить».
Итак, Уорден легко просчитывает каждый его шаг. Более того, она, похоже, все о нем знает. В какой гостинице он остановился, где учился и с кем дружил... «Как будто она уже слышала обо мне, или встречалась со мной, или имеет мое точное описание...»
Он выругался и схватился за голову.
«Описание! Боги, какой же ты идиот!»

7

Герцог в своем рекомендательном письме, несомненно, упомянул, где учился его посланник, а мастер Кейд записал, где тот устроился, на обороте того же письма!
- Никакая она не провидица, - угрюмо сказал себе Лайам, - она просто умеет читать!
И умеет делать выводы из прочитанного. Он почти не сердился на каменную уродку, он клял себя. «Вот почему она отправилась прямо в гостиницу, а когда там вышла промашка, послала людей на улицу Мантий!»
Вставало еще два вопроса: почему леди-пацифик так легко отступилась от дома Маркейд и что вообще она о Лайаме знает? На первый вопрос он ответить толком не мог, однако предположил, что Уорден не хочет огласки. Ответ на второй вопрос был весьма неприятным: выходило, что каменная уродка знает о нем почти все. «По крайней мере, все, что ей может оказаться полезным. Откуда я родом, название моего корабля... Историю моей жизни, на что я способен, чем занимаюсь и т. д. и т. п.» Сведения, обычные для рекомендательного письма, а если учесть, что герцог - человек скрупулезный... Лайам горестно застонал.
«Стало быть, я для нее - не загадка. Неудивительно, что она идет за мной по пятам!» Он выругался, сел на пол и накинул на плечи одно из принесенных Маркейд одеял. Ах, если бы знать, что там насочинял про него герцог Южного Тира! Ну почему, почему у него не хватило наглости прочесть эту писульку по дороге из Саузварка! «Она ведь больше недели была при тебе. Подумать только, больше недели!»
С каждым вздохом голова беглеца опускалась все ниже. Глаза слипались, мышцы делались ватными. Он устал, так устал, что даже боль от ушибов казалась далекой-далекой. Лайам почувствовал, что вот-вот задремлет, он сбросил с себя одеяло, медленно встал и потянулся, надеясь разогнать кровь, чтобы та, в свою очередь, пробудила засыпающий мозг.
«Мастер, я здесь, на крыше».
Лайам не стал отвечать - просто подошел к люку и приоткрыл его, чтобы Фануил мог влететь. Он вспомнил о свечке, свет могли увидеть снаружи, но было уже поздно, да и не все ли равно. Уорден наверняка знает, где он находится. «И пусть ее. Пусть». Дракончик спланировал на пол и сел на задние лапы.

Предыдущая страница 4 Следующая страница


5 Дэниел Худ

- Посмотри, там осталось немного мяса. Вареного, к сожалению.
«Спасибо, мастер».
Дракончик встряхнулся, пошел к тарелке. Поглядел на мясо, принюхался и оторвал кусок.
«На улице прячутся миротворцы».
- Где же им еще быть?
Лайам сел и снова закутался в одеяло. Флакончик по-прежнему красовался на спине малыша. Лайам потянулся к нему, потом опустил руку.
- Как думаешь, что мне делать теперь? - Фануил посмотрел на хозяина.
«Что делать? Выяснить, что я ношу на себе, - он слегка выгнул спину, флакончик качнулся. - Если это принадлежит королю, следует переправить посылку по назначению».
Фамильяр глубокомысленно поводил мордочкой и снова принялся за еду.
Лайам хмыкнул и лег, подбирая под себя одеяло.
- Могу ли я сделать это, не покидая чердак? - Уродец даже не повернулся.
«Ты шутишь».
- Шучу, конечно, шучу. «Ты устал».
- Вовсе нет!
Глаза его сами собой закрывались. «Выпусти меня, я покараулю снаружи, а ты немного поспишь».
- Нет, - пробормотал Лайам. - Мне надо бы совершить еще парочку глупостей. А то все кажется, что чего-то недостает. Сейчас мы отсюда уйдем.
Циничный внутренний голосок напомнил ему, что, лежа под одеялом, осуществить этот план не удастся. Лайам кивнул в знак безоговорочного согласия, однако подняться не было сил.
«Поскольку пацифик не стала обыскивать дом, - беззвучно бубнил дракончик, - можно предположить, что она не сделает этого и в ближайшее время. Возможно, она вообще не уверена, что ты здесь. Ее люди не смотрят на дом, они приглядываются к прохожим. Так что твердая пара часов у тебя еще есть».
- Что ж, отдохни и ты... - Язык Лайама заплетался. Боги, как хочется спать! Да и зачем бодрствовать? Уорден либо явится, либо не явится, пусть решает сама. Он сознавал, что в этом рассуждении не все ладно с логикой, но что именно, разобрать не мог. - Тебе тоже надо поспать...
«Я не устал».
- Хороший мальчик... - Мысли его спутались окончательно. - Спать, спать...
И Лайам уснул.

Время шло. Спать ему уже вроде бы не хотелось. Он лежал, отдыхая перед дорогой и бездумно оглядывая чердак. Он, правда, не понимал, зачем здесь горящий замок, и женское лицо, обрамленное каштановыми волосами, и Парящая Лестница, взмывающая над водопадом, - он сердился, он знал, что такого на чердаках быть не должно. А еще он знал, что, находясь в бегах, спать попросту глупо, впрочем, мысль Фануила все равно застала его врасплох.
«Мастер, на лестнице человек».
Лайам кое-как сел. Глаза не ворочались. Свеча наполовину сгорела.
- Что? - просипел он. Потом прокашлялся и повторил: - Что? Кто там?
«Не знаю, мастер. Он просто сидит».
Одеяло обмоталось вокруг бедер, Лайам кое-как из него выпутался и, пошатываясь, встал на ноги. Затекшее тело начинало болеть, голова шла кругом. Он подковылял к двери и, ничего не соображая, распахнул ее настежь.
На верхней ступеньке лестницы скорчился Ненний. Его глаза испуганно округлились.
- В чем дело? - осведомился Лайам.
- Ренфорд, - выдавил из себя рыцарь, вскочив на ноги, - вы... Вам надо идти!
Лайам тупо уставился на мужа Маркейд.
- Да-да, вы правы. Я скоро уйду.
- Нет-нет! - проскулил Ненний. - Вам надо идти прямо сейчас! Сию же минуту! - Лицо его плаксиво скривилось. - Боюсь, Маркейд чересчур занесло.
- Ее вообще частенько заносит.
Туман в голове Лайама начинал постепенно развеиваться. Странно, почему хозяин дома встревожен?
- Пожалуйста, уходите! - взмолился сэр Анк. - Они могут явиться в любую минуту. Я пытался ее урезонить, но она и слушать не захотела.
Лайам только теперь сообразил, что рыцарь практически не одет. Его телеса едва прикрывала коротенькая ночная рубашка. Он протер глаза, тряхнул головой.
- Вы это о чем?
«Мастер, похоже, твоя знакомая тебя предала».
Ненний глубоко вздохнул, зажмурился и выпалил:
- Маркейд пошла к Северну. Она хочет договориться с ним.
Лайам оцепенел, язык его перестал быть послушным.
- Как это... договориться? О чем? Она что, решила выдать меня?!
Рыцарь дернулся, как от удара, но возразил:
- Нет-нет, что вы, сударь! Она никого не собирается выдавать. Просто ей кажется, что королю так и так не выжить, а у Северна... есть перспективы. Она намерена выторговать у него вашу жизнь.
«Мастер, немедленно уходи».
- Мою жизнь, а также... вашу карьеру?
Рыцарь побагровел.
- Ну да, ну да, ни для кого не секрет, что она очень честолюбива, но, клянусь, вам ее замысел не причинит никакого вреда! Она надеется, что вы, трезво взвесив все обстоятельства, отдадите камергеру флакон, и тот вас не тронет.
- Ни на что такое она не надеется, дрянь! Она рассчитывает, что они меня укокошат и что Северн ее за то обласкает! Вот, я думаю, что у нее на уме.
Ужаснувшийся Ненний замахал руками.
- Что вы, что вы, Ренфорд, как можно? Маркейд ни за что на свете на такое бы не пошла! Она, конечно, взбалмошная и своенравная, но вы для нее так много значите, что мне вам этого даже не передать! Ах, знали бы вы, с какой теплотой она о вас отзывалась и как дороги ей воспоминания о студенческих днях! Да и потом, если бы у меня появилось хотя бы малейшее подозрение, что ей хочется вашей смерти, я ее никуда бы не отпустил!
Мысли Лайама вдруг сделались ясными. Слишком ясными, чересчур.
- Так-так, значит, вы ее отпустили? Что, самому пойти смелости не хватило, а?
Он смерил рыцаря презрительным взглядом, потом развернулся на каблуках, подошел к люку. «Фануил, лети на разведку. Посмотри, что там к чему».
- Я просто не мог ее остановить! - простонал умоляюще Ненний и ахнул, увидев, как миниатюрный дракончик выпорхнул в люк.
«Я ненадолго, мастер».
«Ладно, я жду».
Лайам захлопнул люк и обернулся к Неннию.
- Давно ли она ушла?
Рыцарь, на которого Фануил произвел сильное впечатление, потрясенно молчал. Вопрос пришлось повторить. Наконец Ненний промямлил, что с момента ухода Маркейд прошло около получаса.
- Мне следовало прийти к вам сразу, я понимаю, но она вся светилась от радости, что так хорошо все придумала. Она заразила меня уверенностью, что эта история разрешится благополучно. Что вас перестанут преследовать и отпустят домой, а мы с ней приблизимся к трону... Я сидел-сидел, думал-думал... Она строго-настрого приказала мне ни во что не соваться... Она лучше моего разбирается в подобных делах...
Пока рыцарь мямлил, оправдываясь и извиняясь, Лайам запихивал в сумку одеяла и пристегивал к поясу трость с клинком. «Около получаса...» Значит, сейчас она у Северна. Сколько им надо времени, чтобы договориться?
Ненний все еще что-то бубнил, Лайам оборвал его на полуслове.
- На нижних дверях есть засовы?
- Д-да... А что? Неужели вы собираетесь их дожидаться?
- Не собираюсь. Пошли.
Он отпихнул рыцаря в сторону и побежал вниз по лестнице. Ненний трусил следом, вопросительно тараторя, но Лайам молчал. Он запер на засов парадную дверь и дверь, ведущую в кухонную пристройку. «Так... что же дальше?»
Сэр Анк умоляюще заломил руки.
- Ренфорд, прошу вас, ответьте! Что вы задумали?
Лайам привалился спиной к косяку и воззрился на хозяина дома. Тот, босой и в ночной рубашке, обхватив себя за плечи, мелко дрожал.
- Что я задумал? - переспросил Лайам. «Его надо убить». Мысль была неприятной, но очень настойчивой. Ненний знает, что Лайам намеревается уйти через люк. А еще он знает о его планах встретиться с Катилиной. «Он все им выложит, и даже не по своей воле. Его заставят - Эльдайн или Маркейд». На краткий миг в голове Лайама вспыхнула безумная мысль прихватить бедолагу с собой, но он ее тут же отмел. «Ненний перепугается, начнет ныть, канючить. И потом, по крышам он не ходок. Нет, его надо убить. Хочешь - не хочешь, а надо».
Гладкое дерево трости просилось в руку. «Нет ничего проще...» Два быстрых выпада, первый - в живот, ибо клинок слабоват для удара под ребра, а второй - в горло, чтобы добить. «Нет ничего проще...»
И все же он медлил.
- Почему вы решились предупредить меня?
Ненний покраснел и отвел глаза.
- Это ваше снадобье - оно и впрямь может спасти короля?
- Может.
«Во всяком случае, твою жизнь оно только что сберегло».
- Пошли.
И Лайам, не обращая внимания на нервную болтовню сэра Анка, повел его на второй этаж. Там он толкнулся в первую дверь. За ней оказалась спальня с большой кроватью под балдахином. В оранжевых отсветах крохотной жаровни кровать походила на катафалк. Лайам сдернул с нее одеяло и сунул его Неннию в руки, потом протянул ему свой поясной нож.
- Режьте на полосы. Я хочу вас связать. Иначе они обвинят вас в соучастии.
Рыцарь трясущимися руками принялся кромсать одеяло.
- Но куда же вы денетесь? И что будете делать? Обратитесь все-таки к Катилине?
- Нет. Маркейд знает об этом, она их предупредит.
Он на треть вытянул из трости клинок и надрезал лезвием прочный край еще одного одеяла, потом разорвал ткань руками.
- Она не станет...
- Знаю, знаю! - перебил Ненния Лайам. - Она не станет делать мне что-то во вред. Она расскажет им все из добрых намерений. Катилину обложат. Я не смогу к нему подобраться.
«Впрочем, шанс есть. Если они решат, что я на это теперь не пойду».
- Нет, - продолжал он, - нет, Катилина - битая фишка.
«Что бы ему сказать?»
- Пожалуй, я попытаюсь пробраться в Рентриллиан. Жрецы верны королю, возможно, кто-то из них пожелает сообщить обо мне королевскому иерарху.
- В Рентриллиан? - Ненний продолжал добросовестно терзать одеяло, но лицо его стало задумчивым. - Там и спрятаться негде. Одни храмы да склепы.
Лайам ухмыльнулся.
- Вот-вот! Именно потому меня там искать и не станут. Нет, решено, я направлюсь в Рентриллиан. Полагаю, жрецы мне помогут. Ладно, лоскутов теперь хватит. Прилягте-ка на пол.
Рыцарь повиновался с такой готовностью, что сердце у Лайама защемило. Он связал Неннию ноги, потом завел ему за спину руки.
- Слишком слабо, - заметил рыцарь и охнул, когда запястья его охватила тугая петля.
- Прошу прощения, но без этого не обойтись, - сказал Лайам, сворачивая из лоскута кляп.
- Это я должен просить у вас прощения, - виновато сказал Ненний. - Делайте то, что нужно, и постарайтесь спасти короля.
«Бедняга!» Лайам сглотнул подкативший под горло комок, потом заткнул рыцарю рот и, убедившись, что тот может свободно дышать носом, затолкал связанного под кровать.
- Когда они явятся, дайте как-нибудь о себе знать. Скажите, что нападение было внезапным.
Ненний что-то в ответ промычал, и Лайам вышел из комнаты.
На этот раз он потушил свечу, прежде чем открыть люк и оглядеться. Облаков стало меньше, туман почти разошелся. Однако луна почти села, так что светлее не сделалось. «Ну что ж, тут уж ничего не попишешь!» Он посмотрел на Фануила. Дракончик сидел на краю кирпичной трубы.
«Я нашел путь, которым ты сможешь уйти, правда, тебе придется перескакивать с крыши на крышу».
- Посмотрим, - буркнул Лайам и вылез наружу.
Мокрая свинцовая кровля была ужасающе гладкой - и, чтобы дотянуться до гребня крыши, Лайаму пришлось упереться ногами в петли люка. Он вскарабкался на конек и уселся верхом. Крутизна скатов вмиг создала неприятное ощущение, будто он сидит на лезвии топора.
«Куда идти?»
Дракончик взмахнул крыльями.
«Ты неправильно сел. Дорога у тебя за спиной. Шесть домов стоят достаточно плотно, дальше - приличный разрыв, внизу прячутся миротворцы. Как бы они тебя не заметили».
«Ищейки вверх не глядят!»
Это была воровская присказка. Некогда Лайам около года вращался в преступных кругах.
Охотники до чужого добра почему-то считали, что задирать голову стражники попросту не способны. Оставалось надеяться, что это именно так.
«Ладно, - кивнул он, разворачиваясь. - Полетай над кварталом. Дашь мне знать, когда кто-то появится».
Фануил улетел.
«Без сапог было бы проще». Лайам вздохнул. Воры, которых он знал, ходили по крышам либо босиком, либо в специальных носках. «По сухим крышам», - уточнил Лайам. Он оторвал руку от свинцовой пластины и протер глаза мокрой ладонью, прогоняя остатки сна. Потом еще раз вздохнул и осторожно встал на ноги. Постоял, осваиваясь, чуть изогнулся, уравновешивая тяжелую сумку, и побежал вперед.
Он бежал, несколько подворачивая ступни, у воров это называлось «пляской над бритвой». Преступный навык помог, и сапоги, против ожиданий, не очень мешали.
А вот сумка его подвела: в момент прыжка она резко мотнулась, Лайама занесло, и он рухнул в проем между домами, больно ударившись грудью о спасительный скат другой кровли, покрытой осиновой дранкой. Дыхание беглеца пресеклось, он вонзил в мокрое дерево ногти, ноги его бесполезно болтались в зияющей пустоте.
«Мастер, идут Северн с Эльдайном».
Ох, наплевать! Лайам висел, опираясь на локти и не смея дышать.
«Их только двое, не считая слуги с фонарем. Они идут по Конюшенному проходу».
«Дай мне перевести дух!»
Лайам стал двигать локтями, перебираясь повыше. Дранка все-таки понадежнее свинцовых пластин, подумал он, облегченно вздыхая. Ему удалось доползти до конька крыши и встать. Поправив сумку, он побежал дальше. Конек был длинным, из него выходила труба. Лайам уцепился за кирпичи, чтобы отдышаться и оценить свое положение. Ноги подрагивали, ребра болели. Он сделал глубокий вдох, прислушиваясь к своим ощущениям. «Там сильный ушиб. Возможно, трещина. Но перелома, кажется, нет». Беглец вознес всем богам благодарственную молитву и еще раз проклял Маркейд.
«Мастер, они совсем рядом».
Лайам, вытянув шею, попытался взглянуть, что творится на мостовой, но увидел лишь окна второго этажа противоположного здания. Крыша под ногами казалась почти отвесной, ему вдруг представилось, как он скользит по ее скату вниз, не в силах ни за что зацепиться. Ветер утих, однако что-то пыталось оторвать его от трубы. Пропасть неодолимо тянула к себе. «Не двигайся, идиот!» Тело Лайама сделалось страшно тяжелым, кровь, отхлынув от щек, ушла в ноги, влекомая глубиной. Сердце гулко стучало, грудь содрогалась. Лайам приник к трубе. «Не двигайся! Успокойся!»
«Эльдайн дергает дверь».
«У тебя всего лишь кружится голова!» Лайам знал это, но провал по-прежнему притягивал взгляд. Стоит ему шевельнуться, и он рухнет вниз. В голове заметались лишние мысли. Надо было снять сапоги, надо было надеть перчатки, а чего было не надо - так это искать убежища у Маркейд!
«Мастер! - мысль фамильяра ворвалась в его мозг, в мгновение ока упорядочив царивший там хаос - Не стой столбом. Уходи!»
Лайам вздрогнул, зажмурился, потряс головой. Наваждение улетучилось, пора обойти преграду. Сосредоточив внимание на кирпичах, он стал продвигаться вперед. Труба была широченной, ему пришлось ступить на откос, тот не подвел и позволил дойти до другого отрезка конька. Лайам замер, не в силах оторваться от спасительной кладки.
«В былые времена у тебя это получалось значительно лучше!» Он боязливо хихикнул.
«Эльдайн плечом пытается высадить дверь».
«Ничего, она какое-то время продержится».
Крыша, на которую он перебрался, была также покрыта дранкой и - о, удача! - вплотную смыкалась с очередной кровлей. Лайам глубоко вздохнул, поморщился от боли в груди и прислушался. До его слуха донеслись глухие удары. Эльдайн вышибал дверь дома Маркейд. Лайам выпрямился и побежал к четвертому дому.
Теперь, когда приступ паники миновал, он чувствовал себя поувереннее. Перемахнув на четвертую крышу - черепичную, усеянную множеством маленьких дымоходов, - Лайам вдруг осознал, что думает о Маркейд. Где она? Что с ней? Почему они не взяли ее с собой?
«Ей небось уже перерезали глотку! Ах, Маркейд, ты всегда была себе на уме, не подозревая, как люди жестоки!» Он сердито оскалился, ощутив укол в области сердца. «В конце концов, кто ее просил к ним ходить? Уж конечно не я! Она взрослая девочка и сама во всем виновата!»
Крыша пятого дома была односкатной, пологой. Кровля шестого - и последнего в этой цепочке - дома значительно возвышалась над ней. Пришлось подпрыгнуть, чтобы ухватиться за выступ. Некоторое время Лайам висел, отчаянно дрыгая ногами, но в конце концов ему удалось подтянуться и перевалиться через карниз.
«Мастер, Эльдайн вышиб дверь!»
Увы, засовы сэр Анк поставил себе никудышные. Лайам вихрем пронесся по черепичному гребню и, добежав до края крыши, упал на колени, чтобы понять, насколько широк разделявший кварталы провал.
Это был проулок, перпендикулярный Конюшенному проходу. На углу - далеко внизу, под фонарем, - стояли два миротворца, они смотрели в сторону дома Маркейд, очевидно следя за действиями своего лейтенанта.
«Ты что, спятил? - вскричал мысленно Лайам, обращаясь к уродцу. - До того дома добрая миля. Я не допрыгну!»
«Допрыгнешь, проулок узкий».
Луна почти села, скат дальней крыши скрывался во мгле. Лайам с трудом различил на нем что-то вроде пары чердачных окошек.
«Там и упасть-то некуда!»
«Целься между изломами. Места достаточно. Я проверял».
Лайам скрипнул зубами.
«Фануил, возможно, ты этого и не помнишь, но у меня крыльев нет! Я порхать не умею!»
Он глянул на миротворцев, те по-прежнему стояли в пятне фонарного света. Они разговаривали, но голоса их до крыши не долетали. «Однако, держу пари, грохот прыжка они безусловно услышат!»
«Если они заметят тебя, я их усыплю».
Между домами около семи футов, и если сорвется нога... Лайам поморщился, по спине его проскользнул холодок.
«А почему бы тебе не усыпить их прямо сейчас? Я бы спустился вниз и пошел бы себе, как все люди, по твердой земле!»
Он осознал, что сморозил глупость, прежде чем Фануил принялся пояснять.
«Усыпить их, конечно же, можно, мастер, но тогда камергер с лейтенантом поймут, каким путем ты ушел. А так им придется поломать голову над этой загадкой. Пока они сообразят, что к чему, ты будешь уже далеко».
Последовала пауза. Лайам еще раз промерил взглядом дистанцию.
«Я не обещал, что будет легко».
«Не обещал, но и о том, что я могу свернуть себе шею, ты тоже не говорил!»
Однако уродец был прав. Без особой нужды прибегать к магии, конечно, не стоит. Таинственное исчезновение беглеца из запертого и обложенного миротворцами дома должно сбить врагов с толку. «Хотя и ненадолго. Скоро они найдут Ненния, а тот им выложит все».
Лайам отполз подальше от края крыши и встал. «Ладно, не трусь, возможно, все еще и обойдется!» Он напрягся, пригнулся и побежал к провалу.
Полет длился меньше секунды, Лайам, не успев испугаться, перемахнул через проулок и уцепился за гребень над слуховым окном. Кровля под его сапогами сначала крякнула, а потом грохотнула - так оглушительно, словно в храме Повелителя бурь ударили в металлический барабан.
«Миротворцы даже не шелохнулись», - доложил Фануил, но Лайам досадливо отмахнулся.
Под черепицей, к которой он прижимался, послышались вздохи и скрип веревочной сетки - там заворочался потревоженный человек. Следовало бы дождаться, пока обитатель мансарды не успокоится и не заснет, но времени на это не было. Лайам пополз к гребню крыши.
«Фануил, будь начеку! Усыпляй всех, кто высунется посмотреть, что тут творится».
За гребнем пологая черепичная кровля упиралась в кирпичную стену. Лайам сбежал к ней, подпрыгнул, вскарабкался на крышу соседнего здания и потрусил дальше.
Похоже, обитатели чердаков любили поспать и посторонние звуки над головой воспринимали как часть своих сновидений. Как бы там ни было, никто из них не делал попыток проявить излишнее любопытство. Перебравшись через несколько крыш, Лайам отправил Фануила обратно - следить за домом Маркейд - и продолжил свой путь.
Порой на него сердито ворчали сонные голуби, однако совы, прятавшиеся в кронах нависавших над зданиями деревьев, держались невозмутимо, хотя, вероятно, задавались вопросом, куда это человека несет. В остальном же Лайам был предоставлен себе, и дорога, по которой он двигался, казалась ему ничуть не хуже наземных. К тому же тесная застройка распадка позволяла теперь беглецу произвольно выбирать направление, избавляя его от необходимости совершать головокружительные прыжки. Провалы между крышами конечно же попадались, но шириной не более трех футов, и Лайам просто перешагивал через них.
Время от времени он влезал на трубы, чтобы, сориентировавшись, обойти посты, расставленные Уорден, и подобраться к реке.
«Ну, доберешься ты до реки и что будешь делать дальше?» На этот вопрос Лайам ответа не находил, но продолжал неуклонно стремиться к Монаршей, то карабкаясь вверх, то прыгая вниз. Руки его тряслись, со лба, невзирая на холод, катился пот. «Нет, мостовая все-таки лучше, - решил он, умащиваясь на верхушке роскошного каменного фронтона какого-то богатого дома, чтобы передохнуть и обдумать свое положение. - Давай-ка все же сообразим, куда ты пойдешь».
К принцу казны - Катилине? Но там его будут ждать. Маркейд наверняка сообщила Северну о планах своего бывшего однокашника. Лайам нахмурился и сплюнул. Ох, какую же глупость совершила эта дуреха! «Она, вероятно, и впрямь надеялась как-то выгородить меня. И не подумала, чего это может ей стоить». Что с ней сейчас, он боялся даже представить. Может, послать в дом лорда Северна Фануила? Пусть поглядит, как там она. Лайам поморщился и отогнал от себя эту мысль. «Все равно уже ничего не поправить! Хотела Маркейд тебе зла или нет - предательство есть предательство! Пусть сама выкручивается, если еще жива. Давай подумаем о Катилине».
Собственно, что о нем думать? Принца казны нет в Торквее. Он вернется лишь завтра, в лучшем случае - к вечеру, а на рассвете Уорден поднимет всех, кто у нее под рукой. «Она просто взбесится, когда Эльдайн ей доложит, что ты опять улизнул!» И все-таки, почему же леди-пацифик не попыталась обыскать особняк Ненниев? Этот вопрос озадачивал Лайама больше и больше. Он не верил, что каменную уродку обмануло притворство Маркейд. И потом, лейтенант ее, как показала практика, вламывается в чужие дома без особых раздумий. Что же остановило Уорден? Она явно что-то задумала. Эльдайн - это грубая сила, Уорден - холодный расчет и строит свои козни, исходя из сведений, почерпнутых в рекомендательном письме Линдауэра Веспасиана.
Хорошо бы его прочесть! И не только для того, чтобы понять мотивы действий Уорден. Там, возможно, говорится о назначении загадочного флакончика. Или упоминаются имена людей, каким Лайам мог бы довериться. На самом деле, хорошо бы вообще минут пять покопаться в кабинете профессора Кейда, даже если леди-пацифик держит письмо герцога при себе. Мэтр записал название гостиницы, в которой остановился Лайам, не доверяя своей памяти. Значит, в его бумагах, наверняка, обнаружатся и другие заметки подобного рода, из которых можно извлечь какую-то пользу...
«Пять минут? - спросил себя Лайам. - А почему бы и нет?»
Надежда найти что-нибудь ценное оправдывает риск очередной переправы через Монаршую. А проникнуть в дом Кейда будет несложно. «Открытое окно!» - усмехнулся Лайам. На воровском жаргоне такой фразой обозначалось легкое дельце. Совсем пустячное для того, кто «проплясал над бритвой» через весь Королевский распадок. Он криво улыбнулся. Уорден наверняка его там не ждет. Это соображение поставило в цепи размышлений Лайама жирную точку.
«В письме герцога, безусловно, много чего наворочено, но того, что у тебя хватит наглости сунуться туда, где однажды обжегся, там, конечно же, нет!»

8

Лайам спустился на землю за квартал от набережной Монаршей.
«Северн с Эльдайном все еще в доме, мастер», - сообщил Фануил.
«Ну, не дожидаться же их! - отозвался Лайам. - Лети сюда, у нас есть другие дела».
Он коротко изложил свой план, но дракончик его не одобрил.
«Вряд ли в бумагах профессора найдется что-то полезное. Если там что-то и было, Уорден это уже нашла».
Лайам нахмурился, признавая резонность суждения.
«И что же мне делать?»
«Беги из Торквея», - посоветовал фамильяр.
Очевидно, мысль эту он лелеял давно, ибо аргументация его была очень весомой. Уорден наверняка полагает, что главная цель беглеца - передать флакон королю, и потому бросит все силы на то, чтобы помешать ему это сделать. Выходы же из столицы будут охраняться формально. За «Солнцем коммерции», безусловно, следят, однако леди-пацифик вряд ли сумеет взять под контроль все корабли Беллоу-сити.
«Там найдется по меньшей мере с десяток судов, что идут в Саузварк. Через неделю-другую мы окажемся дома».
«А что станется с королем? Он ведь умрет, пока я буду спасать свою шкуру?»
«Мастер, но ты же не знаешь, способна ли эта штука его исцелить».
«Это правда, однако шанс все-таки есть. Значит, следует попытаться».
Лайам стоял в узеньком переулке, растирая руки, чтобы согреться, и ждал. Пауза была долгой. Наконец пришел вопрос:
«Зачем тебе это?»
«Как зачем? Король есть король!»
«Трон пустым не останется. Его тут же займут. А вдруг это пойдет государству на пользу? Никанор немощен, у него нет детей. Ты сам говорил, что он - никудышный правитель».
- Да, говорил. - Лайам скривился.
«Это не значит, что его надо бросить в беде. А потом, если я, как побитый пес, вернусь в Южный Тир, что скажет по этому поводу герцог?»
«Герцог? Герцог, пожалуй, рассердится... Даже наверняка».
«Рассердится? Ха! Он просто мне голову с плеч снимет».
Дракончик примолк, пораженный мрачностью перспективы. Его хозяин внутренне усмехнулся. Герцог и впрямь промахов своим подданным не прощал, однако вовсе не страх перед ним являлся причиной нежелания Лайама покинуть столицу.
Что же тогда? Никанор IV действительно слабый властитель, плохо управляющий королевством. Страна приходит в упадок, торговать и путешествовать стало опасно. Дороги разбиты, в море хозяйничают пираты, леса оккупировали разбойники, мелкие землевладельцы грызутся между собой... «Так почему бы не дать ему умереть, в надежде, что его место займет кто-нибудь посильнее?» Лайам не знал почему, просто... Просто это было неправильно, вот и все.
«Нет не все! Тебе хочется переиграть Уорден. Ты можешь ее одолеть, обхитрить и оставить с носом! Вот истинная причина твоего нежелания отступить!»
Прилетел Фануил. Он приземлился на другом конце переулка и подбежал к хозяину легкой трусцой. Дракончик встряхнулся, как пес, вылезший из воды. Лайам наклонился, удостоверился, что склянка на месте, и почесал рептилии спинку.
«Ну что, ты готов?»
Дракончик кивнул.
«Вот и прекрасно. Вперед!»
Контролировать всю длину набережной миротворцы никак не могли. Лайам надеялся проскользнуть между ними. Прячась за зданиями, он старался идти параллельно Монаршей, что было довольно сложно, ибо извилистые проулки то и дело норовили сбежать к реке. Фануил парил в ночном небе, высматривая огоньки фонарей караульных и подыскивая бесхозную лодку.
На легкий успех рассчитывать не приходилось. Заводи, где стоят посудины богачей, наверняка охраняются, так же как и большие лодочные причалы. Охранников, конечно, можно бы усыпить, но действие заклятий дракончика весьма кратковременно, поднимется переполох, и миротворцы сообразят, что преступник пытается переправиться через реку.
Ударили колокола. Недолгая их перекличка сказала беглецу, что полночь уже миновала, ибо большинство городских звонарей от полуночи и до шести утра имело обыкновение спать. Лайам положил себе час на попытки отыскать что-либо подходящее для переправы. Если в течение часа ничего так и не подвернется, он велит Фануилу пустить в ход свою магию, а там будь что будет.
Но не успел он принять это решение, как фамильяр доложил ему о подарке судьбы. Обнаружилась маленькая лодчонка, причаленная к неосвещенной лесенке - точнехонько между двумя патрулями. Вознося молитвы неведомому, но опекающему его божеству, Лайам побежал по проулку, спускавшемуся к реке, и тенью скользнул к берегу. Справа и слева на достаточном удалении от него мигали фонарики миротворцев. Вдали над водой мотался еще один огонек, за ним - уже на том берегу - дрожали редкие пятнышки света, в остальном же город скрывала непроглядная тьма.
Деревянная лесенка оказалась довольно ветхой, но все-таки крепкой. Лайам ухватился за перекладины и принялся спускаться вслепую. Он нащупал лодку ногой, поморщился, когда та стукнулась о причал, и кое-как забрался в нее, едва не свалившись в воду. Усевшись, он отвязал носовую веревку, отпихнулся от лестницы и взялся за весла. И только тут подумал, что кому-то по его милости придется заночевать в южной части Торквея.
«Ну что ж, пусть лучше уж кто-то, чем я, - подумал Лайам. - В конце концов, существуют мосты». После нескольких боязливых попыток он нашел способ взмахивать веслами так, чтобы уключины не очень скрипели. Через какое-то время в темноте стукнули коготки, на кормовую скамейку плюхнулся Фануил. Лайам поднял голову, но разглядеть дракончика не представлялось возможным. Огоньки южного берега стремительно удалялись. Оглянувшись через плечо, Лайам увидел, что его несет вниз по течению к отмели, у которой Монаршая делала поворот, прежде чем обрушиться в море.
«Миротворцы вроде бы ничего не заметили, - сообщил наконец фамильяр. - А у нас теперь есть своя лодка».
Лайам работал веслами, торопясь выбраться из потока.
- Своя, - проворчал он и покрутил головой. - Надо же такое придумать!
Подгребая к северной набережной реки и выискивая, куда бы причалить, Лайам развлекал себя вычислениями. Тысяча миротворцев, из них столько-то отдыхает, столько-то дежурит на постоянных точках, столько-то патрулирует Беллоу-сити. Остаток брошен на поиски беглеца. Он разделил приблизительную длину городской части Монаршей на это число, потом удвоил полученный результат, ибо у реки две стороны, и еще раз удвоил, поскольку стражам велели караулить попарно. Конечно, расчет был весьма приблизительным, и все-таки выходило, что самое минимальное расстояние между постами должно было чуть превышать сотню ярдов.
«Проскользнуть сложновато, но можно... в такой темноте».
Фануил осмотрел берег и нашел несколько подходящих лесенок и неохраняемых спусков. Лайам, положась на удачу, пошел к одному из этих причалов. Нос посудины ткнулся в камень. Беглец, ухватившись за перекладину, нащупал конец веревки, крепко привязал лодку и поспешно выбрался на мостовую.
Там он закинул за спину сумку, взял в одну руку трость, а в другую - фонарь, обнаруженный в носовом ящичке лодки, потом пересек набережную и зашагал вглубь Ремесленного распадка.
Дом Кейда никем не охранялся. Фануил облетел вокруг него и доложил, что с тыльной стороны здания на первом этаже окон не наблюдается, зато на втором их целых три, и выходят они в узкий проулок.
Лайам прошел туда и выбрал окно, отделенное от других толстой печной трубой. Дом мэтра был каменным, как и большинство столичных домов, одетых плющом. Сумку и трость Лайам припрятал у подножия кладки, потом снял сапоги, запихал их под тунику и поморщился: чулки его сразу намокли. Взяв в зубы проволочную ручку рыбацкого фонаря, он полез вверх.
Это было нетрудно даже и в темноте: кухонная труба, выступавшая из стены, представляла собой неплохую опору, как и грубо отесанные камни старинной кладки. Лайаму было за что уцепиться и на что встать. Карабкался он медленно, чтобы плющ не очень шуршал, но тем не менее сумел подобраться к намеченному окну прежде, чем ноги успели замерзнуть. Втиснувшись в угол между трубой и рамой, взломщик зафиксировал свое положение и свободной рукой вытащил висящий на поясе нож.
«Фануил!»
Окно могло вести в спальню служанки.
«Будь готов усыпить тех, кто окажется там!»
«Да, мастер».
Лайам сжал зубы так, что заныла челюсть, и вставил кончик ножа между рамами, потом повел его вверх и, дойдя до задвижки, нажал. Рамы разошлись и открылись внутрь - по счастью, беззвучно.
«Готово!» Лайам убрал нож, поставил фонарь на подоконник и, опершись на ладони, медленно вполз в комнату. Спустившись на пол, он пригнулся и замер.
Тишина.
Лайам досчитал до пяти, скорее ощутил, чем услышал, как в дом влетел Фануил, и закрыл окно.
«Ладно, - мысленно усмехнулся он, - драгоценности, скорее всего, наверху - слетай-ка за ними. А я спущусь вниз, соберу серебряные канделябры».
«Не понял».
«Ничего, это я так».
Шутка уже не казалась ему смешной.
Плотных штор на окне не имелось, так что зажечь фонарь он не рискнул и вслепую пропутешествовал через комнату, осторожно поднимая и опуская ступни. Ему удалось добраться до противоположной стены, не наткнувшись ни на спящих девиц, ни на мебель, и Лайам стал шаг за шагом смещаться влево, пока не дошел до двери. Он крепко взялся за ручку, бережно отворил дверь и проскользнул в щель.
Как только Фануил сообщил, что он тоже выскочил в коридор, Лайам закрыл дверь и стал осматриваться, надеясь увидеть окна. В хорошие ночи, когда светит луна или на небе хотя бы нет туч, они обычно дают о себе знать едва заметным, но довольно отчетливым голубоватым мерцанием. Однако в коридоре царил такой плотный мрак, словно глаза Лайама были зажмурены. Он опустился на колени, нащупал дракончика и сунул ему под нос фонарь. «Зажги его!» Уродец напрягся и принялся творить заклинание.
«Готово, мастер!»
Лайам приподнял заслонку и отшатнулся: таким неожиданно ярким показался ему ударивший из узкой прорези свет. Он инстинктивно съежился и опасливо огляделся. Вокруг было пусто, вдали чернела лестница, ведущая на первый этаж. «Ну-ну, в чем дело? Палица бы тебя высмеял!» Палицей звали вора, обучавшего юного Ренфорда приемам преступного ремесла. «Нет, даже не высмеял бы, а расстроился, что понапрасну возился со мной! Вперед!»
И все же он задержался, чтобы надеть сапоги, потом спустился по лестнице, стараясь ступать на тыльные части ступенек - так было меньше вероятности, что они заскрипят. Кажется, окон в тесной прихожей профессора не имелось, и тем не менее ладонь Лайама лежала на прорези фонаря.
Очутившись на первом этаже, он встал и вздохнул с облегчением. Окон тут действительно не было, так что блуждающий по ночному дому огонь с улицы не заметит никто. Но не успел Лайам расслабиться, как ему вспомнились золотые капли дождя на стеклах в профессорском кабинете. Заслонку светильника пришлось опустить.
Дверь кабинета была рядом, Лайам открыл ее и затворил за собой. Он хорошо помнил планировку этого помещения, а потому держался уверенно. Пошел прямо, нащупал крышку стола, обогнул преграду и двинулся дальше. Нашарил стену, потом - окно, раму, ставни. Лайам закрыл ставни, вознес небесам благодарственную молитву и обернулся к столу, намереваясь осветить кабинет.
Тут ему в голову пришел странный вопрос: где находится тело убитого мэтра? «Они могли до утра оставить его здесь!» Не то чтобы Лайам боялся покойников, но к такому сюрпризу стоило подготовиться. Он расправил плечи, устремил глаза на то место, где, по его расчетам, стояло кресло профессора, и снял заслонку с прорези фонаря.
Увиденное поразило его. Лайам вскрикнул, попятился, наткнулся на стену. Пацифик Уорден медленно поднималась с маленькой табуретки, часто помаргивая отвыкшими от света глазами.
- Вор, предатель, убийца, а теперь еще - взломщик! Квестор Ренфорд, вы воистину человек с множеством лиц.
На миг Лайам оцепенел, не веря своим глазам, потом оскалился и дернулся к двери. Однако Уорден очутилась там раньше и заступила ему дорогу. В черно-белой тунике, чересчур просторной для хрупкой фигуры, с искалеченной рукой, прибинтованной к боку, она производила жутковатое впечатление. В здоровой ее руке темнело нечто вроде короткого кнутовища или жезла.
«Мастер, кто там с тобой?»
Лайам застыл как вкопанный, будто эта слабая женщина и впрямь являла собой препятствие, неодолимое для него.
- Я не очень-то верила, что вы сюда явитесь. - Оскал Лайама превратился в усмешку.
- Не думаю, что я здесь задержусь, - ответил он и сделал шаг к выходу.
«Это пацифик?»
Уорден небрежно вскинула тонкий жезл - и между нею и Лайамом вспыхнула молния. Она ударила Лайама в грудь.
Боль была сильной, но в общем терпимой, худшим же в ситуации оказался тот факт, что Лайам потерял способность дышать. Сердце его словно взбесилось и отчаянно колотило в недвижные ребра. Лайам, как ни старался, не мог их раздвинуть. Он схватился за грудь и съехал по стенке вниз.
- Это сейчас пройдет, - сообщила Уорден.
Мышцы груди не работали, Лайам стал задыхаться. Лицо его покраснело от напряжения, ногти впились в пол.
- Когда это пройдет, - продолжила женщина, - вы встанете на колени, руки закинете на затылок и сцепите пальцы. Понятно?
Она смотрела на Лайама, словно ждала ответа, но он не мог говорить. В голове у него помутилось, перед глазами плавали искорки, похожие на сонных раскормленных головастиков.
- Понятно?
Легкие наконец задвигались, и Лайам хрипло вздохнул. Вновь обрести способность дышать было неописуемым счастьем, хотя под левым соском его начинало болезненно припекать.
«Мастер, в комнате магия!»
Лайам хотел усмехнуться, но издал лишь короткий всхлип.
«Ты полагаешь?»
- Вы пришли в себя?
Он поднял руку и вяло мотнул головой. Сердце его все еще трепыхалось.
«Я сотворил все известные мне заклятия, мастер, но они не работают! Нет ли на ней кольца или амулета?»
Лайам вскинул глаза. На груди невозмутимой красотки действительно что-то виднелось - вроде каплевидного камешка на тонкой цепочке. Уорден терпеливо ждала. Именно ее спокойствие и готовность ждать сколько угодно убедили Лайама, что для него все кончено. «Она меня все-таки обскакала!» Эта мысль, как ни странно, прояснила ему сознание и принесла облегчение.
«Спрячься! - приказал он дракончику и встал на колени. - Постарайся, если получится, выбраться из этого дома».
«Нет, я останусь».
- Руки за голову! - слова Уорден звучали устало, будто ей опостылело их повторять.
«Спрячься! Флакончик не должен попасть к ним».
Поднимая руки к затылку, Лайам задел складку туники. Обожженная ткань неприятно хрустнула.
«Делай, что тебе говорят!»
- Сцепите пальцы.
«Ладно, мастер. Я спрячусь».
Лайам, стоя в унизительной позе, указал подбородком на жезл.
- Полезная штука.
Уорден, проигнорировав его замечание, полуприкрыла глаза.
- Вы пришли за письмом, не так ли?
Он пожал плечами. «Тщеславие. Хочет проверить правильность своих выкладок».
- Да, за письмом. Ну, и за всем прочим, что могло бы мне пригодиться.
- Признаюсь, я долго раздумывала, ждать ли вас здесь. Мне все казалось, что вы должны были вскрыть это письмо еще по дороге к столице.
Лайам язвительно усмехнулся.
- Уверен, что на моем месте вы так бы и поступили!
Мелкая шпилька. А что еще остается глупой рыбешке, заплывшей в сети ловца?
Уорден, будто не слыша слов пленника, продолжала:
- Потом я подумала: а вдруг он его не читал? А вдруг ему ничего не известно о вверенной его заботам посылке? Вы ведь о ней ничего не знаете, а?
- Не знаю, но полагаю, что вы меня просветите!
Уорден и тут не обратила внимания на подковырку.
- В ваших руках Монаршая Панацея! - Лайам пожал плечами.
- Монаршая Панацея! - с нажимом повторила она, явно разочарованная вялой реакцией пленника. - Одна из семнадцати таралонских реликвий! Уникальное средство, способное исцелить короля.
И вновь Лайам не выказал никакого восторга. «Да хоть меч бога Раздора. Мне-то от этого что?»
- Вот и ладно, - кивнул он. - Но вам не заполучить эту склянку.
- Она где-то спрятана, да? Что ж, вы и впрямь разворотливый малый.
- Стараюсь.
Шпилька опять ее не задела. Женщина молча смотрела на Лайама.
- Что-то не сходится, - сказала она наконец. - Вами ради этой реликвии убиты мэтр Кейд и лорд Берт, а вы при этом утверждаете, будто не знали, что она из себя представляет.
Ну, теперь все понятно. Она раздумывает, как половчее повесить на него оба убийства и какую историю сочинить.
- Если на то пошло, добавьте к этому списку трех задушенных вдов. И дюжину беззащитных сирот.
Глаза женщины сузились.
- Сирот я убил просто так, для забавы, - Лайам криво улыбнулся. - Никакого отношения к снадобью они не имели.
Но и эта стрела прошла мимо цели. Уорден с отвращением дернула головой.
- Да вы у нас весельчак! Впрочем, шутовство, как видно, вам помогает. Герцога, по крайней мере, оно одурачило. Если верить его письму, вы не закоренелый злодей, а настоящий герой! Интересно, что он скажет, когда узнает о ваших теперешних подвигах.
Лайам перестал улыбаться.
- Он не поверит.
- Да уж.
Она вновь передернулась, потом взяла себя в руки.
- Теперь мне хочется знать, были ли сэр Анк и его супруга вашими соучастниками?
- Соучастниками? - Лайам покачал головой. - Как это мило! А как же, конечно были. Именно потому Маркейд и отправилась к Северну, чтобы выдать меня. Сообщников принято выдавать, вы разве не знали?
Он от души надеялся, что его иронию наконец-то воспримут. Ему совсем не хотелось втравливать в историю тех, кто его приютил.
- Они ничего не знали!
- К Северну? - Уорден нахмурилась. - Почему к Северну? Почему не ко мне?
- Вероятно, вас не сочли достаточно важной персоной, - Лайам сочувственно покивал. - Как ни крути, а главный камергер короля куда более представителен, чем какая-то каменная уродка.
Это ее пробрало. Уорден вскинула голову, побелевшие губы маленькой женщины стянулись в узенькую полоску.
- Мне случалось слышать такое от людей позначительней вас. Но избегнуть виселицы им все же не удавалось.
- А доживу ли я до нее? Мне почему-то кажется, что все закончится тайной расправой. Где-нибудь в хорошо обставленном кабинете, с вином, при свечах...
- Правосудие не столь романтично, - холодно отозвалась она. - Вас повесят за то, что вы совершили. Принародно, то есть у всех на виду.
- Когда вам удастся сочинить подходящую историю, так?
- Пацифик!
Они встрепенулись, заслышав донесшийся с улицы голос Эльдайна.
- Пацифик, вы здесь? Хлопнула дверь.
«Мастер?»
«Спрячься! Немедленно спрячься!»
- Лейтенант! - окликнула Уорден, отворив дверь кабинета.
- Ваш верный пес! - бросил Лайам. Мгновение спустя Эльдайн возник на пороге - взбудораженный и раскрасневшийся от быстрой ходьбы.
- Пацифик, этот Ренфорд опять...
Он увидел Лайама и осекся на полуслове. Его лицо сделалось ошеломленным, потом на нем отразился страх, потом гнев и, наконец, облегчение.
- Вы схватили его! Вы сами его задержали! - Уорден нахмурилась, словно неумеренные восторги Эльдайна чем-то ее задевали.
- Он явился сюда за письмом.
- И остался ради приятной компании, - добавил Лайам.
Эльдайн устремил на него убийственный взгляд.
- Стало быть, компания Ненниев вас не устраивала?
Он обернулся к Уорден.
- Мы нашли сэра Анка, пацифик. Он убит в собственном доме - точно так же, как мэтр Кейд.

9

Лайам застонал и обмяк, словно его ударили ниже пояса.
- Убит?!
Он не сводил глаз с Эльдайна. «И ты его еще, как нарочно, связал!» Эльдайн, явно любуясь собой, излагал начальству подробности.
- Убийца ушел по крышам, мы его видели. Мы погнались за ним, но он сумел нас перехитрить.
Лайам видел, как движутся губы Эльдайна, но смысл произносимых им слов от него ускользал. «Ты связал его! Скрутил, как барана, и бросил!»
- Мы постучали, никто не отозвался. Пришлось взламывать дверь. - Лицо рассказчика помрачнело. - Он перерезал рыцарю глотку, точь-в-точь как профессору Кейду!
Лайам слышал далекий, не имеющий смысла бубнеж; он смотрел на Эльдайна, но видел перед собой Ненния связанного, беспомощного, запихнутого под кровать. «Проявил смекалку! Принял меры предосторожности! Ты мог бы с тем же успехом убить его сам!» Робкий голосок в глубине души возразил, что в тот миг эти меры казались разумными. Кто же мог знать, что они пойдут на убийство? Голосок даже напомнил о предательском поступке Маркейд, словно это что-то меняло, но быстро утих, захлестнутый нарастающим чувством вины.

Предыдущая страница 5 Следующая страница


Волшебство для короля 6

- Женщины, кстати, там не было. Во всяком случае, мы ее не нашли. Не понимаю, куда она могла подеваться?
Лайам болезненно сморщился, будто ребенок, собирающийся расплакаться, однако слезы не шли. Чувство вины парализовало его, сковало волю, заставило позабыть о своей ненависти к Эльдайну, к Уорден - в нем разгоралась ненависть к себе самому. «Ты бросил его, и палачи расправились с ним!»
- Об этом надо спросить у него, - мрачно заметила леди-пацифик.
Эльдайн взял пленника за грудки и сильно встряхнул. Потом еще и еще раз. Лайам воспринимал это как должное. Его руки висели как плети, зубы отвратительно лязгали.
- Где она? Что ты с ней сделал, ублюдок?! - Силы оставили Лайама. Когда Эльдайн его отпустил, он безвольно осел на пол и привалился к стене. «Ты его бросил. Зачем? Чтобы тут же попасться?»
- Здесь он не заговорит! - буркнул Эльдайн и обернулся к Уорден. - Позвольте мне забрать его в каземат! Он скажет все, когда я над ним потружусь. Позвольте, пацифик! А вы пока займетесь поиском женщины. Возможно, она жива, просто спрятана где-то.
Уорден кивнула.
- Возможно. Да, я, пожалуй, схожу в дом Ненниев. Вы там все обыскали?
- Не слишком тщательно, - поспешно отозвался Эльдайн. - Обнаружив убитого рыцаря, я тут же решил дать вам об этом знать. Дежурные подсказали, куда мне направиться.
Они принялись переговариваться - спокойно, буднично, не обращая на пленника никакого внимания, впрочем, Лайам тоже не замечал их, полностью погрузившись в себя. «Это ты убил сэра Анка и погубил Маркейд! Ты вломился к ним в дом и втянул их в эту историю!» Робкий внутренний голосок вновь было принялся возражать, но Лайам не стал его слушать. Если бы ему удалось уйти, если бы он так глупо не угодил в расставленную ловушку, гибель семьи Ненниев не была бы, по крайней мере, напрасной. «Но ты ничего не смог! Ты попался, как последний болван. И теперь, даже если они и не заполучат реликвию, к королю она тоже не попадет. А им ведь только того и надо!»
Прикосновение жестких пальцев вывело Лайама из забытья. Резкий рывок вскинул ему подбородок.
- Ренфорд, вы видите мой амулет?
Лайам уставился на Уорден. Знаковый медальон высшего чина столичной стражи находился на месте, но никакого амулета на ней уже не было. Новым рывком леди-пацифик заставила пленника посмотреть на Эльдайна. Каплевидный камень теперь свисал с его шеи.
- Он защитит лейтенанта от заклятий вашего фамильяра. Вам это понятно?
Лайам с трудом кивнул, и Уорден, отпустив его подбородок, брезгливо отерла пальцы о край черно-белой туники.
- Возьмите его и постарайтесь узнать, куда делась реликвия и что случилось с леди Маркейд. Налицо заговор против короны, так что допрос с пристрастием допустим.
Эльдайн резким рывком поднял пленника на ноги. Тот не сопротивлялся.
- Слыхал, скотина? Допрос с пристрастием допустим!
Ошеломленный, терзаемый чувством вины, Лайам покорно позволил вытолкать себя из дома Кейда. На мостовой переминались с ноги на ногу двое скучающих миротворцев. Повинуясь приказу, они встали впереди арестованного.
- Смотрите в оба! - распорядился Эльдайн. - Этот мерзавец тут не один!
Миротворцы направились к улице Мастеров. Лайам шагал за ними, тупо разглядывая черно-белые спины. Стражи взяли наизготовку дубинки, один держал над головой зажженный фонарь. «Вот все и кончено. То, что останется от тебя после пыток, без промедления вздернут. Ты, считай, уже труп». Пленника охватила странная отрешенность, и ничто в мире, казалось, не имело теперь к нему отношения.
«Мастер, куда тебя тащат?»
Лайам вскинул голову.
«Ты где?»
«Чуть впереди, на третьей по счету крыше. Я успел вылететь, когда лейтенант заходил в дом».
Сзади лязгнул обнажаемый меч. Лайам почувствовал, как в его спину уперлось острие боевого клинка.
- Не забывай, что у меня амулет! - сказал Эльдайн и расхохотался. - Я защищен от заклятий твоей твари, но ты-то от стали не защищен!
Лайам опустил глаза.
«Слыхал? Убирайся отсюда. Лети во дворец и постарайся найти короля».
Эльдайн вкрадчивым шепотом продолжал:
- Не хочешь ли в том убедиться?
«Мастер, дворец усиленно охраняется. А королевские покои тем более. Туда не проникнет и мышь. Ты должен бежать».
Миротворцы свернули на улицу Мастеров и двинулись по ней вниз.
«Забудь об этом. У него амулет. Лети во дворец, осмотрись. Возможно, на месте тебе удастся что-то придумать».
Клинок ощутимо кольнул Лайама.
- Ну же, Ренфорд? Я не прочь посмотреть, что у тебя внутри!
Меч, направляемый твердой рукой, пронзил одежду и кожу. Лайам вскрикнул, рванулся вперед. Конвойные оглянулись.
- Что бы вы думали, парни, - воскликнул Эльдайн, - этот мерзавец уже дергается. Представляете, как он запляшет в петле!
Миротворцы сдержанно усмехнулись и зашагали дальше.
«Видал? Я уже труп. Лети к королю. Это приказ. Не вздумай ослушаться!»
«Ладно, мастер. Лечу».
Неожиданная покладистость фамильяра отозвалась в сердце Лайама болью. Теперь надежд на спасение не было никаких. Эльдайн, поравнявшись с пленником, шепнул ему в самое ухо:
- Тебе светит виселица!
- Знаю, - угрюмо ответил Лайам.
- Это не так уж и страшно в сравнении с тем, что тебя ждет перед ней.
«Почему он шепчет? Не хочет, чтобы нас слышали идущие впереди?»
- Пытки, Ренфорд, жуткие пытки. У нас есть неплохие умельцы, и я - первый из них!
«Он хочет нагнать на тебя страху. Зачем? Чтобы убить при попытке к бегству? Так проще, ведь оставаясь в живых, ты можешь сболтнуть что-нибудь лишнее...» Лайама охватила усталость. Ноги его отяжелели, как гири, и шаркали по камням. «А и впрямь, не покончить ли со всем этим разом? Один шаг в сторону избавит тебя от пыток... Избавит, но... собственно, для чего им тебя пытать? Где Маркейд, они знают, а на Монаршую Панацею этим мерзавцам трижды плевать, главное, чтобы она не попала к больному монарху...»
- Ну же, давай! - нетерпеливо скривился Эльдайн. - Беги! У тебя хорошие ноги, и фамильяр твой где-то поблизости. Может, тебе еще и удастся уйти.
Почему этот тип так настойчив - понятно: ему нужен предлог, чтобы убить конвоируемого по дороге к тюрьме. Но... раз Эльдайну нужен предлог, значит, идущие впереди миротворцы, как и, наверное, многие прочие, не причастны к подлым делам своего начальства. «Так не попробовать ли им все рассказать? Сразу они, наверняка, ничему не поверят, но и убить тебя все-таки не дадут!» Лайам ощутимо приободрился и стал приглядываться к конвойным. Страж, шедший справа, вскинул дубинку и концом ее почесал себе спину.
- Ну, беги же! - шипел Эль дайн. - Воспользуйся шансом.
Лайам покачал головой.
- У тебя амулет.
Миротворец, находившийся слева и несший фонарь, внезапно расхохотался.
«А у этих двоих, похоже, никаких амулетов нет!»
Эльдайн вдруг отчаянно вскрикнул и отскочил в сторону. Хохот левого стража порядка превратился в истерическое повизгивание, он согнулся в три погибели и, шатаясь как пьяный, привалился к стене. Правый конвойный уже лежал на земле, бешено извиваясь и ожесточенно скребя ногтями свои плечи. Лайам стоял столбом, на него напало странное оцепенение, но тут вновь коротко взвыл Эльдайн.
«Мастер, беги».
Фонарь беспорядочно мотался в руке икающего от неудержимого хохота миротворца, и в его пляшущем свете обернувшийся Лайам увидел, что головы у Эльдайна словно бы нет - на месте ее неистово трепыхалось маленькое подобие грозовой тучи. И услышал шелест кожистых крыльев.
- Фануил?
Эльдайн выронил меч - тот со звоном ударился о мостовую - и принялся обеими руками отдирать дракончика от лица.
«Беги!»
- Ну уж нет! - выдохнул Лайам, медленно наклоняясь и поднимая брошенный меч. Пока он выпрямлялся, Эльдайн сумел ухватить дракончика. Жутко взревывая, лейтенант миротворцев напрягся и отшвырнул рептилию прочь. Руки его вновь взлетели к лицу, окрасились кровью.
- Нет!
От рукояти меча струилась энергия боя. Лайам подобрался, сжал зубы. Фануил, ударившись оземь, перекатился и встал на лапы, готовый к новой атаке.
«Беги, мастер! Они скоро очнутся!» Миротворцы катались по мостовой. Один, расцарапанный в кровь, молил о пощаде, другой давился хриплой икотой. Эльдайн стонал и пошатывался, не отрывая рук от лица.
- Посмотрим, - процедил Лайам, взвешивая в руке меч. Однако распорядиться им он не успел, ибо ночной мрак озарила яркая вспышка. Лайам машинально выставил вперед локоть, ожидая болезненного толчка, а потом приступа мучительного удушья, но ничего подобного не ощутил. Опустив руку, он увидел, что молния - ветвистая, как десяток горящих бичей - исходит от спешащей к месту схватки Уорден.
«Жезл жалит лишь на короткой дистанции!» - понял Лайам и радостно ухмыльнулся. Бичи угрожающе шипели и потрескивали, соприкасаясь друг с другом, но боевая длина их не превышала шести футов.
«Мастер, беги!»
Лайам стоял. Бежала Уорден, хотя давалось ей это не очень легко. Плечо ее изуродованной руки неуклюже дергалось на каждом шагу. И все же она приближалась.
- Ладно, - сказал Лайам и сплюнул. - Ладно! - Он отступил на пару шагов, потом повернулся и побежал. К треску молнии за спиной примешался полный ярости вопль, сменившийся переливчатой трелью свистка. Но Лайаму эта трель показалась беспомощно-жалкой.
Он упивался свободой. «Ты был почти мертв и опять уцелел!» Ему представилась мерзкая окровавленная рожа Эльдайна, и Лайам зло хохотнул. Он наслаждался бегом, казалось, он мог так бежать всю ночь. Улица Мастеров была более-менее освещена: в кое-каких окнах теплились свечи, а возле домов побогаче висели зажженные фонари.
«Мастер, сверни направо».
В переулке, тянувшемся вдоль Монаршей, было темно. Лайаму пришлось перейти на трусцу, а потом и вовсе на шаг: он стал задыхаться.
«Ничего не видно! Надо бы выбраться к свету».
«Там везде миротворцы, - возразил Фануил. - Бегут выручать своих!»
По всему Ремесленному распадку заливались свистки. Их трели смещались к улице Мастеров. Лайам, прислушавшись, ухмыльнулся. «Патрулям не следует покидать вверенную их вниманию территорию. Но пацифик зовет, и эти олухи спешат туда, где меня уже нет! - Он торжествующе хмыкнул. - Мы можем спуститься к лодке?»
«Сейчас посмотрю».
«Посмотри», - Лайам кивнул, продолжая шагать по темному переулку. Первоначальное возбуждение постепенно выветривалось, и его сознанием мало-помалу завладевала мысль, что в лучшую сторону ничто, собственно, не изменилось. Он по-прежнему в розыске, он голоден, он устал, и ему опять негде приткнуться. «Но зато ты свободен!» Трость, сумка, одежда, запасы еды безнадежно утрачены. «Ничего, у тебя есть векселя. Завтра ты купишь все, что захочешь». Лайам сделал выпад мечом и оскалился, но свирепости в сердце не ощутил. Мечу нужны ножны, а ему самому - место, где можно скоротать эту ночь. «Такое место, куда Уорден и не подумает сунуться».
Фануил сообщил, что набережная в районе распадка пуста, и через какое-то время указал хозяину на удобный проулок, едва различимый в кромешной тьме.
Лайам без помех добежал до реки и кое-как забрался в краденую посудину. На ум ему опять пришел Ненний - связанный, с кляпом во рту, и радость его окончательно улетучилась. «Как это несправедливо! И как жестоко ты с ним обошелся!» Одно хорошо, что сам он теперь, по крайней мере, свободен. Лайам с мрачным удовлетворением взялся за весла. Свободен как пташка. Это значит, у него еще есть шанс хотя бы отчасти загладить свою вину. То есть доставить снадобье во дворец и, если представится случай, отомстить Уорден, Северну и Эльдайну. «Ты еще можешь уплатить по счетам!»
Он греб вверх по течению, забирая к середине Монаршей.
«Фануил! Спустись-ка ко мне».
«Сейчас, мастер».
Прошла минута, потом другая. Лайам продолжал упорно грести. Наконец послышалось хлопанье крыльев, маленькие коготки царапнули по скамье. Лайам закинул весла в лодку, потом наклонился, взял фамильяра и посадил его на колени. Дракончик был теплый, несмотря на отвратительную погоду, а чешуйки его на ощупь напоминали муаровый шелк, хотя внешне походили на металлические. Лайама не переставал удивлять этот контраст.
- Ты маленький неслух, ты это знаешь? Я ведь тебе ясно сказал: лети прочь!
Фануил шевельнулся. Он не любил, когда его брали на руки, но сейчас терпел.
«Да, мастер».
- А нападение на Эльдайна - это вообще верх глупости и нахальства!
«Да, мастер. Прости».
Лайам улыбнулся, поглаживая уродца, и почесал ему горлышко пальцем. «И все же ты лихо расправился с ним! Я было подумывал сбыть тебя в бродячий зверинец, но теперь решил обождать. При условии, что ты дашь мне слово и впредь не повиноваться моим дурацким приказам».
Дракончик, задрав мордочку, уставился на хозяина.
Лайам добавил:
«Я, конечно, шучу, но всего лишь наполовину. Сообрази сам, на какую».
Прошло несколько долгих секунд. Фануил отвернулся.
«Как мастеру будет угодно».
«Только и впрямь дурацким! - уточнил Лайам. - Ладно, не буду больше тебя терзать! Только проверю, не потерял ли ты в самоотверженно-героической схватке наш пузырек. А после мы потихоньку обдумаем, куда нам деваться».
Флакон был на месте. Лайам потрогал его, ощупал прорези в идеальной оплетке, постучал ногтем по магическому стеклу, потом машинально надавил большим пальцем на пробку. Шипы короны были тупыми и кожи не прокололи, однако палец он тут же убрал.
Знание, какое сокровище находится на его попечении, ничуть не пробуждало в нем жажды им завладеть, - как бы там ни было, все равно посылку Веспасиана следовало доставить по адресу! Однако осведомленность изменила отношение Лайама к этой вещице. «Подумать только, в моих руках одна из семнадцати таралонских реликвий!» Звучные наименования раритетов были у всех на слуху, они фигурировали в бесконечных балладах, их поминали в преданиях и легендах; впрочем, как справедливо заметил мэтр Толлердиг, что-то конкретное было известно далеко не о многих из них. Лайам даже задумался, а не святотатственно ли поручать такую великую ценность заботам крылатой магической твари, но тут же с кривой усмешкой отмел эту мысль. «У него она будет целей, чем у меня».
Он снова взялся за весла, выгребая против течения. Ему тоже хотелось остаться целым, но для этого нужно было без промедления отыскать какое-нибудь местечко, где можно спрятаться и как следует отдохнуть. Возбуждение, вызванное удачным побегом, бесследно прошло, и Лайам буквально изнемогал от усталости. В голове его теснились разные мысли, но он отвергал их - одну за другой. «Уорден хитра. Все, до чего ты сможешь додуматься, сумеет просчитать и она». Гребки его между тем сделались вялыми. Весла уже лишь цепляли воду, не зарываясь в нее. Фануил, будучи спрошенным, не предложил хозяину ничего нового, потом нахохлился и добавил:
«Раз тебя ничего не устраивает, ночуй прямо в лодке».
- В лодке? Да я в ней замерзну! Без плаща и без одеял. Мне и так уже зябко, а вдруг пойдет дождь? К тому же куда нам причалить?»
«Подходящих мест много. Но, полагаю, лучше всего спрятаться под мостом Полукрон. Конечно, там будет холодновато, однако не так уж и чтобы очень».
Лайам оторопел. Несколько раз он открывал рот, чтобы изложить свои возражения, но таковых почему-то не находилось, и наконец в его сознании утвердилась мысль, что ничего лучшего и придумать нельзя. Идея, конечно, дерзкая, и все-таки, все же... Спрятаться в самом центре Торквея, практически у всех на виду - нет, в этом определенно проглядывало нечто весьма привлекательное. Ищейки вверх не глядят, но и под ноги тоже! Вряд ли Уорден сообразит, куда подевался беглец. «Наверняка не сообразит!» Лайам на миг бросил весла, скрестил пальцы правой руки и постучал ими по деревянному борту посудины. «Ты уже так думал не раз, а что выходило?»
Он опустил голову, собираясь с духом, потом встрепенулся и решительно направил нос лодки к черной громаде моста Полукрон.
Центральная опора моста представляла собой трехгранный столб, тонкий и с виду никак не способный поддерживать огромную арку. Он был сверху донизу покрыт барельефами морских растений и тварей. Река обтекала препятствие, практически не образуя водоворота, так что лодка могла стоять возле него без каких-либо неудобств.
К тому времени, как Лайам смог наконец оценить это, сил у него почти что не оставалось. Греб он медлительно, сонно, наваливаясь на весла всем телом, ибо руки его отказывались работать. Ухватившись за влажный камень, беглец набросил петлю на голову каменного морского конька и повалился на дно лодки.
- Да пропади ты пропадом! - пробормотал он, обращаясь к ребру шпангоута, впившемуся ему в позвоночник. - Я все равно не пошевелюсь!

Ох, как это славно - лежать без движения! Его стал обволакивать сон. Арка моста и борта лодки защищали от холодного ветра, мягкое покачивание убаюкивало.
«Ты тоже поспал бы, приятель».
«Я лучше покараулю».
Строптивец. Надо бы задать ему взбучку, но Лайам слишком устал и только пожал плечами. В конце концов, дома уродец только и делал, что дрых, свернувшись клубочком в своей корзинке. «Вот и выспался впрок», - подумал лениво Лайам и погрузился в дрему.
И снова его тревожили грезы, слишком поверхностные и обрывочные, чтобы он мог принимать их за сны. Лайам хорошо сознавал, что лежит в лодке под каменным сводом моста Полукрон, и сердился на надоедливые видения за то, что они не дают ему как следует отдохнуть.
Видения наплывали и уплывали - случайные, совершенно бессмысленные. Лодочник приглашает четверых шалопаев сойти прямо в реку, жалуясь, что его лодку кто-то украл. Уорден сидит в трактире и пьет вино, напротив нее сидит женщина с длинными каштановыми волосами. Лица женщины Лайам не видит, но ему неприятен этот альянс. Фануил выкопал ямку и прячет в нее флакончик. Сам Лайам уронил реликвию в реку вместе с краюхой хлеба, о хлебе он сожалеет, а о реликвии - нет...
«Проснись!»
Лайам, преклонивший колени перед колесом в храме Фортуны, обернулся к дракончику.
- Цыц! Я не сплю! - Уродец сильно боднул его. «Спишь. Просыпайся!»
Лайам потер бок и открыл глаза. Мрак над Монаршей начинала прохватывать предутренняя синева. Фануил сидел на носу утлой посудины и хозяина явно не трогал.
«Ты проснулся?»
«Увы!»
Лайам медленно сел. Все суставы его ныли, мышцы протестовали против любого движения.
«А вот жив ли я - это вопрос»
Острая боль в шее с готовностью подсказала - жив! Лайам застонал, потом закашлялся. В груди его что-то забулькало. Так и есть, простудился!
- Только этого мне не хватало! - Он покрутил головой. - Надо срочно добыть где-нибудь плащ или теплую куртку.
«Да, мастер. Скоро откроются лавки. Уже пробило шесть».
- Замечательно.
Лайам перегнулся через борт лодки и зачерпнул горсть ледяной воды. Пальцы онемели мгновенно, но он все же сделал пару глотков, чтобы унять кашель, и сполоснул лицо.
Умывание подбодрило. Синяки и ушибы тут же принялись заявлять о себе. Лайам осторожно потянулся, разминая то, что можно было размять. Чего-либо посерьезней тупой боли, возникающей в ребрах при резком вдохе, он в себе не нашел.
«Я лишь слегка помят, - сообщил он дракончику. - И хочу есть. Давай-ка сначала позавтракаем, а потом примемся спасать короля. Идет?»
Фануил шутки не понял.
«Принц казны вернется в Торквей только вечером. Так что у нас в запасе весь день».
«Ты, как всегда, прав, - улыбнулся Лайам. - Может, сходим в театр? - Он отвязал лодку и неторопливо погреб вверх по течению. - Я знаю местечко, где уже много лет играют одну бесконечную пьесу. Если спрятать тебя под курткой, двух кресел брать не придется».
Настроение беглеца нельзя было назвать праздничным, однако все тяготы прошлого дня словно бы перестали его волновать. «Это пройдет, - мрачно пообещал он себе. - К рассвету ты запоешь по-другому».
И все же гребля согрела его, а подъем духа следовало использовать, чтобы спланировать будущий день. Необходимо в первую голову разыскать особняк Катилины, потом купить себе что-нибудь теплое и поесть. Принц казны наверняка живет в Королевском распадке, невдалеке от дворца. Разведав подходы к нужному дому, можно отправить вельможе записку. Затем останется лишь сидеть сложа руки и ждать.
Где? Да и вправду - в театре. То заведение, о котором он сказал Фануилу, открывается в полдень. Там - в полумраке огромного зала, среди многочисленной публики - легко затеряться. Если взять кресло с номером, можно будет даже и указать, куда доставить ответ Катилины. В студенческие годы такая роскошь была Лайаму не по карману, но теперь у него в кошельке достаточно денег, не считая кредитных бумаг.
Приближался Королевский распадок. Набережная напротив него была усеяна светлячками фонариков; у столпов, отмечавших въезд на улицу Шествий, полыхали огни. Что-то тут всего этого многовато! Лайам нахмурился, бросил весла и, взглянув на небо, решил, что до восхода еще около часа.
«Фануил, посмотри, что там происходит!»
Дракончик вспорхнул со скамейки, кругами поднялся ввысь и исчез из виду. Лайам развернул лодку, чуть подтабанил веслами и предоставил посудине дрейфовать к востоку - туда, где фонариков не наблюдалось. Ему пришлось подтабанить еще пару раз, ибо лодку сносило течением. Он ждал. «Слишком уж их много. Если она перекрыла все входы в распадок...» Лайам скривился, махнул рукой. В конце концов, он наймет не простого посыльного, а гонца. Гонцы неприкосновенны и миротворцам не по зубам.
Фануил подтвердил его опасения.
«Оцеплены все улицы, мастер. Везде стоят миротворцы и еще какие-то люди. Вооруженные и в алых плащах».
Королевская гвардия? А почему бы и нет? Северн сейчас - главное лицо в королевстве. Он может делать все, что захочет. Значит, об этой дорожке придется забыть.
«Возвращайся».
«Да, мастер».
Разочарованный, Лайам вновь взялся за весла и угрюмо погреб к середине реки.
Монаршая оживала. На ней появились другие лодки. Большинство их было оснащено фонарями, но некоторые выныривали из тьмы, словно призраки. Лайам велел вернувшемуся дракончику спрятаться под скамью.
Ниже моста Полукрон река делала поворот, занося северный берег илом, и дальше опять текла по прямой, стремясь к водопаду. Шум низвергающейся с гигантского уступа воды походил на раскаты грома, течение заметно ускорилось, так что лодку несло и без усилий гребца. Лайам, однако, не бросал весел, торопясь добраться до места еще до того, как встанет солнце. Небо быстро светлело. Оно почти сплошь стало серым, отдаленная синева его переходила в голубизну.
Миновав Ремесленный распадок, беглец повернул к берегу, подыскивая, куда бы пристать. Пляшущих огоньков, означающих расположение патрулей, там вроде бы не было. Либо Уорден стянула всех караульных на охрану подходов к дворцу, либо же те в преддверии утра попросту погасили фонарики. Он помолился за первое и наугад выбрал место - узкий каменный спуск к воде, замшелый и явно заброшенный.
«Конечная станция, лорд! Вылезайте из-под скамьи и, покуда не рассвело, попробуйте где-нибудь спрятаться».
«Да, мастер. - Фануил свечой ввинтился в хмурое небо. - Я буду держаться поблизости».
Лайам выпрыгнул из ворованного суденышка.
«Хорошо».
Набережная была пуста, и беглец рискнул пойти прямо по ней. В его положении следовало бы отдать предпочтение переулкам, но он плохо знал этот район и не хотел заблудиться. «Вот если появятся миротворцы...» Однако пока что те и не думали появляться. Лайам быстрым шагом двигался на восток.
Из всех распадков Торквея Лестничный был наименее упорядоченным и сословно ориентированным. Являясь вратами северной (Хлебный тракт вел на южную) части столицы и таким образом призванный в первую очередь отвечать нуждам приезжих, он сосредоточил на своей территории большинство городских гостиниц, трактиров, винных лавок и постоялых дворов. Тут также располагались театры Роу, дом гонцов и множество мелких пекарен. Последнее было сделано из удобства, ибо их дым относило в море.
Аромат свежей выпечки ударил в ноздри одинокого путника, и в животе его сразу же забурчало. Скрипнули ставни, вдали вспыхнул квадрат желтого света, и беглец заторопился к нему. Однако вывеска над открывшимся заведением изображала сидящего человека с огромными ножницами и иглой.
«Пошивочная мастерская, - сообразил Лайам и удрученно вздохнул. Он мог бы понять это раньше. Арендовать местечко на набережной никакому пекарю, конечно же, не по карману. - Впрочем, плащ тебе тоже нужен!» Окна магазинчика призывно светились. Почему бы и не зайти?
Завидев первого посетителя - растрепанного, без плаща, с обнаженным мечом - портной вытаращил глаза. В столь респектабельном заведении нечего делать всяким бродягам - говорил его полуиспуганный взгляд. Ах, господин играл в карты? И проиграл плащ и ножны? Что ж, такое случается, хотя кое-что в этой истории все-таки странно... (Лайам позвенел кошельком.) А впрочем, столица не всегда приветливо встречает приезжих, позвольте, сударь, вам что-нибудь подобрать!
Плащ с капюшоном из сизо-серой шерсти пришелся сударю впору, за что в руки портного перешло несколько золотых. Господин очень щедр, а к ближайшей пекарне можно пройти так-то и так-то! Портной, подобострастно кланяясь, распахнул перед покупателем дверь.
Небо совсем посветлело. Лайам нырнул в лабиринт улиц. Он руководствовался скорее не пояснениями портного, а запахом дыма и дразнящими ароматами выпекаемых где-то совсем рядом хлебов. Обоняние привело его вскоре к целому кварталу пекарен, где уже толпились разносчики с маленькими тележками и мальчишки-подручные. Вывесок над лавками не было, поэтому он просто выбрал первую дверь, возле которой никто не топтался. В пекарне было чудесно - сухо, тепло, там пахло тестом и сдобой. Лайам сглотнул слюну.
- Хлебушек есть? - громко спросил он через пустой прилавок, обращаясь к огромным печам.
От них отделилась сухопарая женщина - с руками по локоть в муке и кирпично-красным лицом.
- Сейчас будет, сударь! - пообещала она, потом открыла одну из заслонок и сунула голову в полыхающий зев, откуда пахнуло таким жаром, что Лайам зажмурился и прикрылся ладонью.
- Через пару минут! Подождете?
Ждать не хотелось, но запах хлеба был восхитителен, и Лайам кивнул. Женщина улыбнулась и принялась вытаскивать из-под прилавка корзины, расставляя их возле печей.
- Слыхали небось про главного камергера? Ужас какой, а?
- Что? - изумился Лайам. Женщина подошла к прилавку.
- Что, не слыхали? Убили его. Убили сегодня ночью!
- Убили?!
Лайам стоял столбом, плохо соображая, что бы сказать. В голове вертелось одно: «Откуда она знает?»
- Да, - торжествующе подтвердила хозяйка пекарни. - Хладнокровно прирезали, прямо в его же особняке!
- А к-кто? - Лайам запнулся. Вопрос был слишком нелеп. Но женщина не обратила на это внимания.
- Молчат. Молчат, как снулые рыбы. Но, если хотите знать, стоит за всем этим, конечно же, Корвиал! Он лорда Берта всегда ненавидел, о том всем известно. Ах да, я ведь не сказала: убит-то лорд Берт. А лорд Аурик, говорят, теперь просто места себе не находит!
Лайам, вцепившись в прилавок, подался вперед.
- Кто вам все это сказал?
- Как кто? Миротворцы! Они только-только здесь были - заходили перекусить.
Повинуясь тайному, неслышному для посторонних сигналу, женщина бросилась к печке, схватила деревянную лопату на длинной ручке, вытащила из раскаленного грота круглую булку и бросила ее на прилавок.
- Погодите минутку, сударь. Сейчас она очень горячая.
Лайам тупо уставился на каравай.
- А они... они не сказали, что делается для поимки убийцы?
Хозяйка пекарни тряхнула жиденькими кудряшками и закатила глаза.
- Ох, да чего только не делается! Пацифик... у вас в Мидланде небось начальник стражи зовется как-нибудь по-другому... так вот, сударь, - наш пацифик... женщина, между прочим... глаз, говорят, не сомкнула, пока не напала на след. Уж и не знаю, где удалось ей найти чародеев, только портреты вот-вот будут развешены.
«Портреты? Что за портреты?» Впрочем, более, чем упоминание о каких-то портретах, беглеца огорошило брошенное вскользь замечание. Лайам склонил голову набок и, делая вид, что ситуация его забавляет, спросил:
- А почему вы решили, что я из Мидланда? - Кирпично-красное лицо женщины покраснело еще больше.
- Прошу прощения, сударь... Выговор ваш вроде мидландский, да и держитесь вы не по-нашему... Думаю, булка остыла, ее можно взять.
Корочка каравая была все еще горяча. Лайам обжегся, но виду не показал и, перекидывая хлеб с руки на руку, деланно улыбнулся.
- Я и вправду нездешний, только родом не из Мидланда, а из Харкоута.
- Как скажете, сударь...
Смущенная своим промахом, женщина заторопилась.
- С вас два барона!
Лайам выудил из кошелька две медные монетки.
- А где повесят портреты, о которых вы только что говорили?
- Известно где. На Пятачке, у Высоких ворот, на улице Шествий, на бульваре Памфлетов, возле театров, в долине Храмов... - Список был удручающе длинным. - Короче, везде, где толпится народ. Должно быть, в Беллоу-сити тоже повесят несколько штук, да только тамошнему жулью на такие вещи, извините, плевать...
- Понимаю, - кивнул Лайам, хотя на деле он мало что понимал. «Откуда им взять мой портрет? Допустим, у них есть художник, способный по описанию сделать приличный рисунок. Но снять в одночасье с рисунка такое количество копий ни одному художнику не под силу!» Зато это под силу любому завалящему чародею, хотя все маги сейчас вроде бы в Кэрнавоне... Поблагодарив разговорчивую хозяйку пекарни, мнимый уроженец Харкоута бросил на прилавок монеты и поспешил уйти.

Из всех перечисленных мест ближайшим к пекарне был Пятачок. Так называлась белокаменная площадка, к которой причаливала Парящая Лестница. Там, в ожидании первого рейса подъемника, уже прогуливалось несколько человек, и люди все подходили.
Лайам опустил голову, делая вид, что полностью занят едой, однако он поглощал свежую выпечку почти механически, без всякого аппетита. «Что еще она выдумала? Какую расставила сеть?»
В левом верхнем углу Пятачка возвышалось нечто вроде маленькой виселицы, на ее перекладине белели листки с надписями и рисунками - в основном, довольно потрепанные, но Лайам двинулся к тем, что поновей. Вскинув глаза, он дернулся, как от удара, и невольно издал протяжный мучительный стон.
Надпись на первой же из пяти новехоньких афишек гласила:
«ГОСУДАРСТВЕННЫЙ ПРЕСТУПНИК! УБИЙЦА!»
С белого поля бумаги на него смотрело его собственное лицо.

10

«ГОСУДАРСТВЕННЫЙ ПРЕСТУПНИК! УБИЙЦА!»
И его собственное лицо.
Портрет был сделан углем и наспех, но тем не менее очень искусно. Лайам словно смотрелся в зеркало. Длинный нос с легкой горбинкой, угловатые скулы, светлые - в черно-белой трактовке - глаза. Ниже располагалось нечто вроде биографической справки о разыскиваемом. Сведения, очевидно, были почерпнуты из герцогского рекомендательного письма.
«Как они это проделали?»
«Ты знаешь - как! - язвительно усмехнулся внутренний голосок. - Тут сработали парни с бульвара Памфлетов!»
Творить дубликаты - дело вроде бы сложное, но на поверку не очень-то хитрое. В школах магов это чуть ли не первый фокус, которому обучают начинающих чародеев, что дает им возможность подзаработать деньжат. Услуги писцов стоят дорого и занимают немало времени, а молодые маги задешево и практически в одночасье могли скопировали любой документ, рисунок и даже книгу. Лайам в годы студенчества и сам не раз обращался к этим ребятам, дивясь тому, что чернила на полученных таким образом копиях никогда не смазываются и не выцветают.
«И она сообразила, как использовать это!» Ай да Уорден! Развешивать по всему городу портреты разыскиваемых преступников - великолепная, просто гениальная мысль! Лайам перевел взгляд на соседние прокламации, пестрящие броскими надписями: «РАСТЛИТЕЛЬ!» «НАСИЛЬНИК!» «ГРАБИТЕЛЬ!» «ВОР!»
«Блестяще! Ты можешь считать себя уже трупом!»
Еще до полудня весь Торквей будет знать, как выглядит убийца сановного лорда. «В афишке не сказано, что ты содеял, но люди догадливы! Все, ты - мертвец!» Он, словно ужаленный, отшатнулся от обличающих прокламаций. Потом испуганно замер и принялся исподлобья оглядывать Пятачок.
С двух сторон беломраморную площадку обступали строения; с западной - гостиницы и трактиры, с северной - торговые заведения, между которыми вклинился дом гонцов, походивший на маленький храм. На юге, за каменной балюстрадой, поблескивала река, всей шириной своего нескончаемого потока обрушивавшаяся в залив. Рев водопада вдруг словно усилился и ударил Лайаму в уши. На востоке же ничего, кроме неба, не наблюдалось. Белые плиты попросту обрывались над бездной, словно площадку рассекли гигантским ножом и отсеченную часть Пятачка бросили в море.
Там, в опасной близости к трехсотфутовой пропасти, стояли четверо миротворцев. Они разговаривали между собой, не обращая внимания на окружающих. Лайам поежился, хотя и был уверен, что на таком расстоянии им его не разглядеть.
«Но тем, кто рядом, это вполне под силу!»
Народу вокруг было пока что не густо. Вдоль балюстрады в дружелюбном молчании прохаживалась парочка старичков. Торговка с тележкой выкладывала на лоток пирожки, к высокой конторской стойке шел клерк, держа под мышкой огромную книгу. Однако люди все прибывали, и в каждом вновь появлявшемся человеке таилась угроза. Каждый мог подойти и полюбопытствовать, что новенького вывесили на перекладине для объявлений. Лайам нахмурился. Да, так и есть! К нему уже двигались два скучающих старичка.
Солнце наконец-таки встало, заливая небо розовым светом. Лайам опустил голову, отвернулся от прокламаций и размашисто зашагал к торговым рядам. «Ты уже мертв!» Он забился под арку перед запертой лавкой, привалился к холодному камню колонны и прижал руку ко лбу. «Ты покойник!»
Нельзя же стоять вот так целый день, пряча лицо и делая вид, что у тебя болит голова, но выхода не находилось. В театр не пойдешь, в храмах не спрячешься, и даже бродить по улицам ему тоже заказано. Встреч с миротворцами еще можно бы избежать, соблюдая известную осторожность, но от каждого встречного не укроешься! «От каждого, - думал Лайам, задыхаясь и потирая виски. - От любого! Нет, я и вправду - покойник!»
Паника в нем разрасталась, сердце бурно заколотилось, железный, неумолимо сужающийся обруч сдавил грудь. Его словно вновь ударило молнией каменной леди. Лайам знал, что дальше будет еще хуже.
«Фануил! Она развесила мои портреты по всему городу! Что же мне делать, что?!»
Вопрос ушел в небеса и остался без отклика.
«Я погибаю, я мертв...»
«Ты еще жив, мастер. Где ты находишься?»
Лайам невольно издал стон, однако необходимость сосредоточиться заставила его взять себя в руки.
«В торговых рядах. Невдалеке от дома гонцов. Фануил, они все теперь знают, как я выгляжу!»
«Накинь капюшон».
«Капюшон?»
В небе висели лишь редкие облака. Человек в капюшоне будет бросаться в глаза, вызовет подозрение.
«Забудь об этом... Мне нужно как-то отсюда выбраться - и чем быстрее, тем лучше. Мне нужно укрыться... там, где меня не станут искать... где люди меня не увидят!»
«Где, мастер?»
- Не знаю! - прошептал Лайам. - Я теперь вообще ничего не знаю.
По Пятачку прошел ропот, потом все затихли.
- Поднимается! - выкрикнул кто-то. Лайам раздвинул пальцы и оглядел площадку.
Прибытия Лестницы теперь ожидало около двухсот человек, впрочем, для первого рейса это было немного. Площадка не заполнилась и наполовину, будущие пассажиры стояли свободно, при желании каждый из них мог без помех размять себе ноги. Однако никто не двигался: все смотрели на клерка. Невысокий человечек в воротнике-жернове, обосновавшийся за стойкой, передал свою книгу помощнику и раскрыл сумку с жетонами.
- В очередь! - пронзительно крикнул он, и примерно половина толпы послушно подтянулась к нему. Остальные остались стоять как стояли, включая группу паломников, одинаково подпоясанных подобиями голубых кушаков. В руках у них теплились свечи, паломники горбились, защищая от ветра их крохотные огоньки.
Клерк поднял голову и дернул носом. Стоящий во главе длинной очереди человек подошел к стойке и назвал свое имя. Помощник клерка зашелестел листами объемистой книги. Клерк сверил имя счастливчика с записями, потом достал из сумки жетон и вложил его в протянутую руку.
У Лайама от зависти пересохло во рту. «Лестница... Беллоу-сити...» Что говорила о нижнем Торквее хозяйка пекарни? «Тамошнему жулью на портреты плевать!..» Сказанное походило на правду. Обитатели порта - моряки, грузчики, докеры, - подобно лодочникам с Монаршей, ставили свою независимость весьма высоко. Им принадлежал целый город пустых складов, трущоб и заброшенных зданий. Там лечь на дно куда проще, чем в верхнем Торквее. «Мне надо вниз!» Приняв решение, Лайам вздохнул свободнее, сердце замедлило сумасшедшую скачку, «Мне надо вниз!»
Подступы к Лестнице охраняют четверо миротворцев. Еще вчера он решил бы, что их слишком много; сейчас же этот отряд казался ему лишь досадной помехой.
«Фануил, их надо убрать!»
«Кого, мастер?»
Нет, так не годится. Он слишком торопится и забегает вперед.
«Не убрать, а отвлечь. Надо что-то затеять».
«Кого отвлечь? Миротворцев?»
Лайам оглядел Пятачок.
«Может, поджечь что-нибудь?..»
Взгляд его упал на лоток с шарфами, накидками и дешевенькими плащами. Возле него отирался мальчишка, один из тех оборванцев, которые вечно толкаются в людных местах, рассчитывая на какую-нибудь поживу. Лайаму пришла в голову еще одна мысль. «Тебе нужен жетон!»
- Мальчик! - хрипло окликнул он и, прокашлявшись, повторил: - Эй, мальчик!
Ему казалось, что голос его разносится по всему Пятачку и что все головы тут же к нему повернутся. Однако никто, кроме маленького оборванца, не обратил на сдавленный оклик внимания. Оголец отлип от столба и уныло побрел к подзывавшему его господину.
- Постой за меня в очереди, - пробормотал Лайам, несказанно радуясь тому, что мальчишка демонстративно не отрывает глаз от носков своих растрескавшихся башмаков. - Получишь принц!
Это был щедрый посул, чересчур щедрый, но оборванец только пожал плечами.
- Имя надобно, - буркнул он, подтянув заплатанные штаны. - И деньги за спуск.
Лайам отсчитал золотые.
- Три короны, так?
Мальчишка равнодушно кивнул. Лайам отдал ему золото.
- Имя - Кессиас! И смотри не вздумай удрать! Я буду следить за тобой. Плату получишь, когда принесешь жетон.
Он показал оборванцу серебряную монету. Тот снова пожал плечами, повернулся и на прощание бросил:
- Коли не верите, так стояли бы сами! - Лайам проводил его взглядом и, когда паренек затерялся в толпе, вновь скрылся под аркой, лихорадочно размышляя, чем бы отвлечь миротворцев. Шарфы и плащи заполыхают в два счета, но лоток от края площадки довольно-таки удален. «Нужно бы выбрать что-то поближе...» Он выглянул из-под арки и увидел край перекладины с предательскими афишками. Их жадно разглядывали теснящиеся вокруг горожане. Лайам еще раз обдумал пришедшую ему в голову мысль и переслал ее Фануилу.
«Но, мастер... меня же увидят!»
«И пусть. Все увидят тебя, увидят пламя - им некогда будет смотреть на меня».
Дракончик выглядит устрашающе, начнется паника, давка. Лайам взмолился, чтобы так все и вышло. Переполох пойдет ему на руку, публике будет не до того, чтобы разглядывать лица соседей и сличать их с рисунками на афишках.
Фануил усомнился в успехе затеи. Лайам спросил, что еще, в таком случае, он может ему предложить. Дракончик ничего другого придумать не смог и вынужден был согласиться с планом хозяина.
Лайам снова вернулся в укрытие. Он стоял, опустив голову, и краем глаза следил за всеми, кто поднимался на галерею. Соседнюю лавку открывать не спешили, однако другие подобные заведения уже торговали. Убийцу и государственного преступника вот-вот могли опознать. Какой-нибудь увалень - Лайаму почему-то казалось, что это будет именно увалень, - какой-нибудь тупой городской простофиля с толстой шеей, который и как его самого-то зовут толком не помнит, вдруг остановится рядом, нахмурится и склонит голову набок. «А потом заорет во всю глотку. И что ты тогда станешь делать?»
Ответа на этот вопрос не нашлось, ибо Лайам отвлекся. По галерее прямо к нему шла смазливая девушка, помахивая пустой корзинкой. Проходя мимо высокого одинокого господина в плаще, она вызывающе глянула на него и облизнула губы. Господин отвел глаза и поднес руку ко рту, словно бы прикрывая зевок. Красотка негодующе хмыкнула и удалилась; Лайам заставил себя не смотреть ей вслед. Его внимание снова привлек лоток с шарфами.
«Шарф и шляпа». Капюшон слишком загадочен и притягателен для зевак. А шляпа - дело иное. Шляпу носят, чтобы укрыться от непогоды или просто из щегольства. В шляпах ходит большинство горожан, вон и теперь таких тут добрая половина. «И опять же, в холодный осенний день любой может повязать себе шею шарфом. Значит, тебе надо купить шарф и шляпу!»
Казалось бы, чего проще: подойти к лотку, выбрать шарф, уплатить, потом пройти по рядам и найти шляпную лавку. Такая непременно должна обнаружиться. Кошелек его, правда, уже отощал, и вскоре придется обменять на монеты одну из кредитных бумаг, но шарф со шляпой ему вполне по карману!
И тем не менее он не двигался с места. «Тебя увидят!» Продавцы шляп всегда смотрят на покупателей, проверяя, идет или нет тем покупка. «Ну, прямо под цвет ваших глаз, сударь! Лорд такой-то купил у нас недавно точно такую же, но на вас, с вашего позволения... на вас она смотрится вдвое лучше... сидит как влитая!» И пялят, и пялят свои гляделки! Лайам злился на свою нерешительность, но не мог заставить себя сделать хотя бы шажок.
- Эй, Кессиас! - Это вернулся мальчишка с жетоном. - Где мой принц?
Лайам протянул руку с монетой, нагревшейся в кулаке, и подставил вторую. Мальчишка в свою очередь протянул кулак и подставил пустую ладошку. Пальцы важного господина и маленького оборвыша разжались одновременно, каждый боялся обмана. Лайам стиснул жетон - деревянный кружок диаметром дюйма в два с прямоугольным вырезом в середине, мальчишка не менее жадно заграбастал монету и пустился бежать с торжествующим криком:
- Урод ты, Кессиас, деревенщина и дубина!
Лайам хотел обругать наглеца, но тут Пятачок забурлил. Над площадкой пронесся сильный порыв ветра, и публика разом умолкла. Первый яростный вихрь взметнул плащи, подхватил несколько шляп; афишки на перекладине заполоскались. Когда вихрь поулегся, сменившись ровно тянущим сквозняком, люди снова загомонили и стали протискиваться к пропускной стойке.
Приближалась Парящая Лестница.
В стародавние времена маги умели многое. Семнадцать семейств, явившихся в Таралон, поставили над ним своего короля, застроив всю страну крепостями и соединив их дорогами. Города завоевателей, выраставшие как грибы, поражали воображение покоренного населения, и самым удивительным в них были творения магов. Мост Слез и Паутинная Переправа в Харкоуте, знаменитая Тройная Арка Карад-Ллана, Большой Маяк Каэр-Урдоха, Галереи длиной в несколько миль, пробитые в горах Кэрнавона. Последним и самым величественным свершением чародеев была Парящая Лестница Торквея.
И не только величественным, но и насущно необходимым. На то, чтобы подняться в столицу по Хлебному тракту, даже королевским курьерам требовалось полдня - с риском загнать лошадей на крутой и неровной дороге. И чтобы двор и король не остались в фактической изоляции от страны, группа прославленных магов взялась за работу. Выбрав удобное место, чародеи уединились там на месяц-другой, и результатом их неусыпных трудов явилась Парящая Лестница.

Это была, собственно, и не лестница, а большая платформа из пестрого камня, каждую из сторон которой обрамляли перила в добрую сотню футов длиной. По ночам она покоилась на скальных уступах у подножия водопада. И шесть раз в день, подчиняясь таинственному регламенту, более строгому, чем режимы приливов, эта громадина медленно возносилась на трехсотфутовую высоту, чтобы достичь причальной площадки в Торквее. Снизу казалось, что платформу вздымает столп, сплетенный из грозовых кипящих смерчей.
Простаки утверждали, будто гигантский подъемник приводит в движение сам Повелитель бурь, а может, какой-нибудь водяной великан или морской дракон, обитающий в безднах примыкающего к порту залива. Кое-какие умники заявляли, что Лестницу поднимают струи низвергающейся в море Монаршей, отраженные от придонных камней.
Предположений строилось множество, но ни одно из них не было верным. Сам Лайам, приехавший из мидландской глубинки в столицу, придерживался туманной теории, что всем в Таралоне заправляет духовная сила монархии, она, мол, и королевство содержит в порядке, и повелевает луной и приливами, ну и подъемами лестницы - заодно. Первый наставник безжалостно высмеял все эти бредни! «Дело в силах стихий, - пояснил он, - сконцентрированных и укрощенных могучими чародеями. В данном случае использовались Вода и Воздух, хотя магам того времени покорялись также и Огонь, и Земля».

Предыдущая страница 6 Следующая страница


7 Дэниел Худ

Море и небо напоены животворной энергией, волшебники сумели взять ее в оборот. «Когда они завершили свой труд, залив умер, он почернел от погибших растений и дохлой рыбы. Положение выправилось лишь через несколько лет». Наставник сделал неодобрительный жест и мрачно добавил: «Кстати, эта магическая игрушка движется все медленнее. И когда-нибудь совсем остановится».
Мэтр выдержал паузу, наслаждаясь растерянным видом студентов, прежде чем сообщить, что замедление мизерно. Замеры, проведенные с помощью водяных и песочных часов, позволили установить, что в десятилетие подъем платформы затягивается на время, достаточное, чтобы упасть лишней песчинке или капле воды. «Таким образом тысячелетие бесперебойной работы сооружения привело нас к тому, что Лестница стала запаздывать на минуту!» Студенты облегченно вздохнули. Мэтр усмехнулся. «Лишь на минуту. И все же сила стихий ускользает! В один прекрасный день - через много тысячелетий - платформа опустится на дно водоема, чтобы остаться там навсегда! Так что, пока есть время, катайтесь!»
Бесполезный совет. Студенту совсем непросто выложить три короны. Услугами Лестницы может пользоваться только весьма состоятельный люд. Король, придворные, чиновники, торговцы, богатые паломники, лорды...
«А также преступники, спешащие скрыться от правосудия!» - подумал Лайам. Ветер, поднятый Лестницей, трепал его короткую стрижку. Стиснув в руке жетон, он следил за толпой. Но ничего не мог разглядеть, ибо перед ним выстроилась группа паломников, перепоясанных подобиями голубых кушаков.
- Погодите, постойте, - надрывался вдали клерк, успокаивая самых нетерпеливых. - Эй, сударь, вам сейчас ногу отдавит!
Толпа дружно выдохнула, и Лайам понял, что подъемник остановился. Голубые кушаки затянули радостный гимн. Лайам, опустив голову, двинулся по галерее. Лоток с шарфами он миновал не оглядываясь. Сквозь арочные проемы ему было видно, как толпа раздалась, пропуская прибывших пассажиров. Гимн голубых кушаков зазвучал громче: к нему присоединялись все новые голоса.
«Мастер, тут пацифик».
Лайам замер, прижавшись к колонне.
«Где?»
«Идет к миротворцам. С ней двое сопровождающих и еще один - похоже, Эльдайн. Разобрать трудно: он в лейтенантской форме, но голова у него забинтована».
Эта деталь почему-то ободрила Лайама.
«Похоже, ты его сильно порвал».
Приступ паники отступил, Лайам выпрямился, но встал боком, чтобы его не было видно.
«Как они себя ведут? Поторапливаются?»
«Нет, мастер. Хотя начальница, кажется, недовольна. Она указывает на дом гонцов. Двое миротворцев идут к нему. Вид у них удрученный...»
«Еще бы, - откликнулся Лайам. - У них есть чем удручаться... как, впрочем, и у меня!»
Он мысленно выбранился. Дом гонцов до сих пор ведь не охранялся. И кое-кто, если бы не праздновал труса, вполне мог пойти туда и отправить Катилине письмо. «А теперь уже поздно». Ну ничего, это можно будет сделать и в Беллоу-сити.
«Значит, их там теперь пятеро?» «Шестеро. Или начальницу не считать?» «Считать-считать. Она стоит двоих!» А возможно, и большего. Амулет, наверное, снова при ней, как, впрочем, и жезл, переполох ее тоже не напугает. Лайам прятался за колонной, раздираемый противоречиями. Он усомнился в надежности своего плана. И никак не мог заставить себя решиться на рискованный шаг.
Фануил коротко доложил, что с платформы сходят последние пассажиры. Где Уорден? Она у прохода, но внимания на высаживающихся не обращает. «Конечно, не обращает. Она ведь знает, что я наверху!»
Уорден - здесь, и, таким образом, его шансы пробраться на Лестницу уменьшаются вдвое. Можно, конечно, выждать, но тогда подъемник уйдет вниз без него. Он застрянет в Торквее и будет шарахаться от каждого встречного. «А она, по всей вероятности, вернется сюда к новому рейсу, и к следующему, и к следующему... Она понимает, что ты загнан в угол». «Мастер, посадка уже началась». Лайам скрипнул зубами, взвешивая все «за» и «против». Если пацифик не отреагирует на диверсию в должном ключе, у него еще останется время скрыться. «Она, безусловно, поймет, что ты где-то неподалеку, но, возможно, тебе удастся затеряться в толпе». Однако тогда он наверняка останется здесь, наверху, а ведь ему надо вниз, в порт! Порт сейчас казался Лайаму раем. Там полно безопасных укрытий, а обитатели гавани не привыкли соваться в чужие дела.
«Рискнем! Действуем, как задумано. Только, малыш, постарайся не подпускать к себе эту стерву с жезлом».
«Ладно, мастер. Я жду приказа».
Лаконичный, лишенный каких-либо чувств отклик дракончика подбодрил беглеца. Он перевел дух, вышел из-за колонны и спустился на площадь.
Утреннее солнце поначалу ослепило его. Поэтому ему даже не пришлось особенно притворяться. Прикрывая ладонью глаза, он двинулся сквозь толпу к восточному краю площадки, где ограждение Лестницы отмечало границу между Пятачком и платформой. Перила были невысоки, их ничего не стоило бы перемахнуть; но бдительный клерк следил за тем, чтобы никто к ним не подходил, да и уже заплатившие за проезд пассажиры тут же бы выдали зайца.
Лестница заполнялась, очередь ожидающих посадки заметно уменьшилась. Лайам остановился и тоже стал ждать, склонив голову и опустив глаза, делая вид, что рассматривает грушевидные столбики ограждения. Фануил наблюдал за действиями Уорден. Впрочем, та никаких действий не совершала, а просто стояла возле прохода, где клерк собирал жетоны.
«Мастер, похоже, желающих отправиться вниз почти не осталось. Пацифик по-прежнему там. Она говорит с лейтенантом Эльдайном».
Рейс обещал быть неполным, платформа заполнилась лишь на две трети. Пассажиры бродили по ней взад-вперед. Те, что похрабрее, подходили к дальнему ее краю, чтобы полюбоваться пейзажем. Клерк стоял у проема в перилах и нетерпеливо дергал ногой. Уорден, по сведениям, приходившим от Фануила, изучала конторскую книгу.
Сквозняк, которым все время тянуло от Лестницы, внезапно улегся, наступило затишье, затем ветерок пошел в обратную сторону. Грозовой столп готовился к плавному спаду.
- Отойдите от края! - распорядился клерк, хотя там и так никто не стоял. - Все готовимся к отправлению!
Лестница никому не подчинялась. Она поднималась и опускалась в согласии со своим собственным расписанием, и внезапная перемена ветра являлась единственным сигналом к отбытию. В запасе у беглеца оставалось не больше минуты.
«Действуй, малыш!»
«Я понял, мастер».
Лайам поднял глаза. Клерк шикал на плотную группу зевак. Позади него возвышалась парочка миротворцев. Лайам пошел в их сторону. Стражники явно скучали. Жетон оттягивал руку, точно булыжник.
Многоголосый людской рокот внезапно прорезал пронзительный вопль. За спиной Лайама загомонили. Он даже не обернулся, упорно шагая к проходу. Сейчас это было нетрудно: весь народ обернулся и подался туда, откуда неслись крики. Беглец скользил сквозь толпу, не сводя глаз с миротворцев. Они колебались, не зная что делать, и поглядывали то на платформу, то на конторскую стойку. Лайам не видел Уорден, но знал, что охранники ожидают ее приказаний.
«Мастер, рисунки горят».
Лайам рискнул оглянуться. Через плечо он увидел язычки пламени и струйки дыма, вздымающиеся над головами. Кто-то все продолжал вопить.
«Прекрасно, малыш...»
Он снова смотрел на миротворцев. Теперь до них было не более десяти футов. Однако клерк не давал беглецу увидеть их лица. Невысокий чиновник привставал на цыпочки и вытягивал шею, пытаясь разглядеть, что происходит.
«Мастер, ко мне бегут двое».
«Обезвредь их».
Толпа, сгрудившаяся вокруг полыхающей перекладины, ахнула, послышались новые вопли.
«Фануил, что ты сделал?»
«Наградил их чесоткой!»
Миротворцы, стоящие у прохода, наконец решились и бросились к свалке. Клерк остался один.
«Мастер, ко мне бежит пацифик, размахивая жезлом».
«Держись от нее подальше!» - велел Лайам и подскочил к клерку, протягивая жетон.
- Я еще успеваю?
- А? Что? - растерянно выдохнул клерк.
- Я успеваю на рейс? - гаркнул Лайам и сунул в испачканную чернилами руку спасительный деревянный кружок.
Чиновник машинально стиснул кулак.
- Боги, да там настоящая битва!
И он пихнул опоздавшего обалдуя к платформе. Толпа пассажиров, отбывающих в Беллоу-сити, даже и не подумала расступиться. Все жались к перилам, глазея на суматоху. За спиной Лайама вспыхнула молния. Он расправил плечи, противясь искушению обернуться, и стал вминаться в стену из тел.
«Ты в порядке, малыш?»
«Да. Я пытаюсь уйти...»
Еще одна вспышка яркого света и резкий щелчок. В воздухе запахло озоном. Лайам выругался, продираясь через толпу. Стало вроде бы посвободней. Еще рывок - и беглец вырвался из тесноты. Он привалился к перилам, возле которых никто не стоял, мельком увидел внизу море и обернулся.
Платформа уже шла вниз, хотя этого не замечали. Над Пятачком полыхали огненные бичи, а чуть выше - в каком-то футе от них, висел Фануил. Лайам ахнул: бичи тянулись к уродцу, как змеи. Тот отчаянно взмахивал крыльями, словно пытаясь их отпугнуть.
Миг растянулся до бесконечности. Лайаму вдруг показалось, что Фануил разучился летать и что лихорадочные трепыхания ему не помогут. Огненные языки подбирались к тщедушному тельцу - ближе, ближе - и вдруг опали, оборвались, ушли с яростным шипением вниз. Молния словно втянулась в уже явственно обозначившийся скальный уступ, оставив после себя лишь слабенькое свечение, а Фануил взмыл в высоту и в мгновение ока растаял в небе. Толпа разочарованно охнула, Лайам расплылся в улыбке и поспешно прикрылся ладонью.
«Блестяще, приятель!»
«Стараюсь».
Пассажиры Лестницы отхлынули от перил и принялись бурно обсуждать происшествие. Они так шумели, что заглушали рев водопада. Пятачок скрылся из глаз, теперь стал виден гранитный откос, медленно уходящий вверх. Лайам напрягся, стараясь скрыть бушевавшее в нем ликование. «Получилось!!! У нас получилось!!!»
Он не ощущал движения, но видел, как приближается и растет нижний город. Все существо его стремилось к нему, обмирая от радости и словно бы узнавая излюбленные, знакомые с детства места. Вон бурлит водоем, куда обрушивается Монаршая, вздымая облако брызг; вон безмятежно сияет овал внутренней гавани; дальше мол и внешняя гавань - лес мачт у причалов. А чуть левее виднеется пирс, к какому пришвартовалось «Солнце коммерции», хотя там ли теперь корабль, Лайам не мог разобрать. Но он видел главное - россыпь складов и лабиринты лачуг, среди которых, словно в лесной чащобе, так легко затеряться. Там наконец он вздохнет посвободнее, там его никогда не найдут...
Мгновения текли и текли, собираясь в минуты. Нижний город все приближался. Публика за спиной продолжала судачить. В общем гомоне выделялся самодовольный гнусавенький голос какого-то всезнающего горожанина. Тот утверждал, что беспорядки связаны с сетью придворных интриг, туманно намекая на некий заговор против короны.
Болтовня эта Лайама нисколько не задевала, пока всезнайка не предложил:
- А что тут гадать? Давайте прямо его и расспросим!
Лайам обмер. Ему вдруг показалось, что толпа собирается обратиться к нему. Но случилось нечто похуже.
- Прошу прощения, лейтенант, - произнес гнусавенький голос, - не поясните ли вы нам всем, в чем причина волнений?
Лайам непроизвольно обернулся и встретился глазами с Эльдайном. Тот уже открыл рот, намереваясь вразумить горожан.
Оба выругались: Эльдайн - удивленно, выпучивая наливающиеся кровью глаза, Лайам - с горечью, нащупывая под плащом меч.
«Фануил, мне нужна твоя помощь!»
Меч запутался в складках плаща, потом зацепился за пояс, но Лайам все же успел выхватить его прежде, чем враг обнажил свой клинок. Голова лейтенанта была полускрыта повязкой, из-за уха торчала вата, а стоял он довольно-таки далеко. Атакующий выпад не достиг бы успеха, поэтому Лайам ухватил стоящего рядом невысокого толстячка в зеленом плаще - скорее всего, торговца средней руки, оттащил вяло пискнувшего заложника к ограждению и приставил к его горлу тускло блеснувшее лезвие.
Толпа обескураженно заворчала, кое-кто из мужчин несмело шагнул вперед, но Эльдайн властным взмахом меча остановил добровольных помощников.
- Все назад! - приказал он, выходя на пустеющую площадку. - Я с этим сам разберусь.
- Так же, как с лордом Бертом? - презрительно бросил Лайам. Острие меча миротворца зависло в футе от груди трепещущего торговца. - Что ж, убей и этого человека!
Глаза лейтенанта сузились.
- Не понимаю, Ренфорд, зачем тебе эта ложь? Это ты убил главного камергера. Не рассчитывай, что пацифик поверит в обратное!
Толпа встревоженно всхлипнула: до многих наконец-то дошло, что перед ними за птичка.
- Это убийца лорда! - выкрикнул кто-то. - Хватайте его!
Лайам потряс головой. Последняя фраза врага сбила его с толку. «Что эта сволочь имеет в виду?» Чтобы прийти в себя, он покрепче вцепился в заложника.
- Как твое ухо, Эльдайн?
Миротворец расхохотался и привел меч в движение. Сияющее острие стало описывать в воздухе мерцающие круги.
- Сдавайся, Ренфорд! Внизу меня ждет десяток ребят. Живым тебе с Лестницы все равно не сойти!
- Мне нравится твой меч, - фыркнул Лайам. - Ты по нему не скучаешь?
Дурацкая подковырка, но ничего лучшего в голову почему-то не шло. Эльдайн прав: и пассажиры, и миротворцы, поджидающие внизу, уйти ему не дадут.
- Брось меч, - хмыкнул Эльдайн. - Тебе крышка, приятель.
Лайам молчал, лихорадочно размышляя.
- Забавно, - продолжал лейтенант. - Я ведь как раз везу в порт изображения твоего милого личика!
Он свободной рукой указал на сверток, заткнутый за широкий форменный пояс.
- А тут оказывается, что оригинал и сам спускается вниз!
Порт?.. Бухточка под платформой, котел водопада, внутренний рейд, внешний... «Там столько воды!»
Не успев как следует все осмыслить, Лайам ответил:
- Я попаду туда раньше!
Он отступил на шаг и закинул ногу на ограждение.
- Эй, не дури, Ренфорд! - предостерег лейтенант.
Но беглец, отпихнув заложника, уже бросил меч и уселся верхом на перила.
«Мастер, что ты задумал?!»
Какой-то миг Лайам цеплялся за камни платформы, глядя на раскинувшийся под ним игрушечный городок.
«Столько воды! Должно же мне повезти!»
Он разжал пальцы и прыгнул.

11

Столько воды! Гладь внешней гавани, мерцающая в лучах восходящего солнца, внутренняя гавань, все еще сумрачная, кипящий котел водопада! И все же первые долгие мгновения падения сказали ему, что летит он прямехонько на гранитный уступ.
Лайам зажмурился.
Гигантская рука ухватила его, потащила к себе. Глаза беглеца чуть не выскочили из орбит от мощи рывка, с какой он был втянут внутрь грозового столпа, поддерживающего платформу. Плащ за спиной взметнулся, металлическая застежка впилась в подбородок, задирая Лайаму голову и пытаясь ее оторвать. Он мучительно охнул, но тут плащ опал и обрушился на него - мокрый, тяжелый. По лицу били капли, крупные, как снаряды метательных механизмов; вихри терзали тело, норовя разорвать его на клочки. Лайам попробовал сжаться в комок, но вихри выламывали и растаскивали конечности, стремясь заполучить в безраздельную собственность если не всю добычу, то хотя бы какую-то ее часть.
Буря, и не одна - сотни, тысячи бурь ярились в магической толще. Лайам то взлетал вверх в мощных потоках горячего воздуха, то, обрастая инеем, несся к земле. Он был не в состоянии думать: его швыряло взад и вперед, от смерча к смерчу, трепало, плющило и кувыркало, хлестало дождем и градом, и все это - в малые доли мгновения. Каждый вдох имел иной привкус, гортань то обжигало, то леденило, но чаще всего в рот и легкие вливался озон.
Грохот стоял жуткий, он перегружал перепонки, каждая плеть гигантского сгустка энергий ревела на собственный лад. Что-то вокруг непрестанно ухало, бормотало, гремело и завывало. Уши болели от нескончаемых перепадов давления, частая смена вибраций вызвала резь в животе.
Измученный, измочаленный, почти лишившийся чувств, Лайам летел по широкой спирали к основанию ножки большого гриба, шляпкой которого являлась платформа. Наконец он завис в воздухе, ровно на ту долю мгновения, чтобы успеть это осознать, - и затем камнем вошел во что-то сырое и плотное.
Очередной смерч? Лайам разинул рот, подавился водой и, отчаянно трепыхаясь, устремился вверх, к световому пятну - в поисках животворного вдоха. Вдохнуть он сумел, но воздух не желал его принимать, он давил на плечи и голову, затискивая ныряльщика в глубину. Каким-то краем сознания Лайам сообразил, что угодил в водоем, на который ложится платформа, и что воздушную массу над ним прессуют нисходящие вихри опадающего грозового столпа.
Сверху давило, снизу тянуло. Сапоги стали гирями, шерсть плаща превратилась в свинец.
Лайам ушел под воду, ломая неподатливую застежку. Освободившись от верхнего одеяния, он вновь вынырнул и жадно вдохнул. Вдали мелькнул край водоема - черная полоска между воздухом и водой. Беглец рванулся туда, но сапоги влекли на дно, ему пришлось стряхнуть их и сбросить.
Но и без обуви плыть было почти невозможно. Лайам терял силы, борясь с мощью незримой гигантской ладони, равнодушно пытавшейся его утопить. Он так напрягался, что растерял весь страх.
Его руки ударились обо что-то. Лайам вскрикнул и наглотался воды, не сразу сообразив, что натолкнулся на прибрежную мель. Он подтянулся выше, лег на дно животом и по-пластунски пополз вперед, подталкивая себя коленями и босыми ступнями. Глубина мелкого места не превышала нескольких дюймов, но верховой воздушный поток не давал ему поднять головы. Неестественно вывернув шею, чтобы иметь возможность дышать, Лайам все полз и полз, тупо удивляясь тому, что давление не ослабевает.
А потом чьи-то руки подхватили его под мышки и выдернули на берег.
«Мастер, вставай!»
- Мать Милосердная! Малый спасся лишь чудом!
- Как же он умудрился свалиться?
- И с такой высоты!
Кто это говорит? Лайам закашлялся, в горле его забулькало. Он с усилием повернулся и лег на живот, чтобы извергнуть воду из желудка и легких. Когда приступ рвоты закончился, те же руки помогли ему сесть.
«Мастер, здесь скоро появится лейтенант!»
- Фануил? - выдавил из себя Лайам и разлепил веки. Голова не держалась на шее и норовила упасть на грудь.
Ответом был радостный хохот нескольких глоток.
- Ты гляди, разговаривает!
Лайам жестами показал, что хочет встать. Его подняли, помогли устоять на ватных ногах.
- Полегче, братишка! - сказал человек, на чье плечо он опирался, - продубленный морем и солнцем крепыш в ярком платке. - После такой передряги не худо передохнуть! Ну и летел ты, я тебе доложу!
«Мастер, немедленно уходи!»
Серьги в ушах, татуировки, грубые безрукавки, короткие парусиновые штаны. Спасителей было шестеро, и все шестеро скалили зубы.
- Моряки? - выдохнул Лайам, и окружающие утвердительно закивали.
- Моряки-моряки, - сказал тот, что в платке. - С «Тигра», из Каэр-Урдоха. Только что прибыли, а Рейф тут бывал. Он-то и потянул нас глянуть на Лестницу.
- Вот уж не думал, что мы увидим такое, - пробормотал Рейф, и моряки разом загомонили, обсуждая детали случившегося. Лайам потряс головой и огляделся. Пока все вроде бы складывалось неплохо. Моряки оттащили его к скалам - подальше от грозового столпа. Причальная площадка Парящей Лестницы находилась на другой стороне водоема. Он поднял глаза и увидел платформу, висящую футах в ста над поверхностью моря.
«Мастер, ты можешь идти?»
- Я в порядке, - ответил Лайам, хотя ноги его тряслись, а голова шла кругом.
- Ты жив, - заметил яркий платок. - Об остальном же, приятель, я бы судить остерегся.
«С той стороны бегут миротворцы. Я задержу их, а ты уходи, если сможешь».
- Я постараюсь.
Моряки обменялись удивленными взглядами. Лайам, увидев это, полез за кошельком.
- Все хорошо, - сказал он и осекся: его пробрала внезапная дрожь. Зубы клацнули. Стиснув челюсти, Лайам негнущимися пальцами стал развязывать кошелек. - Спасибо, друзья. Мне надо идти.
- Куда ты такой пойдешь? - возразил один из матросов.
Справившись наконец с мокрым узлом, Лайам заглянул внутрь кожаного мешочка, оценил его скудное содержимое и застонал, вспомнив о векселях, ставших добычей взбаламученной вихрем пучины.
- У тебя и обувки-то нет! - заметил Рейф.
Два золотых, горсточка серебра и пригоршня медяков. Выудив из кошелька три серебряные монетки, Лайам протянул их соседу в платке.
- Видишь ли, брат, мне с миротворцами встречаться нельзя, если ты понимаешь, о чем я.
Моряки ухмыльнулись.
- С ищейками то есть? Тогда убери это, - сказал яркий платок, указывая на серебро. - Отдай ему свои башмаки, Вивиль!
Моряк, к которому он обратился, сбросил свои деревянные сабо с готовностью человека, которому привычнее ходить босиком. Лайам, засуетившись, вставил в них ноги.
- Беги, друг, - продолжал платок. - С ищейками мы разберемся.
Глаза беглеца увлажнились. Он нервно вздохнул и вложил серебро в руку разутого парня.
- Это за башмаки. Вы - славные люди. Еще раз спасибо, друзья.
«Мастер!»
- Все, ухожу! - Лайам поклонился своим спасителям и затрусил, прихрамывая, к ближайшему переулку.
После распадков и башен Торквея Беллоу-сити казался уродливо-плоским. Его неказистые каменные и кирпичные здания в массе своей не насчитывали более двух этажей. К тому же все они выглядели странно нагими, ибо плющ, густо укутывавший стены верхнего города, не рос на пропитанных морской солью камнях.
Но Лайаму все здесь было по сердцу. Истрепанный, мокрый, дрожащий, в чужих, чересчур больших башмаках он, тем не менее, во весь рот улыбался, он знал, что Эльдайн сойдет с Лестницы лишь через десять минут. Миротворцев с нижней площадки Фануил усыпил, а десять минут - это целая вечность!
Улицы порта кишели народом. Дюжие грузчики степенно вздымали над головами тюки, ящики, сундуки; носильщики в ярких фартуках катили перед собой тачки, набитые всяческой кладью. Деловитые клерки с канцелярскими сумочками и перьями за ушами приценивались на бегу к пирожкам, их бесцеремонно задевали татуированными плечами праздношатающиеся моряки (наколки у некоторых заползали даже на щеки). Впрочем, скандальная корабельная братия почтительно уступала дорогу прилично одетым чиновникам и купцам. Кое-кто из разноголосо гомонящего люда косился на Лайама, но в основном до него никому не было дела. Идет себе человек в мокрой одежде - и пусть. Беглеца же подобное равнодушие окружающих не только не задевало, а приводило, напротив, в полный восторг. Туман в его голове потихоньку развеивался, он начинал задаваться вопросами, что ему делать теперь.
Прежде всего - переодеться в сухое! С моря тянуло холодом, зубы продрогшего путника мелко стучали. Потом - найти убежище. В кошельке, конечно, достаточно денег, чтобы купить рубашку, куртку, штаны, но ведь ему еще надо отправить письмо Катилине! «И поесть, непременно поесть!» Наспех проглоченная наверху горячая булка - не еда, а сколько берут гонцы за услугу, Лайам не знал.
«Мне нужны деньги! Их надо как-нибудь раздобыть!» Он машинально взялся за пояс, нащупал пустые ножны и выругался. «Нельзя же срезать кошельки без ножа!»
Вдали над крышами завиднелась остроконечная колоколенка биржи, Лайам побрел в ту сторону, присматриваясь к прохожим. В глаза ему бросились по меньшей мере пять достойных внимания кошельков, последним он мог легко завладеть и без помощи бритвы. Но перед площадью ротозей свернул в какую-то подворотню. Лайам вздохнул.
Биржа - массивный кирпичный куб с рядом крохотных окон под крышей - могла представлять для него интерес, но возле ее непропорционально низких и узких дверей околачивалась парочка миротворцев. Лишняя встреча с ними была Лайаму ни к чему, да и в таком виде его внутрь здания, конечно же, не пустили бы.
Впрочем, площадь обступали и другие строения. Несколько кабачков, множество лавок, дом гонцов с колоннадой, гостиница, к каковой притулилось подобие каменного барака - без окон, зато с множеством труб, из которых валил густой дым. Гостиница привлекала. Наверняка там, в непосредственной близости к бирже, селятся одни толстосумы. Отважный вор проник бы туда через черный ход и несомненно нашел бы, чем поживиться!
Особой отваги Лайам в себе не ощущал, однако полагал, что отчаяние вполне способно ее заменить. «Может быть, попытаться? Нет. Это слишком рискованно». Он стал пробираться к бараку, стараясь держаться как можно дальше от миротворцев и все же искоса наблюдая за ними. Возле стражей порядка возвышались два столбика с перекладиной, на которой висели афишки. «Сколько же их вокруг понатыкано? Наверное, много...» Лайам зябко поежился. Одно утешало - то, что Эльдайн еще не успел здесь побывать.
«Фануил, ты где?»
«На колокольне, мастер».
«Видишь здание, к которому я подхожу? Нет ли там внутреннего двора?»
Из дверей каменного барака вышел плотный краснолицый мужчина в дорогом, подбитом мехом плаще. Волосы его были мокры.
«Есть, мастер. С бассейном. Думаю, это баня».
«Прекрасно».
Лайам, подбадривая себя, скроил на лице волчью усмешку и ускорил шаги.
Скромность снаружи и роскошь внутри, явно рассчитанная на богатеев. Гулкий пустой холл со сводчатым потолком и мозаичным полом. Стены украшены фресками на исторические сюжеты. Слева - Семнадцать семейств, прибывающих в Таралон, справа - морские драконы, разоряющие Карад-Ренит, прямо и в отдалении - лорд-протектор судит пиратов Галлоуз-Реста. Лайам поежился. Звонкий стук его башмаков нарушил торжественную тишину и заставил высунуться из каморки швейцара. Малый в цветастой ливрее окинул мокрого простоволосого посетителя неприязненным взглядом.
- Вы часом не заблудились, сударь?
- Я?! - Негодующий возглас, недоумение. - С чего бы? Это ведь баня?
Лицо малого вытянулось. Он сбавил тон.
- Баня, сударь. Но... член ли вы здешнего клуба?
Дело могло не выгореть, придется толкнуться в гостиницу, впрочем, нахальство и наглость берут города. Лайам надулся, возвысил голос.
- Член? О боги, какой еще член? Мне нужно прогреться, и как можно скорее! Пьяный гребец опрокинул шлюпку прямо посередине вашей чертовой лужи! Я промок, я продрог, мои вещи загублены! Дадут мне тут вымыться или нет?
Нехорошее ощущение в районе желудка сказало ему, что он перебарщивает. Важные господа цедят фразы, а не орут. Швейцар явно придерживался того же мнения, однако перечить взволнованному клиенту не стал.
- Конечно, сударь, конечно. Чтобы помыться, быть членом клуба вовсе не обязательно, только тогда мне придется взять с вас плату за вход! |
Лайам угрюмо фыркнул.
- И какова же она?
- Корона, сударь! - Швейцар сказал это с таким видом, будто ниже цены себе и представить нельзя.
Лайам опять фыркнул, чтобы скрыть изумление, и выудил из кошелька золотой. Это было вдесятеро выше против цен Саузварка. «Но, с другой стороны, в тамошних банях нет таких фресок на стенах. И приходится постоянно приглядывать за вещами». Он бросил монету швейцару.
- Где у вас раздеваются?
- Я покажу, сударь! - Швейцар угодливо заулыбался и побежал через гулкий зал к поворотной двери. - Пройдите сюда. Старый Цимбер о вас позаботится. - Он откланялся и исчез. Лайам толкнул дверь.
Раздевалка - длинная, узкая, с деревянными шкафчиками вдоль стен - была совершенно пуста, если не принимать во внимание толстячка средних лет, которому помогал разоблачаться слуга, и его собеседника - совсем молодого еще господина, тот раздевался сам. Кроме того, в уголке у двери сидел на табуретке старик с печальными, слезящимися глазами. Когда Лайам вошел, старик, кряхтя, встал.
- Любой шкафчик ваш, сударь, - сказал он. - Из тех, что не заняты, а таких добрая половина.
- Шкафчик не нужен! Мне нужно высушить то, что на мне.
Лайам демонстративно отжал полу своей туники. Вода полилась ручьем. Старик кивнул с таким видом, будто появление мокрых до нитки клиентов в этой бане - обычное дело.
- Не беспокойтесь, сударь. Я отнесу ваши вещи в котельную, там они мигом просохнут! - Он попытался прищелкнуть узловатыми пальцами, но у него не очень-то получилось. - Их заодно и почистят. А вы пока поплавайте или попарьтесь. Или займитесь гимнастикой, у нас отменный гимнастический зал. Библиотека тоже к вашим услугам. Когда вещи будут готовы, я вам сообщу. Меня зовут Цимбер. Если вам что-то понадобится, лишь позовите, я тут же явлюсь. А сейчас не угодно ли?
Он сделал невнятный жест, выказывая готовность помочь клиенту раздеться.
- Благодарю, старина. Я управлюсь и сам.
Лайам прошел вглубь раздевалки, сбросил с ног деревянные башмаки и принялся стаскивать с себя мокрую одежду, краем уха прислушиваясь к разговору мужчин.
Те, похоже, говорили о короле.
- Жаль, ах как жаль! - развел руками тот, что моложе. - Главное, прямых потомков у него нет, и если он не оправится...
- Да уж куда там! - буркнул толстяк, сплошь покрытый курчавыми черными волосами. Он задрал подбородок, уставившись в потолок. - Помяни мое слово, через неделю все будет кончено.
Лайам тянул время, украдкой разглядывая соседей. Толстяк был невысок, к тому же в его одежде преобладали кричащие голубые тона. Молодой человек - долговязый, но несколько полноватый - уже убирал в шкафчик костюм. «Цвет неброский, зеленый. Это, пожалуй, мне подойдет».
- Избави нас небо!
Толстяк фыркнул.
- Ну, небо тут ни при чем!
«Мастер, Лестница приземлилась».
Лайама охватил приступ страха.
«Что делает лейтенант?»
«Говорит с миротворцами. Послал человека развесить твои портреты».
Значит, Эльдайн пребывает в растерянности. Болван, он не может предугадать шагов беглеца. Впрочем, этого и следовало ожидать. Эльдайн не Уорден.
«Приглядывай за ним, Фануил».
Соседи облачились в халаты.
- Я слышал, король собирается в Рентриллиан, - сказал молодой человек. - Как только вернется Катилина. Чтобы совершить жертвоприношение.
- Будет ли толк? - хмыкнул толстяк и полез в кошелек. Вынув оттуда пару монет, он протянул их слуге. - Принеси нам кувшин красного альекирского. Найдешь нас в парной.
Слуга поклонился и мелкой трусцой побежал к поворотной двери. Его господин и молодой человек тем временем направились в дальний конец раздевалки. Там - за толстой деревянной решеткой - мелькали людские фигуры и позвякивали гимнастические снаряды.
Лайам проводил парочку взглядом, потом скатал свои вещи в бесформенный ком и пошел к старику. Решительная минута близилась, его охватило волнение.
- Долго ли все это будет сохнуть? - спросил он предательски дрогнувшим голосом.
- Никак не долее часа, сударь, - ответил прислужник, принимая мокрые тряпки, как величайшую драгоценность. - Ни о чем не заботьтесь и чувствуйте себя совершенно свободно.
Цимбер ушел.
Лайам замер. Ему вдруг показалось, что в грустных глазах старого Цимбера блеснула догадка и что его последняя фраза имеет двойной смысл. Клиент со шрамами на ногах и груди не мог не вызвать у него подозрений.
«Он знает, что я задумал!»
Мысль холодила желудок, но Лайам яростно встряхнул головой.
«Тьма с ним! Поспеши!»
Да, в саузваркских дешевых банях воровство процветает, но здесь ведь не Саузварк. И заведение это явно из дорогих. Из тех, где принято полагаться на порядочность посетителей. Людям, способным заплатить за помывку корону, нет нужды воровать.
Несколько успокоенный этими рассуждениями, Лайам подбежал к шкафчику молодого человека и принялся лихорадочно одеваться. Чужие штаны были ему чуть велики, а рукава туники, от которой несло каким-то ароматическим маслом, напротив, коротковаты. Затянув пояс потуже, похититель поморщился: шерсть неприятно липла к влажному телу. Зато чулки и мягкие туфли пришлись в самый раз, хотя в сложившейся ситуации Лайам отдал бы предпочтение сапогам. «Хочешь иметь сапоги, ступай воровать в казармы!» В шкафчике висел также добротный плащ, под ним обнаружились кошелек и кинжал.
Лайам перебросил плащ через руку, сунул кинжал за пояс и направился к выходу, но, спохватившись, вернулся к шкафчику толстяка. Нащупанный там кошелек был поувесистее, вдобавок к нему Лайам прихватил шляпу из черного бархата и шарф.
Полностью таким образом экипировавшись и запасшись деньгами, беглец подбежал к поворотной двери. Холл был пуст, швейцар находился в каморке. В животе Лайама екнуло, однако он вскинул голову, расправил плечи и, горделиво раскачиваясь, зашагал по мраморным плитам.
«Мастер, Эльдайн ушел от Лестницы и движется в западном направлении».
Весть принесла облегчение, да и комфортный скрип ворованных туфель вовсе не походил на стук грубых сабо. «Чего же ты так дрожишь?» Под ложечкой противно сосало, на лбу похитителя выступил пот. Холл казался ему бесконечным. Лайам не сводил глаз с каморки швейцара. «На тебя вешают два убийства - что в сравнении с этим мелкая кража?»
И все же его трясло. Еще пара шагов - а там улица, воля. Дверь отворилась неслышно. Ноги сами собой дернулись, изъявляя готовность бежать. «Спокойно!» Лайам заставил себя идти ровным шагом. «На тебе шляпа, шарф, кошельки привязаны к поясу. Ты выглядишь как обычный торговец». Он приостановился, нарочито медленно встряхнул плащ перед тем, как накинуть его на плечи, а затем неторопливо свернул в первый попавшийся переулок. Словно ему именно туда было и надо. Словно он совершенно не заботился тем, что вся банная челядь вкупе с обворованными клиентами вот-вот выскочит из каменного барака и помчится следом за ним с воплями: «Держи вора!»
Его деланного спокойствия хватило квартала на полтора, после чего, не выдержав напряжения, Лайам пустился бегом.
Он пришел в себя только близ внешних причалов, в царстве складов и торговых контор, заполоненном рассыльными, клерками и толпами грузчиков. Утро выдалось не по сезону солнечным, теплым, резко контрастируя со вчерашним ненастьем, и потому, возможно, все встречные казались ему неестественно оживленными.
Внешняя гавань - не самое подходящее место для человека, желающего укрыться. Слишком много народу - возни, беготни, суеты. И никаких трущоб, никаких забегаловок, заброшенных зданий. Однако Лайаму предстояло отправить письмо Катилине, а для этого ему нужны были перо, чернила, бумага и кто-нибудь расторопный, способный доставить послание адресату. Ткнувшись в несколько мест, он пригляделся наконец к одной винной лавчонке и, моля небеса об удаче, решил попытать счастья там.
Ему таки повезло: зал кабачка был пуст. Хозяйка - изможденная женщина с унылым лицом - явно обрадовалась посетителю.
- Бумаги? Чернил? Сейчас, сударь, сейчас. Не сомневайтесь, вам мигом все предоставят.
Она вызвала из задних комнат мальчишку и отправила его в канцелярскую лавку.
Пока мальчик ходил, женщина сочла нужным занять «доброго господина» беседой и успела многое о себе рассказать. Она вдовствует, ее муж - моряк - погиб в плавании к Принципалии-Суэви, и выживать ей теперь помогает лишь эта лавчонка. Лайам кивал, гадая, не сумело ли это унылое существо дать посыльному знак привести миротворцев, и все же рассказ страдалицы его тронул. Он заказал вина - «лучшего из того, что имеется».
Раскрасневшаяся хозяйка принесла ему чашу красного, но обнаружилось, что такую кислятину пить практически невозможно. Лайам принудил себя сделать второй глоток, однако вернувшийся мальчик избавил его от необходимости хвалить поданную бурду. «Добрый господин» ушел в угол лавки и обустроился за дальним столом.
Взявшись за перо, Лайам попробовал сосредоточиться. Однако мысли его разбегались, в мозгу вертелось единственное - «ПОМОГИТЕ!». Он откинулся на спинку стула и тяжело вздохнул. События прошлых суток даже сейчас казались ему чересчур фантастическими.
«Катилина, несомненно, решит, что имеет дело с безумцем. Как можно поверить в то, что сановный лорд решился убить своего брата и что это проделано с ведома самого пацифика миротворцев руками их лейтенанта? Ты и сам-то едва в это веришь, хотя лично все видел!» Лайам поморщился. В своих рассуждениях ему вдруг почудилась какая-то нестыковка. На ум пришел странный выкрик Эльдайна. Почему тот на публичное обвинение его в убийстве Берта словно смутился и закричал, что у пацифика эта ложь не пройдет?
Лайам озадаченно выпрямился.
«Фануил!»
«Я тут, мастер, на крыше соседнего склада. Здесь много чаек, и они очень жирные».
«Забудь о них. Помоги мне обмозговать кое-что».
Они вдвоем шаг за шагом восстановили события вчерашнего дня, обращая особое внимание на поступки Уорден. Убийство лорда Берта произошло без нее. Зато в доме мертвого мэтра Кейда она была - вместе с Эльдайном. Эльдайн, вероятно, и совершил второе убийство - кинжалом Лайама, но ничто не доказывает, что Уорден присутствовала при этом. Да, она шла за Лайамом по пятам, побывала в гостинице, потом - в коллегии «Обалденствия», затем добралась и до дома Маркейд. Но ведь это Эльдайн вломился туда чуть позже - сама Уорден не прибегала к физической силе, она предпочла устроить засаду там, куда, по ее расчетам, беглец был должен прийти...
«А Эльдайн - тот лез из кожи, чтобы убрать меня от нее. Предложил ей заняться поисками Маркейд, хотя распрекрасно знал, где та находится!»
Он не стал заострять на этом внимания - ему не хотелось задумываться об участи своей бывшей подружки.
«Зачем ему это?»
После длительной паузы Фануил решился отдать дань очевидному.
«Мастер, возможно, она не с ними. Возможно, лишь лейтенант держит сторону Аурика, а ей о том ничего не известно».
Лайам нахмурился. Вывод уродца ему не понравился, хотя он и сам склонялся к нему.
«Тогда почему она не дает мне покоя? Почему так старается меня изловить?»
«Но она ведь не знает, что ты невиновен. Мастер Кейд убит твоим кинжалом, у тебя Монаршая Панацея, ты бежишь от стражников, прячешься. Кто же еще преступник, если не ты?» ;
«Ну, спасибо!»
Фануил не принял иронии.
«Схватить тебя - ее долг. На ее месте ты бы действовал так же».
«Хм-м...»
Дракончик был прав. Даже если Уорден не с Ауриком, это еще не значит, что она на его, Лайама, стороне. То есть, она-то, конечно, на его стороне, только сама об этом не знает. И будет преследовать беглеца, пока не поймает. А когда это случится, у него есть все шансы попасть в лапы Эльдайна. Лайам взглянул на перо. Не написать ли каменной леди письмо? Подумав, он отказался от этой мысли. Во-первых, мальчик принес всего один лист бумаги. Во-вторых, не исключено, что пацифик все-таки связана с заговорщиками, а если даже и нет, то она все равно скорее поверит своему лейтенанту, чем никому не известному провинциалу. Лайам представил, как Уорден показывает его письмо Эльдайну и как они оба посмеиваются над «жалкими измышлениями загнанного в тупик негодяя». Ему сделалось жарко. Нет, заговорщица эта Уорден или не заговорщица - ее по-прежнему следует считать своим главным врагом.
«Это забавно».
Лайам, погруженный в свои мысли, не сразу отреагировал на замечание Фануила.
«Что-что?»
«Ситуация, мастер. Ты ведь не раз спрашивал, что я считаю забавным».
Спрашивал, что говорить. Дракончику шутки хозяина никогда не казались смешными, и Лайам в конце концов стал считать, что у рептилий чувства юмора попросту нет.
«И что ты нашел в ней забавного?»
«Все. Она - пацифик, ты - квестор. Обоим вам привычно ловить преступников, а тут вы пошли друг против друга. Как две лисицы или два льва... Нет, не то. Как два рыбака, тянущих сеть в разные стороны, в то время как рыба достается акуле...»
Лайам покачал головой.
«И что же?»
«Или вот. Два пастуха дерутся, а волк режет стадо. Да, это смешно».
«Прекрасно, но ничего смешного я здесь не вижу. - Лайам, нахмурившись, вскинул глаза к потолку. - Совсем ничего».
Долгая пауза.
«А я, мастер, вижу».
«Чушь, чепуха! Что тут смешного, если я в это замешан? Я, твой хозяин, а не кто-то другой?»
Новая пауза.
«У меня есть чувство юмора. Я думал, тебе будет интересно об этом узнать».
Лайам выпрямился, подвинул стул поближе к столу и склонился над девственно чистым листом бумаги.
«Что ж, поздравляю!»
Рука его уже выводила полный титул принца казны.
«Забавное забавно всегда. Тебе так не кажется, мастер?»
«Не кажется. Отвяжись, Фануил!»

12

Теперь дело пошло куда легче, несмотря на то что Лайам частенько приостанавливался и хмурился, поглядывая на потолок, обеспокоенный чувством юмора, внезапно прорезавшимся у его фамильяра.
Он поведал принцу казны далеко не все. Он написал лишь, что лорда Берта убили затем, чтобы через него к недужному королю не попала Монаршая Панацея. Ныне реликвия обретается у автора настоящего обращения, который готов передать ее по назначению, однако существуют люди, стремящиеся этому воспрепятствовать. Лайам решил не упоминать ни об Аурике Северне, ни об Эльдайне с Уорден, однако намекнул, что не имеет возможности попасть во дворец. То, что он и впрямь обладает бесценным сокровищем, может подтвердить мэтр Толлердиг. (Профессор, даже если ему не удастся ничего раскопать, по крайней мере, засвидетельствует, что флакон очень древний.) В конце письма Лайам сообщал, что находится в розыске по облыжному обвинению в двух убийствах, и обещал сдаться принцу казны, как только Монаршая Панацея дойдет до того, кому она по праву принадлежит.
Он перечитал письмо и подписался.
Дуя на лист, чтобы подсушить чернила, - о песке мальчишка, разумеется, не позаботился, - Лайам сообразил, что забыл сообщить Катилине, как с ним связаться. Он закатил глаза, опять положил бумагу на стол и принялся составлять постскриптум.
«Если, милорд, все вышесказанное покажется Вам убедительным, отправьте, не мешкая, в Беллоу-Сити своего человека. Пусть украсит шляпу белым пером и ждет на пирсе внутренней гавани. Я сам к нему подойду и представлюсь, как Отниэль Фовель. Умоляю Вас отнестись к этому делу со всей серьезностью, ибо сейчас лишь Ваше вмешательство может спасти Его Величеству жизнь».
Псевдоним, опознавательный знак и место встречи оставляли желать лучшего, но раздумывать было некогда. Лайам вновь подул на письмо, дождался, пока чернила просохнут, сложил листок и написал сверху: «Публию Катилине, принцу казны - в Королевский распадок, срочное!» Потом он встал и пошел к стойке, где его ожидала вдова моряка. Та сгорала от любопытства, но изо всех сил старалась напустить на себя скучающий вид.
- Небось любовное письмецо?
- Вроде того, - подмигнул вдовушке Лайам. - Воску у вас не найдется?
Воск нашелся - на горлышке пустого кувшина, вдова зажгла свечку, чтобы его растопить.
Лайам притиснул к письму донце чернильницы и подул на печать.
- Не мог бы ваш мальчик отнести это в дом гонцов? Ближайший у вас где? Возле биржи?
- Да-да, разумеется, там!
Вдова кликнула сына, глаза ее возбужденно блестели. Мальчишка особого рвения не проявил, однако заметно приободрился, когда ему в руку сунули два золотых.
- Этого, думаю, хватит. Вернешься до девяти - вся сдача твоя.
Колокола только-только пробили восемь. Сообразив это, мальчуган крутанулся на месте и стрелой вылетел за порог. Лайам снисходительно усмехнулся и обернулся к вдове.
- Ваше вино превосходно, сударыня, но слишком бьет в голову. Похоже, мне надо пройтись. Давайте-ка рассчитаемся, а потом поглядим. Я скоро вернусь, как и ваш сынишка, надеюсь.
Вдовушка, слегка разочарованная, прикинула что-то в уме и назвала сумму, в которую, судя по всему, входили не только стоимость воска и свечки, но и цена воздуха, которым клиент дышал. Однако Лайам беспечно опустошил кошелек молодого купальщика и даже добавил на чай - из кошелька толстяка.
Выйдя на улицу, беглец направился в сторону моря и вышел на набережную. Он надвинул чужую шляпу на лоб и поднял воротник ворованного плаща, но более по необходимости, чем из страха. Пронизывающий ветерок с океана швырял ему в лицо тучи холодных брызг. Опасаться было вроде бы нечего. Тут все-таки порт, не самая, правда, глухая его часть, однако... Вдали замаячили два черно-белых плаща, и благодушные размышления Лайама прервались. Бежать было поздно. Когда стражи приблизились, он укрылся от них за группой матросов. Один из гуляк, лысый детина, голый череп которого от переносицы до затылка украшала татуировка в виде ветви плюща, громко отхаркнулся и сплюнул вслед миротворцам. Те обернулись, свирепыми взглядами давая понять, что тот, кому хочется неприятностей, имеет все шансы их получить, и Лайам поспешил удалиться.
Татуировки еще лет десять назад - во времена морских странствий Лайама - встречались не часто, сейчас же от них рябило в глазах. Очевидно, теперь они почитались за особый род моряцкого шика. Наколку во весь лоб делать Лайаму не хотелось, но плащ, чтобы не выделяться в толпе, придется сменить. «На куртку, - подумал Лайам. - На стеганую дешевую куртку. Бедняки не носят плащей».

Предыдущая страница 7 Следующая страница


Волшебство для короля 8

Через какое-то время он решил, что мальчишка уже должен бы справиться с поручением, и окольным путем вернулся к знакомому кабачку.
«Миротворцев не видно, мастер», - доложил Фануил, круживший над улицей в стае крикливых чаек.
«Так-то оно так, но...»
Лайам с независимым видом прошел мимо лавки и, заглянув в окошко, удостоверился, что посторонних там нет.
- Ты обскакал звонарей, - сказал он радостно ухмыляющемуся мальчишке. - Сдача твоя. Сколько взяли за доставку письма?
- Одну корону, - боязливо откликнулся оголец: за золотой, им таким образом выгаданный, ему по чести бы следовало четырежды обежать весь Торквей. - Но вы ведь сами сказали...
- Вы сами сказали, сударь... - залебезила вдова.
- Сказал-сказал, - перебил их нытье Лайам и ободряюще улыбнулся. - Квитанция у тебя?
Мать и сын растерялись. Наконец мальчишка вспомнил о бумажонке, в которую был завернут второй золотой. Он развернул ее и протянул Лайаму.
Лайам взял смятый листок, поблагодарил и поспешил выйти из лавки, пока алчной парочке не вздумалось слупить с него денежки за что-либо еще.
Надпись, слегка смазанная от соприкосновения с потными ладонями порученца, удостоверяла, что гонцы письмо приняли и обязуются доставить его адресату в течение дня. Лайам облегченно вздохнул, аккуратно сложил квитанцию вчетверо и сунул ее в кошелек.
«Это сделано», - подумал он, забирая на север.
К вечеру письмо будет у Катилины. Гонцы - народ странный, но скрупулезный, они относятся к доставке почты как к своей священной обязанности. Этот клан возник и добился высокого положения в первые годы образования королевства.
Тогда многие знатные партии выдвигали своих кандидатов на трон, лорды интриговали, их доверенных лиц с разного рода посланиями частенько перехватывали в пути. Основателем клана был простолюдин по имени Гней, вассал лорда, в конце концов сделавшегося монархом. Этот Гней прославился тем, что, попав в руки врагов, стойко перенес пытки, которым его подвергли, но так и не выдал мучителям тайных замыслов своего господина, что помогло тому с успехом их осуществить. Благодарный избранник судьбы, взойдя на престол, утвердил при дворе должность гонца и поручил Гнею ведать доставкой королевских посланий. Кроме того, он наделил своего героического слугу статусом неприкосновенности и даровал ему право бесплатного проезда на Лестнице.
Потомки Гнея-гонца унаследовали привилегии своего пращура и стали предлагать курьерские услуги любому, кто в них нуждается и готов заплатить. За тысячу лет, прошедших с той поры, семейство потомственных почтарей разрослось, разбросало по всей столице особенные дома-конторы и обзавелось собственным храмом. Проводимые там тайные обряды посвящения молодежи в гонцы были, по слухам, очень суровы. С юных королевских курьеров, нападение на которых каралось мучительной смертью, бралась страшная клятва не нарушать семейных традиций. Уже один вид голубых накидок и крылатых жезлов почтарей внушал их клиентам доверие, символизируя надежность и неподкупность...
«Да, - поморщился Лайам, - дубинки и клетчатые плащи миротворцев тоже вроде бы призваны внушать что-то такое...» Он содрогнулся и решил эту тему оставить. «Письмо доставят по назначению, успокойся. По крайней мере, есть все основания так считать...»
Падающая в бурлящую котловину Монаршая, соединяя внутреннюю и внешнюю гавани и убегая к морю, делила нижний город на две половины, как и верхний Торквей. Большинство кораблей швартовались у южных пристаней порта, прижимаясь к Хлебному тракту, и, следовательно, глухие трущобы, манящие беглеца, должны были располагаться в северной части Беллоу-сити, вдали от оживленных торговых кварталов.
Расчеты Лайама оказались верны. По мере того как он уходил от здания биржи, дома вокруг становились все неухоженнее, а прохожие выглядели все беднее. Беглец миновал район заколоченных складов, далее потянулись лачуги и полуразрушенные бараки. Ему невольно сделалось грустно, он усмехнулся, чтобы себя подбодрить. «Бьюсь об заклад, в последние десять лет сюда ни один миротворец и носа не сунул!» И впрямь трудно было представить горделивую клетчатую тунику в царстве серых от сырости стен и закоулков, воняющих рыбой.
Впрочем, людей тут хватало, по большей части женщин, болтающих с кумушками или набирающих воду из грязных резервуаров. Всюду носились стайки оборванных ребятишек, увлеченных какой-то сложной и непонятной для посторонних игрой. Когда одна из таких стаек замедлила бег и несколько пар любопытных глаз уставились на чужака, Лайам вдруг вспомнил, что хотел купить дешевую куртку. И неожиданно осознал, что все кругом пялятся на него. Иллюзия защищенности мгновенно развеялась.
Уже с оглядкой он двинулся дальше. В квартале рыбацких хижин, увешанном порванными сетями и заваленном рыбьими внутренностями, обнаружилось нечто вроде одежной лавки. Хибарка ничем не отличалась от остальных, однако перед ней на шестах болтались не снасти, а разнообразные носильные вещи, вывешенные явно не для просушки. Лайам постучал в дверь. На стук выглянула молодая женщина с узким волчьим лицом, прижимающая к груди замурзанного малыша. Она смерила незнакомца скептическим взглядом.
- Господин никак заблудился?
- Нет.
Лайам указал на шесты с тряпьем.
- Мне нужна куртка.
Женщина коротко хохотнула.
- Ну что ж, вон они, перед вами.
- Продаются?
- А как же, конечно! Все продаются. Выбирайте, прошу!
Она говорила будто бы издеваясь, хотя не ясно, над чем. Лайам принялся перебирать вещи. Все они так загрубели от грязи и соли, что казались сколоченными из деревянных обрезков. Однако через пару минут ему все же удалось кое-что подобрать. Одна из курток смотрелась и вовсе прилично. «Правда, она слишком грязна, но лучше ходить в грязном, чем ждать ножевого удара от тех, кому вдруг приглянется твой чистенький плащ».
Увидев, что незнакомец не шутит, женщина переложила ребенка на другую руку и потянула Лайама за рукав.
- Не надо, господин, - сказала она, уже без издевки. - Они ведь с покойников.
Лайам отдернул руку.
- Что-что?
- Ну, с тех, кто ушел в море и не воротился. Вдовы или детишки приносят их вещи сюда. Дома-то эту одежку никто носить уж не станет. Со временем мы потихоньку все продаем, когда случай забудется. Когда уже никто и не вспомнит, чье это барахло.
Лайам хмыкнул, не зная, что тут сказать. Мрачноватый обычай.
- Но вещи-то продаются, ведь так?
- Так-то так, да они для господ не подходят. Это ж с покойников!
- Ничего. - Лайам стащил куртку с шеста. - Я и сам чуть не стал покойником пару часов назад, - пробормотал он себе под нос.
Женщина услышала и обиженно сдвинула брови.
- Постыдились бы, сударь! Найдите для своих шуток более подходящее место.
Она ухватилась за куртку.
В Лайаме вдруг ворохнулось неодолимое желание объясниться - рассказать этой угрюмой обитательнице портовых окраин все-все. Что с ним было вчера, что случилось сегодняшней ночью, чтобы она поняла, чтобы дошло до ее куриных мозгов, в какой он беде. Слова признания уже вертелись на языке. «Меня преследуют. Меня хотят уничтожить».
Одна рука женщины была занята ребенком, она не могла вырвать куртку у шутника, но все же пыталась. Лайам сопротивлялся, одновременно борясь с искушением разразиться потоком полугневных, полужалобных фраз. «И что она скажет? Похвалит тебя за сообразительность, посочувствует? Вот мол, какой смекалистый богатей, прибежал, когда его припекло, прятаться среди нищеты!»
Он выпустил куртку.
- Послушайте, не сердитесь. Я не шучу. Мне очень нужно переодеться, честное слово. Я хорошо заплачу.
Женщина презрительно повела подбородком и крепко прижала к себе отвоеванную зюйдвестку. Тут только Лайам заметил, что в глазах ее блестят злые слезы.
- Заплатите? Как же! Одна ваша шляпа стоит дороже всего этого барахла! Вы ничего у меня не получите. Ступайте своей дорогой.
- Хорошо... - Лайам опустил голову. «Да отбери ты у нее эту куртку! Дерни чуть посильнее и уходи!» - Хорошо. Извините.
Он неуклюже кивнул и пошел прочь.
Недовольный, угрюмый, Лайам брел через россыпь лачуг к заброшенным складам. Многие из этих строений уже были захвачены самовольными поселенцами, на что указывали робкие струйки дыма, курившиеся над ними. Фануил, с высоты озиравший царство пыльных окошек и проваленных крыш, обрисовывал обстановку. Тут - в окне верхнего этажа - видна женщина, она убаюкивает ребенка, а во дворе, сплошь заросшем травой, пылает костер. Там - в следующем дворе - травы нет, как нет и огня, зато все пространство его заполнено парусиновыми шатрами... С помощью фамильяра наконец обнаружился склад, который в течение нескольких лет, по всей видимости, действительно пустовал. Проемы ворот в этом добротном здании были заложены кирпичом, однако высоко, под самой его крышей, имелось небольшое оконце.
«Вот куда тебе надо было идти, - сердито подумал Лайам, оглядывая стену, - вместо того чтобы тратить время на поиски куртки!» Забраться наверх по рядам кирпичей ничего не стоило. «Зачем выставлять товар на продажу, если ты с ним не хочешь расстаться и бесишься при виде клиента?» Ответ лежал на поверхности. Судя по всему, человек, которому принадлежала зюйдвестка, многое некогда значил для женщины с волчьим лицом. «Ладно, - поморщился Лайам. - У тебя хватает своих проблем».
Фануил доложил, что на соседних улицах тихо. Беглец сбросил туфли, заткнул их за пояс и полез по стене. «Пальцы, - твердил он себе, - пальцы! Пальцы рук, пальцы ног. Тебя нет, существуют лишь пальцы». К тому времени, как верхолаз прополз урочные двадцать футов, конечности его онемели, однако же не дрожали.
Лайам положил локти на узенький подоконник и перевел дух. Стекла в окне не было; с внутренней стороны его закрывала ставня. Он без труда нашарил кинжалом крючок и проник внутрь.
Удачливый взломщик очутился на небольшой галерейке, лепящейся под стропилами склада, которая в свое время позволяла его владельцам беспрепятственно наблюдать за всем, что творится внизу. Лайам оставил ставню открытой и подошел к ограждению.
Его взору открылось огромное помещение - пустое, безмолвное, пахнущее солью и плесенью. Сверху, сквозь запыленные стекла купола, мутно сочился свет. Склад был разбит на два хранилища, между ними к замурованным ныне воротам шел широкий заглубленный проход (там разгружались телеги) с двумя рядами толстых столбов, призванных поддерживать крышу. Возле этих столбов валялись какие-то деревяшки, в остальном же гигантский амбар был совершенно пуст.
«Чудесно!»
Лайам надел туфли и спустился, по крутой лесенке вниз. Фануил пролетел над его головой, сделал круг, потом вернулся и уселся на балку. Беглец пересек хранилище, спрыгнул в проход, огляделся, уперев руки в бока, и кивнул.
Место было действительно идеальным. Уединенное и в течение многих лет не востребованное ни одним из бродяг. И сравнительно безопасное, по крайней мере, до тех пор, пока Уорден не взбредет в голову обыскать все заброшенные строения. Ему следует радоваться, он, собственно говоря, и впрямь радуется, поскольку нашел то, что искал. Однако, сгребая в кучки обрезки досок и сбрасывая их в проход, Лайам кривил губы в унылой гримасе.
Дров набралось порядочно, он механически расщепил пару обрезков кинжалом, занятый поисками причин своего недовольства. Оно озадачивало и расстраивало его. Он в безопасности, у него есть крыша над головой, письмо на пути к Катилине... Правда, не мешало бы перекусить, но чувство голода уже притупилось, осталась одна усталость.
«Что же не так? Ты бы должен плясать от радости!» Он сложил щепки аккуратным домиком и поманил Фануила.
- Не будешь ли ты так любезен все это поджечь?
Дракончик снялся с насеста. Лайам нахмурился. Возможно, его раздражает прорезавшийся в рептилии юморок? Нет, ерунда. «Где бы ты сейчас был без своего малыша?» Он сел рядом с уродцем, творившим заклятие. В кучке стружек сверкнул огонек, они затрещали, потом занялась щепа покрупнее. Лайам протянул руку и распутал бечевку, оплетавшую тельце дракончика.
- Отдохни, дурачок.
Фануил выгнулся, потянулся, расправил крылья, помотал хвостиком. Совсем как щенок. Лайам усмехнулся и почесал темную спинку. Дракончик, блаженно жмурясь, растянулся на кирпичном полу и уронил мордочку на передние лапы.
- Что, эта штука и впрямь тебя утомляет?
Продолжая почесывать фамильяра, Лайам смотрел на флакон. В свете разгоревшегося костерка он казался наполненным кровью.
Дракончик поднял голову.
«Нет, не очень. Немножко».
Он выбрался из-под хозяйской руки.
«Слетаю-ка посмотреть, нет ли где миротворцев» .
Лайам подкинул флакон на ладони.
- Не стоит. Пока нам ничто не грозит.
Мысленно он добавил:
«Прости, что не понял твоей шутки».
«У нас, наверное, разное представление о смешном» .
Лайам хмыкнул.
«Да, похоже на то».
Сейчас, разомлев у костра, он был склонен признать, что долю иронии в противостоянии провинциального квестора столичному пацифику усмотреть все-таки можно.
«Но только иронии, и не больше. Ничего смешного тут нет».
«Как мастеру будет угодно».
Впрочем, ирония также дает повод к улыбке. «Так отчего же ты мрачен?» Лайам нахмурился, сосредоточенно глядя в огонь. Нет, собственное дурацкое положение его не очень заботит. Конечно, то, что с ним стряслось, выглядит глупо, нелепо, а тут и все тело ноет, и глаза слипаются, и руки отяжелели... Быть может, его мучает ревность? Сознание того, что Уорден - куда лучший игрок? Да нет, вряд ли. «Она, несомненно, великолепна... в своем роде, но ты ведь пока переигрываешь ее!» Нет, его удручает не превосходство Уорден. Лайам вспомнил о женщине, торговавшей рыбацкой одеждой, но, подумав, решил, что дело не в ней. Правда, и тут имеются подводные камни. Интересно, с чего, например, она вдруг заплакала и кто отец ее малыша? Это ведь тяжко - каждый день ждать возвращения лодок и не знать, вернется ли с ними твой муж. Доля рыбачки вызывала сочувствие, но к неприятному самоощущению Лайама отношения не имела. И все же ему казалось, что что-то идет не так. Как будто он не сделал чего-то важного или что-либо проворонил.
Лайам, сердито хмыкнув, лег на пол и завернулся в ворованный плащ. От огня приятно тянуло теплом, его разморило. Нет, все вроде бы сделано, теперь остается лишь ждать.
«Ожидание!» Он содрогнулся, чувствуя, что наконец-то попал в точку. Вот где гнездятся причины его недовольства! Убежище найдено, спасительное письмо - у гонцов, и можно только гадать, когда оно дойдет до Каталины. Во всяком случае ответные шаги принц казны предпримет не ранее завтрашнего утра. «Если он вообще их предпримет!» Теперь от Лайама не зависело ничего, и это ему жутко не нравилось. Весь этот день и всю следующую ночь ему предстояло провести в вынужденном безделье. «Ну, почему же - в безделье? Разве это не дело - перехитрить Уорден и остаться в живых?»
Костерок прогорел и потух. Проснувшись, беглец увидел лишь слабо тлеющие угли. Он пробудился с чувством надвигающейся опасности и резко вскочил на ноги, испуганно вглядываясь в окружающую темноту.
«Фануил!»
«Я на улице, мастер».
«Что ты там делаешь?»
Высоко вверху виднелся бледно-серый квадрат, совершенно не освещающий помещение склада.
«Стерегу. Ближе к вечеру мимо прошли два миротворца, но на твое убежище они даже не посмотрели».
«Ближе к вечеру? А который теперь час?»
«Только что село солнце».
Значит, он проспал целый день. Само по себе это неплохо, ждать остается лишь ночь. Моргая и позевывая, Лайам снова сел на пол и, положив на угли несколько щепок, оживил костерок. Ушибы, намятые кирпичами, болели, в животе гнусно бурчало. Беглец поплотнее закутался в плащ.
«День позади. Лорд соизволил проснуться». Он тупо глядел в огонь, пляска пламени завораживала. «Это хорошо. Теперь надо бы как-нибудь дотянуть до утра».
А утром ему предстоит слоняться по пирсу внутренней гавани, высматривая, не мелькнет ли где шляпа с белым пером. Далее все будет зависеть от того, какие инструкции принесет доверенный человек Катилины.
«А если тот не придет? Если принц вообще не обратит на твое письмишко внимания? Или, хуже того, вдруг окажется, что он держит сторону Северна?» Мысль была неожиданной, Лайам затосковал. «Что, если он расставит тебе ловушку? Или передоверит это Аурику с Эльдайном?» Ладно, придется принять меры предосторожности. Загодя, например, осмотреть пирс и не брать с собой Панацею... Лайам попробовал усмехнуться, но спокойствие не приходило. На чем зиждется его доверие к принцу казны? На слепой убежденности, что тот предан правящему монарху. То есть на том же песочке, из какого слеплен миф о неподкупности миротворцев. Но если клетчатым туникам не чуждо предательство, почему не предположить, что оно не чуждо и Катилине? А если и Катилина предатель, тогда получается, что в Торквее нельзя вообще никому доверять. Ни жрецам, ни лордам, ни простым горожанам, ни даже самой королеве! «Быть может, ты здесь - единственный человек, которому не безразлична судьба Никанора!»
Стоило только пустить с горы этот камешек, как мрачные мысли захлестнули Лайама с головой. Он вспомнил толпу паломников на улице Шествий и нахмурился. Выходило, что все они - лицемеры. Да и старая Бекка, одергивая сынка, несомненно кривила душой. «Уж если каждый ублюдок в бане спокойно хоронит еще не почившего короля, то что говорить о придворных!»
Итак, предать могут все, однако следует разобраться, кому это выгодно. Лорд Аурик сделался заговорщиком не сам по себе. Его явно поддерживает кто-то из претендентов на трон. Кто? Корвиал или Сильвербридж? Вопрос! Вопрос и загадка. Маркейд - Лайам поежился, вспомнив о ней, - назвала Корвиала, но можно ли этому доверять? Не лучше ли опираться на собственные соображения?
Что ему известно о Сильвербридже? Что тот принадлежит к одной из младших ветвей королевского дома, чьи владения расположены в горных окрестностях Кэрнавона, и что популярность его весьма велика. Многие, очень многие сейчас ставят на эту лошадку. Однако репутация Сильвербриджа сильно подмочена участием в дворцовых интригах, а его права на престол очень шатки.
Претензии Корвиала более обоснованны. И упрочены близким родством с королем. Однако любовью публики он не пользуется, ибо, по сути, является марионеткой в руках своей матери, чье честолюбие и безжалостность вошли в поговорку.
Кто из них мог решиться перехватить Монаршую Панацею? У Лайама не имелось ответа на этот вопрос. «Возможно, они вообще заодно, откуда ты знаешь? С чего ты вообразил себя знатоком дворцовой политики?»
Он резко вскочил на ноги, вдруг осознав всю никчемность своих размышлений.
«Не пора ли перекусить?»
Ночь в Беллоу-сити наступала раньше, чем в верхнем Торквее, порт заливала тьма. Дракончик весьма удивился, когда Лайам высунулся из окошка.
«Ты куда, мастер?»
«Мне хочется есть. К тому же не мешает взглянуть, что творится на пирсе».
Соседний склад был довольно приземист и стоял совсем рядом, так что беглец без труда перебрался на его крышу.
«Я облетел городок, - сообщил фамильяр. - Твои портреты болтаются на нескольких перекладинах».
«Буду иметь в виду», - ответил Лайам, спускаясь на мостовую в месте, достаточно удаленном от его дневного приюта.
Надвинув шляпу на лоб, он побрел к деловой части порта. Ему вдруг сделалось не по себе. Мимо шли люди - клерки, рабочие, моряки, - усталые, занятые собой, но беглецу стало казаться, что равнодушие их напускное, что каждый разминувшийся с ним прохожий оборачивается, раздумывая, не кликнуть ли стражу. По спине его побежали мурашки. Иногда ведь именно стремление быть незаметным и выделяет того, кто прячется, из толпы.
Лайам едва поборол искушение вернуться обратно, впрочем, не сам - помог Фануил. Дракончик, следя с высоты за продвижением своего господина, невозмутимо твердил, что никто на него не пялится и не бежит разыскивать миротворцев.
«Все хорошо, мастер! Все хорошо...»
«Ладно, посмотрим», - кивнул Лайам и толкнулся в дверь кабачка с аляповатой вывеской, изображавшей двух моряков. Один держал в руке кружку, второй запихивал в рот огромную рыбину - там, очевидно, подавали не только выпивку, но и еду.
В темном зальчике с низким, перечеркнутым толстыми балками потолком было дымно. Редкие свечи, едва его освещавшие, немилосердно коптили, очаг исходил чадом. У нового посетителя немедленно защипало в глазах, однако же он мысленно благословил этот чад, а заодно и всех кабатчиков, покупающих дешевые свечки и экономящих на угле. Завсегдатаи заведения сосредоточенно пили, не обращая внимания на окружающее. Лайам приободрился и, пригибаясь, чтобы не задевать балки, направился к стойке.
Кабатчик - угрюмый толстяк в грязном фартуке - вопросительно поднял бровь, потом что-то буркнул и выложил перед клиентом хлеб, сыр и соленую рыбу.
Краюху местами пятнала плесень, сыр был покрыт жесткой коркой. Лайам обрезал и то и другое кинжалом и приступил к еде. «Зажрался ты, братец!» - сказал он себе, брезгливо макая куски хлеба в пиво. Зато рыба показалась ему просто отменной - впрочем, скорее всего, этот отклик в нем вызвали не реальные достоинства сельди, а голод.
Он торопливо ел, не забывая поглядывать по сторонам. Посетители кабачка в основном были молоды, но вели себя на редкость спокойно. Они прихлебывали свое пиво с философической отрешенностью от мирской суеты. Так держатся моряки, только-только сошедшие с корабля, в ожидании бурной и многообещающей ночи. У очага мужчина постарше склонился над бритым блестящим черепом совсем юного паренька с остекленевшим взглядом. Он орудовал иглами, выкалывая русалку. Второго такого же паренька добривал помощник татуировщика, голова юноши безвольно моталась.
«Утром мальчишки пожалеют о своем сумасбродстве», - подумал Лайам. Потом окинул взглядом наколки присутствующих и решил, что русалки - это еще ничего. Он поспешно доел хлеб и сыр, зажал в кулаке три оставшиеся рыбешки и направился к двери.
Приятно было вдыхать ночной, свежий воздух после духоты кабака. К тому же теперь, утолив голод, Лайам нервничал куда меньше.
«Соленую рыбу будешь?»
«Могу», - откликнулся Фануил.
«Я не спрашиваю, можешь ли, я спрашиваю - будешь ты ее есть или нет?».
«Буду. Спасибо, мастер».
Лайам свернул в переулок, через мгновение дракончик спустился к нему. Он принюхался, взял одну рыбку в зубы и запрокинул голову - рыбешка исчезла в глотке. Брезгливо слизнув рассол с мордочки, уродец пожаловался:
«Слишком соленая».
«Знаю, - поморщился Лайам, бросая остальное в канаву. Руки его были липкими и жутко воняли. Он вытер их о штаны. - Пошли. Сходим на мол».
Ночной мрак совсем загустел, на востоке зажглись первые звезды. Фануил снова взмыл в небеса. Лайам, сориентировавшись, двинулся к югу. Не успел он пройти и двух кварталов, как фамильяр доложил, что за ним кто-то крадется.
«Их двое, мастер. Это не миротворцы - они не в форме и стараются держаться в тени».
Держаться сейчас в тени было несложно. Лавки уже закрылись, и мостовая освещалась лишь светом, льющимся из узеньких окон вторых этажей.
Лайам выругался.
«Ты уверен, что им нужен именно я?»
«Не вполне. Но они не хотят, чтобы ты их заметил».
Лайам снова выругался. Под ложечкой мерзко заныло. Боги, пусть это будут простые грабители! Ведь в кабаке кто-нибудь наверняка положил глаз на его одеяние и кошелек. «Пусть это будут всего лишь грабители!» Он нарочито замедлил шаги, затем свернул в первый попавшийся переулок и, стремглав по нему промчавшись, выскочил на соседнюю улицу. «Стой! Если это и вправду грабители, они наверняка связаны с гильдией, а там тебе могут помочь!» Лайам встал за углом, лихорадочно соображая.
Фануил сообщил, что преследователи ускорили шаг и сейчас пробираются по переулку.
«Прекрасно. Дашь мне знать, когда они подойдут» .
Он отдал уродцу еще пару распоряжений и стал ждать, нервно поглаживая рукоятку кинжала.
«Мастер, они рядом!»
Лайам вступил в пятно света, падающего на мостовую из окна чьей-то спальни, и картинно взмахнул плащом. Две тени, уверенно движущиеся во тьме, застыли как вкопанные, у одного из преследователей вырвалось изумленное восклицание.
«Ну-ну...»
Сверху бесшумно спланировал Фануил. Уродец, не таясь, пересек световой поток и подлетел к хозяину.
Преследователи переглянулись. Тот, что шел первым, вновь открыл было рот, но сказать ничего не успел, ибо колени его подломились. Ражий детина мешком опустился на мостовую и захрапел. Лайам посмотрел на второго.
- Аве, брат! Потолкуем?

13

Ночной тать жалостно всхлипнул. Лайам поманил его пальцем.
- Подойди ближе, брат! Ты ведь певец?
Дракончик опустился на хозяйское плечо и трепыхнул крыльями. Тать вновь заскулил. Лайам повторил уже строже:
- Подойди ближе, тебе говорят! Ты певец?
Неудачливый грабитель боязливо перешагнул через храпящего напарника и промямлил:
- Д-дох... Некто поет.
- Некто тоже поет. Некто и сам декламатор.
Лайам широко улыбнулся. Он действительно был доволен. Ему без особой натуги удалось сообщить ночному охотнику за поживой, что перед ним стоит «декламатор», то есть такой же вор.
- Таких декламаторов тут что-то не слышно, - заявил вор. Он слегка поежился, словно испугавшись собственной храбрости, и добавил: - В нашей караде.
На тайном языке, известном лишь профессиональным преступникам Таралона, это означало, что в Лайаме сомневаются. Члены каждой карады, то есть отдельного воровского сообщества, даже такого огромного, как торквейское, обыкновенно знают друг друга - хотя бы в лицо. С самозванцами и чужаками, осмелившимися промышлять на чужой территории, воровской кодекс предписывает безжалостно расправляться.
- Некто не из торквейской карады. Некто здесь не шалит, некто чисто резвится.
Второй своей фразой Лайам давал понять, что он удалился от дел. Навсегда или только на время визита - неважно, главное подчеркнуть, что чужак в столице ведет себя тихо, не нарушая воровских законов. «О происшествии в бане им вовсе не обязательно знать».
- Некто хочет выпить с принцепсом карады Торквея. С Банкиром.
Вор удивленно дернулся и склонил голову, разглядывая незнакомца. Он был невысок и, похоже, горбат... или сильно сутулился - детали мешала рассмотреть темнота. Лайам выждал немного, потом повторил:
- Некто хочет пить с принцепсом. У него есть баклага.
Принцепс - глава преступной общины - в Торквее всегда прозывался Банкиром, какова ни была бы его прежняя кличка.
Вор негромко присвистнул, словно дивясь наглости чужака, впрочем, его новое восклицание показало, что это не так.
- Вот тебе на! Известная вывеска! С памфлетной танцульки! Эй, брат, некто твою вывеску знает!
- Откуда... - выдохнул было Лайам, но тут же осекся. «Откуда ему меня знать?» Ответ был очевиден, что подтвердила (хотя и с заминкой) мысленная расшифровка услышанного. «Вывеска» - это лицо, «танцулька» - виселица, но почему «памфлетная»? На память пришел Памфлетный бульвар, где толкутся ученики магов. Ведь это они размножают портреты разыскиваемых преступников, а столбы с перекладиной, к которой крепятся прокламации, и впрямь походят на виселицу! Лайам поморщился и мысленно еще раз проклял каменную уродку вкупе с ее остроумным нововведением.
- Дох, - сказал вор довольным и куда более самоуверенным тоном. - Некто засек твою вывеску с баклагой пса магнуса. Шахматы шуршат за тобой.
«Магнус» значит главный, «пес» - это сыщик. Главный сыщик в Торквее - Уорден, а «шахматы» - ее миротворцы, одетые в клетчатые туники.
Вор явно приободрился и обнаглел. «Надо его осадить». Лайам холодно усмехнулся.
- Мои трубы слышны и в белом, и в черном.
(Слава о нем идет громкая - как среди добропорядочных жителей королевства, так и в преступных кругах.) Он демонстративно покосился на Фануила.
- Моя вита - морте, мой модус - зеленый. (Он профессиональный убийца и работает с помощью магии.)
Абориген несколько скис. Лайам надменно прищурился.
- Хочешь, чтобы твое погоняло звучало в моих концертах?
(Хочет ли вор приплюсовать свое имя к списку жертв заезжего декламатора?)
- Да не, брат, ты че? - вскинулся вор, устрашенный такой перспективой.
- Погоняло?
- Склизкий Цинна.
- Некто - Ренфорд, - смягчаясь, представился Лайам. Все равно его имя указано на афишке. - Каркнешь о моей баклаге Банкиру?
Помощь! Ему нужна помощь. Люди, которые прикроют его, когда он встретится с человеком от Катилины. Хорошо бы вообще повернуть дело так, чтобы кто-то пошел туда вместо него. «Если тебя узнали в такой темноте, то что будет днем? Когда солнце встанет, ни шарф, ни шляпа тебе не помогут».
- Ну?
- Что в баклаге-то, брат?
- Она слишком тесная. Пить могут двое - некто и принцепс.
Цинна покачал головой.
- Некто и принцепс? Не раньше чем декламаторов пригласят к королю.
То есть никогда.
- Банкир с чужаками не пьет.
Храпящий детина зашевелился. Фануил выгнул спину и зашипел. Лежащий затих. Цинна гулко сглотнул.
«Спасибо, малыш!»
- Каркни ему о моих концертах, и он согласится.
Требовать встречи с самим Банкиром, конечно же, непомерная наглость, однако лихость и самоуверенность в цене у воров.
- Каркни ему обо мне, Склизкий Цинна, не то...
Фануил вновь зашипел, и вор сдался.
- Дох, дох! Как скажешь, Ренфорд. Некто летит к Банкиру.
- Моменто?
- Дох, моменто! - Лайам кивнул.
- Заметано. Свети своего двойника.
Цинна потряс напарника за плечо. Тот застонал и с трудом поднялся на ноги, очумело крутя головой.
- Брат, мы моменто смываемся. Будь золотым. (Молчи.)
Разбуженный вор что-то буркнул, но вслух ничего не сказал, только потер голову и коротко глянул на незнакомца. Он был высок и широкоплеч.
- Эй, брат, твоя куртка, - сказал Лайам, переходя на обычный язык, ибо не помнил, как у воров называются носильные вещи. - Она мне нравится. Может, махнемся? Даю за нее свой плащ.
- Тьма великая, что он городит? - возмутился детина, но Цинна знаком заставил его замолчать. Вор был против обмена, однако взволнованный вид партнера и зубы ощерившегося дракончика явились вескими аргументами в пользу предложенной сделки. Детина снял куртку и стал с недоверием встряхивать плащ, очевидно пытаясь найти в нем изъян.
- Летите к Банкиру, - приказным тоном сказал Лайам, надевая «обновку». Та жутко воняла потом, а рукава едва прикрывали запястья. - Я буду ждать в кабаке, где вы меня засекли.
- Дох, брат. В «Паре обжор». - Цинна потянул приятеля за руку - ему явно хотелось поскорее уйти. - Не беспокойся, все будет чисто!
- Дох, - сказал Лайам. - Не вздумай вилять. Ваши вывески я срисовал, а мой помощник за вами присмотрит.
«Проследи за ними, малыш!»
Фануил, во время обмена спрыгнувший к ногам своего господина, взмыл в воздух и, нарочито шумно работая крыльями, завис над головами воров. Те шарахнулись в стороны, потом развернулись и, боязливо оглядываясь, зашагали по переулку.
«Мастер, разумно ли это?»
Лайам медленно брел к облюбованному им кабачку, размышляя о том же.
«Не уверен».
Впрочем, он привык доверять своим неожиданным озарениям. Если Банкир согласится войти в дело, его положение сильно улучшится.
«Я смогу спокойно посиживать где-нибудь, хотя бы на том же складе, пока все не кончится. Молодчики гильдии сработают лучше меня». Гораздо лучше - торквейские воры славятся по всему королевству. Даже если и Катилина окажется заговорщиком, они найдут способ его обойти. «Бьюсь об заклад, любой из них без особого напряжения способен бросить реликвию королю на колени и целехоньким выбраться из дворца! На такие штучки столичные воры куда как горазды!»
Горазды - да, и все-таки они - воры. Надеяться на них можно, но доверять им - нельзя. В преступных карадах царит железная дисциплина, однако вовсе не потому, что их члены отличаются прирожденной любовью к порядку. Гильдию цементирует страх. Склизкого Цинну Лайаму удалось запугать, но Банкира не запугаешь. «Моя вита - морте! Боги, ты просто шут!»
Значит, порядочность - побоку, угрозами ничего не добьешься, остаются... деньги. Можно пообещать им хороший куш. Очень хороший. Если все выйдет как надо, возможно, он даже сумеет выполнить свое обещание. А возможно, и не сумеет. Это все писано вилами по воде.
Лайам подошел к «Паре обжор» и прислонился к стене - чуть в стороне от пятна фонарного света. Ежась на холодном ветру, он решил, что попробовать все-таки стоит.
«Пусть все идет как идет, Фануил. Если получится - хорошо. Если нет - я ничего не теряю. Цинна все равно уже знает, кто я такой».
«Я могу убить Цинну. И его напарника тоже».
Лайам уронил челюсть.
«Ты это серьезно?»
«Они тебя видели, они знают, кто ты. Они могут навести на твой след миротворцев!»
В рассуждениях малыша был резон. По спине Лайама побежали мурашки.
«Нет. Я запрещаю. Нет».
Последовала длительная пауза.
«Как скажешь, мастер».
Дверь кабачка распахнулась. Вместе с клубом горячего дымного воздуха на улицу вывалились двое гуляк. Они покосились на Лайама, но без особого интереса. Он проводил пьянчуг взглядом, пряча лицо в складках шарфа. И с горечью подумал о том, что мера эта никчемна. Ведь Цинна узнал его без труда. «Ночью, в плаще, в надвинутой шляпе!»
Конечно, воры приглядываются к рисункам, вывешиваемым властями, куда внимательнее, чем кто-либо еще, однако это ничего не меняет. Сегодня, пока Лайам спал, сотни людей подходили к «танцулькам», рассматривали портрет новоявленного убийцы, запоминали черты... «Завтра, когда ты выйдешь на улицу, вокруг тебя соберется толпа...»
Так что Цинна с товарищем не составляли проблемы. Как ни крути, а его лицо уже известно всему городу, и этого - увы! - не изменишь.
«Значит, следует измениться тебе самому!» Лайам глубоко вздохнул, попробовал надуть щеки, потом потрогал щетину на подбородке. Через секунду он кисло хмыкнул. «Неделька-другая - и борода, конечно же, отрастет. Ты станешь неузнаваем, но к тому времени короля не будет в живых!» Тьма побери эту изобретательную Уорден! Человек может переменить многое - одежду, привычки, стиль жизни, - но перекроить собственную физиономию ему не дано!
Дверь кабака распахнулась снова, на этот раз - с большим шумом, ибо кабатчик вытолкал из заведения двоих юнцов. Тех самых, чьи черепа обрабатывали татуировщики. Бедняги грохнулись на мостовую, что-то бессвязно бормоча. Голова одного казалась окровавленной - но то были всего лишь чернила. Черные капли ползли по щекам, на носу паренька красовались темные пятна.
Лайам присмотрелся к рисунку и решительно взъерошил свою короткую стрижку.
«А почему бы и нет?»
Кабатчик приподнял бровь, увидев, что недавний посетитель вернулся, и покосился на его куртку. Лайам подмигнул ему и пожал плечами. Кабатчик пожал плечами в ответ. Остальных перемены в одежде вошедшего нимало не взволновали. Его прихода, похоже, не заметил никто.
Лайам взял кружку кислого пива и пошел к огню, где молча сидели татуировщики. Те подняли на него безразличные взгляды.
- Это вы разукрасили подвыпивших сосунков?
Старший татуировщик - жилистый человек с сальными волосами, собранными в хвост на затылке, - выразительно кивнул на орудия своего ремесла.
- Мы. Ну и что?
Лайам не повел и бровью. Невозмутимость считается признаком мужественности в подобных местах.
- Распишите меня.
Татуировщик ехидно прищурился и открыл было рот, но Лайам поспешно добавил:
- Для начала только чернилами! Хочу показаться своей девчонке. Посмотрю, понравится ей или нет.
Татуировщик, раздраженный тем, что ему не удалось отшить залетного дуралея, нахмурился и большим пальцем указал на помощника. Тот пожал плечами.
- Будем бриться, приятель?
Лайам кивнул. Подмастерье вздохнул.
- Если наголо, с тебя принц.
- Хорошо.
Младший татуировщик снова вздохнул, взял бритву, чернильницу, кисти и повел Лайама к стойке. Усадив клиента на табурет, он раза три чиркнул лезвием по ремню.
- Она острая, видишь?
Лайам пожал плечами.
- То-то. Мы парились целый день, а она все еще острая.
Он принялся за работу. Лезвие неприятно шуршало, холодя кожу затылка.
- Ей не понравится, предупреждаю. Женщинам эти фортели не по нутру. Если мужик всегда был такой, тогда все нормально. Но если она знала тебя чистеньким-беленьким, а ты придешь разукрашенным, выйдет неладно. Зря тратишь деньги, дружок!
Лайам с трудом сдерживал нервную дрожь.
- Мои деньги. Хочу - и трачу.
Волосы сыпались за воротник, спина зачесалась.
- А потом, все равно уже поздно. Не могу же я заявиться к ней лысым.
Цирюльник на шаг отступил, очищая большим пальцем бритву.
- Ты и так будешь лысым, когда чернила сойдут. Под дождь попадешь или просто вспотеешь... Пустая работа.
Волосы сыпались на колени, сухой скрежет лезвия отдавался в ушах. Лайаму стоило большого труда сидеть неподвижно. Тупо глядя в пол, на темные клочья, собиравшиеся у ног, он старательно превозмогал желание переменить позу.
- Это дело серьезное и не для всех. Ты ведь не мореход - к чему же тебе наколка? Будешь, ходить, как болван. А девица пошлет тебя, точно пошлет, помяни мое слово...
Несмотря на нудеж, дело свое малый знал. Он брил без мыла, но не порезал клиента ни разу, даже когда орудовал за ушами.
«Мастер, воры дошли до места».
Лайам закрыл глаза.
«То есть?»
«Тут дом - рядом с внутренней гаванью. Они вошли в него, а мне туда не влететь».
Ясно как день - Банкир обитает не там.
«Подожди, они скоро выйдут».
«Хорошо, мастер».
Помощник татуировщика возился долгонько, но наконец сообщил, что закончил.
- Странная у тебя голова, - сказал он, вытирая бритву. - Отряхнись-ка.
Лайам стряхнул волосы с куртки и провел пальцами по голому черепу, ощупывая шишки и впадины.
- Чем же странная?
- Узковатая, - сказал, цыкнув зубом, помощник. - Ничего страшного, но девица в восторг не придет. Волны тут не получатся - для них нужна голова покруглее. Значит, делаем молнии.
Нимало не озаботившись тем, согласен клиент или нет, он окунул кисточку в чашку с чернилами и принялся рисовать. Прикосновения влажной прохладной кисти показались приятными. Лайам закрыл глаза и стал ждать. Художник молчал, поглощенный своим делом. Послышались шаркающие шаги.
- Ты сможешь нарисовать короля? - Это был голос старшего татуировщика. Лайам напрягся, но век не разомкнул. Художник что-то буркнул, продолжая работать кистью.
- Один морячок просит, - пояснил татуировщик. - Похоже, в день всех богов состоится большое шествие. Никанора понесут в Рентриллиан, будут молиться за его здравие. Толпы народа кинутся следом. Попробуй нарисовать короля, и от заказчиков не будет отбою. Или хотя бы корону. Корону-то сможешь?
- Корону смогу, - отозвался помощник.
Татуировщик проворчал что-то невнятное и ушел.
Лайам расслабился и принялся соображать. День всех богов - послезавтра. Если повезет, он уже завтра передаст Панацею принцу казны, если нет, будет шанс отделаться от нее во время церемониального шествия. По крайней мере, король покинет дворец, где всем заправляет Северн. Надо велеть Фануилу полетать над Молитвенным трактом. Пусть поглядит, много ли там стражи.
Легкий на помине дракончик тут же заявил о себе.
«Мастер, Цинна с приятелем вышли из дома, и с ними еще кто-то».
«Дай-ка я сам посмотрю».
Лайам вообразил забрало с драконьей мордой, мысленно приподнял его - и увидел три темные фигуры, бредущие по едва освещенной улице. Он нахмурился и опустил забрало. Собственно, нет никакой нужды рассматривать третьего вора, и так понятно, что тот - не Банкир. Цинна с товарищем добрались до него слишком быстро и чересчур легко уговорили с ними пойти. Значит, это либо один из подручных Банкира, либо вожак местной банды. «А ты чего ожидал? Что главный вор королевства помчится к тебе по первому свисту?»
Помощник татуировщика отложил в сторону кисть.
- Готово.
Лайам открыл глаза и, посмотрев в жестяное зеркало, висевшее перед ним, изумленно присвистнул. Его правый глаз был окружен грозовой тучей, а левый пересекала ветвистая молния. На лбу бушевала буря. Затылок обзору не подлежал, но чернила там уже начали подсыхать, стягивая кожу, «Грубовато, конечно, зато тебя теперь не узнать!»
- Легко отделался, парень. Начни мы тебя колоть, ты выл бы от боли. И не один час.
- Замечательно, - сказал Лайам. - Девчонке моей вряд ли понравится, но я доволен.
Художник пожал плечами и взял протянутую монету.
- Не мочи ее первое время и старайся не лапать.
Лайам кивнул и поспешно спрятал за спину руку, непроизвольно потянувшуюся к лицу. Чувствуя себя грозой всех морей, он вышел на улицу.
Фануил появился первым.
«Они уже близко. Мастер, что ты сделал с лицом?»
Лайам не стал отвечать, его занимало другое. Не Склизкий Цинна и не его товарищ, а здоровяк, который вышагивал впереди. Кряжистый, ширококостный - он шел вразвалочку, помахивая кулаками, и в его повадке все явственно говорило о привычке повелевать.
- Аве, братья!
Отделившись от темной стены, Лайам ткнул пальцем в Цинну.
- Некто хотел пить с Банкиром. Где же Банкир?
Здоровяк пристально посмотрел на него, потом перевел взгляд на спутников, жавшихся сзади.
- Ну, и где тут злодей с памфлетной танцульки? У него не та вывеска, это не он.
Цинна шумно сглотнул слюну.
- Он сменил вывеску, дядя.
- Сменил вывеску? - рыкнул верзила. - За четверть часа?
- Дох! - откликнулся Лайам. - Дох. Некто сменил вывеску в храме.
Он кивнул через плечо, указывая на кабак.
- Некто действительно Ренфорд. Свети свое погоняло!
Теперь здоровяк уставился на него.
- Ты Ренфорд? Певец?
- Некто поет. Погоняло?
- Дурацкая вывеска! - сказал здоровяк воинственным тоном.
Лайам пожал плечами.
- Мне она катит. Свети погоняло! Певцы не таятся от братьев.
«Мастер, эта парочка по дороге называла его Звонарем».
Звонарь не повел и ухом.
- Карада Торквея с залетными не играет. Проваливай, пока цел. Ты слишком замазан, Ренфорд, и... - Он замялся, потом вскинул огромный кулак. - Ты подлый предатель. Ты умышляешь против короны. С тобой тут не станут пить. Убирайся, иначе я сам тебя сдам.
«Только этого мне не хватало!»
- Это было бы неразумно, Звонарь.
Вор уронил руку, пытаясь скрыть изумление.
- Мы знаем, что ты колдун! Но я тебя не боюсь. Убирайся.
«Надо как-то выйти из ситуации. И свести к минимуму потери...»
- Отлично, Звонарь, разойдемся по-тихому. Одно условие: постарайся забыть обо мне. И не пытайся меня сдать, пожалеешь.
«Фануил, быстро сюда!»
Разъяренный Звонарь двинулся к наглецу, но не успел сделать и шага. Дракончик, плюхнувшийся на мостовую, преградил ему путь. Вор громко выругался и сплюнул.
- Гнусный изменник!
Лайам стал злиться.
- Хватит трепать языком. Я гнусный изменник, а вы - добрые люди, почитающие богов и закон. Только забудьте наш разговор, иначе вам крышка. Унум?
Звонарь покосился на Фануила.
- Унум, я спрашиваю?
- Унум, чужак.
Лайам шутовски поклонился всей троице, развернулся и зашагал прочь. По беззащитной спине его побежали мурашки. Рядом семенил Фануил. Только свернув за угол, лжедекламатор понял, что его отпустили. Впрочем, надолго ли? Он приказал дракончику приглядеть за ворами.
Фануил, взмыв в воздух, исчез. Несколько минут спустя он доложил, что воры по-прежнему стоят возле «Пары обжор» и спорят. Звонарь хочет, чтобы его подчиненные отправились следом за «разрисованным чужаком», а те упираются.
«Они боятся тебя, мастер».
«Нет, - возразил Лайам, - они боятся тебя. Им почему-то не внушает доверия твоя дружелюбная внешность».
Дракончик ничего не ответил, и Лайам пошел дальше по улице, уводящей в сторону от его дневного убежища. Он все еще не остыл. «Надо же, у воров тоже есть задатки порядочности!» Лайам сжал кулаки. «Тебя назвали гнусным изменником! И кто? Отпетые негодяи!» Он брел по темному порту, жалея себя. А потом вдруг пожалел, что не попробовал объясниться со Звонарем. «Если бы ты потолковал с ним по душам, он, возможно, и переменил бы свое мнение. Но ты решил повыпендриваться. Моя вита - морте! Осел! Кто тянул тебя за язык? И чего ты добился? Только понапрасну озлил их».

Предыдущая страница 8 Следующая страница


9 Дэниел Худ

«Мастер, Звонарь настоял, чтобы Цинна пошел за тобой и узнал, где твоя хаза. Что такое хаза?»
«Укрытие».
Он ожидал чего-то подобного, но тем не менее рассердился.
«Позволь горбуну уйти от своих, потом прегради ему путь. Если он попытается обойти тебя, прегради ему путь снова. Но, думаю, он не осмелится. Пригони его к Звонарю. Покажись и тому, если получится: пусть знает, что нам известен его адресок».
«Хорошо, мастер».
Воры видели, в каком направлении он ушел; поэтому Лайам повернул в обратную сторону. Разочарование начисто отбило у него охоту продолжать ночные блуждания. Пирс можно осмотреть и с утра.
Чернила сохли на ветерке. Обритая голова стала чесаться, уши пощипывал холод. Лайам ускорил шаг и потрусил к знакомому складу, мечтая об отдыхе возле уютного костерка.
Когда он, кряхтя, пролезал в небольшое окошко, Фануил сообщил, что Цинна - у Звонаря.
«Он бежал от меня, как заяц. На стук вышел Звонарь, я пролетел перед ним. Похоже, ему это не очень понравилось».
«Ну еще бы! Кому такое понравится? Ладно, малыш. Давай возвращайся: мне нужен огонь».
«Сейчас прилечу, мастер».
Лайам выбрался на галерейку. Внутри склада царила непроглядная тьма. «А у меня ни свечки, ни фонаря! Боги, я сверну себе шею!»
Браня себя за беспечность, он ощупью двинулся к лестнице, потом стал спускаться - медленно, осторожно нашаривая ступеньки ногой. Оказавшись внизу, Лайам остановился и судорожно сглотнул. Его окружало огромное пустое пространство, населенное демонами и чудовищами, среди которых затаилась и каменная уродка. Сейчас она крикнет громовым голосом: «Стой!» - и здоровой рукой откинет заслонку светильника...
«Чушь!» Он встряхнулся и приставными шажками пошел вперед, выставив перед собой руки. Ветерок, влетевший в оконце, дунул ему в затылок и полетел дальше - тьма зашепталась. Лайам облизнул пересохшие губы и попытался просвистеть пару нот из непристойной песенки. Свист прозвучал беспомощно-жалко, потом оборвался.
Его руки зацепились за что-то, он вскрикнул от неожиданности. Боги, да это всего лишь столб, и где-то за ним - углубление! Лайам рассмеялся - чересчур громко, - потом присел и ощупью сполз в проход. Нашарил во тьме деревяшки, привалился спиной к кирпичам боковой кладки и вынул кинжал.
«Фануил!»
«Что, мастер?»
«Ты возвращаешься?»
«Да».
«Ну, хорошо. Можешь не торопиться».
Он вновь засвистел - уже поувереннее - и стал обстругивать обрезок доски.
Фануил, прилетев, разжег кучку стружек. Питая слабенький огонек щепкой покрупнее, Лайам развел приличный костер и наконец-то согрелся. Тени, пляшущие в углах огромного помещения, уже не пугали его. Спать ему не хотелось, но, растянувшись на кирпичном полу центрального углубления, он решил, что стоит выспаться впрок.
- Разбуди меня где-то к рассвету, ладно?
«Хорошо, мастер».
Дракончик сидел в нескольких футах от господина. Через какое-то время он подобрался поближе.
«Мастер?»
- Ну?
«Это у тебя навсегда?»
Лайам перевернулся на бок и посмотрел фамильяру в глаза.
«А тебе что, не нравится?»
Фануил опустил голову.
«Не нравится, мастер».
Лайам хихикнул.
«Ничего, привыкай. Татуировки сейчас в моде. Думаю, следует расписать и тебя. Мы ведь как-никак пара».
Он вновь откинулся на спину и смежил веки. Ему было тепло и уютно - в заброшенном складе, окруженном сонмом врагов.
Сквозь сладкую дрему к нему пробилась мысль Фануила.
«Мастер, ты правда хочешь меня расписать?»
- Да нет, дурачок. Спи. Это просто чернила, - пробормотал Лайам. - И смотри разбуди меня, не забудь...

14

Стояло лето. Маленький Лайам лежал в теплой высокой траве. Над ним кружила назойливая муха.
«Вставай, - зудела она, - вставай, просыпайся».
Лайам перекатился на бок, отворачиваясь от пронзительно-голубого неба, крепко зажмурился, потом открыл глаза. Вокруг было темно. Костер прогорел.
«Доброе утро, мастер».
Фануил был где-то рядом - Лайам слышал цокот его коготков.
«Через полчаса встанет солнце».
- Замечательно! - буркнул Лайам. Огромное помещение за ночь промерзло, ему захотелось вернуться в ласковый сон. Он встал, обхватив плечи руками. Ноги подкашивались. - Просто великолепно!
Несколько секунд он осваивался с темнотой, еще не вполне пробудившись.
«Мастер!»
- Ладно, ладно.
Лайам раздраженно встряхнулся - все синяки разом взвыли, - подошел к бортику углубления и вылез наверх. Беспросветная тьма почему-то сейчас его не очень страшила. Решительно двинувшись к лестнице, он подумал, что не мешало бы разжиться свечой, и тут же ушибся о стенку. Лайам выругался, нашарил ступеньки ногой, потом поднялся на галерею и подошел к окну. Его окатило волной холодного воздуха. Небо было фиолетово-голубым.
Фануил, шурша крыльями, плюхнулся на подоконник.
«Когда спустится первая Лестница?»
- Через час, - Лайам потер подбородок. - Если с ней прибудет человек Каталины, это сильно облегчит нашу жизнь.
«А если не прибудет? Если Катилина вообще никого не пришлет?»
Лайам нахмурился и покосился на оппонента.
- Тогда, видимо, нам придется пробираться в Рентриллиан. Там мы попытаемся передать снадобье королевскому иерарху. Либо самому королю. Ждать нельзя, иначе эта затея потеряет всяческий смысл. Кстати!
Он вынул из кармана рубашки флакончик.
- Пора тебя вновь нагрузить. - Дракончик терпеливо стоял, пока Лайам возился с бечевкой.
«Сперва ты осмотришь мол. Изучишь все подходы к нему. Улочки, переулки, проходные дворы и все такое. Потом я укроюсь в подходящем местечке, а ты полетишь к Лестнице. Станешь следить за людьми».
«С белыми перьями?»
«Да, и за миротворцами тоже».
«Разумеется, мастер».
- Разумеется...
Лайам вздохнул. Скорее бы это утро закончилось. Или - лучше - не наступало бы вовсе. Просто куда-нибудь подевалось бы, а они оказались в завтра. Он снова вздохнул и закинул ногу на подоконник.
- Пошли. Впереди у нас долгий день.
Фануил очутился на месте раньше. В ожидании своего господина он кружил над молом, докладывая о расположении прилегающих к нему улиц и подыскивая укромные уголки. Когда Лайам решил, что полученной информации ему хватит, он велел уродцу лететь к Лестнице.
«Запомни - белое перо, миротворцы».
«Хорошо-хорошо».
Беллоу-сити просыпался раньше Торквея. Улицы постепенно заполнялись людьми. Кое-где мелькали фонарики и факелы, но основная масса рабочих текла в темноте: маршрут был известен, да и небо быстро светлело. У пекарен стояли очереди, бурчащий живот подбивал беглеца свернуть к ним, но он упрямо шагал дальше. «Позже! - говорил он себе. - Позже. После встречи с посланцем принца казны».
Голова мерзла, обритая кожа чесалась, однако Лайам упрямо нес шляпу в руке. Так делали многие моряки, щеголяя татуировкой макушек, и он целиком положился на свою маскировку. «До тех пор пока ты не узнаешь намерений Каталины, она сгодится. А потом нахлобучивай на себя хоть шляпу, хоть капюшон, хоть женский капор. Это уже не будет иметь значения».
Небо меняло цвет. На востоке, над морем, оно уже сделалось серым. Лестница поднималась в Торквей - Лайам издали видел плосковерхий гигантский гриб, медленно вырастающий над водопадом, и молился богине удачи, чтобы обратный рейс этой громадины принес вниз человека с белым пером.
К молу, разделявшему внешнюю и внутреннюю гавани, сходились шесть улиц, образуя широкую круглую площадь, посреди которой красовался фонтан. Волнолом из огромных камней казался дорогой, проложенной посреди леса мачт. В целом это была ловушка. Лайам понял, что выбрал не самое удачное место для секретного разговора.
Он расположился у входа в небольшой переулок, откуда были видны и площадь и три улицы, идущие с запада, - те, по которым сюда хлынет сошедший с платформы народ. Как только дракончик доложит, что за шляпой с белым пером нет слежки, Лайам перехватит посланца и уведет прочь. «Все просто, - думал он. - Все очень просто. При условии, что посланец придет».
Поплотнее закутавшись в стеганую дешевую куртку, он отмахнулся от мрачных раздумий и приготовился ждать.
На площади сгрудились люди - докеры, грузчики, чернорабочие. Они кружили вокруг фонтана, переговариваясь и пританцовывая от утреннего холодка. В толпе сновали пирожники и огольцы с подносами, на которых красовались горячие булки, тут же ошивался сказитель в пестром плаще, но ни едой, ни байками никто не интересовался. Какой-то смельчак вскарабкался на огромную статую в центре фонтана, изображавшую моряка, взиравшего на море. Храбрец уселся на каменное плечо и завертел головой. Он, казалось, особенно интересовался переулком, где прятался Лайам, и пару раз посмотрел на него прямо в упор. Лайам уже стал беспокоиться, не тайный ли это агент, раскусивший его маскировку.
«На таком расстоянии? Брось». Тем не менее он всякий раз напрягался, когда тот смотрел в его сторону. «Не сменить ли укрытие? Нет, не стоит. Никому до тебя дела нет!» Скрестив на груди руки, Лайам прислонился к стене с самоуверенным и даже вызывающим видом.
«Мастер, Лестница пошла вниз».
И тут человек, устроившийся на плече каменной статуи, вскинул руку, указывая на Лайама.
- Вон он! - выкрикнул человек, и все обернулись.
Лайам ахнул, собираясь бежать, - но тут мимо него прошагал пожилой клерк в грязно-белой одежде, держащий под мышкой кипу бумаг. Клерк вышел на площадь, его тотчас окружила толпа.
- А вон и другие! - заорал наблюдатель и спрыгнул со своего насеста.
За спиной Лайама захлопали двери, на площадь хлынули клерки. Они здоровались и перешучивались, бесцеремонно проталкиваясь к фонтану. Рассредоточившись, клерки принялись отбирать людей для работ.
- Десяток малых поздоровее на погрузку телег с последующим сопровождением их по Хлебному тракту!
- Семеро на Гнилой причал. Стеклянный товар с «Дордрехтского принца»! Пьяных и калек не берем!
- Доставка бочек с водой на шесть каравелл! Нужен десяток дюжих гребцов. Тем, кто поможет наполнить бочки, - барон сверху!
- Переноска мешков в хранилища Годдарда! Оплата почасовая!
Клерки работали споро. Сколотив очередную команду, они назначали в ней старшего, давали ему записку к приказчику и поворачивались к другим ожидающим. Толпа на площади постепенно редела.
Сцена, обычная для любого порта. Лайам не раз наблюдал такое и в Саузварке, и в доброй дюжине других городов, но каждый раз это зрелище задевало его. Бравада, скрывающая отчаяние, и растерянная суетливость отвергнутых резко контрастировали с уверенным спокойствием поденщиков-профессионалов, либо прекрасно владеющих ремеслом, либо имеющих связи. Многие избранные в открытую насмехались над неудачниками, раболепно заглядывающими в глаза равнодушных клерков, те же вели себя так, словно имели дело с бессловесным скотом.

Солнце уже встало, площадь покидали последние группки рабочих. Фануил доложил, что Лестница приближается.
«Мастер, она сядет через четверть часа».
«Прекрасно, малыш».
Бедолаги, оставшиеся не у дел, большей частью пьяные или увечные, тоже поползли восвояси. Клерки, переговариваясь и посмеиваясь, потянулись в свои конторы. Какой-то шутник, проходя мимо Лайама, подмигнул приятелям и кивнул.
- А ты чего ждешь, морячок? Тебе надо на ту сторону, на суда набирают там!
Его коллеги расхохотались. Лайам вымученно усмехнулся в ответ. Сердце его отчаянно заколотилось. «Но все-таки маскировка работает, - подумалось вдруг ему. - Работает, тьма вас всех побери!»
Площадь практически опустела. По ней слонялись только пирожники, мальчишки с булками и одинокий сказитель. Все они приставали к прохожим, и нередко не без успеха. Начинался день, народу вокруг ощутимо прибавилось, купцы торопились на склады, капитаны - на корабли. Даже сказителю повезло: он завладел вниманием троих важных господ в атласных камзолах. Лайам напряг слух, но рассказ велся вполголоса и ничего расслышать не удалось.
- Эй, каботажник, есть хочешь?
Лайам, очнувшись, взглянул на девчонку с корзинкой. Та съежилась, готовясь удрать. В животе у него забурчало.
- Хочу, - улыбнулся он. - А с чем у тебя пирожки? Только я мореход, а не каботажник.
- С чем - не знаю, милорд-каботажник, но никто пока что не помер!
Лайам закатил глаза к небу, вынул из кошелька медяк и выхватил наугад пирожок из корзинки. Тот был невелик, но, когда Лайам его разломил, пыхнул горячим паром. Мясом начинка не пахла, однако на масло пирожник не поскупился. Лайам проглотил пирожок в мгновение ока и призадумался, не взять ли еще.
«Мастер, Лестница опустилась».
Девчонка, углядевшая толстенький кошелек, уходить не спешила.
- Что, морячок, кого-нибудь ждешь?
Лайам, не глядя, кивнул.
- Шлюшку небось? Так я ведь не хуже.
Она кокетливо вильнула подолом и масляно улыбнулась.
Лайам поперхнулся и оглядел маленькую торговку. Ей было никак не больше тринадцати.
- Я жду приятеля, - сурово отрезал он. - А ты ступай, пигалица, ступай. Иди торгуй пирожками.
Девчонка обиженно хмыкнула и удалилась. Лайам слизал с пальцев крошки. Он с нетерпением ждал нового сообщения Фануила.
«Мастер, человека с белым пером на шляпе что-то не видно».
Смирись, наберись терпения!
«Все в порядке, малыш. Возможно, он просто еще не успел его прицепить».
Лайам устало потер лоб, потом вспомнил о молниях, испуганно глянул на руки и вздохнул с облегчением: пальцы были чисты.
«А что с миротворцами?»
«Их двое, они, судя по всему, должны сменить ночных караульных».
«Тогда возвращайся. Дождемся здесь нашего человека. Придя на мол, он прицепит перо».
Принц казны непременно пришлет кого-нибудь. Надо лишь потерпеть. Жди.
Никто не пришел.
От посадочной площадки платформы до мола было никак не больше пятнадцати минут ходу. Фануил долетел за пять и уселся на крыше самого высокого здания, выходящего фасадом на площадь.
Пятнадцать минут миновали.
Не желая расставаться с надеждой, Лайам продолжал вглядываться в прохожих. Шляпы двоих-троих и впрямь украшали перья, но - не того цвета. Наконец появился господин, перо которого было довольно замызганным и грязно-желтым, однако он тащил за руки двоих сыновей и пересек площадь, не замедляя шага.
Через полчаса Лайам велел фамильяру осмотреть дальний конец мола, - в небе кружили стаи портовых чаек, так что дракончику легко было затеряться в их крикливой сумятице, - однако никаких белых перьев не обнаружилось и там.
Через час биржевые колокола пробили восемь. Жизнь в Беллоу-сити уже кипела вовсю.
Лайам встряхнулся и вынужден был признать, что Катилина на письмо не откликнулся. Он минут пять цедил сквозь зубы проклятия, колотя себя кулаком по бедру, потом сделал глубокий вдох и приказал себе успокоиться. «Ничего. Через пару часов Лестница спустится снова. Надо лишь подождать». Есть вероятность, что Катилина получил письмо только утром. Лайам решил, что это вполне реально. «Жди. Кто-нибудь непременно придет».
Он еще раз ударил себя кулаком по ноге и с шипением выдохнул воздух. Он не любил ждать, и потом, сколько можно торчать на одном месте? Бездельник в порту в рабочее время всем и каждому мозолит глаза. Надо либо уйти, либо найти повод остаться. «Сказитель!»
Тот бродил взад-вперед вокруг чаши фонтана, сцепив за спиной руки и опустив голову, словно бы пребывая в глубокой задумчивости. Разноцветный, развевающийся на ветру плащ служил ему скорее вывеской, чем одеждой. Выражение глубокой задумчивости также являлось своего рода рекламой, оно отличало сказителей, специализирующихся не на легендах, а на новостях. Сказки сказками, говорил его взгляд, а новости - это серьезно.
Лайам, решившись, пошел через площадь.
- Эй, уважаемый!
- Что?
Сказитель был уже немолод, шапку черных волос его прошивало осеннее серебро, в бороде пробивалась проседь. Разглядев подошедшего человека, он снисходительно бросил:
- Любезнейший, вы меня?
- Сбавьте тон! - сказал Лайам, тряхнув кошельком. - Я не хуже других. Я жду своего капитана, он спустится с новым рейсом, и готов заплатить принц, если вы развлечете меня.
Продавцы новостей вечно важничали, но на деле их заработки были невелики. Сказитель вытаращил глаза, но тут же сделал вид, что щедрый посул его мало волнует.
- Развлекать? - переспросил он надменно. - Я не какой-нибудь там бард или циркач. Однако за ваш принц я готов поведать вам много полезного о современной жизни столицы и роковых тайнах двора. Плата вперед!
Лайам расхохотался, достал из кошелька серебряную монету, подкинул ее на ладони и спрятал в рукав.
- Плата потом.
Сказитель смирился и присел на бортик фонтана. Лайам устроился рядом, спиной к прохожим.
- Итак, братец, что у нас там за тайны? Валяйте выкладывайте, я не спешу!
Сказитель обидчиво вскинул голову, но, видимо вспомнив о серебряном принце, смягчился и картинно взмахнул полой плаща.
- Да будет вам известно, сударь, что мое имя - Тассо... сэр Тассо, мне доводилось беседовать с самим королем! Вы ведь не из Торквея, не так ли? Знайте же, что я говорил с королем в его же дворце. Вы хоть дворец-то видали?
Лайам отрицательно мотнул головой. Через плечо старого болтуна он озирал площадь.
- О, дворец - это изумительное строение, возведенное магами и великанами. Его вам безусловно надо бы осмотреть. Хотя там ныне, увы, тревожно: наш добрый король Никанор заболел. Это вам, сударь, конечно, известно, но о причинах его недуга нам, я думаю, стоит поговорить. Невежды болтают всякое, однако, могу вас заверить, принимать во внимание эти слухи не стоит. Все толки о демонах, призраках, о проклятии, исходящем от его августейших предков, и о коварстве сторонников Фрипортской лиги можете благополучно забыть. Нет, сударь, причины тут всего три. И я, как человек, близкий к дворцовым кругам, готов вам о них рассказать. Желаете ли послушать?
Лайам, помимо своей воли заинтересовавшись, кивнул.
Тассо наклонился к его уху и принялся загибать пальцы.
- Первая из возможных причин - это гнев богов. На этой версии настаивают жрецы, требующие все новых жертвоприношений и покаяний - как от его величества, так и от всех его подданных в целом. А потому завтра утром король предпримет поездку в священную долину Рентриллиан, дабы совершить обряд очищения. Однако жрецы не могут сказать точно, какой грех ему надо замаливать, и потому существуют еще две версии происхождения злого недуга...
Две эти версии утверждали, что болезнь короля либо является следствием козней некоего недружелюбного чародея, не состоящего в гильдии магов, либо она вызвана отравой, подсыпаемой в пищу монарха с ведома одного из претендентов на трон. На первое заявление Лайам лишь фыркнул, второе попросил прояснить. Тассо долго распространялся о Корвиале и Сильвербридже, но ничего принципиально нового сообщить не сумел.
- Если хотите знать, - закончил с важным видом сказитель, - последняя версия наиболее вероятна. Двор - место мрачное, король окружен врагами, рядящимися в личины друзей.
«Ну, с этим я спорить не стану!»
Впрочем, вслух Лайам этого не сказал. Он громко зевнул и почесал щеку. Потом небрежно спросил:
- Неужто ничто не в силах вылечить нашего Никанора? Существуют же снадобья и заклятия!
Тассо состроил скорбную мину.
- Увы, чародеи сделали все, что в их силах, но не добились успеха. Сам магистр еще летом подступался к монаршему ложу, творил заклинания. Эта мера не помогла - король продолжает чахнуть. Его недуг ставит в тупик всех самых известных лекарей и знахарей Таралона. Ничего, к сожалению, поделать нельзя.
- А если пустить в дело какую-нибудь штуковину... из древнего чародейского арсенала? Маги тогда, я слышал, были куда как могущественнее, чем наши!
- Нет, похоже, средства от этой болезни не существует, - вздохнул сказитель и улыбнулся ему, как учитель, раскрывающий ребенку горькую истину. - Она не подвластна ни древним заклятиям, ни новейшим изобретениям.
- А я, помнится, слышал легенду, что одна из семнадцати королевских реликвий наделена целительной силой.
Тассо лишь махнул рукой.
- Ну, если верить легендам, то существует еще Монаршая Панацея...
Лайам прищелкнул пальцами.
- Во-во, я о ней! Почему бы ее не использовать, а?
Снисходительная улыбка сказителя начинала его бесить, однако же он старательно унимал свою злость.
- Ну, во-первых, мой дорогой, потому, что этой реликвии в течение многих веков никто не видел в глаза. А во-вторых, нет никаких доказательств, что она не плод воображения древних историков. В их трудах говорится о многих вещах, каких никогда и на свете-то не бывало.
«Да она у тебя над плешью летает, болван!»
- Но легенды-то все же о ней говорят? Уж вы-то наверняка их знаете?
Сказитель насупился.
- Сударь мой, я сказками не торгую!
- Но помнить ведь вы их должны? Семнадцать реликвий - о них все говорят. Мое дело платить, ваше - рассказывать.
Сказитель вздохнул и признался, что ему действительно кое-что ведомо. Так уж и быть, он поделится с молодым человеком своими знаниями, однако ручательства, что они истинны, не даст ни за что. Никаких ручательств с него никто и не требовал, хотя сведений у сказителя, как оказалось, имелось не густо. Отчасти потому, что о самой Панацее никаких легенд сложено не было, она фигурировала в историях, повествующих о других, более значительных раритетах. Однажды эта реликвия спасла жизнь королю Цимберу, когда тот был серьезно ранен при попытке вновь завладеть одним из похищенных у него Эдаранских Мечей и Квинтиновым Щитом, потерянным его пращуром в диких северных землях. Спасла Панацея и рыцарей-близнецов Табола и Терена после их битвы с великанами Тросских гор. Всего ей приписывалось пять чудодейственных исцелений. Еще в нескольких случаях Панацея впрямую не упоминалась, однако по некоторым намекам можно было предположить, что смертельно раненных рыцарей воскрешали именно с ее помощью.
- Все это покрыто пылью столетий, - закончил Тассо. - Новых чудес в нынешней половине тысячелетия не происходит. Если Монаршая Панацея существовала на деле, она, скорее всего, покинула королевство вместе с Квеленом-Странником. Говорят, он прихватил несколько реликвий в свое злосчастное путешествие.
- И было это двести лет назад, - сказал Лайам, делая вид, что признает свое поражение.
Сказитель надменно кивнул.
- Вот именно.
Пока длился рассказ, колокола пробили девять. Оглянувшись на восток, Лайам увидел, что солнце стоит высоко, и, решив, что с него довольно, отдал сказителю его принц.
- Скоро придет мой капитан. Спасибо за развлечение.
Он встал, потянулся и, не обратив внимания на низкий поклон болтуна, вернулся на свой пост - в переулок.
«Фануил, не слетаешь ли поглядеть, что там с Лестницей?»
«Слушаюсь, мастер».
Лайам прислонился к стене, вынул кинжал и принялся чистить его кончиком ногтя. Если Панацея действительно сотворила хотя бы половину чудес из тех, что ей приписывают, она наверняка способна исцелить короля. Как реликвия попала в руки герцога Южного Тира, Лайам не знал. Впрочем, монархам свойственно одаривать своих верных вассалов бесценными раритетами. К тому же, если верить легендам, снадобье, содержащееся во флакончике, благотворно воздействует не только на тех, в чьих жилах течет королевская кровь...
Ожидание сводило с ума. С того места, где он стоял, Лестница видна не была, но тормошить попусту Фануил а ему не хотелось. У дракончика и так довольно забот, а расспросами ход подъемника не ускоришь.
Лайам в шестой раз приступил к чистке ногтей и вдруг встрепенулся. В голове его вспыхнула мысль:
«Лестница опускается, и я вижу среди пассажиров человека, который держит в руках шляпу с белым пером».
Беглец вздохнул с облегчением и привалился к стене, вознося всем богам благодарственные молитвы.
«А еще я здесь вижу лейтенанта Эльдайна».
У него пресеклось дыхание. Он велел фамильяру показать ему Лестницу - и увидел воочию и человека с пером, и Эльдайна, которого нетрудно было признать по белым повязкам. «Если ему все известно... если он следит за доверенным лицом Катилины, наше свидание не состоится!»
Ожидание затянулось. Лестница еле ползла. Лайам еле дышал. «Как разобраться, следит он за ним или нет?» Подручный Уорден мог оказаться на платформе случайно. Возможно, это его обязанность - каждое утро посещать Беллоу-сити. «Но все-таки... вдруг ему что-то известно?» Грудь Лайама жгло, он стал задыхаться.
Наконец Лестница опустилась, и Фануил доложил, что человек с белым пером пошел в одну сторону, а лейтенант - в другую.
«Похоже, он идет к бирже, мастер».
- Ес-сть! - радостно прошипел Лайам и тут же испуганно дернулся - не услышал ли кто его восклицание? Нет, все в порядке. Площадь опять почти опустела: там слонялась лишь кучка зевак, да какой-то поденщик набирал ведром из фонтана воду, да вертлявая девчонка-пирожница на все лады расхваливала свой товар.
«Следи за Эльдайном, малыш. Дай мне знать, если он повернет в мою сторону».
«Хорошо, мастер».
Последнее ожидание. Пятнадцать минут, необходимых на путь от причальной площадки до мола. Лайам считал мгновения, загибая длинные пальцы. Время от времени, он зажмуривался, словно бы торопя таким образом время, и тут же опять обшаривал площадь глазами, отыскивая унылую, серого цвета тунику. Благодаря недавнему обмену зрением с Фануилом он знал, во что посланец одет.
«Мастер, Эльдайн дошел до биржи. Говорит с миротворцами, которые там стоят».
«Хорошо».
Посланец шел за тремя носильщиками, обремененными огромными тюками шерсти, так что Лайам заметил его лишь тогда, когда он дошел до фонтана. Человек Каталины церемонно надел шляпу, расправил длинное белое перо и замедлил шаг, словно раздумывая, куда бы ему направиться.
«Благодарю вас!» - вскричал мысленно Лайам, обращаясь ко всем богам, и оглядел площадь. Миротворцев вроде не видно, никаких подозрительных личностей тоже... «Кроме тебя самого!» Он вышел из переулка и двинулся прямо к посланцу. Тот удивленно вскинулся.
- Я - Отниэль Фовель, - сообщил Лайам.
- Вы?! Но... - Посланец осекся, рассматривая его лоб, потом встряхнул головой. - Ладно, неважно. У меня к вам письмо. Вы должны прочесть его прямо при мне.
Он достал из складок туники сложенный лист пергамента, на котором красовалась большая печать.
Лайам торопливо сломал сургуч и развернул письмо. Оно было коротким:
«Я не имею дела с убийцами и безумцами. Рекомендую вам незамедлительно сдаться пацифику».
Голова Лайама пошла кругом. Он пошатнулся, не веря своим глазам, но тут его взяли за локоть.
- Сохраните это письмо, - сказал посланец, убедившись, что собеседник его слышит. - Завтра в одиннадцать утра сын моего господина придет помолиться в храм Ночи - в священной долине Рентриллиан. Его имя Публий Цест Катилина. Вы его знаете?
Ошеломленный Лайам мог лишь помотать головой.
- Ну, это также неважно. Он придет туда ровно в одиннадцать и будет один.
Посланец говорил медленно, с расстановкой, подчеркивая каждое слово.
- Король тоже прибудет в Рентриллиан. За ним потянется масса простого народа и весь, естественно, двор. Итак, завтра утром, в одиннадцать, в святилище Ночи. Счастливо оставаться, господин Фовель. Желаю удачи.
Мужчина развернулся на каблуках и зашагал прочь. Лайам потряс головой и очумело уставился на письмо. Резкий его тон контрастировал с серьезностью и доверительностью посланца, а содержание не имело ничего общего с тем, что тот передал на словах. О том, где и когда будет молиться отпрыск сановного Катилины, безусловно, сказано неспроста. «Зачем же тогда мне послали такую депешу?»
Лайам покачал головой, сложил пергамент, сунул его за пазуху и поспешно зашагал прочь от мола. Он был весьма озадачен.
По дороге, придя в себя от первого потрясения, он постепенно начал соображать, что к чему.
«Принц казны боится ловушки!» Переписка с человеком, которого обвиняют в убийстве главного королевского камергера, могла нанести репутации Катилины непомерный ущерб. Особенно в эти мрачные, опасные дни, когда всем и всюду мерещатся заговоры и предательства. «Именно потому в письме он отказался от встречи со мной. А если меня застукают с его сыном, всегда можно заявить, что это случайность. Завтра в священной долине будут толочься все!»
И это прекрасно. Ведь в людской толчее так легко затеряться. Кроме того, у его врагов не будет оружия. В этом святом месте появляться с оружием строго-настрого запрещено. Исключение делается лишь для некоторых жрецов и личной охраны монарха. К тому же долина Рентриллиан находится вне зоны влияния коварного Аурика. Катилине там будет проще передать Никанору флакончик. Да и само святилище Ночи словно создано для тайных свиданий. Оно расположено на отшибе и посещается мало. И - что тоже немаловажно - там вечно царит полумрак.
«Катилина до мелочей все продумал!» Лайам пощупал сквозь ткань куртки прямоугольник письма. «Вот настоящий мастер интриг. А ты просто шестерка». Он попытался представить свое собственное лицо в момент прочтения долгожданной записки. «Наверное, я выглядел, как полный дурак. Фануил, тот уж точно бы надо мной посмеялся».
Ему же смеяться пока что никак не хотелось, однако Лайам все же испытывал облегчение. Хорошо знать, что у тебя есть союзник, пусть даже далекий. Душа его словно освободилась от тяжкого груза, он чувствовал, что готов ко всему.
Теперь основная его задача - не попасть до завтра в лапы врагов, но у него есть укрытие - это нетрудно. Пробраться в Рентриллиан будет, безусловно, сложнее: придется идти Молитвенным трактом, а там-то уж наверняка ошиваются миротворцы.
«Фануил!»
Эльдайн ушел в здание биржи, и дракончик томился без дела. Он радостно кинулся выполнять новое поручение и даже никак не прокомментировал казус с письмом. С другой стороны, Лайам ведь и сам не удосужился сообщить своему фамильяру, какой шок ему довелось пережить.
Отправив малыша на разведку, он вдруг понял, что до конца дня никаких дел у него вроде бы нет. Направившись к складу, Лайам задумался, чего ему там не хватает, и, приостановившись, исследовал содержимое купеческого кошелька. Тот был набит монетами до отказа. «А он малый не промах - этот толстяк!»
На склад Лайам вернулся с большой парусиновой сумкой, в которой лежали два одеяла, дешевая трутница, три свечи, пара свертков с едой и... книга новелл. Книга была, пожалуй, излишеством, и он втихомолку бранил себя за причуду.
«Зря ты ее купил. Фортуну дразнить не следует, она - дама капризная».
Однако через пару минут неприятное ощущение улетучилось. «Возможно, мне придется тут прятаться не один день». Дров, если их экономно тратить, хватит надолго. Лайам достал новую трутницу и развел маленький костерок, запалив лишь один-единственный обрезок доски. Потом он стал распаковывать сумку. Аккуратно расстелил одеяла, расставил свечи. Куда деть еду, чтобы она не испортилась и не запылилась? Внезапно ему стало смешно.
«Ни дать ни взять - смущенная новобрачная, впервые прибирающая свой новый дом!»
Лайам откинул голову, любуясь делом собственных рук.
- Нет, мертвецы так не обустраиваются, - прошептал он, потом, уже громче, добавил: - Так обустраиваются придурки!
Он хмыкнул, сел к костерку и взял в руки книгу.
«Фануил, ты у нас где?»
«Лечу над дорогой, идущей вдоль моря, мастер. Уже подлетаю к повороту в долину».
«Прекрасно. Разведай, как там, и возвращайся домой. Я как раз принес с рынка еду и собираюсь прилечь почитать...»
«Что-что?»
«Ладно, замнем. Давай не тяни».
«Слушаюсь, мастер».
Благоприобретенный сборник рассказов о путешествиях был увесист и хорошо издан, однако читать ему вдруг расхотелось. «Что ж, я хотя бы его полистаю...» Он раскрыл томик на первой странице. В глаза бросились строки: «В давние времена путешествовать по дорогам страны было отнюдь не так безопасно, как в наши благословенные дни...»
Лайам, не удержавшись, фыркнул. «Видел бы автор, что творится на этих дорогах теперь!» Однако начальная фраза введения уже зацепила его. Он заложил книгу пальцем и поднялся на ноги, чтобы зажечь свечу.
Та стояла на бортике внутреннего прохода. Лайам хихикнул, оценивая со стороны свой видок, и тут чей-то вкрадчивый голос внезапно окликнул его.
- Ренфорд, дружище! Что-что, а прятаться ты, безусловно, горазд! Отыскать тебя было совсем непросто.
Лайам медленно повернулся. С высоты галерейки ему улыбался Эльдайн.

15

- О да, - продолжал Эльдайн, запирая ставню. - Очень непросто.
В помещении стало темнее, но не намного: запыленные окна купола пропускали дневной свет.
Лайам шумно сглотнул слюну, потом ошеломленно завертел головой в поисках непонятно чего: то ли оружия, то ли пути к отступлению. Эльдайн расхохотался.
- Однако, в конце концов, я тебя все же нашел, не так ли? Хотя и не в священной долине. Ненний считал, что ты там, но я ему не поверил. И оказался прав.
Он обнажил меч и пошел по лестнице вниз.
Лайам выругался, чем побудил себя к действию. Он бросил книгу, горящую щепку и выхватил кинжал. И прижался спиной к стенке прохода.
Эльдайн спускался неторопливо, помахивая мечом и небрежно цедя сквозь зубы слова:
- Тебе бы следовало дать мне разобраться с тобой еще, скажем, позавчера. Или вчера, на платформе. Это избавило бы нас от лишних хлопот.
Лайам взглянул на свой жалкий кинжальчик. «Не стой же, как пень! Не подпускай его близко!» Он еще раз выругался, схватил свою сумку и выбрался из прохода на другую сторону склада.
Эльдайн спрыгнул с лестницы, сверкая улыбкой. Происходящее явно доставляло ему удовольствие.
- От очень, очень многих хлопот. Знаешь ли, я был просто счастлив, когда ты свалился с платформы! Я ведь решил, что ты - мертв.
Он покачал головой, предаваясь приятным воспоминаниям.
- Несказанно счастлив, уж можешь поверить, А потом я узнал, что ты выплыл, и радость прошла. Потом ты обворовал двух членов банного клуба и отправил письмо Катилине. Через гонцов, а?
Центральная выемка разделяла врагов, точно пропасть. Лайам обмотал ремень сумки вокруг кулака. «Книжку купил, урод! Меч надо было купить, меч, а не книжку!» Он был не ахти каким фехтовальщиком, однако в такой ситуации меч много полезнее, чем книга и сумка с едой.
- Молчишь? - Эльдайн шевельнул мечом, разминая руку. - Ну, молчи. Катилине тоже бы следовало отправить ответ с гонцами. А он послал к тебе личного секретаря. Нам ничего не стоило за ним проследить, и обнаружилось, что тот направляется в Беллоу-сити. Зачем же? Да затем, чтобы встретиться там с неизвестным никому морячком. Кстати, твоя новая маска смотрится очень недурно!
- Твоя тоже, Эльдайн. Как думаешь, рваные раны когда-нибудь заживают?
Эльдайн невольно огладил свои бинты, его улыбка несколько поувяла. Впрочем, привычная самоуверенность тут же вернулась к нему: он уловил в голосе беглеца нотки отчаяния.
И легко спрыгнул в проход.
Лайам хорошо понимал, что в ближнем бою шансов у него точно не будет, и потому, волоча за собой сумку, боком пошел к краю прохода. Эльдайн, ухмыляясь, ждал, потом быстро нагнулся и подхватил с пола книжку.
- Что почитываешь, приятель?

Книга, шурша страницами, взметнулась в воздух. Лайам отмахнулся кинжалом, меч Эльдайна тем временем опасно сверкнул, устремляясь к его ногам.
Лайам отпрыгнул, отбил сумкой удар и вновь занял оборонительную позицию. Зря он схватил сумку, а не одеяло. Одеяло, по крайней мере, можно было бы скрутить в хлесткий жгут...
Лейтенант миротворцев невозмутимо кивнул.
- Кажется, ситуация тупиковая? Ты наверху, я внизу...
Кирпичный бортик доходил ему лишь до пояса, однако выбраться из прохода без риска подставить себя под удар он не мог.
- Полагаю, я мог бы тебя измотать, однако не следует забывать о твоем фамильяре... Есть, правда, еще вариант кликнуть парней, но мне хочется решить наше дело по-тихому.
«Фамильяр! Боги, ты и вправду придурок!» Лайам попытался сосредоточиться.
«Фануил! Немедленно возвращайся!»
- Тупик... - задумчиво пробормотал Эльдайн.
«Лечу, мастер».
А толку? Ставня-то заперта.
- Разве что, - лейтенант воздел палец, - разве что...
Он подобрал валявшееся у него в ногах одеяло и поднес его к костерку. Грубая ткань загорелась мгновенно. Лайам выругался. Эльдайн расхохотался.
Лайам взялся за кончик кинжала... Нет, метнуть его не удастся. «Баланс никудышный да и лезвие легкое...» Он снова схватился за рукоять.
Пламя жадно лизало шерсть. Эльдайн принялся раскручивать горящее одеяло над головой.
- Это чтобы ты не замерз! «Перепрыгни на ту сторону!» - приказал себе Лайам, но струсил, попятился. В прыжке можно было запросто напороться на меч.
Одеяло трещало. Лайам отшатывался всякий раз, как оно подлетало к нему. Наконец Эльдайн отпустил огненное чудовище. Лайам взмахнул сумкой - и тут лейтенант выпрыгнул из прохода.
Сумка спуталась с горящим комком и обрушилась на миротворца, тот откатился в сторону, встал на колено и мечом отбросил огненный вихрь. Одеяло упало в проход и затихло там, догорая. Лайам рванул ремень на себя, угол сумки задел головную повязку Эльдайна. Тот выругался, отшатнулся, но бинты были сорваны.
Лейтенант, зажимая ладонью открытую рану, яростно зашипел.
- Что, больно? - злорадно выдохнул Лайам.
- Ну все, тебе крышка! - воскликнул убийца Берта и Кейда. Он больше не ухмылялся и не зубоскалил, а, перехватив меч поудобнее, решился атаковать. Злость отнюдь не лишила его бойцовской сноровки. Лайаму удалось уйти от удара, но это была лишь временная удача. Размахивая кинжалом и сумкой, он попытался подобраться к противнику, однако тот не дремал. Эльдайн с легкостью отразил нападение и отскочил назад.
Оба остановились, чтобы дать себе передышку. Внезапно миротворец снова атаковал. Лайам с трудом отклонил меч кинжалом, растянув при этом запястье. Он застонал, Эльдайн взвыл и ударил его свободной рукой по лицу. Противники поменялись местами. Под их ногами клубилась пыль.
Теперь отступил Лайам, утирая кулаком выступавшие на глазах слезы. В ушах звенело, щека онемела.
- Что, больно? - зло прохрипел Эльдайн и бросился на него. Они вновь сошлись, но на этот раз Лайам старался держаться подальше от увесистых кулаков врага. И едва не лишился кинжала, парируя боковой удар. Его развернуло спиной к противнику. Это был жуткий момент. Лайам рванулся вперед, упал на колено, потом вскочил на ноги, поворачиваясь к врагу.
«Так ты долго не протянешь, - подумал он и увидел, что в глазах лейтенанта вспыхнуло торжество. - Надо сойтись с ним грудь в грудь! Атакуй!»
Замах сумкой открыл его для удара, но Лайам, вместо того чтобы отскочить, сам пошел навстречу мечу и только слегка извернулся, чтобы лезвие прошло вскользь. Он почувствовал, как тяжелый клинок вспорол куртку и резанул по ребрам, потом, рванувшись вперед, ударил сам - с одной стороны сумкой и кинжалом с другой.
Эльдайн видел угрозу, но его руку с мечом зажало под мышкой противника. Он вскинул свободную руку, неуклюже пытаясь себя защитить, но короткий клинок прошел между пальцами и вонзился ему в бок. Лейтенант захрипел, Лайам гортанно вскрикнул и вогнал кинжал еще глубже.
Они вместе рухнули в пыль. Эльдайн оказался внизу. Он бросил меч и ожесточенно боролся за жизнь. Враг хрипло дышал, а Лайам пытался вырвать из его тела кинжал. Тот не шел, Лайам едва не плакал. Он подобрался вплотную к противнику, а клинок не идет! Тут пальцы поверженного лейтенанта сошлись у него на затылке, и кинжал был забыт. Лайам сам вцепился в череп Эльдайна и ударил им о кирпичный пол. Хватка на его затылке ослабла, он приподнял голову миротворца и ударил еще раз. Он бил, бил, бил, потом раздался глухой треск, но он продолжал бить, пока противник не замер.
Он откатился в сторону. Раненый бок пылал. Лайам отполз подальше, нащупал меч. Поднял его и, опираясь на рукоять, попробовал встать на ноги. Его зашатало от боли. Острие меча царапнуло по кирпичам. Лайам распахнул свою куртку, задрал липнущую к коже тунику и застонал. Порез был глубокий, длинный, кровь из него так и текла.
«Мастер, ты ранен?»
Лайам рассмеялся сквозь слезы слабым, почти истерическим смехом и побрел к углублению для телег. Там он ухватился за один из столбов. Голова шла кругом - может, от боли, а может, от мысли, что он все-таки жив.
«Мастер, куда ты пропал?»
Колени его вдруг подогнулись. Лайам сполз по столбу и сел на пол, застонав от толчка. Он прижал руку к боку и уперся лбом в холодное твердое дерево.
«Мастер?!»
Лайам скрипнул зубами, заставляя себя сидеть неподвижно в ожидании, когда боль уймется.
«Я... - отозвался он, - я в порядке...» Однако боль не унималась, она пульсировала под пальцами, словно второе сердце.
«Я сейчас прилечу».
Через какое-то время боль попритихла. Лайам уронил меч на дно углубления и аккуратно, медленно слез следом. Ударившись ногами о землю, он охнул и застонал. Ему снова пришлось замереть на месте, чтобы сглотнуть тошнотворный комок. Восстановив равновесие, он содрал с себя куртку с туникой, стараясь не очень тревожить раненый бок. Боль вновь накатила - его прошиб пот, однако он справился с приступом и, опустившись на колени, подобрал уцелевшее одеяло.
Сил на то, чтобы полосовать грубую ткань, у него не осталось. Он посмотрел на рану. Рваные края, кровь все течет... Обмотав себя шерстяным одеялом, Лайам стянул концы его толстым узлом.
«Мастер, я уже рядом. Внизу топчутся двое - с приставной лестницей. Не тебя ли они ищут?»
- Уже нашли, - пробормотал Лайам. Язык во рту еле ворочался. Он прислонил больной бок к прохладному бортику углубления. Боль вроде бы унялась.
«Мастер, кто там с тобой?»
Отвечать не хотелось.
«Эльдайн. Мертвый».
«Ставня заперта изнутри. Я не могу пробраться к тебе. Мастер, открой мне!»
Сейчас... Только надо взять меч и куртку, выбраться из прохода, подняться к окну... Фануил усыпит миротворцев, Лайам спустится по их лестнице и исчезнет в порту. Он представил себе все это - но не двинулся с места. Он сидел, привалившись к кирпичной кладке, его потянуло в сон.
«Мастер, это переодетые миротворцы?»
«Наверное... Да».
«Они решают, лезть им наверх или нет».
Зачем? Все равно им внутрь не проникнуть - ставня ведь заперта. Эта мысль отняла у него последние силы. Пот заливал глаза, полз по губам. Лайам слизнул соленые капли, потом утерся ладонью.
«Усыпить их?»
«Как хочешь...»
Ладонь была липкой - в крови, и вторая тоже. Кровь текла через пояс, пачкая кошелек... Лайам зажмурился, открыл глаза, потом поднял лежащую рядом куртку и встал. Боль тут же вернулась, прогнав сон, и Лайам был ей даже рад. Он продел в рукав одну руку, а другую - ближнюю к ране - решил не тревожить. Как бы там ни было, теперь он одет.
«Они уже спят».
- Замечательно.
Он уставился на кирпичный бортик и жалобно скривился при мысли, что эту преграду никак нельзя обойти. Ему захотелось плакать. Он оперся на руки, стараясь не изгибаться, и вновь провалился в красный туман. Задыхаясь и плача, Лайам все же сумел подтянуть ноги, встать на колени и ухватиться за столб. Где-то далеко впереди маячила лестница, ведущая на галерейку. «И пусть. До нее тебе все равно не добраться...»
«Мастер, ты можешь идти?»
- Я иду...
«Рана тяжелая?»
Лайам лишь отмахнулся.
«Если тяжелая, надо воспользоваться королевским лекарством! Только открой мне окно!»
Вот дуралей, что он городит? Снадобье никак нельзя трогать, оно ведь принадлежит королю. Однако мысль завораживала. «Я сделаю лишь глоточек. Один совсем крошечный, незаметный глоток!» Бок ныл и горел, а из темных глубин замутненного сознания раненого уже выплывал алый флакон. В черной оправе, со сладкой начинкой. Сладкой, прохладной, как замороженный мед. «Один лишь глоточек...»
До лестницы он дошел. И, подгоняемый мыслью о снадобье, стал взбираться по ней на четвереньках. Глаза застилала темная пелена, все, что он видел - это свои дрожащие руки. Боль ярилась, словно предощущая, что с ней вскоре будет покончено. К окну Лайам тоже полз. Попытка встать на ноги грозила потерей сознания. Он дважды пытался нашарить крючок и откинул его только с третьей попытки.

Предыдущая страница 9 Следующая страница


Волшебство для короля 10

«Готово», - подумал он и уронил голову. Фануил сам приоткрыл ставню, протиснулся в щель.
«С узлами справиться сможешь?»
Лайам мотнул головой. Дракончик вытянул шею, закинул мордочку за плечо и принялся яростно грызть бечевку.
«Времени мало, мастер. Миротворцы вот-вот очнутся».
Он щелкал зубами, словно собака, выкусывающая из своей шерсти блох. Путы разошлись в трех местах, флакончик болтался, но падать не падал. Фануил носом ткнулся хозяину в руку.
«Мне не справиться, возьми его сам!»
Лайам снова мотнул головой, однако поднял руку и ухватил флакончик. «Оно сладкое и прохладное...» Он поднес пузырек к губам, зубами вытащил пробку с короной, сплюнул ее на дощатый пол галерейки и сделал глоток.
Бок опалило таким жаром, что Лайам упал на локти. Но это была не боль. Ощущение походило скорее на серию очищающих вспышек - жгучих, жарких, целебных. Раненого трясло, он чувствовал, как откликается на этот жар его плоть и как вытягиваются, срастаясь, края раны. Оздоровление шло не только в боку: слабые вспышки разбежались по всему его телу. Все полученные недавно царапины, ушибы и синяки словно бы таяли и выгорали.
Когда все закончилось, Лайам сел, изумленно вздыхая. Он спохватился, закрутил головой, отыскивая реликвию, и успокоился, обнаружив ее в стиснутом кулаке. Слава богам, флакончик не опрокинулся и опустел лишь на малую толику. Протянув руку, Лайам нащупал корону и заткнул пробкой флакон. И внезапно осознал, что не помнит вкуса магического лекарства.
«Мастер, выпусти меня к миротворцам!»
Лайам, все еще переполненный благоговейным восторгом, встал на ноги и рассеянно открыл ставню. Фануил выпрыгнул наружу. Лайам машинально закрыл ставню и остался стоять, глядя на алый хрусталь. «Боги, это ни с чем не сравнимо! Это...» Он не находил слов. Он весь был как новенький, только что отчеканенный золотой. Тело полнилось силой. Внизу - в переулке - раздался голос, и Лайам неохотно повернулся к окну. Ему не хотелось ни на что отвлекаться.
«Мастер, пришла Уорден. Она говорит, что хочет видеть тебя».
Разум Лайама сделался удивительно ясным. Он не испытывал ни тревоги, ни паники, в нем вдруг поселилась неколебимая вера в себя. Отворив ставню и закрепив ее в поднятом положении, Лайам облокотился на подоконник и выглянул из окна.
Каменная леди, запрокинув лицо, стояла у подножия лестницы, приставленной к стенке, двое мужчин, одетых в морские добротные серые куртки, лежали на мостовой. Фануил лениво кружил над ними, но старался держаться чуть в стороне.
- Доброго дня, - крикнул Лайам. - Вы уже поняли, что я невиновен?
Сверху Уорден казалась совсем девчушкой. Он умилился тому, с каким серьезным видом она кивнула.
- И когда же вы догадались?
Он чувствовал себя хозяином положения. Действие Панацеи было воистину чудотворным.
- Когда я стала догадываться или когда окончательно поняла?
Он усмехнулся.
- Валяйте в подробностях.
Ему действительно сделалось интересно, хотя говорить бы им следовало совсем не о том. Уорден задумчиво пожевала губами.
- Сомнения во мне зародились во время второй нашей встречи, - ответила она наконец. - Вы вели себя дерзко, говорили странные вещи.
Она нахмурилась, опустила взгляд и покачала головой.
- Нет, еще раньше. Когда вы напустились на моего лейтенанта. Он, кстати, тоже вел себя странно. Путался, мямлил, что-то недоговаривал. Подозрительным мне показалось и то, что он всегда первым оказывался на местах вам приписываемых преступлений...
Уорден поморщилась и прикрыла глаза. Потом снова заговорила.
- А окончательно я уверилась в своих подозрениях сегодня утром, когда лейтенант отправился вас ловить, не сказав мне ни слова.
Она снова вскинула голову, дожидаясь, когда собеседник оценит ход ее рассуждений. Лайам спросил себя, сумел ли бы он так же толково разобраться в столь запутанном деле, потом пожал плечами: какая теперь разница?
- Поднимайтесь сюда. Нам следует кое-что обсудить.
Уорден дернула уголком рта и взглядом указала на свою покалеченную руку.
- Следует. Но мне трудно лазить по лестницам.
- Ах да, простите. Я сам к вам спущусь.
Какое же это все-таки наслаждение - владеть своим телом! Лайам легко выскользнул из окна и стремительно ссыпался вниз по ступеням. В нескольких футах от мостовой он подобрался и прыгнул - ступни его мягко спружинили. Вот так же мягко и ловко спрыгнул внутрь полутемного склада Эльдайн... Улыбка Лайама погасла.
- Ваш помощник напал на меня, пацифик, и... одним словом, он мертв.
Уорден кивнула. В простом синем плаще с капюшоном и вязаном сером платье она походила на обычную горожанку, и о высокой и непростой ее должности сейчас напоминал только жезл.
- Я поняла.
- Это он убил лорда Берта и мэтра Кейда. - Лайам пытался разглядеть в стоящей перед ним хрупкой женщине ту грозную, неумолимую и неотступную охотницу, от которой он с огромным трудом уходил, однако что-то не складывалось, искомый образ не получался. Наоборот, в какой-то момент он не без удивления обнаружил, что У орден чудо как хороша. Его даже охватило ребяческое желание наклониться и сорвать с ее губ поцелуй, но строгий и проницательный взгляд каменной леди его отрезвил.
- Да, я и сама пришла к этому выводу.
К выводу, безусловно, не очень приятному для нее, но она никак этого не показала.
- Они вас давно поджидали, не так ли? Они знали, что за вещь вы должны привезти, и планировали убить вас, однако вам удалось спастись. Панацея у вас?
Лайам показал ей флакончик.
- И теперь вы ищете способ доставить реликвию адресату. Через кого же? Через принца казны?
Лайам пожал плечами, не видя резонов посвящать ее в свой план.
- А на пути у вас, разумеется, стоит лорд Аурик.
- Полагаю, эту помеху вы устраните. Я же лично, как только передам Панацею, незамедлительно уберусь из Торквея - и чем дальше, тем лучше. А с Ауриком вы разберетесь и без меня.
Уорден отступила на шаг и смерила собеседника внимательным взглядом. Лайам поежился. Так смотрят на сумасшедших.
- И как же, по-вашему, я могу это сделать?
- Ну, арестуйте его, - сказал Лайам. Хорошее настроение его начало таять. - Обвините в измене. Он ведь изменник. Чего ж вам еще?
- Ренфорд, я не могу его арестовать. У меня нет на то оснований.
- Каких еще оснований? Вы же знаете, что он виновен. Вот и тащите его в тюрьму.
Один из спящих миротворцев пошевелился, пацифик нахмурилась.
- Велите вашему фамильяру околдовать его снова.
Фануил подлетел к просыпающемуся миротворцу. Когда тот затих, Уорден раздраженно сказала:
- То, что я думаю, не имеет значения. Мне нечем подкрепить свои выводы. Не знаю, как у вас в Южном Тире, но здесь голословным наветам не верят. К тому же речь идет о первом - после короля, разумеется, - лице государства. Его вину следует доказать.
Лайам скис. Разочарование было столь сильным, что от недавней горделивой самоуверенности в нем не осталось и слабенького следа.
- Но факты, - промямлил он, чтобы что-то сказать.
Уорден нетерпеливо взмахнула рукой.
- Посмотрим на факты. Неоспоримо, что вы находились в доме Северна, когда был убит лорд Берт. Двое свидетелей - лакей и брат убитого - подтвердят под присягой, что это сделали именно вы. Вашим кинжалом убит мэтр Кейд, вы посетили дом Ненниев перед тем, как сэра Анка зарезали, а его супругу похитили. Кроме того, вы скрывались от миротворцев, совершили на Пятачке поджог и приставили к горлу совершенно невинного человека меч в присутствии сотни людей...
Лайам вскинул руки, давая понять, что с него довольно, однако Уорден неумолимо гнула свое.
- Я могу перечислить некоторые проступки Эльдайна - в частности, то, что он зачастую превышал свои полномочия и действовал без моего ведома, но подобные мелочи смехотворны, никакой суд их не примет в расчет. Он негодяй и получил по заслугам, он пал от вашей руки, но обелить вас мне нечем. А против главного камергера, одного из могущественнейших столичных вельмож, мне и вовсе нечего выдвинуть. Понимаете?
- Понимаю.
- Я не обладаю каким-либо весом. Я не могу, подобно влиятельным царедворцам, поступать как мне заблагорассудится. Я - всего лишь пешка, Ренфорд, и могу играть только по правилам. Миротворцами я командую лишь потому, что мой отец, находясь на смертном одре, упросил короля передать мне его пост. И поскольку мне пока что не приходилось вступать в конфликт с власть имущими, эта должность остается за мной. Но есть люди, которым не очень-то по душе, что столь высокий пост занимает женщина и калека. Аурик Северн из их числа, у него достаточно власти, чтобы меня раздавить, если я встану ему поперек дороги. Так что я не могу рисковать ни своим положением, ни репутацией миротворцев, выдвигая необоснованные обвинения. Лайам махнул рукой.
- Ладно, ладно! Я понял. В ваших словах есть резон. Но, говоря по чести, меня очень мало волнуют ваши служебные притязания, а уж о репутации миротворцев я бы вообще помолчал. У меня о них составилось не слишком-то лестное мнение. По крайней мере, на данный момент.
- Почему же? - спросила Уорден, сверкнув возмущенно глазами. - Уж не потому ли, что они выполняли свой долг, преследуя вас, ибо все факты, имеющиеся в их распоряжении, непреложно указывали, что убийца - именно вы?
Потому-потому. Но Лайаму не хотелось в том признаваться.
- Нет, милая леди, дело в другом. Как ни крути, но со счетов не скинешь, что ваш самый рьяный помощник оказался на деле убийцей и вступил в ряды заговорщиков, намеревающихся умертвить короля. И, похоже, на нем эта песенка не кончается.
Он указал на мирно похрапывающих стражей порядка.
- Скажите, положа руку на сердце, вы уверены в этих парнях? Что, если их уже, как и многих других, взял на содержание Северн?
Уорден поморщилась, однако не опустила глаз.
- Это вполне возможно. Вот почему мне и хочется, чтобы вы действовали со мной заодно. Нам надо вывести Аурика на чистую воду.
Лайам хотел съязвить, но сдержался и лишь покачал головой. Если он и подумывал об Аурике Северне, то всегда мимоходом. После того как флакон попадет к королю, негодяй-камергер, разумеется, будет наказан. А уж как там и кем - не все ли равно?
- Но для чего же вам я? У вас под рукой тысяча подчиненных. Точнее, уже девятьсот девяносто девять, и все же...
- Вы сами только что заявили, что на них полагаться нельзя.
Она кивком указала на спящих.
- Я считала их неподкупными. И так оно, может, и есть. Однако не исключена возможность ошибки. А ваша порядочность прошла испытания. Она у меня сомнений не вызывает.
Лайам невесело рассмеялся.
- Я польщен. Но вы, кажется, забываете, что у меня есть цель поважнее. Я должен доставить снадобье королю и не хочу рисковать понапрасну. Быть может, потом...
- Потом будет поздно, - отрезала раздраженно Уорден. - У меня есть один замысел, и главный расчет в нем - на вас.
Лайам обреченно вздохнул.
- Говорите.
Пацифик тоже вздохнула, но - с облегчением, так, будто ей таки удалось сговориться с упрямцем, хотя тот своего согласия еще ни на что не давал.
- Все достаточно просто. Вам нужно снестись с Ауриком и назначить ему встречу в таком месте, где я и абсолютно надежный свидетель могли бы подслушать ваш разговор. Предложите ему купить у вас Панацею. Он, естественно, согласится, но королю ее не доставит, давая тем самым мне повод взять его под арест. Ничего сложного. Справитесь?
Вопрос был задан таким пренебрежительным тоном, что Лайам не удержался от шпильки.
- А вы?
Она негодующе вздернула подбородок, но Лайам еще не договорил.
- Вами упущен из виду немаловажный момент. Заполучив Панацею, лорд Аурик непременно меня убьет.
- Я возьму с собой надежных людей.
- Да, конечно, если таких найдете. Но есть и еще один момент: лорд наверняка уничтожит и Панацею. Вы его арестуете, но король-то умрет. Вариант, при котором мы с Никанором уходим из жизни, меня почему-то не очень устраивает.
Надо отдать Уорден должное: она тут же поняла свои промахи и не стала цепляться за никудышный план.
- Значит, сделаем по-другому. Панацея останется при вас. Или в том месте, в каком вы ее спрячете. Вы же при встрече с лордом должны будете повернуть разговор так, чтобы заставить его упомянуть о своей измене. При наличии соответствующего свидетеля это явится доказательством виновности Аурика, и я его арестую. Нужен только свидетель, в чьей честности не усомнится никто.
- И где же вы такого найдете?
Новый план Лайама также не грел, однако что-то в нем все-таки было.
Уорден на миг призадумалась.
- Придворные отпадают, - сказала она. - Нам нужен жрец. Из какого-нибудь почитаемого храма.
- Лаомедона! - предложил Лайам, пацифик кивнула. Жрецов бога мрака, повелителя серых земель, весьма уважали в народе.
- А встречу можно устроить в каком-нибудь храме!
«И зачем ты лезешь во все это, дуралей?»
- Как насчет священной долины? - небрежно спросил Лайам. Раз уж его втянули в историю, надо, по крайней мере, блюсти свою выгоду. - Ведь завтра туда хлынут все.
- Прекрасно! - воскликнула Уорден, и лицо ее на миг озарилось улыбкой, которая, однако, тут же исчезла. - А-а, понятно! - протянула она. - Вот, значит, где вы должны встретиться с принцем казны.
- В святилище Тьмы.
- Чья это идея, его или ваша? Впрочем, неважно: храм нам годится. В его полумраке удобно как наблюдать, так и подслушивать.
Лайам видел, что для себя она уже все решила.
- Вам легко говорить! А я буду вынужден отдуваться. Сколько у вас надежных людей?
Уорден, нахмурившись, подсчитала.
- Тех, в ком я точно уверена, - дюжина.
Теперь подсчитывать принялся Лайам.
- Значит, на девятьсот восемьдесят семь стражей порядка положиться нельзя. Да меня изрубят на фарш, прежде чем вы с вашей дюжиной явитесь мне на выручку.
- У вас есть фамильяр, - возразила Уорден. - И потом, в священной долине носить оружие запрещено.
- Тогда из меня сделают отбивную, - вздохнул Лайам. - Ладно. Я пошлю вашему лорду письмо. Предложу ему встретиться в десять утра. Ровно в десять, вам ясно?
- В десять, - кивнула Уорден.
- Надеюсь, ваши люди уже будут там, и жрец тоже. Если не найдете жреца или вообще окажетесь не готовы, зайдите в святилище и предупредите меня. Потому что если Северн придет, а вы нет, я продам ему Панацею. И вся ответственность, таким образом, ляжет на вас.
- Вы так не поступите, - возразила Уорден. И с той же раздражающе безапелляционной уверенностью добавила. - Но я буду там. Со своими людьми и с надежным жрецом.
- Ну, смотрите!
Один из миротворцев снова зашевелился. Лайам знаком велел Фануилу его усыпить. Когда тот затих, он наклонился и принялся стягивать со спящего куртку.
- Что вы делаете? - Лайам поднял глаза.
- Хочу приодеться. А заодно прихватить его кошелек. Возможно, вы не обратили внимания, но мой - весь в крови.
- Ренфорд, это же воровство!
Лайам досадливо мотнул головой - что за женщина! - и вновь склонился над миротворцем. Уорден пожевала губами, однако сдержалась и промолчала.
Лайам содрал с себя липкую рвань, размотал одеяло и, словно бы между делом, спросил, не может ли пацифик убрать с Молитвенного тракта охрану. Или хотя бы поставить там своих доверенных лиц.
Уорден ответила не сразу. Похоже, беззастенчивый грабеж, творящийся у нее прямо под носом, вверг ее в состояние, близкое к шоку.
- Нет, - буркнула она наконец. - Это опасно. Есть риск, что кто-нибудь из моих подчиненных донесет о том Аурику, и тот заподозрит неладное. Пусть все остается как есть. Держитесь, кстати, подальше от гостиниц и постоялых дворов. Хозяевам вручены ваши портреты.
- Жаль.
Лайам покосился на свой бок. Тот самый, где еще четверть часа назад зияла свежая рана. От нее не осталось и следа, если не считать полосок запекшейся крови. Он осторожно погладил нежную новую кожу, потом тихонько присвистнул и натянул на себя куртку мирно храпящего миротворца.
- Ладно, управлюсь сам.
Он снял со спящего ремень с кошельком. Уорден, досадливо передернувшись, отвернулась.
- Наймите лодку, так будет проще. Она переправит вас через гавань. Там нет дополнительных патрулей.
- Рад это слышать.
Лайам аккуратно пересыпал содержимое окровавленного кошелька в новый. Руки его были в темных потеках, штаны липли к ногам.
- Мне бы надо отмыться и раздобыть другую одежду. Что там с моим лицом?
- Крови, похоже, нет, - сказала Уорден. - Впрочем, вы так разрисованы, что об этом трудно судить. Это ведь только роспись, а не наколка?
- Роспись. Хотя я подумываю ее закрепить.
- Не делайте этого. Татуировка вас изуродует.
- Благодарю за совет! - Лайам коротко хохотнул. - А как быть с этими молодцами? - Он указал взглядом на спящих. - Они ведь следили за мной. И знают, как я теперь выгляжу.
Синие глаза льдисто блеснули.
- С ними я разберусь. Их, как изменников, будут держать в самом глухом каземате вплоть до очной ставки с главой преступного клана.
- Ну-ну...
Лайам вздохнул.
- Что ж, мне пора. Увидимся завтра. Смотрите же, не опаздывайте, не то я и впрямь продам Панацею!
Она покачала головой и вновь заявила все с той же ошеломляющей безаппеляционностью:
- Не продадите.
Лайам нахмурился. Нет, она все-таки штучка. То носится за ним по всему городу, не давая вздохнуть, то вдруг отпускает на все на четыре - без каких-либо гарантий и обязательств.
- Откуда вам знать? А вдруг я сбегу? Сяду сейчас на корабль и исчезну? Чтобы избавить себя от лишних хлопот?
Уорден пожала плечами.
- Я перечла письмо герцога. И кое-что поняла.
- Хм... - Лайам прокашлялся. - Когда все закончится, хотел бы и я взглянуть на это письмо.
Она промолчала. Лайам нахмурился, почесал подбородок. Все вроде бы сказано. Пора уходить... Он потоптался на месте, поддал ногой камешек.
- Ладно, леди. Я ухожу... - Ответом был короткий кивок.
Он повернулся и торопливо пошел к выходу из тупичка, гонимый странными ощущениями, главными из которых были неловкость и непонятное сожаление.

16

Через пяток кварталов он остановился возле фонтана, чтобы помыть руки. Большая часть крови тут же сошла, остались лишь коричневые следы в складках ладоней да бордовое окаймление под ногтями. Лайам из осторожности полусогнул пальцы, насколько возможно упрятал их в рукава и двинулся дальше.
Солнце стояло уже высоко, близился полдень. Сообразив это, Лайам ускорил шаг, потом махнул рукой - спешить было некуда. Он твердо знал свой маршрут (переправиться через гавань, затем подобраться к Молитвенному пути) и все-таки ощущал себя словно бы не в своей тарелке. Ожидание, опять ожидание... Ему предстояло бездельничать почти целые сутки... «Найди другое убежище, купи новые брюки, тунику, поешь!»
Ладно, однако на сутки этих занятий не хватит. Кроме того, его грызла тайная неуверенность как в успехе задуманных предприятий, так и в людях, от которых зависело, пройдет ли завтра все гладко. Взять Катилину - практически нельзя предсказать, как тот себя поведет, и все же сейчас его куда больше волновала Уорден. Ее возмутительная самоуверенность, ее весьма странная система оценок... «Ты говоришь, что убил ее лейтенанта, - она пожимает плечами; ты снимаешь с ее подручного куртку - она чуть не падает в обморок. Ты хочешь помочь королю, она жаждет арестовать Северна. И появляется в самую для себя выгодную минуту, когда у тебя голова идет кругом и ты не можешь ей отказать...»
Она выслеживала Эльдайна, подозревая его в предательстве, она ждала, когда тот проколется. «За мой, между прочим, счет! Он мог убить меня, у нее имелась возможность ему помешать, но она не стала этого делать...» Лайам вдруг осознал, что такой случай - не первый. В ночь второй их встречи, в доме профессора Кейда, она тоже использовала его как живца. Отдала на расправу, а сама пошла сзади - посмотреть, что из этого выйдет. «Моей жизнью играть она не стесняется, а взять под арест высокородного негодяя боится нет оснований, видите ли, ах, ах! Я для нее - расходный материал, вот в чем все дело!»
«Фануил! - Дракончик все еще оставался у склада, наблюдая за спящими миротворцами. - Можешь оставить свой пост».
«Слушаюсь, мастер».
Расходный материал... Возможно, оно так и есть - в общем круговращении жизни, но это не означает, что он обязан с таким порядком мириться.
«Мастер, я направляюсь к тебе».
«Подожди. Вернись-ка обратно к складу и незаметно понаблюдай за Уорден. Справишься?»
«Да».
Дракончик надолго умолк. Потом спросил:
«Ты ей не доверяешь?»
«Да нет. Просто хочу знать, что она станет делать».
Не доверять каменной леди резонов у него вроде бы нет. В конце концов, она ведь его отпустила. Не затем же, чтобы предать. Приказ шпионить за ней - с его стороны, скорее, жест самоутверждения, попытка доказать (и, в первую очередь, себе самому), что он, Лайам, - не безвольная кукла.
Ехидный внутренний голосок тут же язвительно хохотнул. «Да ну, неужели? Что ж, поиграй в независимость, дуралей, пока у тебя есть эта возможность. А завтра ты вновь как миленький станешь против своей воли дергать смерть за усы, в то время как кое-кто будет взирать на это из безопасной норки...»
Внешнюю гавань терзал резкий ветер, покачивая стоявшие на рейде суда, между которыми бойко сновали шлюхи, ялики и баркасы. На пирсах толпился народ, но не прошло и пары минут, как Лайам сумел нанять лодку.
Лодочник - старый моряк с загорелым лицом, серьгой в ухе и тремя одинокими зубами в черном провале рта - греб быстро, играючи, словно бы не прилагая усилий.
- Подрался, что ли? - он указал подбородком на штаны пассажира. - Досталось тебе, я гляжу.
Лайам изобразил на лице самоуверенную ухмылку.
- Не мне, дедуля! Это вытекло из того, кто схватился со мной.
Ответ перевозчику показался чрезвычайно забавным, он весело закудахтал и ударил себя по колену. Лайам, чтобы избавиться от дальнейших расспросов, сделал вид, что разглядывает корабли. Большая часть из них была предназначена для прибрежных развозок, но попадались и морские суда, и даже огромные океанские зерновозы, сейчас непомерно высокие, ибо их груз уже перекочевал в торквейские закрома. Когда лодка вошла в тень одного из таких гигантов, Фануил доложил, что Уорден разбудила своих спящих подручных и куда-то их повела.
«На вопросы проснувшихся стражников она отвечать отказалась, заметила только, что за трупом лейтенанта Эльдайна пришлет специальный наряд. Они, похоже, очень расстроились».
«Еще бы! Ты держишься возле них?»
«Да. Вся троица движется к бирже».
«Отлично, продолжай наблюдать».
Лодка наконец обогнула казавшийся нескончаемым зерновоз, и Лайаму вдруг померещилось, что где-то рядом должно стоять «Солнце коммерции». Он повернулся на скамье. Ну да, вон оно, бултыхается возле пирса. Бочонок, приплющенный сверху, свинья тупорылая, а не корабль... Лайам поморщился и неожиданно ощутил огромнейшее желание оказаться на борту столь неприглядной посудины.
- Сворачивай к берегу, старина, - сказал он, указав в просвет между кораблями. Старик охотно повиновался. Лайам легко выпрыгнул из лодки, смешался с портовым людом и неторопливо побрел к знакомому судну.
У сходней дежурили четверо миротворцев. Свободные от вахты матросы бесцельно слонялись по палубе. Кто-то латал паруса, кто-то разбирал такелаж. Капитан Матюрен, очевидно, был у себя. «Внизу, в своей уютной каюте...» Каюта Лайама, несмотря на ее тесноту, тоже дышала уютом - так, по крайней мере, ему представлялось теперь.
«Мастер, пацифик, похоже, пришла, куда шла. Дом старый, мрачный, на окнах решетки, вход охраняют... Кажется, это тюрьма».
Лайам принял информацию к сведению, свернул с набережной и прошел вглубь квартала в поисках подходящего кабачка или винной лавчонки. Заведений подобного рода в округе хватало, но одни выглядели слишком убого, другие - не в меру помпезно. Выбор его наконец пал на небольшую таверну, располагавшуюся в тихом проулке. Скромная вывеска, над входом - корабельный штурвал, доски крыльца выскоблены добела. Во взглядах, устремленных к новому посетителю, светилось неодобрение. Судя по многим приметам, эта таверна была из тех, где собирались высшие чины морских экипажей - публика слишком себя уважающая, чтобы бражничать с матросней, но недостаточно важная, чтобы столоваться с торговцами и владельцами кораблей. Аляповатые молнии, украшавшие череп вошедшего морячка, заставили поморщиться многих.
Хозяин таверны радости тоже не проявил.
- Эй, приятель, тебе тут не место! Пива здесь не дают - только вино, да и то мы его разбавляем.
- Я не хочу ни вина, ни пива, - ответил спокойно Лайам. - Я хочу лишь плотно перекусить и написать письмо. Если вы мне поможете и в том и в другом, я за все заплачу - можете не сомневаться.
Он вынул из кошелька серебряную монету. Хозяин, удостоверившись, что матрос при деньгах и не пьян, неохотно пожал плечами.
В дальнем углу опрятного зала нашелся свободный стол. Лайаму принесли перо, бумагу, чернила, а чуть позже - жареную рыбу и хлеб свежей выпечки. От их запаха голова его пошла кругом. Он не выдержал, сдвинул в сторону канцелярию и накинулся на еду. «Надо же, это твоя первая горячая трапеза за... За сколько же дней?» Вскоре на тарелке остались одни кости. Лайам откинулся на спинку стула и немного посидел в расслабленной позе, лениво ковыряя кончиком ногтя в зубах. Наконец он вздохнул и притянул к себе чистый лист.
Письмо написалось легко, куда легче, чем то, что было послано Катилине. Слова приходили сами, обгоняя перо.
«Вещь, которую так рьяно искал ваш лейтенант, у меня, - писал Лайам, - однако теперь он лишен возможности к ней подобраться. Завтра ровно в десять утра я буду ждать вас в святилище Ночи долины Рентриллиан. Мы обсудим, насколько эта вещь вам нужна, и назначим ей достойную цену. Неявку я расценю как отказ и, будьте уверены, тут же найду вам замену. Приходите вовремя и один. Вряд ли нужно подчеркивать, что любая попытка меня задержать может навлечь на вас крупные неприятности. Лейтенант с охотой это бы подтвердил, но, увы, сейчас его мало волнуют мирские заботы».
Подписываться он счел излишним.
Письмо получилось не ах, но основное в нем было сказано. «Придет, никуда не денется, - решил Лайам. - Вопрос в том, придет ли Уорден?»
Он подул на чернила, подумал, не взять ли стакан вина, потом отрицательно мотнул головой, сложил листок и написал на нем имя сановного негодяя. Затем ухмыльнулся и чуть ниже добавил: «От Линдауэра Веспасиана». «Это наверняка его привлечет!»
Лайам заглянул в кошелек, убедился, что Панацея на месте, сунул письмо за пазуху и вышел из кабачка.
Найти уличного мальчишку, согласного добежать до ближайшего Дома гонцов, оказалось проще простого.
- Мне нужно дождаться приятеля, - сказал Лайам чумазому огольцу, отсчитывая монеты. - Вернись, принеси квитанцию и будешь вознагражден.
Тот убежал, а через минуту Фануил доложил, что из тюрьмы вышел отряд миротворцев.
«Они идут к складу и очень торопятся, мастер, но тех двоих, что сопровождали Эльдайна, с ними нет. Пацифик тоже не появлялась».
«Отлично. Побудь там какое-то время. А я пока поищу местечко, где мы скоротаем остаток дня».
«Хорошо, мастер».
Мальчишка вернулся через четверть часа, запыхавшийся и сияющий. Получив свою плату, он немедленно принялся дознаваться, не нужно ли господину чего-либо еще.
- Отнести, например, сумки, сударь? Или кого-нибудь разыскать?
Нет? Ну что же, тогда...
- Может, найти вам девочку посмышленей?
Лайам решил осадить нахального огольца.
- Сумок я еще не завел, а твоя сестренка меня не интересует.
- Моя сестренка - коза немытая! - отмахнулся мальчишка. - Но я тут знаю одно заведение...
И он стал со знанием дела перечислять все виды оказываемых в ближайшем борделе услуг. Лайам отвесил ему оплеуху.
- Убирайся, маленький сводник!
Мальчишка, ничуть не смутившись, потер ухо.
- Значит, вы, сударь, до девочек не охотник?
- Нет, - сказал Лайам и вскинул руку, заранее отвергая следующее логичное предположение. - Мне ничего не надо. Пошел прочь!
Он шуганул мальчишку, тот отскочил, собирая силы для новой атаки. Лайам, увидев это, поспешил удалиться сам.
К югу от гавани кварталы Беллоу-сити не имели ни профессионального, ни кастового деления. Склады соседствовали с трущобами, притоны - с роскошными ресторанами, бакалейные лавки - с «домами утех». Беглец около часа брел, куда несли его ноги, втайне надеясь таким образом выбраться на Молитвенный тракт. Временами то здесь, то там мелькали черно-белые плащи миротворцев, но Лайам даже и не пытался прятаться, он теперь совершенно не выделялся в толпе. Матросы вокруг так и кишели, и разрисованы они были практически все.
На небольшой толкучке Лайам купил себе чистую одежду с лотка, перебросил вещи через плечо и пошел дальше, прикидывая, где бы переодеться. Собственно, нужды в том особенной не было, грязнули и оборванцы встречались все чаще, а кровь уже совсем высохла и запылилась. Но ходить в этих брюках сделалось неприятно: особенно донимала одна брючина, она сделалась твердой, потрескивала при ходьбе, и нога под ней страшно чесалась.
Пойти бы в гостиницу, да гостиницах он гость нежеланный... Каламбур вышел плохой и нисколько не веселил. Вывески портовых притонов, где моряк, сошедший на берег, мог скоротать ночку-другую, сверкали маняще. Но о чистоте там заботились не особо, слишком велик был шанс подцепить какую-нибудь заразу, а плюс к тому зазевавшегося клиента могли и обворовать. Пока в кошельке лежит Панацея, стоит ли подвергать себя подобному риску?
Лайам вспомнил о прилипчивом огольце и вдруг подумал, что заглянуть в бордель - не такая уж плохая идея. Клиенту, забежавшему на пару часов, никто там не удивится. «Правда, тогда мне придется...» Лайам залился краской и не стал доводить эту мысль до конца. Визит в бордель среди бела дня попахивал чем-то совсем уж скверным. Он войдет, девицы начнут переглядываться, зазывно кивать... «Может быть, позже, когда чуть стемнеет?..» Мысль была здравой, хотя Лайам знал, что шансов воплотиться в реальность у нее практически нет.
Он подходил к низкому каменному строению, окруженному группой деревянных ветхих домов. Откинув полог из плотной ткани, туда только что занырнули два моряка, один держал в руке кружку. Винная лавка? Подойдя ближе, Лайам понял, что это не так. Он увидел свечи, горящие в фонарях, а над ними - зигзаги молний.
«Храм Повелителя бурь? Что-то он слишком мал!»
Заинтригованный, Лайам отвел плотный полог и встал на пороге, давая глазам привыкнуть к царившей внутри темноте. Потолок святилища был затянут сетями и парусиной. Для того, наверное, чтобы все оно в целом походило на походный шатер. «Или на корабельный трюм!» - сообразил Лайам. Он пригнулся и двинулся вдоль рядов деревянных скамеек к странному алтарю - огромному обломку коралла, толща которого являла собой сложную комбинацию причудливых выступов и углублений. На первых мерцали свечи, вторые были назначены для даров.
Сопровождаемые благожелательным взором однорукого хранителя храма, моряки преклонили колени и вдвоем вознесли принесенную кружку над своими опущенными головами, что-то невнятно бубня. Потом они встали, вылили вино в чашу, вырубленную в подножии алтаря, поставили кружку в свободную нишу, кивнули хранителю и побрели восвояси.
Лайам посторонился, чтобы дать им пройти, и тоже встал на колени, разглядывая алтарь. Повелитель бурь являлся далеко не последним божеством таралонского пантеона, ему воздвигали гигантские храмы, но это маленькое святилище производило куда более сильное впечатление, чем те чертоги, в которых Лайаму доводилось бывать. Приношения тут не были дорогими или изысканными, зато отличались разнообразием и затейливостью. Ниши в основном заполняли безделушки, любовно сработанные матросскими натруженными руками, особенно среди них выделялись макеты больших кораблей - со всем оснащением, вооружением и фигурками экипажа. Рядом теснились дары попроще: кружки, хлебцы, бутылочки с благовониями. Все это, выглядывая из оранжевой толщи коралла, казалось таинственным и прекрасным. Над алтарем висела доска с начертанным на ней изречением: «Подобен морю...»
- Подобен морю, - повторил Лайам и мысленно закончил стих: «Подобен морю бог - бездонен и безбрежен! Подобен буре бог - могуч, неукротим!»
- Подобен буре, - откликнулся хранитель и улыбнулся, когда посетитель посмотрел в его сторону. - Что, брат, скоро ли в рейс?
- Надеюсь, - пробормотал Лайам. Ему не хотелось лгать перед алтарем. Религия не занимала особого места в его жизни, однако он твердо знал, что боги есть боги и что лучше их не гневить. - Если повезет, то пойду.
- Что ж, Повелитель слышит тебя, - ответил хранитель, потирая культю. - А уж захочет ли он оказать тебе помощь - этого нам знать не дано.
Лайам согласно кивнул. Именно этим и раздражали его небожители. Тем, что на них нельзя положиться. Он обернулся к скамьям.
- Я бы хотел тут немного побыть. Ничего?
Хранитель великодушно махнул уцелевшей рукой.
- Сиди сколько хочешь! Храм открыт круглые сутки.
Лайам достал из кошелька несколько монет, положил их в нишу, потом пробрался к дальнему ряду скамеек и уселся в углу, привалившись спиной к стене. Свет от свечей сюда почти что не доходил. В краденой куртке было тепло, и он позволил себе расслабиться.
Мысли кружили и путались. Уорден, Северн, Монаршая Панацея, больной король, предательство, верность, глупость и долг... Проблемы требовали внимания, но ему не хотелось думать. Куда лучше следить, как отблески света играют в изломах коралловой толщи. Сидеть было приятно, Лайам впал в полутранс.
Через час Фануил сообщил, что Уорден, покинув тюрьму, направляется к Лестнице. Лайам бездумно велел дракончику не оставлять ее без пригляда.
В душе его вдруг поселилось странное умиротворение, граничащее с абсолютным безразличием ко всему.
В храм приходили миряне. Женщины, моряки. Молились, оставляли дары, уходили. Лайама никто не тревожил, включая хранителя храма.
Тот тоже недвижно сидел на своей табуретке, словно бы полностью поглощенный созерцанием алтаря.
Фануил проводил день куда деятельнее, он неотступно следовал за Уорден. Та навестила четырех миротворцев, дежуривших на постах, потом пошла по Торквею, придерживаясь одной ей ведомого маршрута и ненадолго заглядывая в многоквартирные жилые дома. Фамильяр добросовестно докладывал о каждой ее задержке, но Лайам к действиям каменной леди особого интереса не проявлял. Пацифик обходит своих людей, условливается с ними о встрече на завтра. «Выполняет свою часть уговора...» Все правильно, все в порядке вещей.
Дальние колокола пробили шесть. Хранитель встал с табурета, потянулся и собрал с алтаря все съестное. Приковыляла его сменщица: молодая женщина на костылях, с неестественно вывернутыми ногами. Они поболтали, и хранитель ушел, кивнув засидевшемуся в углу морячку. Сменщица уселась на табурет, подперла рукой голову и тоже уставилась на алтарь.
Село солнце, за пологом потемнело, скамейка вдруг сделалась твердой. Лайам, без всякой на то причины, почувствовал - пора уходить. Он встал и шагнул было к двери, потом, помешкав, повернул к алтарю и положил в нишу еще пару монеток. «На удачу!» - сказал он себе, кивнул хранительнице и вышел.
На улице было холодно; руки сразу замерзли. Лайам поочередно потер их. «Куда ты теперь? Ну, сначала, разумеется, ужинать! А потом что - в бордель?» Он хихикнул. Из храма - в публичный дом! «Ренфорд, где вы провели ночь перед решающей схваткой за жизнь короля?» «У шлюх, господа, разве это не ясно? Однако же перед этим я плотно перекусил!»
Посмеиваясь, Лайам не забывал поглядывать по сторонам, и все-таки он миновал несколько подходящих трактиров. Не из осторожности, а так - чтобы потянуть время. Наконец ему приглянулось довольно шумное заведение с броским названием «Тугая мошна». Там гуляли матросы, только-только вернувшиеся из удачного рейса. Они сдвинули вместе большую часть столов в общем зале и нестройными голосами горланили похабные песни. Трактирщик окинул вошедшего внимательным взглядом и предложил ему пройти в кабинет. Лайам из чувства противоречия отказался и занял свободный столик в дальнем углу.
Пока он ужинал, веселье достигло пика. Кого-то, под хохот товарищей, уже выворачивало наизнанку. «Эти парни сродни студиозусам, - думал Лайам, расплачиваясь, - правда, тем не приходится месяцами лазать по вантам над бушующими волнами». Пряча усмешку, он направился к двери.
- Мы его выжили! - заорал какой-то моряк. - Эй, брат, вернись! Мы его выжили! Это не дело!
Компания загалдела, и все вразнобой принялись уговаривать уходящего не обижаться и в знак примирения выпить с ними стаканчик-другой. Лайам покачал головой.
- Рад бы, да не могу. Через час мы уходим. Море не может оставаться пустым.
Ответом ему был нестройный рев. «Хорошо сказано!» - кричали одни. «Нет, пусть все-таки выпьет!» - настаивали другие. Лайам схватил со стойки свою кружку.
- Здравие короля, ребята! Здравие короля!
Традиционный тост несколько отрезвил гуляк. Все, кто сумел, подняли кружки.
- Здравие короля!
Дверь кабака отворилась, не скрипнув, и закрылась без стука. Лайам сумел ускользнуть.
Бордели, казалось, были натыканы всюду. На каждом углу светились красные фонари, под ними толклись вертлявые сутенеры, из окон высовывались красотки - бесстыжие, полуголые, весьма привлекательные для взора мужчины, который плотно поужинал и никуда не спешит. При иных обстоятельствах... Лайам вздохнул. Он и по натуре своей был довольно брезглив, а тут еще у него завелась подружка. Молодая, задорная, белозубая, служившая квестором в одном маленьком - и таком далеком теперь - городке. Случись что, он просто не сможет смотреть ей в глаза. Нет-нет, ни о каких других женщинах не может идти и речи! Единственное, что в борделе для него привлекательно, - это кровать. «Настоящая! С пологом, тугими перовыми подушками и мягкими одеялами!» М-да, одеяла, конечно же одеяла, но у этих подушек такие формы, что... Лайам крякнул и покраснел.
В конце концов, проблуждав без толку около часа, он решил вернуться в святилище Повелителя бурь, на свое насиженное местечко. Калека-хранительница взглянула на него не без удивления. Пару минут спустя она взяла костыли и подковыляла к скамейке.
- Ты очень религиозен, а?
- У меня что-то вроде бдения, - недовольно откликнулся Лайам. Он намеревался вздремнуть, но хранительница не отступалась.
- Бдения?
- Я утром иду в Рентриллиан, - сказал он, надеясь, что разговор на том и закончится.
Женщина взглянула на него с подозрением.
- В Рентриллиан? А Кане говорил, что ты собираешься в море...
Лайам вздохнул.
- Так все и было, но, похоже, наш рейс отложили. Дня на два, на три, не больше. Вот я и надумал прогуляться в Рентриллиан.
- За короля, значит, словечко замолвить? - сказала хранительница, прищурив глаза.
- Угу, - буркнул Лайам. - А теперь, позвольте мне помолиться.
Он опустил веки, сложил на груди руки и привалился затылком к стене.
- Похоже, что ты просто спишь, а не молишься, - заметила неотвязная баба.
- Молиться можно по-разному, - отозвался Лайам, не открывая глаз.
- Ага, чтобы не платить за ночлег.
Лайам понял, что покоя ему не будет, вздохнул и развязал кошелек. Хранительница хмыкнула, взяла серебряную монету и проворно заковыляла к пологу, заменявшему дверь.
- Постереги пока храм, паломничек! Я - в винную лавку и мигом назад.
Лайам проводил ее взглядом и решил воспользоваться своим одиночеством, чтобы переодеться. Повелитель бурь видывал всякое, он не должен обидеться на то, что в его святилище кто-то меняет штаны. Лишь бы калека не помешала.
Калека не помешала, ее не было около четверти часа, а когда она притащилась с двумя объемистыми кувшинами, Лайам уже дремал.
Впрочем, заснуть как следует ему так и не удалось. Он то проваливался в сон, то вновь просыпался. Хранительница не трогала морячка, втихомолку потягивая винцо. Миряне в святилище больше не заходили, однако сон почему-то не шел. «Ну и ладно, а то ты еще расхрапишься!»
И потом, не спишь, значит, и не проспишь. Лайам твердо решил отправиться в путь спозаранку. Часа в два ночи, не позже. Тогда до священной долины он доберется к шести и без помех обследует подступы к святилищу, где назначены встречи. Лайам клевал носом, встряхивался и снова клевал, слушая колокольный бой. Десять... одиннадцать... вот уже и двенадцать... Пройдет какое-то время, он сбудет с рук Панацею и наконец-то свободно вздохнет. Он сможет расправить плечи, высоко вскинуть голову... «Нет, лучше, пожалуй, ее опустить. И желательно, на подушку...»
Пробило два. Лайам встряхнулся и встал. Хранительница вяло помахала рукой. Он тоже махнул ей рукой и вышел из храма. Холодный ночной воздух хорошо освежал, но еще больше его взбодрило соображение, что так или иначе, но завтра к полудню все это закончится. Лайам повеселел, призвал к себе Фануила и, ориентируясь по звездам, побрел в юго-западном направлении - к прибрежной дороге.
На южной окраине Беллоу-сити тесно стоящих зданий не наблюдалось, особняки-одиночки сиротливо жались к рыночным площадям и сортировочным плацам, где собирались обозы и нагружались телеги, которым предстояло везти товары в верхний Торквей. Сейчас, в третьем часу ночи, здесь должна была царить тишина, нарушаемая лишь редкими возчиками, решившими подоспеть к первой загрузке.
Тишина и вправду стояла отменная, но... Лайам не верил глазам. Море мелькающих, переливающихся, дрожащих огней предстало его взору. Люди с фонарями, факелами, свечами, подобно призракам, молча брели сквозь ночные пространства, подбиваясь друг к другу, образуя тонкие ручейки, безмолвно вливающиеся в широкий поток, смещавшийся к юго-западным горным отрогам. Озадаченный Лайам не находил зрелищу объяснения. «Куда это они все собрались?»
Впереди, посреди просторного плаца, пылал одинокий костер - яркий оранжево-алый всплеск, раздвигающий мрак. Вокруг него, склонив головы, застыли людские фигуры - в капюшонах и одинаковых поясах. Возле них, прямо на холодных камнях, лежали мешки, одеяла. Паломники! Они явно здесь ночевали, чтобы оказаться поближе к месту, с которого начинается Молитвенный тракт.
«В Рентриллиан! Они все направляются в Рентриллиан!» Лайам нахмурился, сверля фанатиков яростным взглядом. Те как раз затянули что-то очень уж заунывное. А люди все шли и шли. На юго-запад - к прибрежной дороге. Шли целыми семьями, неся самых маленьких детей на руках. Сонные малыши вряд ли понимали, что происходит, однако никто из них не пищал, не скулил. Молодые поддерживали пожилых, какой-то мужчина тащил на закорках совсем дряхлого старика, очевидно собственного папашу. Все это походило на исход беженцев из города, отданного на растерзание жестоким врагам.
«Они идут молиться за своего короля. И это пока ведь лишь самые рьяные патриоты!» А ближе к рассвету число паломников возрастет - часам к десяти долина Рентриллиан переполнится до отказа. Лайам попробовал хотя бы приблизительно подсчитать, сколько же там соберется народу, но вскоре сдался. «Достаточно, чтобы заполнить все храмы!» Сыщется ли в таких условиях хоть где-то местечко для встречи с глазу на глаз?
«Не где-то, а в святилище Ночи, - напомнил себе Лайам. - Туда, может быть, никто и не сунется». Богиня Ночи не пользовалась в Таралоне любовью. У нее не имелось даже служителей, и все культовые отправления великодушно свершались жрецами иных богов. «Будем надеяться, что в эту ночь люди не воспылают к ней страстью!»
В любом случае что-то менять было уже поздновато. Поэтому Лайам встряхнулся и побрел за колеблющейся цепочкой огней, приноровляясь к шагам молчаливых паломников.
Прибрежная дорога, вынырнув из Беллоу-сити, тут же попала во власть ветра и волн. Холодные соленые брызги летели в лицо, камни под ногами сделались скользкими, ветер трепал красные языки факелов и задувал свечи. Однако колонна медленно, но настойчиво двигалась вдоль подошвы отрога.
«Мастер, внимание, впереди миротворцы!»
Они прятались от непогоды за гранитным утесом - там, где дорога отворачивала от моря. Лайам подался в середину толпы. Пульс его участился, под ложечкой засосало, однако все обошлось. Караульным было несладко, они жались друг к другу и не очень внимательно оглядывали проходящих. Так что группа паломников, с которой шагал Лайам, без какой-либо заминки свернула на Молитвенный тракт.
Тот уходил круто вверх, цепочка огней, постепенно редея, тянулась к самому небу. У Лайама быстро заныли икры, не прошло и десятка минут, как на обочинах тракта стали встречаться люди, присевшие отдохнуть. В основном это были старики и старухи. Их позы говорили о жуткой усталости, но во взглядах читалась решимость.
Паломники помоложе тоже делали остановки. Чтобы перекусить или попросту постоять, глазея на необычное зрелище. Реки вверх не текут, но людской поток попирал все законы природы.

Предыдущая страница 10 Следующая страница


11 Дэниел Худ

Паломники подходили к раскиданным вдоль дороги лоткам, покупали еду, амулеты, свечи и благовония, крутили колеса фортуны. Торговля шла бойко, однако никто из лоточников не горланил, расхваливая свой товар. Цены назывались шепотом и были очень приемлемыми, за гроши тут не бились. В этой особой атмосфере торжественности и устремленности к общей цели Лайам чувствовал себя немного чужим, отверженным, и в то же время он ощущал свое превосходство.
Ведь все эти люди идут лишь затем, чтобы помолиться о здравии короля, он же несет с собой снадобье, способное поставить его на ноги. Пока они будут расшибать в поклонах богам свои лбы, он вступит в смертельную схватку с изменником, задумавшим погубить Никанора. «И никто об этом не знает! Такое тут никому и в голову не придет!»
Лайам расправил плечи, презрительно косясь на паломников. Справа брела плохо одетая женщина с изможденным лицом, она несла на руках спящего малыша. Устыдившись своих мыслей, Лайам опустил голову и ускорил шаг. Женщина пропала из виду.
На половине пути к перевалу он тоже остановился, чтобы купить черствый заплесневелый хлебец, затем снова присоединился к процессии. Вокруг все молчали - то ли сберегая дыхание, то ли опасаясь нарушить торжественную тишину. Ноги болели, намятые туфлями, не предназначенными для долгой ходьбы. Лайам шагал и шагал, сунув руки в карманы.
Небо на востоке зарозовело, дорога забирала на север, чтобы, миновав седловину горы, влиться в долину Рентриллиан.
«Мастер, в проходе стоят миротворцы».
«Ладно, - поморщился Лайам. - Как-нибудь проскочу! Но ты держись все-таки рядом. Не вздумай охотиться на горных баранов!»
Дракончик обиженно промолчал.
Перед тесниной между двумя отвесными скалами шествие застопорилось. Лайама потащило вперед, подъем сделался круче. Миротворцев было всего двое. Их обступала группа жрецов - бритоголовых, в унылых коричневых одеяниях. Суровые, изборожденные шрамами лица, внимательные глаза.
«Бравые малые из храма Раздора», - подумал, скривившись, Лайам. В Саузварке он имел с этим храмом трения и потому опустил голову, хотя признать его местная братия, конечно же, не могла. «К тому же они не вооружены...»
- Эй, ты! - молодой жрец с глазами орла пробивался через толпу в его сторону.
- Ты, с наколкой!
Лайам поднял голову и прижал руки к груди:
- Я?
Жрец остановился, в глазах его - серых и выпуклых - светилось глубокое порицание.
- Ты хочешь войти с этим в долину? - Он указал взглядом на кинжал, прицепленный к поясу путника. - А?
Толпа раздалась, обтекая стоящих.
- О боги, ну надо же! - ахнул Лайам. - Прости меня, добрый наставник!
Он поспешно вынул кинжал из ножен и протянул его молодому жрецу.
- Я просто забыл о нем, добрый наставник. Это ведь и не оружие даже, а просто столовый нож. Но я совсем не хотел...
- Не надо так волноваться, - надменно перебил его жрец, принимая кинжал. - Забывчивость свойственна людям. Хочешь ли ты получить свой нож обратно? Братья дадут тебе специальный ярлык.
Он указал на обочину, где стояла корзина, наполовину заполненная оружием всякого рода.
- Нет, пожалуй, - промямлил Лайам. - Я потом добуду себе другой. Обойдусь как-нибудь... какое-то время... Я просто забыл... заторопился и не подумал. Оставьте его себе.
Жрец снисходительно улыбнулся:
- Тогда считай, что ты сделал первое подношение.
- Вот и прекрасно, - откликнулся Лайам, перевел дух и снова влился в поток паломников, молясь всем богам, чтобы миротворцы не обратили внимания на этот маленький инцидент.
Они и не обратили - такие сценки разыгрывались здесь то и дело. Приближаясь к проходу, он опустил голову, благополучно миновал пост и очутился в священной долине.

17

Спуск в долину словно бы охраняли гигантские статуи королей Таралона, их высекали прямо из камня скал. Сама долина, рассеченная водами стремительно бегущей Монаршей, походила на парк: с рощицами, беломраморными дорожками и лужайками, среди которых были разбросаны разнообразные и весьма причудливые строения. Либо огромные, как мавзолей Аурика Великого, на чьих гранитных фризах буквами в человеческий рост были выбиты тексты его законов, либо совсем крохотные, как усыпальница брата легендарного короля - лорда-протектора, прячущаяся в гуще вечнозеленых кустарников. Впечатляли и фонтан Урис - с величавой статуей этой богини (она пела, когда задувал сильный ветер), и Черный утес Повелителя бурь, и золотой обелиск Асцелина Эдары.
Всего в долине насчитывалось более сотни строений, и чуть ли не к каждому из них сейчас устремлялись толпы паломников. Люди перемещались от храма к храму, они волокли к алтарям упирающихся баранов и коз, и к небу - то здесь, то там - уже восходили столбы жирного черного дыма. На перепутьях стояли подтянутые жрецы бога Раздора, готовые как указать заблудившимся дорогу к нужным святилищам, так и пресечь возможные беспорядки. Однако паломники вели себя тихо и сами прекрасно знали, куда им идти.
Лайам вытянул шею, пытаясь разглядеть святилище Ночи, но оно пряталось за длинной аллеей платанов. Разобрать, что там делается, было нельзя. «Надо пойти посмотреть. И лучше - прямо сейчас».
Вырвавшись из теснины, охраняемой каменными королями, Молитвенный тракт расплетался на дюжину троп. Лайам пошел по самой широкой из них, она вела к нижнему из четырех переброшенных через реку мостов. С его невысокой арки открывался прекрасный вид на Монаршую - до самого ее поворота к Торквею. Небо уже совсем посветлело, хотя солнце все еще не выбралось из-за скал.
На другом берегу народу было поменьше, и у Лайама появилась надежда, что днем, по крайней мере в первой его половине, в святилище Ночи никто не пойдет. Он обогнул храм-крепость бога Раздора, где паломников строили в очередь.
- Запускать будем группами! - зычно покрикивал престарелый прислужник. - По десятку - не больше! Не волнуйтесь, успеете все!
За крепостью находилась сосновая роща, в ней гнездились священные вороны. От их хриплых криков, а главное, от удушающе острой вони помета у Лайама защипало в глазах. Он поспешил миновать это место, потом обогнул изящный, напоминавший обсерваторию храм Аретузы и наконец очутился на посыпанной щебнем дорожке, которая выводила к искомой аллее. В просветах между могучими стволами платанов виднелся ряд небольших гробниц.
Входом в аллею служила арка, на замковом камне которой красовались два корабля и восходящее солнце. То был герб семьи Мариданов, первых королей Таралона. Под аркой стоял жрец в коричневом одеянии.
- Ты тут первый, - сказал он, улыбаясь, и Лайам улыбнулся в ответ.
Мариданы были скромными королями, и гробницы у них были скромные: двенадцать каменных склепов, напоминавших сельские хижины, без окон, без какого-либо декора. Лайам шагал мимо них по хрустящему щебню, размышляя о том, какое странное место избрали для своего вечного упокоения основатели королевства. «Ведь в их распоряжении была вся долина, а они предпочли лежать в стороне. Неудивительно, что у них отобрали трон!» За последним склепом дорожка сворачивала в густой ельник. «А может быть, им попросту не хотелось, чтобы кто-то тревожил их сон?» Оглянувшись через плечо, Лайам с удовлетворением убедился, что дорожка за ним первозданно пуста. Мариданы умерли слишком давно, их славу затмили более удачливые преемники, они обратились в прах, в глазах большинства паломников поклонения не достойный.
Вековые ели росли густо, их лохматые лапы задевали за плечи. Наконец он вышел на расчищенную площадку, упирающуюся в подножие отвесной скалы. Тут было темно и промозгло, Лайама пробрала дрожь. Чуть в стороне от центра площадки курилась небольшая жаровня, возле нее лежала мраморная плита для подношений, ибо те, кому вдруг взбредало на ум почтить богиню мрака и холода, обычно предпочитали в святилище не входить.
«Понятное дело!» Кому приятно заныривать в узкий, неправильной формы лаз, ведущий внутрь скалы? С этого лаза начиналась система пещер. Многие верили, что они тянутся к сердцу земли, а кое-кто полагал, что и далее - к серым землям, пристанищу мертвых. «Ну, так далеко, надеюсь, я не зайду!»
Ступени кончились, туфли зашаркали по грубому камню. Скупой свет, проникающий в лаз снаружи, угас. Лайам на миг застыл на пороге тьмы, потом недовольно фыркнул и принялся пробираться дальше, придерживаясь за шероховатые стены прохода. «Так далеко заходить мне вовсе не обязательно!» Проход шел под уклон, вниз ощутимо тянуло. Заметив это, Лайам замедлил шаги. «Тут просто темно, глупенький мальчик! Не надо бояться, тут просто темно!»
Камень под пальцами становился все холоднее, так же как и окружающий воздух. Он зябко передернул плечами и потряс головой. Светящиеся круги, пляшущие перед его глазами, пропали, осталось одно пятно - и оно все росло. Осторожно продвигаясь вперед, Лайам наконец догадался, что приближается к источнику света. Он облегченно вздохнул, невольно заторопился - и... очутился в первом зале святилища, причем совсем неожиданно для себя.
Руки его, потеряв опору, упали, стены вокруг раздались, ушли ввысь. Свисавшие с потолка огромной пещеры отложения минеральных солей - сталактиты срослись с поднимающимися снизу вверх сталагмитами, образуя нечто вроде колонн. В стенах гигантской каверны зияли черные лазы, над некоторыми висели таблички из тускло светящегося металла, однако освещали пещеру совсем не они. Свет исходил от изваяния мрачной богини. Лайам шел к нему, как через лес, пронизанный серебром лунных лучей. Изо рта его валил пар.
Ночь восседала на каменном троне. Одной рукой она приподнимала ворот плаща, закрывая лицо, другой, полусогнутой, поддерживала геометрически правильный шар. В ногах ее лежали два волка, на плече примостилась сова. Вся эта зловещая скульптурная группа источала холодное неземное сияние.
Тут же стояла молодая женщина в белых одеждах жрицы Матери Милосердной. Услышав шаги, она подняла голову.
- Приветствую тебя, сын мой.
«Сын!» Лайам был ее лет на десять постарше. Он поклонился, пряча усмешку.
- Приветствую тебя, матушка.
- Ты хочешь здесь помолиться?
Она говорила шепотом, и Лайам невольно понизил голос.
- Не я, матушка. Мой господин. Он придет чуть позднее и приказал мне загодя посмотреть, что тут к чему. Говорят, пещеры так глубоки, что в них немудрено заблудиться...
Служительница усмехнулась, блеснув ровными зубками.
- И правда, немудрено. Но сюда, как видишь, дорога прямая...
- Моему господину желательно побыть одному. - Лайам движением подбородка указал на зияющие отверстия в стенах. - Есть ли тут для того подходящее место?
- Есть, как не быть. Идем, покажу.
Жрица повела мнимого порученца важного господина к лазу, не отмеченному табличкой. В своих белых одеждах она походила на привидение и ступала легко. Лайам слышал лишь шарканье собственных туфель. Коридор пошел вниз, потом повернул, стало темно, однако впереди что-то забрезжило. Тьму сменил полумрак, узкий тоннель постепенно расширился, пока не сделался чем-то вроде продолговатой пещеры. Жрица остановилась и обернулась к Лайаму.
- Думаю, твой господин будет доволен, - с улыбкой прошептала она. - Там дальше - колодец Ночи. Самое уединенное место из тех, что нам здесь доступны.
Пол пещеры был устлан сырым песком. Жрица махнула рукой, предлагая спутнику убедиться в правоте ее слов. Лайам ступил на песок. Пещера, похоже, имела форму улитки: шагов через двадцать он обернулся и обнаружил, что жрица скрылась из глаз. А еще через сорок шагов коридор завершился короткой каменной лестницей, спускающейся в круглое конусообразное помещение с небольшим алтарем. Лайам внимательно осмотрелся, но источника света не обнаружил, хотя в колодце было довольно светло.
«Ну, неважно. Главное, Уорден со своим надежным свидетелем сможет незаметно продвигаться за нами и с близкого расстояния услышит наш разговор».
- Место прекрасное. Оно, без сомнения, подойдет моему господину, - сказал Лайам, вернувшись. - Спасибо, матушка.
Жрица вновь улыбнулась - с едва приметной долей лукавства. Возможно, она подумала - ну что там за господин может быть у такого вот разрисованного, как праздничный шар, морячка?
Выйдя наружу, Лайам с наслаждением вдохнул свежий смолистый воздух. Как хорошо снова видеть дневной свет!
«Место не идеальное, - сообщил он Фануилу. - Я предпочел бы, чтобы оно имело несколько выходов. Однако сойдет и так».
«Ты в этом уверен?»
«Я же сказал, что нет».
«Может быть, мне отправиться вместе с тобой?»
«Нет. На твой счет у меня планы иные. Кстати, друг мой любезный, спустись-ка сюда!»
Лайам развязал кошелек и достал Панацею. Потом нахмурился: бечевки-то нет! Он застонал, расстегнул куртку и вытянул шнурок из воротника рубашки. «Идиот! Нет гвоздя - подкова пропала, нет подковы - лошадь упала...»
Фануил камнем свалился с небес и уселся возле хозяина. Лайам застегнул куртку и встал на колени.
«Твоя задача - беречь Панацею и понапрасну не рисковать. Мало ли что может случиться».
Дракончик принял ношу безропотно и лишь заметил, что крепление ненадежно.
«Мастер, склянка будет держаться?»
- Ты многого хочешь от шнурка из рубашки! - ворчливо откликнулся Лайам. - Будет, если ты не станешь соваться в драку. И летать, как угорелый. А также дышать.
Он окинул взглядом густой ельник.
- Спрячься-ка среди лап. Оттуда ты сможешь видеть всех, кто вздумает к нам подобраться...
«А что мне делать, если на тебя нападут?»
Лайам легонько хлопнул приятеля по башке.
- Сейчас главное - Панацея. Ты должен заботиться лишь о ней.
Фануил вскинул мордочку. Взгляд его желтых - со зрачками-щелками - глаз был абсолютно непроницаем. В конце концов фамильяр отвернулся.
«Слушаюсь, мастер».
«Вот и хорошо. Вот и славно».
Лайам почесал дракончику шейку. Издалека донесся рев труб.
«Это, должно быть, королевский кортеж. Давай-ка, малыш, спрячься».
Фануил осторожно расправил крылья, покосился через плечо на флакон и, несколько раз подскочив, словно неуверенный слеток, взмыл в воздух. Убедившись, что фамильяр благополучно угнездился на толстых ветвях, Лайам ушел. Невзирая на то что в долине Рентриллиан кишели массы народу, гробницы Мариданов имели все тот же заброшенный вид. Только у первого склепа на коленях в тупой задумчивости стояли двое городских увальней с дородными женами, а позади них скучал мальчишка с корзиной. Он поднял на Лайама рассеянный взгляд и тут же потупился, надув недовольно губы.
Впереди кортежа вышагивали трубачи. Через каждые сто шагов они останавливались и трубили. За ними двигались знаменосцы, вздымая к утренним небесам гордо реющие на резком ветру королевские стяги. Следом шла группа жрецов с портретами недужного Никанора, к ней примыкал отряд личной королевской охраны в алых плащах. Далее мягко покачивался увитый цветными гирляндами паланкин самого короля, несомый двумя парами белых коней. Занавески его были задернуты.
Лайам наблюдал за шествием со ступеней гробницы Эдары, несколько удаленной от безмолвствующей толпы. По мере приближения паланкина людская масса приходила в движение. Люди снимали головные уборы и преклоняли колени. Торжественную тишину нарушало лишь серебристое пение труб.
За паланкином шли трое. Их лиц рассмотреть Лайам не мог, однако он и так знал, что человек в черном - это наверняка Северн, лицемерно носящий траур по убиенному брату, человек в длинном одеянии рядом с ним - очевидно, верховный иерарх Таралона, а приотставший худощавый мужчина - скорее всего, принц казны. Лайам жалел, что стоит далеко, однако лезть в толпу ему не хотелось.
Еще один отряд алых плащей отделял высоких сановников от толпы остальных придворных. Среди них раз-другой, похоже, мелькнула золотистая головка Уорден, но так это или не так, Лайам уверен не был. «Она здесь! Она непременно придет!»
Трубы все пели, кортеж вдвигался в долину. До коронационного подиума над Монаршей он добирался около часа. Каменную площадку веером окружали три пышных шатра. Когда процессия замерла, одни жрецы замахали чашами с благовониями, другие проворно подскочили к лошадкам, отстегнули ремни и на руках внесли паланкин в центральный шатер. Высшие сановники королевства последовали за ними. Трубачи, выстроившись полукругом, протрубили в последний раз.
На подиуме завершались последние приготовления к церемонии очищения. Там зажигали свечи и устанавливали жертвенные столы. Паломники, желающие посмотреть на обряд, подтянулись к Монаршей, остальные вновь разбрелись по долине.
Лайам решил вернуться к святилищу Ночи. «Эх, мне бы оружие!» Жрецам, совершавшим заклание жертв, иметь при себе ножи вроде бы дозволяется. Нельзя ли как-нибудь такой ножик стащить? Он спустился со ступеней гробницы и замешался в толпе.
Впереди вдруг мелькнуло что-то знакомое. Лайам остановился как вкопанный, на него наткнулась шедшая сзади паломница. Он пропустил ее извинения мимо ушей и, протянув руку, ухватил знакомца за локоть.
- Аве, Цинна. Кого ты тут ищешь? Уж не меня ли?
Вор тихо взвыл. Узенькое лицо его исказилось от страха.
- Я... я... я...
Лайам оттащил горбуна в заросли вечнозеленых кустов.
- Слушай, Цинна, внимательно слушай. У меня здесь важное дело, и если ты вздумаешь мне помешать, король Никанор умрет. Понимаешь?
Дрожа всем телом, горбун закивал.
- Это все Звонарь! Он просто псих! Это он нас заставил пойти по твоему следу!
- Сколько вас? - перебил его Лайам.
- Д-десяток, - признался вор, мелко стуча зубами.
На мгновение Лайам задумался, а не предложить ли ворам сделку еще раз, - десять помощников были бы воистину даром небес! - но тут же понял, что они на нее не пойдут. «Звонарь глуп и чванлив. С ним не договоришься!»
- Забудь о том, что я сказал тебе, Цинна. Ступай, найди Звонаря с остальными и скажи им, что видел, как я ухожу из долины. Ты понял? Я ушел из долины и вернулся в Торквей.
- Вернулся в Торквей, да, конечно! Ты вернулся в Торквей. Тебя тут нет. Ты ушел.
- И помни, Цинна: если я встречу кого-то из ваших, в ответе за это будешь ты.
Вор клятвенно обещал все сделать, как велено.
- Можешь идти!
Цинна пригнулся и мелкой трусцой побежал через кустарник. Лайам покачал головой, огляделся и побрел к святилищу Ночи.
Он внимательно всматривался во всех встречных, выискивая среди них товарищей Цинны, пока не дошел до гробниц Мариданов. Жрец, стоящий под аркой, кивнул ему, как знакомому, и Лайам вздохнул свободней.
«Ты просто паломник. Ты прибыл сюда помолиться за здравие короля».
Увальни с женами и мальчишкой-носильщиком куда-то девались, покойные Мариданы вновь пребывали в абсолютнейшем одиночестве. Лайам продрался сквозь ельник и вышел к площадке.
«Ты здесь?» - окликнул он фамильяра.
«Да, мастер».
Вверху колыхнулась ветка.
«Отлично».
Солнце уже поднялось довольно-таки высоко, холодный осенний день стал словно бы поприветливее, однако с площадки перед святилищем тень еще не ушла. «Она отсюда, наверное, вообще не уходит». Лайам кружил вокруг мраморной грубой плиты для даров, хмурясь и растирая руки. Колокола в Рентриллиане молчали, так что определить время было непросто. Сколько еще ждать? Час? Полтора?
«А вдруг Северн не явится?» Что ж, в этом случае он горевать сильно не станет. Незачем было вообще позволять Уорден втягивать себя в эту авантюру. «В конце концов, я всего лишь посыльный! А в том, кто изменник, кто нет, пусть разберутся другие. Например, Каталина». Главное - передать принцу казны Панацею и заявить о преступных деяниях главного камергера. «С удовольствием сделаю и то и другое! А что будет дальше - дело уже не мое...»
Однако Северн могуществен, и бездоказательно его опрокинуть нельзя. Если разозленный вельможа вздумает мстить... Лайам вздохнул. Как ни крути, а все-таки следует изобличить сановного негодяя. Хотя бы ради собственной безопасности. «Зато, управившись с этим, ты будешь совершенно свободен!» Он улыбнулся, предаваясь сладким мечтам. Когда вся эта свистопляска закончится, его ожидает масса приятных вещей. Горячая ванна, сытный роскошный ужин, новая (собственная, а не ворованная!) одежда, каюта на «Солнце коммерции», возвращение в Саузварк...
Минуты ползли, как осенние мухи, и мечтания потихонечку выцветали. Их заслоняло растущее беспокойство. «Вот он появится. И что я ему скажу?» Вызвать кого-либо на откровенность - задача и так не очень-то легкая, она усложняется до бесконечности, когда собеседники не доверяют друг другу. Значит, надо стать для лорда прозрачным. Кто такой Лайам в его глазах? Беглец, скрывающийся от стражи, человек среднего достатка, несколько обалдевший от внезапной возможности быстро и сказочно разбогатеть. «Продолжай играть эту роль, и все будет в порядке!» Лайам раздраженно поморщился. В порядке ли? Его одолевали сотни сомнений. «Если бы можно было начать все сначала, я все бы сделал не так. Спрятал бы, например, оружие под одеждой, условился о предварительной встрече с Уорден. И выбрал бы место получше, где есть куда отступить...»
Ветка вверху дрогнула.
«Мастер, сюда идет человек, который преследовал тебя в Королевском распадке. С ним слуга. Это лорд Аурик?»
У Лайама пересохло во рту.
«Да, это он. Ты никого больше не видишь?»
«Никого. У него в руках трость».
Проклятье! Лайам потер лоб, мучительно соображая, как быть.
«Ладно. Продолжай наблюдать. Дай мне знать, когда увидишь Уорден».
«Слушаюсь, мастер».
Лайам перебежал площадку и встал в ожидающей позе у темного лаза. И вовремя, ибо из ельника вынырнул Северн. Он тихонько насвистывал что-то тягучее, весьма походившее на похоронный марш.

18

Увидев Лайама, Северн свистеть перестал. Он остановился, поставил перед собой трость и положил обе руки на рукоять. В черном камзоле с прорезями, приоткрывающими черный атлас подкладки, сановный лорд выглядел подчеркнуто элегантно. Костюм его дополняла темная шляпа с вороновым пером, повязанная полосой черного крепа, и кулон с каплевидным камнем. Северн поднял руку, погладил одним пальцем свою козлиную бородку и задумчиво поджал губы.
- Вы ли это? - спросил он тем удивленно-приветливым тоном, каким окликают старинных приятелей - чересчур похудевших или пошивших новый наряд.
- У вас есть сомнения?
- Поразительная перемена! Совершенно другое лицо. Оригинальная маскировка, но не скажу, что на вас приятно смотреть.
- Лейтенант Эльдайн говорил то же самое, - заметил Лайам и движением подбородка указал на тощего лакея, переминавшегося с ноги на ногу за спиной своего господина. - Нам надо потолковать с глазу на глаз. Ваш холуй, надеюсь, останется тут. И трость оставьте ему, уж будьте любезны.
Северн заулыбался.
- Это обычная трость! Проносить оружие в Рентриллиан - святотатство!
«Уорден подходит к арке. С ней мужчина в жреческом одеянии и еще несколько человек. Они одеты как обычные горожане».
- Пусть так, но, боюсь, она будет вас отвлекать. А наше дело требует предельной сосредоточенности.
Северн потер губы пальцем.
- Ах да, наше дело! Почему бы нам, кстати, не обсудить его прямо здесь?
- Потому что я вам не доверяю! - отрезал Лайам.
Лорд, поразмыслив, кивнул.
- Ну, так и быть. Однако и вам не помешает знать, сударь, что отводить от себя заклинания умеет не только пацифик.
Он выразительно погладил кулон, затем через плечо передал трость слуге. Тот принял ее, злобно сверкнув глазами.
- Что ж, господин Ренфорд, ведите!
«Мастер, пацифик послала вперед разведчика» .
Она держится начеку; это хорошо.
«Я понял».
Северн шагал за Лайамом, звонко цокая каблуками. Лайам напряженно прислушивался к этому цоканью, чтобы поймать момент, когда сменится ритм. «Вдруг ему вздумается накинуться на меня?»
Но камергер шел ровно, не замедляя и не ускоряя шагов. Более того, он даже начал что-то потихоньку мурлыкать. «Жалкий позер!» Лайам скрипнул зубами.
«Слуга лорда заступил человеку Уорден дорогу».
«Отлично. Продолжай наблюдать!»
Коридор казался бесконечным. Он все тянулся и тянулся, уходя в непроглядную холодную тьму. Лайам поймал себя на том, что задыхается, хотя шел не быстро, и несколько раз глубоко вдохнул, чтобы прийти в себя. Наконец впереди забрезжил белый призрачный свет.
«Они спорят».
Вот и большая пещера. Она приветствовала вошедших гулким шепчущим эхом. Лайам, не мешкая, повернул к нужному коридору, краем глаза заметив движение у алтаря. Увальни с женами, отдав почести Мариданам, добрались до святилища Ночи. Они распростерлись у подножия изваяния, их молодой носильщик по-прежнему ждал, держа наготове корзину с дарами. Услышав шаги, он обернулся, окинул мужчин взглядом и торопливо от них отвернулся, словно страшась гнева грозной богини. Святилище есть святилище. Тут неуместно озираться по сторонам.
Жрица в молитвенной позе стояла у входа в продолговатую пещеру-улитку. Она подняла голову и улыбнулась.
Лайам натянуто улыбнулся в ответ.
- Мой господин.
Он обернулся, чтобы удостовериться, что Северн никуда не девался, и ступил на сырой песок.
- Я хочу помолиться тут, матушка, - небрежным тоном произнес за его спиной камергер. - Буду чрезвычайно признателен, если никто нас не побеспокоит.
- Не сомневайтесь сударь, я за всем прослежу.
Звук шагов сзади возобновился.
«Человек Уорден скрутил слугу лорда и знаками дает остальным понять, что путь свободен».
Лайам испустил тихий вздох.
«Замечательно!»
Вдруг ему в голову пришла ужасная мысль. Как Уорден поймет, куда ей идти? «Тут этих коридоров добрая дюжина!» Он невольно замедлил шаг.
- Господин Ренфорд, а еще медленнее нельзя ли? Я, видите ли, боюсь потеряться.
Судя по голосу, лорд улыбался.
«Мастер, пацифик вошла в святилище вместе с человеком в одежде жреца. Остальные встали у входа, на страже».
Ноги Лайама сделались ватными. «Ничего, она спросит, - с надеждой подумал он. - Она увидит, что нас нет в главном зале, и спросит жрицу, где мы». Правда, Северн велел той проследить, чтобы их никто не тревожил, но пацифику жрица, конечно, ответит! «Ну разумеется, а как же иначе?» Лайам перевел дух.
Они все шли по широкой спирали, озаренные рассеянным светом. Дойдя до колодца, Лайам, повинуясь порыву, сбежал вниз и, наклонившись, зачерпнул горсть песку. Стиснув песок в кулаке, он обернулся, ожидая атаки.
Лорд Аурик его действий словно бы не заметил. Он неторопливо спускался по истертым ступеням, сложив за спиной руки и с любопытством поглядывая по сторонам.
- Хм... А знаете ли, господин Ренфорд, что до сих пор так никто и не выяснил, откуда исходит это свечение? Я специально изучал этот вопрос.
Он небрежно махнул рукой.
- Впрочем, неважно. Место и впрямь подходит для нашего разговора. Предмет, упомянутый в вашем письме, при вас?
Лайам покачал головой.
- Ах, вот как? Тогда о чем же нам говорить?
- Он спрятан в надежном месте. - Сколько же времени потребуется Уорден на то, чтобы добраться до этой пещеры? «Тяни волынку!»
Северн вскинул бровь.
- Ну-ну! Вы мне, похоже, и вправду не доверяете?
- Вам? - фыркнул Лайам. - Как я могу вам доверять? Не забывайте, лорд Аурик, что я своими глазами видел, как вы убили родного брата!
- Прискорбное заблуждение. Миротворцы, например, полагают, что это сделали вы. И что вы же убили злосчастного мэтра Кейда. Вас ищут, мой друг!
Лайам пожал плечами.
- Подумаешь, ищут! Я от их поисков не ощущаю особенных неудобств. Так что, поговорим лучше о Панацее! Ведь вас, я полагаю, интересует эта вещица?
«Сколько еще ждать? Минут пять?»
- Интересует?
В поведении Северна было нечто тревожащее. Казалось, сановный лорд забавляется и даже не очень пытается это скрыть.
- Ну да. Если уж жизнь вашего брата не показалась вам слишком высокой ценой за нее, то страшно подумать, чего она может стоить в пересчете на золото.
Северн в свою очередь покачал головой и скроил скорбную мину.
- Расставим акценты. Я, конечно, чрезвычайно опечален зверским убийством моего драгоценного брата, но тем не менее, говоря откровенно, не могу утверждать, будто мне его не хватает. Мы с ним никогда не бывали близки, и хотя я, конечно, оплакиваю его страшную и безвременную кончину, на деле она меня нисколько не удручает. Так что умерьте свои аппетиты.
«Сойдет это за признание? Или нет?» Лайам нахмурился, стараясь не поглядывать в сторону лестницы.
- Тогда зайдем с другого конца. Что будет, если я передам Панацею недужному Никанору? Его исцеление, несомненно, станет ударом для вас... и для... для ваших союзников тоже.
- Союзников? - Северн изобразил на лице изумление. - Каких же, позвольте спросить? Боюсь, вы чего-то не понимаете, господин Ренфорд. У меня нет союзников. Единственно, о чем я забочусь, - это о благе нашего государства.
- И о своем собственном.
Северн скромно пожал плечами.
- Тешу себя мыслью, что это одно и то же. И все-таки давайте обсудим ваше предположение. Скажем так: если вам удастся передать снадобье королю, а я сильно в том сомневаюсь, и если оно действительно поспособствует выздоровлению его величества, а это тоже не факт, то в таком случае - по моим представлениям - благополучию королевства будет нанесен некий ущерб. Давайте оценивать ваш товар с этих позиций.
«О, тут уже попахивает изменой... Даже и не попахивает, а просто разит. Слышат ли нас?»
- Значит, если я правильно уловил смысл ваших слов, вы не хотите, чтобы король выздоровел. Точнее - вы хотите, чтобы он умер.
Северн нахмурился и поводил рукой в воздухе, подбирая слова.
- Я бы не стал этого утверждать. Скажем иначе: исходя из моих представлений о благополучии государства, естественная смерть короля устранила бы много проблем.
Лайам покачал головой. Ему стало тошно.
- Ну, хорошо. Меня, собственно, интересует другое, а именно - какую сумму согласились бы вы уплатить за то, чтобы снадобье не попало по адресу?
- Я затрудняюсь сказать...
«Мастер, сквозь ельник ломится шайка во…»
- Что?! - вскричал Лайам, забывшись. Северн удивленно прищурился и повторил последнюю фразу.
«Шайка воров, мастер. Человек десять, а ведет их Звонарь».
- Сумма... - промямлил Лайам, огорошенный как сообщением, так и необходимостью вести две беседы одновременно. - Вы не можете назвать сумму?
- Не могу. - Лорд нахмурился. - Господин Ренфорд, все ли с вами в порядке?
«Они уже близко!»
- Вы не можете оценить жизнь короля? «Тьма великая, зачем их сюда несет? И куда подевалась Уорден?»
- Я не считаю это уместным. Назовите свою цену. Если она будет разумной, я заплачу.
«Переодетые миротворцы встали у воров на пути. Слуга лорда кричит, что это убийцы, и просит защиты у Звонаря! Звонарь совещается со своими!»
- Это измена! - Лайам повысил голос. «Да пропади все пропадом, слышат нас или нет?!» - Этот факт повышает стоимость вероятной услуги!
- С другой стороны, вы сами обвиняетесь в преступлениях против короны, что понижает цену.
«Миротворцы и воры сцепились!» Тут тишину пещеры огласил переливчатый свист. Северн вздрогнул и обернулся, Лайам вздохнул с облегчением. Вот и Уорден, она подзывает своих. Правда, ее люди заняты дракой с ворами, но это неважно, каменная леди вполне управится и сама. При ней мечущий молнии жезл, да и жрец из храма Лаомедона чего-нибудь стоит...
Свист вдруг оборвался.
- Что это значит? - спросил камергер.
- Скоро узнаете, - пообещал язвительно Лайам и, поперхнувшись от неожиданности, умолк.
На верхней ступени лестницы стояла, пошатываясь, Уорден. По щеке ее ползла кровь. За спиной каменной леди возвышалась белая жрица, одной рукой сжимавшая короткий окровавленный меч, другой - грозный жезл.
- Она явилась следом за вами, милорд, - сказала жрица и перебросила Северну жезл. - С ней был иерарх из храма Лаомедона. Думаю, им хотелось подслушать ваш разговор.
Северн провел пальцем по полированному железу, хмыкнул и обернулся к Лайаму.
- Господин Ренфорд, мне кажется, вы ведете двойную игру.
Лайам, вмиг отупевший, не знал что ответить. «Боги, это конец!» Лицо Уорден страдальчески морщилось, жрица толкнула ее в спину. Уорден неловко сбежала по лестнице вниз и рухнула на колени. Лайам растерянно потряс головой. «Она, как последняя дура, попалась в ловушку! Она попалась, подставив меня!»
- Я вижу, у вас высокопоставленные союзники! - заметил ласково Северн и обратился к неторопливо спускавшейся по лестнице жрице: - Траза, милая, где же наш жрец?
- Он мертв.
Она достала из складок белого одеяния второй меч и протянула его лорду.
- А паломники?
- Ушли в другой зал. Дракона что-то не видно.
Уорден зашевелилась, пытаясь встать на ноги. Лайам, спохватившись, склонился, чтобы помочь, но каменная упрямица его оттолкнула.
- Вам не уйти, - сказала она Северну. - У входа в святилище - десяток моих людей.
«Да, только на помощь они не придут, - подумал Лайам. - Они дерутся с ворами».
Северн картинно взмахнул мечом и нахмурился - так, словно ему не понравилась балансировка клинка.
- Что ж, значит, господину Ренфорду придется немедленно заколоть вас.
Лорд кивнул Тразе. Та, держа меч на уровне живота, потянулась к Уорден.
- Стойте! - воскликнул Лайам. Жрица не обратила внимания на его крик. Медлить было нельзя. Лайам швырнул ей в глаза горсть песку и рванулся вперед. Траза вскрикнула, увернулась, но плечо нападавшего все-таки зацепило ее. Меч упал на песок, Лайам врезался в стену и, оглушенный, рухнул на четвереньки, краем глаза заметив, что Северн бежит к нему.
Уорден пронзительно засвистела.
Лайам пополз к лестнице, опираясь на локти. Горла его коснулось лезвие хорошо оточенного клинка.
- Не надо! - взмолился Лайам. - Вам это дорого обойдется! Сначала выслушайте меня.
Трель свистка резала уши.
- Заткни ее! - приказал Северн. Траза, выругавшись, наотмашь ударила Уорден по лицу. Свисток полетел на пол, жрица пнула его ногой, потом наклонилась, чтобы поднять меч.
- Если вы нас убьете, Панацея окажется в руках короля! - поспешно выпалил Лайам. - И вдобавок он обо всем узнает!
Камергер, шевельнув мечом, злобно уставился на врага.
- Выкладывай, негодяй!
«Ты сам - негодяй!» Лайам выругался, чувствуя, как по шее его ползет струйка крови. Даже если миротворцы и одолели воров, помощь придет слишком поздно...
«Фануил! Сосредоточься и запоминай все, что я говорю!»
- В случае моей гибели мой фамильяр тут же доставит монарху и снадобье, и обличающее письмо.
- Чушь! - Северн вновь угрожающе дернул клинком. - Твой фамильяр сдохнет вместе с тобой.
- Нет, он проживет еще около часа! Дух истаивает не сразу.
Лайам моргнул, облизнул пересохшие губы. «Ты слышишь меня, Фануил?»
- Сейчас он прячется возле коронационного подиума. Когда я погибну, ему останется только вылезти из укрытия. Письмо и флакончик при нем.
«Мастер, я плохо тебя понимаю!»
Северн прикрыл один глаз. Он явно взвешивал все «за» и «против».
«Слушай же, идиот!»
- Повторяю еще раз. В случае моей гибели Панацея тут же окажется у Никанора! Равно как и письмо.
Лайам закрыл глаза.
«Все ясно? Лети к коронационному подиуму!»
Северн принял решение и ухмыльнулся.
- Ты блефуешь, ублюдок!
Он перехватил меч поудобнее, готовясь пустить его в ход.
«Мастер, у тебя неприятности?»
Уорден звенящим от напряжения голосом произнесла:
- Мои люди вот-вот появятся здесь.
- Заткнитесь! - рявкнул ей Лайам и, молитвенно заломив руки, вскричал: - Еще не поздно, лорд Аурик! Пощадите нас, и получите Панацею! Я прошу лишь пощады! Деньги мне не нужны.
Северн занес меч для удара.
- Они тебе и впрямь не понадобятся, - пробормотал он.
Глаза Лайама округлились, он сжался в комок, но тут наступившую тишину нарушил еще один голос - тонкий и ломкий, однако же властный:
- Лорд Аурик, уберите меч!
Лорд все же нанес удар, однако рука его дрогнула. Лайам, взбрыкнув ногами, успел извернуться и встать.
На верхней ступени лестницы стоял мальчишка-носильщик. Двое мужчин и две женщины за его спиной уже не изображали паломников-горожан. Они держались как опытные бойцы, с огромным неодобрением поглядывая на меч в руках главного камергера.
- Это святотатство, лорд Аурик, - заметил мальчик. Он был несколько бледен, но говорил ровным тоном. Его молчаливые спутники проворно спустились вниз и разошлись, встав за спиной у каждого из участников едва не разыгравшейся драмы.
- А, Цест, это вы! - протянул Северн, будто не замечая, что взят под стражу. - Вовремя подоспели, благодарю. Я только что задержал эту парочку. Они умышляли против короны.
Он указал мечом - кто.
«Цест? Сын Каталины?» - Лайам облегченно вздохнул.
- Однако подозрение тут в первую очередь вызываете вы, - невозмутимо откликнулся мальчик. - Со мной жрецы бога Раздора. Им совсем не по нраву люди, тайком проносящие оружие в Рентриллиан.
Траза внезапно рванулась в сторону и тут же рухнула на песок, где и осталась лежать, задыхаясь и держась за живот. Жрица, стоявшая рядом с ней, даже не шелохнулась.
Глаза Северна вспыхнули, он бросил меч.
- Эти клинки не наши! Мы отобрали их у негодяев, намеревавшихся убить короля.
Лайам помимо воли расхохотался. Уорден прокашлялась.
- Не верьте ему, принц Цест!
Северн, уже вошедший в новую роль, стремительно обернулся.
- Молчи, изменница!
Он даже занес было руку - для хлесткой пощечины, но молчаливый жрец преградил ему путь. Лорд Аурик оскорбленно повел подбородком и принялся оправлять свой камзол.
Сын принца казны обратился к Лайаму.
- Не с вами ли у меня тут назначена встреча?
Лайам кивнул.
- Да, милорд.
- Нельзя ли узнать, почему вы вместо того решили встретиться с лордом Северном?
Юнцу было никак не больше тринадцати, однако он вел себя как взрослый и умудренный опытом человек. В его самообладании чудилось нечто пугающее.
«Мастер! Что происходит?»
«Подожди, Фануил. Я думаю, вскоре все утрясется».
- Не вместо, милорд. А всего лишь до. Мы с пацификом намеревались добыть доказательства измены главного камергера.
- Негодяй лжет! Это же очевидно! - воскликнул Северн. - Не слушайте его, Цест!
Мальчик досадливо шевельнул бровью. Он на секунду задумался, затем в глазах его вспыхнуло понимание.
- Значит, жрец храма Лаомедона должен был сыграть роль независимого свидетеля?
- Именно так, милорд.
- Но... он теперь мертв. Кто же его убил? - Лайам выразительно глянул на Северна. Тот заломил в возмущении руки.
- Кому вы верите, Цест? Убийце, скрывающемуся от правосудия? Татуированному проходимцу?
Мальчик пожал плечами.
- Выглядите вы и впрямь... непрезентабельно, господин Ренфорд. Впрочем, у меня нет полномочий что-либо решать. Полагаю, нам всем следует перебраться к шатру короля и представить все это дело на высочайшее рассмотрение.
- Они только о том и мечтают! - бросил Северн. - Подобраться поближе к его величеству и нанести коварный удар!
- Ну, в таком случае, - холодно отозвался сын принца казны, - мы отправимся не к королю, а к моему отцу. Надеюсь, лорд Аурик, вас это устроит?
Северн вытаращил глаза, собираясь с ответом, но мальчик, не дожидаясь, махнул рукой.
- Добрые священнослужители, не откажитесь сопроводить нас!
Разношерстная компания двинулась к выходу из подземелья. Жрецы и жрицы из храма Раздора держались вплотную к тем, кого им выпало опекать. Лайам шел прямо за принцем, в главном зале он кашлянул.
- Пожалуй, вам следует знать, милорд, что наверху дежурит отряд миротворцев, разумеется переодетых. У них только что вышла стычка с шайкой жулья...
«Фануил, драка закончилась?»
«Да. Однако миротворцам досталось. С тобой все в порядке?»
«Более-менее. Оставайся на месте. Жди».
- ...но все обошлось.
Принц оглянулся.
- Благодарю, господин Ренфорд. Я это учту. - Они уже продвигались гуськом по длинному, уходящему вверх коридору. Принц Цест, ускорив шаг, вышел наружу первым, его тут же окружили дюжие малые - окровавленные и в синяках. Однако их боевой запал не угас; увидев бедственное положение своей начальницы, стражники подтянулись, готовые броситься ей на помощь. Уорден суровым взглядом охладила этот порыв.
- Со мной все в порядке, - сказала она, морщась от боли и поддерживая искалеченную руку другой. - Это принц Цест. Повинуйтесь его приказам.
Цест велел миротворцам окружить четверых пленников, и вся группа пошла через ельник.
«Мастер, ты арестован?»
«Пустое, - откликнулся Лайам. - Лети следом за нами, но старайся держаться в тени».
Жрец, дежуривший возле арки, низко поклонился Цесту и присоединился к маленькому отряду. По мере приближения к подиуму толпа становилась все гуще. Паломники сторонились нехотя, перешептывались, ворчали, наконец в десяти ярдах от цели отряд прочно застрял. Цест протиснулся к оцеплению и вернулся с гвардейцами в алых плащах, сумевшими в короткое время расчистить дорогу. Миротворцев увели в сторону, остальные прошли к самому скромному из разбитых подле церемониальной площадки шатров.
«Относительно скромному», - подумал Лайам, оглядываясь. Парусиновый купол поддерживали двадцати футовые гладкие жерди, пол устилали дорогие ковры, четыре жаровни тщетно пытались обогреть огромный объем.
В шатре находились два воина в блестящих серебряных панцирях, седовласый быкоподобный мужчина в коричневом одеянии - очевидно, иерарх храма Раздора - и еще один человек. Невысокий, хрупкий, очень похожий на юного Цеста и превосходящий того в росте всего лишь на дюйм. Если бы не сильная проседь в его коротко стриженных волосах, он вполне мог бы сойти за старшего брата мальчишки.
- Публий! - воскликнул Северн. - Я раскрыл заговор против короны!
Принц казны поднял руку, призывая к молчанию, жестом подозвал сына и заговорил с ним вполголоса. Через минуту разговор был закончен. Катилина в раздумье замер. Возможно, что-то в рассказе Цеста и удивило его, однако лицо сановника оставалось невозмутимым.
- Публий! Право же, это безумие! - Катилина поднял глаза. Голос его оказался на удивление низким.
- Капитан, предложите лорду Северну помолчать. Если он не уймется, заткните ему глотку.
Воин, к которому он обратился, опешил и остался стоять как стоял. Катилина подвигал бровями.
- Вы плохо слышите, капитан? Этот человек обвиняется в святотатстве и государственной измене.
Капитан, помедлив, двинулся к Северну и встал рядом с ним. Тот попытался испепелить его взглядом, но воин застыл на месте, глядя в одну точку и словно бы превратившись в серебряное изваяние. Через какое-то время Северн опустил глаза и насупился. На лбу его засверкали капельки пота.
Катилина жестом пригласил Лайама подойти. Взоры присутствующих устремились к ним, однако принц казны вел себя так, будто вокруг не было ни души.
- Панацея у вас?
- Она рядом, милорд. Я могу заполучить ее в любое мгновение.
- Сделайте это.
Принц казны отвернулся и подозвал к себе Уорден. Та двигалась очень медленно, к обычной бледности ее щек примешался нездоровый зеленоватый оттенок. Катилина заметил это. Он сам подал раненой складной стул и велел сыну принести стаканчик вина. Цест со всех ног бросился исполнять приказание, а Катилина с Уорден принялись что-то между собой обсуждать.
Лайам замешкался, не зная, как поступить. Кроме того, он был несколько разочарован. Где всенародное ликование, где фанфары, где изъявления благодарности, наконец? Все только шушукаются и друг на друга косятся - у победы, добытой ценой неимоверных усилий, слишком уж будничное лицо. «Так всегда и бывает, а то ты не знал?» Лайам вздохнул.
«Фануил! Ты видел, куда я вошел?»

Предыдущая страница 11 Следующая страница


Волшебство для короля 12

«Да, мастер».
«Сейчас я выйду, спускайся».
Он огляделся, соображая, кому бы сказать о своих намерениях, потом пожал плечами и направился к занавеске, закрывающей вход. Никто не остановил его, лишь рядом стоявший жрец словно бы забеспокоился и переступил с ноги на ногу.
- Не тревожься, добрый наставник, - сказал ему Лайам. - Я не сбегу.
Тот улыбнулся, сделав рукой знак, что, мол, нисколько не сомневается в своем подопечном. Лайам откинул легкую ткань и выбрался из шатра.
Фануил, несмотря на свои миниатюрные формы, выглядел как настоящий дракон, а в небесах его истинные размеры определить было трудно. Толпа взволнованно закричала, гвардейцы задрали головы, не зная, что предпринять.
- Это ко мне, - сказал охранникам Лайам, те очумело уставились на него и только охнули, когда крылатая тварь как ни в чем не бывало опустилась на руку вышедшего из шатра человека.
«Ну у нас с тобой и видок!»
«Мастер, мы и вправду в порядке?»
«В абсолютном, - заверил Лайам, запихивая малыша под куртку и возвращаясь в шатер. - По крайней мере, мне хочется так полагать».
Разматывая на ходу шнурок, он направился к Катилине.
- Милорд, - флакон в его руке тускло сверкнул, - вот Монаршая Панацея.
Принц казны оторвался от беседы с Уорден, встал с ковра, на котором сидел, и посмотрел подошедшему прямо в глаза. Потом он низко склонился и принял реликвию.
- Мы бесконечно вам благодарны, господин Ренфорд. Я, король, вся страна. Вы с честью исполнили свой долг, явив собой образец недюжинного мужества и отваги. А теперь не дозволите ли вы моему сыну проводить вас в мой дом? Там вы сможете отдохнуть и прийти в себя после перенесенных невзгод. Цест, возьми десяток гвардейцев!
Просьба по сути являлась приказом. Катилина, не дожидаясь ответа, вновь сел на ковер, чтобы вернуться к прерванному разговору.
- Сделаем все без лишнего шума, - расслышал Лайам, кланяясь сановной спине. Помедлив секунду, он побрел к выходу следом за Цестом. «М-да, это не очень походит на триумфальное величание. Впрочем, чего-то большего от них вряд ли дождешься». Тут ему на глаза попался лорд Северн.
- Ба, господин камергер, - сказал Лайам, приостанавливаясь, - неужто здесь жарко? Что-то вы взмокли, как я погляжу?
Лорд ожег насмешника ненавидящим взглядом. Лайам ухмыльнулся и покинул шатер.
Десяток гвардейцев были хорошим подспорьем. Толпа паломников почтительно раздавалась при виде алых плащей.
Лайам спрятал фамильяра под мышкой, придерживая полу куртки свободной рукой. Показывать его всем и каждому безусловно не стоило.
«Мастер, позволь мне лететь!» - время от времени канючил уродец.
«Потерпи, - уговаривал Лайам. - Ты вызываешь ажиотаж. Начнется паника, давка, затопчут уйму народа... Нишкни!»
Они выбрались из толпы. Гвардейцы тотчас же перестроились, пятеро пошли впереди охраняемой пары, пятеро - сзади. За все время пути к пристаням мальчик заговорил лишь однажды.
- Это правда, что вы спрыгнули с Лестницы? - Лайам поморщился.
- Правда, но будь на то моя воля, я бы этого делать не стал.
Мальчик кивнул. В конце долины Монаршая делалась шире. Там стояло множество барок. Сын Катилины выбрал одну и приказал гребцам отправляться. Властным и все же в какой-то мере радушным жестом он предложил Лайаму занять мягкое сиденье на носу.
- Боюсь, на этой посудине нет ничего, что могло бы скрасить дорогу, господин Ренфорд, однако в доме отца вы не будете испытывать никаких неудобств.
Лайам пробормотал что-то вежливое, потом откинулся на подушки и полуприкрыл глаза. Фануил перебрался к нему на колени.
«Мастер, ты арестован?»
«Вроде того. Ты тоже, кстати. Катилина - человек осмотрительный».
«Он сказал, что ты образец мужества и отваги...»
«Ну, в проницательности ему отказать безусловно нельзя!»
Лайам снисходительно усмехнулся, однако в нем шевельнулось нечто похожее на раздражение. Катилина походя обласкал его и... отослал прочь! Словно он, Лайам, - слуга, хорошо выполнивший какое-то мелкое поручение! «А, в конце концов, кто ты такой? Ты и вправду слуга, ты обычный посыльный, а не лорд или, допустим, пацифик. Свое дело ты сделал, чего же тебе еще? Конечно, любой лакей может рассчитывать на чаевые, но размер их зависит от щедрости господина. А господин оказался в данном случае скуповат. Зато со всей этой круговертью покончено!» Покончено, твердил он себе, однако не ощущал ожидаемого подъема, ему не верилось, что это действительно так.
И все же солнышко пригревало, а подушки были такие мягкие, что Лайам невольно повеселел и позволил себе улыбнуться.

Барка причалила к главной пристани города, к которой спускался Королевский распадок. Дом Катилины - роскошный большой особняк - располагался в квартале от ограды дворца. Юный принц ввел гостя в просторные апартаменты. Лайам заметил, что столько комнат ему ни к чему.
- Нет-нет, - возразил мальчик, - так распорядился отец. Сейчас придут слуги, согреют воду и подадут обед. Быть может, у вас есть еще какие-нибудь желания?
Их слишком много. Лайам махнул рукой.
- Благодарю, милорд. Мне ничего особенного не нужно. Разве что... если это возможно... пусть принесут немного сырого мяса - для моего малыша..
Он покосился на Фануила - тот уже оккупировал кровать с балдахином и по-кошачьи когтил одеяло.
- И какую-нибудь развлекательную книжонку, а также бумагу, перо. Полагаю, я проведу здесь какое-то время?
- Да... скорее всего. Отцу непременно захочется побеседовать с вами, но у него сегодня хлопотный день. Я отдам надлежащие распоряжения.
Принц, поклонившись, ушел.
Вскоре явились слуги, сопровождаемые властным домоправителем. Почтенный муж отдавал им распоряжения с таким видом, словно в комнатах не было никого. Он явно отказывался обращать внимание на татуированного чумазого проходимца и крылатую тварь. Когда все было готово, домоправитель хлопнул в ладоши и встал в дверях, внимательно оглядывая своих подчиненных, словно боялся кого-нибудь недосчитаться. Наконец все ушли.
В ванной комнате, выложенной кафельной плиткой, Лайам нашел два медных чана с горячей водой. Он сперва отмывался в том, что побольше, пока вода там не потемнела от грязи, чернил и крови, а потом долго отмокал во втором. Затем Лайам погляделся в карманное зеркальце и обнаружил, что бледные следы молний на лице все же остались. Как и на голове, но та уже поросла жесткой щетинкой.
«Вот ведь беда!»
- Ну, что скажешь? - поинтересовался он у дракончика, накинув халат и подсаживаясь к столу. - Легкий след от рисунка совсем не заметен, а?
Фануил вынул мордочку из миски с сырой бараниной.
«Квестор Казотта этого не одобрит».
- Одобрит-одобрит. Если, конечно, она уважает и ценит меня!
«Такое не может нравиться. Кое-кто полагает, что ты выглядишь непрезентабельно».
Где он подцепил это словечко? Уж не у принца ли Цеста? Опять, значит, подслушивал... мелкий наглец!
- Ну, думаю, твой кое-кто говорил совсем о другом. Боюсь, он имел в виду, что ты мне не пара.
Стол был уставлен целой прорвой еды. Блюдо с холодным мясом, гора всяких фруктов, три круга сыра, сушеная рыба, корзинка со свежей выпечкой, но... Лайам вдруг обнаружил, что у него совершенно пропал аппетит. Он встал со стула и потащился к кровати.
- В том смысле, что вы, драконы, и с виду-то не очень приглядны, а уж о репутации вашей не стоит и поминать...
Одеяло было удивительно мягким.
«Ты шутишь?»
Лайам кивнул, потянулся, потом расслабился и, издав вздох наслаждения, свернулся калачиком.
«Ну конечно шучу...»

19

Проснулся он очень нескоро. Вокруг было темно. Пока он спал, кто-то заботливо задернул прикроватные занавески. Лайам отодвинул их и обнаружил, что слуги успели также развести огонь в огромном камине, убрать со стола блюда с недоеденной снедью и разложить на стульях отглаженную одежду - новую, ибо старую куда-то девали. Он накинул халат и заглянул в ванную комнату - там было пусто. Подручные сурового домоправителя умудрились утащить и оба чана с грязной водой. «На цыпочках, чтобы не разбудить важного господина! Как это мило с их стороны!» Лайам зевнул.
«Фануил!»
«Я в малой гостиной, мастер».
В малой? Тут, значит, есть и большая? Лайам не стал заострять на этом внимания, ибо ногам его сделалось холодно. Кафельный пол был ледяным, а туфли, к которым он уже вроде бы попривык, исчезли вместе с грязной одеждой. Тут до него донесся приближающийся топот копыт.
«Что происходит?»
«Это гвардейцы. Кавалерийский отряд. Они тут все время крутятся - то приезжают, то уезжают».
Потоптавшись по спальне, Лайам наконец обнаружил шлепанцы с меховой оторочкой и пошел бродить по темным покоям, разыскивая своего фамильяра. Тот посиживал на подоконнике в продолговатой и пышно обставленной комнате - с пухлыми низенькими диванчиками и такими же креслицами. Окна малой гостиной выходили во внутренний двор, озаренный огнями множества факелов.
Лайам подсел к дракончику. Внизу тяжело шевелились конники в алых плащах. Один из них, видимо старший, нагнулся и подал стоящему на крыльце Катилине какой-то пакет. Лайам тихонько поднял задвижку и отворил окно. В гостиную хлынул холодный ветер, вместе с ним прилетели слова:
- Оружие на месте, милорд, его количество совпадает со списком, который мы изъяли у главного... - офицер запнулся. - В общем, все совпадает. Не похоже, чтобы там что-либо трогали.
Катилина рассеянным кивком отпустил офицера и пошел в сторону, на ходу распечатывая пакет. Следом за ним бросился клерк с кипой бумаг в руках. Офицер, развернув коня, повел отряд со двора. Лайам закрыл окно и передернул плечами.
- Это что - дотошная инвентаризация дворцового арсенала? Похоже, наш Катилина - изрядный педант!
Фануил потянулся, выгнулся и легко спрыгнул с подоконника на пол.
«Такое тут целый день. Курьеры, гонцы, миротворцы, гвардейцы... Пацифик Уорден приходила шесть раз».
Нахмурившись, Лайам вернулся в спальню. Дракончик растянулся у очага. Его хозяин зажег от огня пару свечек, попутно отметив, что топят у Катилины дровами, а не углем.
- Ты не знаешь, сколько сейчас времени?
«Недавно пробило час».
- Час?!
Лайам присвистнул. «Значит, вот оно как! Пока кое-кто бессовестно дрых, пуская слюни в подушку, тут заворачивались дела!» Он попытался представить - какие. Наверняка им перво-наперво пришлось обыскать дом Северна, отловить его явных приспешников и перетряхнуть весь дворец... «Что еще?» Пересчитывать мечи с копьями - это, пожалуй, лишнее, но на что не пойдешь, когда над страной нависает угроза вооруженного мятежа? А ведь, помимо всего прочего, надо проверить каждого из королевских гвардейцев, чтобы понять, кто из них верен короне, кто нет. То же придется проделать и с миротворцами, дальше пойдут аресты, допросы и - тьма великая! - казни...
Лайам содрогнулся. «Скажи спасибо, что ты - просто пешка, удачно вышедшая из этой игры!»
Однако и пешке стоило кое-чем озаботиться. Он огляделся.
- Послушай, малыш, чернила с бумагой сюда кто-нибудь приносил?
«Все это в большой гостиной, а также несколько книг».
Лайам взял свечу и направился к единственной двери, которую он пока что не открывал.
«А какая разница между большой и малой гостиными?»
«В большой стоит письменный стол».
Стол там и вправду стоял - дубовый, резной, с письменными принадлежностями и стопкой книг в кожаных переплетах. Помещение напоминало кабинет лорда Северна, хотя и уступало тому в отделке. Был там и камин - бездействующий, однако набитый дровами. Лайам подпалил растопку свечой и уселся за стол.
Почтенные фолианты содержали в себе пространные рассуждения о преимуществах добродетельной жизни. Лайам лениво их полистал. Поля пожелтевших страниц пестрели пометками. «Кто бы мог подумать! Юный принц увлекается философией! Но почему Цест решил, что это чтиво развлечет и меня?» Он сдвинул книги в сторону, подтянул к себе лист бумаги и взял перо.
Вывел на белом поле - крупно, красиво: «Долги!». Ниже - в столбик - подробно перечислил все, что украл в бане. Указал примерную стоимость каждой вещи, потом удовлетворенно откинулся на спинку стула.
Что было еще?
«Два меча: один - у Эльдайна, другой - у Северна. Впрочем, за трофеи не платят. Лодка... но чья она - мне не известно...»
Он записал, что ему надлежит сделать пожертвование какому-нибудь приречному храму, призревающему бедняков. Были еще куртки, снятые с приятеля Цинны и со спящего миротворца, но тут он себя виноватым не чувствовал. Получалось, что Ренфорд-беглец причинил добродетельным горожанам Торквея не так уж и много вреда!
Лайам самодовольно заулыбался, но вскоре его улыбка погасла. Он поморщился, окуная перо в чернила, и начертал под всеми записями: «Маркейд???»
Жирно подчеркнул это имя, долго смотрел на него, потом отбросил перо и встал, ощущая во всем теле свинцовую тяжесть. Задул свечу, добрел до кровати и попытался уснуть.

Ночь он провел в бесконечных блужданиях по священной долине и потому очень обрадовался, когда ему встретился Фануил.
«Мастер, тут бродит слуга. Он не знает, будить тебя или нет».
Лайам встряхнулся и отвел занавеску.
- Кто здесь?
Слуга испуганно вскрикнул, но тут же опомнился и поклонился.
- Сударь, принц Цест интересуется, встали ли вы?
- Передайте принцу, что через четверть часа я буду к его услугам.
Слуга поспешил удалиться, а Лайам поплелся в ванную. Взял кувшин, плеснул в тазик воды и принялся умываться, освобождаясь от тягостных сновидений.
Через четверть часа, облаченный в новый серый камзол с прорезями, расшитыми жемчугами, он уже сидел в малой гостиной, с ненавистью поддергивая высокие, тонкой шерсти чулки. Вошел юный принц. Лайам поднялся и поклонился.
- Отец просит меня передать вам его извинения, - сказал, ответно кланяясь, Цест. - Он был бы рад лично приветствовать вас, но, увы, у него сейчас множество неотложных забот. Он надеется, что вы поймете его.
- О, безусловно! Его высочеству не следует беспокоиться из-за меня.
Цест покачал головой.
- Ну что вы, господин Ренфорд! Отец просил меня еще раз высказать вам уверения в его искренней и глубочайшей признательности, а также узнать, чем он мог бы вознаградить вас за ваши труды? Например, вы можете получить место в королевской гвардии...
Лайам нахмурился. Мальчик поспешно добавил:
- Чин, разумеется, офицерский!
- Очень любезно с его стороны, однако... я доволен своим положением и ничего в нем не собираюсь менять.
Резковатый ответ, но... как аукнется, так и откликнется! Лайам был не на шутку задет. Как бы там ни было, а в подачках он не нуждается!
- Пожалуйста, поблагодарите его высочество от меня.
Мальчик смущенно кашлянул.
- Да, конечно.
Последовала неловкая пауза. Наконец Цест спросил:
- Вы получили книги?
- Да, благодарю вас.
- Возможно, они показались вам несколько сложными...
- Не показались, - ответил холодно Лайам. - Тенденциозными - да! Впрочем, однобокость суждений всегда была свойственна этой философской доктрине. Школа Добродетели толкует все факты в выгодном для себя ключе. Особенно окунаясь в историю. К примеру, из нынешних событий сторонники этого философского направления извлекут лишь образчики высокого служения короне и государству, забывая, что преданность одних царедворцев соседствовала с черным предательством дворян, изменивших своему королю. В истории нет морали, она лишь зеркало непростых людских отношений.
- Это кто сказал? - спросил изумленный Цест.
- Я, - уронил Лайам, потом рассмеялся. - Почерпнул эту фразу из «Политических реалий» Саллюста. Вам не мешало бы прочесть эту книгу. Чтобы иметь противоядие от сладкоречивого чтива.
- Хм... Наверное... Я ее отыщу.
Цест уставился в пол, потом встрепенулся.
- Ах да, я чуть было не забыл! Отец мой сейчас беседует с леди Уорден. Она интересовалась, нельзя ли ей с вами поговорить?
- Можно, - кивнул Лайам, и Цест поспешил откланяться.
- Я прикажу слугам подать вам завтрак.
В дверях он приостановился и пробубнил, запоминая: «Саллюст!»

Завтрак доставили прямо в гостиную, позже туда же пришла и Уорден. Успевший плотно перекусить, Лайам шуганул с принесенного слугами столика Фануила и, вежливо приподнявшись, указал гостье на стул.
Глаза каменной леди опухли, под ними набрякли мешки. Усаживаясь, она морщилась, поглаживая искалеченную руку. Ее помятая клетчатая туника была забрызгана грязью. Какое-то время в гостиной царило молчание, потом спохватившийся Лайам предложил гостье вина.
- Нет, благодарю, - рассеянно отказалась та и вдруг подалась вперед, словно только теперь вспомнив о цели визита. Порывшись в поясном кошельке, она вынула из него Панацею. - Король просит вас вернуть герцогу эту вещь.
Лайам, поколебавшись, принял флакончик.
- По чести сказать, - продолжала Уорден, - это распоряжение королевы Иэрне. Король... о боги!.. король совсем плох...
Лайам вскинул голову. Уорден, потирающая глаза здоровой рукой, походила на обиженного ребенка.
- Но ведь он выздоравливает, не так ли? - Лайам хорошо помнил, какое облегчение он испытал, приложившись к магическому пузырьку. - Снадобье не могло не сработать! Ему уже лучше, да?
Уорден потупилась, мотнув головой.
- Он скоро умрет. Через несколько дней, а может быть, и часов...
- Это нелепо! - Лайам резко встал, опрокинув стул. - Это какая-то ерунда! Снадобье, оно... оно ведь должно...
Он осекся.
- Оно исцеляет лишь раны, - глухо сказала Уорден. - Возможно, болезни тоже - откуда нам знать? Однако ему не дано спасти человека, умирающего от яда.
- От яда?!
Пацифик кивнула. Медленно, несколько раз, с каждым кивком клоня голову все ниже и ниже.
- Мы нашли этот яд в доме Северна. Он давал его королю малыми дозами... долгое, очень долгое время. Яд редкий, малоизвестный, врачи утверждают, что противоядия нет.
- Но... если реликвия не всесильна, зачем же Веспасиан посылал ее королю? И, главное, зачем старался перехватить ее Северн?
- Герцог в письме мэтру Кейду сообщал, что не знает, поможет ли посылаемое лекарство, но что он все-таки уповает на благополучный исход. А лорд Северн не хотел рисковать, слишком уж далеко зашли его планы. Даже смерть брата не показалась ему чересчур высокой ценой за... за шанс отвести от всего предприятия угрозу провала.
Лайам припомнил посеревшее лицо лорда Берта, кровь, хлещущую из-под дрожащих пальцев, и скрипнул зубами. Ему вдруг захотелось избавиться от флакончика, швырнуть, например, его с Лестницы в океан. Однако он ограничился тем, что вполголоса выругался, и обратился к Уорден с новым вопросом.
- Удалось ли выяснить, на кого этот Северн работал? На Сильвербриджа или Корвиала?
- Никто из его приспешников ничего внятного об этом не говорит. Их допрашивают - допрашивают с пристрастием, однако безрезультатно. Лорд обещал своим людям, что они будут в большой чести у нового короля, но имени его он им не называл, очевидно опасаясь огласки.
Уорден вздохнула.
- Да и сам Северн теперь ничего нам не скажет - этой ночью он покончил с собой.
У Лайама отвалилась челюсть.
- Покончил с собой? А вы, голубушка, где же вы были? Почему предоставили ему такую возможность? Почему не велели своим людям не спускать с него глаз?
Пацифик вспыхнула.
- От меня ничего не зависело, квестор! Условия содержания лорда в темнице определял принц казны. Будь моя воля, я как минимум отобрала бы у Северна пояс! Но Катилина строго-настрого запретил нам в чем-либо его стеснять.
Школа Добродетели считала самоубийство самым приемлемым выходом для людей, утративших честь.
- Нет, как это мило! Просто чудесно. Теперь никто не поручится, что освободившийся трон не займет убийца почившего короля!
- Тогда, возможно, и к лучшему, что мы ничего не знаем наверняка, - пробормотала Уорден. - В любом случае обсуждать высочайшие повеления - не наше дело.
- Даже если они - дурацкие? - Пацифик поморщилась, голос ее сделался твердым.
- Вам следует знать, что все, мною здесь сказанное, не подлежит разглашению. Весть о том, что король отравлен, может смутить многих.
Лайам сердито махнул рукой.
- Тогда зачем вы мне все это рассказали?
- Сама не знаю, - честно призналась Уорден. - Рассказала - и все.
Губы ее искривились в печальной усмешке.
- Возможно, мне показалось, что вы имеете право все знать. Вы рисковали жизнью, подвергались гонениям...
Она пожала плечами, дернула головой.
- Не знаю. Примите все сказанное, как дань вашей доблести...
- Впустую проявленной, - буркнул Лайам. - Все было впустую.
- Нет, не впустую. Нам с вашей помощью удалось изобличить опасного заговорщика.
Ну да, удалось. Лайам подумал об умирающем короле, о мэтре Кейде, о лорде Берте, о ни в чем не повинном сэре Неннии и о безвестном жреце храма Лаомедона, которого он даже не видел в глаза. «Все эти люди погибли зря. Как и Маркейд! О боги, Маркейд...»
Словно бы прочитав его мысли, Уорден сказала:
- Возможно, вам будет приятно узнать, что мы отыскали вашу подругу. Ей не причинили вреда, а просто держали в темнице. Очевидно, убийство женщины претило даже такому отпетому негодяю, как лорд Аурик.
«Или он решил оставить ее в живых как заложницу, а возможно и для каких-то других надобностей», - подумал Лайам, но тут же устыдился последней своей мысли.
- Она до сих пор не в себе, - продолжала пацифик. - Бедняжку опекают придворные дамы, однако они ничего не могут поделать - известие о смерти супруга слишком сильно ее потрясло.
Лайам зажмурился и опустил голову.
- Это я виноват. Я оставил его одного... связанного по рукам и ногам... я думал, его не тронут...
Он внезапно вспомнил о предложении Цеста.
- Послушайте, Катилина предлагал мне награду. Должность или что-нибудь в этом духе. Как думаете, нельзя ли его попросить, чтобы он вместо этого поспособствовал ей? Назначил пенсию или дал при дворе какое-то место? Чтобы она всю жизнь ни в чем не нуждалась. Не могли бы вы походатайствовать за нее... от меня?
Уорден вгляделась в его взволнованное лицо, потом кивнула.
- Я полагаю, это можно устроить. И если вы хотите с ней повидаться...
- Нет! - поспешно воскликнул Лайам. Что он ей скажет, как посмотрит в глаза? - Просто сделайте что-нибудь, если можно...
- Как вам будет угодно.
Уорден с трудом встала и направилась к выходу из гостиной.
- Всем нам приходится нести свою ношу, квестор. Поступки, которых мы позже стыдимся, замыслы, которым не суждено сбыться, ошибки, последствия которых непоправимы...
Лайам выпрямился и с горечью произнес:
- Знаю-знаю: не следует принимать все это близко к сердцу.
Уорден остановилась в дверях.
- Нет, - покачала она головой. - Сердце не подчиняется воле. Нельзя зачеркнуть прошлое, но можно сверять с ним свои действия и впредь прежних ошибок не повторять.
Каменная леди вдруг улыбнулась - робко и неуверенно, как засмущавшаяся девчонка.
- Подумать только, я ведь едва вас не погубила! Если бы не ваша везучесть, вас бы повесили как убийцу! Я не смогла бы потом себе этого простить.
- Моя везучесть? - переспросил Лайам. - Я хорошо вас расслышал?
Уорден весело рассмеялась.
- Да, квестор Ренфорд. Везучесть, именно так.
Лайам не нашелся с ответом - все его остроумие куда-то девалось. Он растерянно усмехнулся.
- Что ж, именно богине удачи я время от времени и молюсь.
- Замолвите перед ней словечко и за меня!
Лицо Уорден вновь стало серьезным, она поклонилась - медленно и несколько церемонно.
- С этого момента, квестор, вы вольны поступать, как вам заблагорассудится. Желаю благополучного возвращения в Саузварк.
Лайам низко склонил голову, и каменная леди ушла.

Вскоре он покинул дом Каталины. Его сопровождал гвардейский эскорт. Дежурный офицер возражений не принял, ссылаясь на распоряжение принца казны. Лайам поначалу счел, что ему не очень-то доверяют, и только чуть позже сообразил, что все это делается ради его же блага. «Мои портреты висели на каждом углу. Многие их запомнили. Принц опасается, как бы меня не опознала и, что гораздо хуже, не растерзала разгневанная толпа!»
Однако людей на улицах было немного, встречные мельком оглядывали отряд и опускали головы, торопясь по своим делам. Слухи о ночных арестах и о том, что обряд очищения не помог королю, разошлись по столице, ее жителей охватила апатия.
У пристани ожидала королевская барка. Гребцы налегли на весла, суденышко полетело вниз по Монаршей - к причальной площадке Парящей Лестницы. Пятачок был на удивление пуст. Желающих спуститься в Беллоу-сити не набиралось и дюжины. Четверо миротворцев покосились на гололобого господина, сопровождаемого почетным эскортом, потом стали приглядываться к нему. Офицер-гвардеец достал из кармана внушительного вида бумагу и отвел караульных в сторонку. Те изучили предъявленный документ и успокоились. Офицер вернулся к отряду, самодовольно покусывая усы.
Лайам пожал плечами и решил придержать свое любопытство. Что бы там ни было понаписано - не все ли равно?
Гвардейцы проводили его к пирсу, где стояло «Солнце коммерции», и, отсалютовав, удалились. Моряки всполошились. Когда Лайам поднялся на борт, его окружила толпа.
- Квестор, где же вы пропадали?
- Почему нас не пускают на берег?
- Почему на наше судно наложен арест? - Лайам соврал, что ему и самому это невдомек и что дело, скорее всего, в неразберихе, творящейся на таможне. Капитану с глазу на глаз он сказал почти то же самое.
- Я и вправду не знаю, почему нас прижали, капитан Матюрен. В верхнем Торквее сейчас неспокойно. Видимо, поначалу кто-то что-то напутал, а потом в этой путанице все же разобрались.
Капитан бросил взгляд на обритую голову квестора, на бледные молнии, пересекающие его лоб.
- М-да, - сказал он. - Я понимаю. Поговаривают, что наверху не очень-то хорошо. Какие-то драки, убийства, поджоги... Я понимаю. И по-прежнему готов вам служить.
В глазах его читался вопрос, но Лайам не дрогнул. Что-что, а такие взгляды выдерживать он умел. Капитан Матюрен покашлял в кулак.
- Как скажете, квестор. Дать команду к отходу?
- Нет, - сказал Лайам. - У меня тут еще есть дела.
Матросы, засидевшиеся на судне, охотно кинулись выполнять его поручения. Самого шустрого Лайам отправил разменять кредитные векселя, хранившиеся в капитанской, окованной железом укладке, а когда тот вернулся, принялся рассылать остальных. Кого - с покаянными письмами, кого - с деньгами, кого (в большинстве случаев) - и с тем и с другим. Адреса были самые разные: баня в Беллоу-сити, гостиница «Трезвомыслие» в верхнем Торквее, корабль «Тигр» из Каэр-Урдоха в порту. Потом три святилища (маленький храм Повелителя Бурь тоже не был забыт), потом коллегия Благоденствия («Обалденствия») Башенного распадка...

В сумерках, когда последний посыльный взбежал по сходням на палубу, капитан Матюрен подошел к своему пассажиру.
- Что, квестор, с рассветом уходим?
- Я не совсем уверен в том, капитан. - Старый морской волк был явно разочарован, однако вежливо улыбнулся и ушел к себе. Фануил, слетев с мачты, уселся подле хозяина.
«Мастер, чего ты ждешь?»
Лайам ответил. Дракончик склонил голову набок.
«Это необходимо?»
- Пожалуй, нет, - поразмыслив, откликнулся Лайам. - Но, по крайней мере, мы первыми принесем эту весть в Южный Тир.
«Как неудачно, что Панацея не помогла!»
Лайам лишь усмехнулся.
«Вот-вот, неудачно! Лучше не скажешь. Это именно так!»
«Ты ведь не виноват. Ты сделал, что мог».
Лайам почесал рептилии спинку.
«Я знаю. Ты тоже».
Он долго стоял у борта, глядя, как в быстро темнеющем небе загораются первые звезды, потом сбежал вниз по трапу и залез в свой гамак.
Ранним утром он опять поднялся на палубу - колокола били шесть. Капитан Матюрен уже прогуливался вдоль борта и словно бы его поджидал.
- Квестор, мне очень не хочется вам докучать, но ребята обеспокоены. В этом проклятом городе им все обрыдло. Когда станет ясно, скоро ли мы отвалим?
Лайам рассеянно оглядел соседние корабли, потом перевел взгляд на водопад, на утесы.
- Думаю, нам недолго ждать, капитан. Не более суток.
Матюрен помрачнел, однако же промолчал.
Но ждать не пришлось. В ту же минуту до них долетел слабый трезвон верхних столичных колоколов. Потом ударили звонницы Беллоу-сити. Звон все ширился и нарастал - унылый, беспорядочный, бесконечный. Фануил, выбравшись из каюты, толкнул острой мордочкой хозяина в ногу.
«Мастер, это и есть тот самый сигнал?»
«Думаю, да».
Лайам помедлил какое-то время, потом обернулся и крикнул:
- Капитан Матюрен, прикажите поднять паруса! Мы можем отчалить, если у вас все готово.
Моряков понукать не пришлось - все врассыпную бросились к такелажу. Позже, когда им объяснят, что случилось, многие разрыдаются, не стыдясь своих слез. Пока же над палубой «Солнца коммерции» звучала веселая ругань, а само видавшее виды суденышко, щеголевато виляя кормой, шло к выходу из окруженной скалами гавани, сопровождаемое немолчным набатом, сообщающим обитателям древней столицы о том, что король Никанор IV скончался.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэниел Худ - Биография

Дэниел Худ

На основную страницу

Биография

Популярный американский писатель Дэниел Худ продолжает традиции Роберта Асприна (цикл «Миф» ) и Глена Кука (цикл романов о детективе Гарретте). Как ни парадоксально, но можно с полным основанием говорить о шекспировских мотивах в романах Худа, ибо, прежде чем осуществить свою давню творческую мечту, он внимательно изучил наследие английского драматурга. Дэниел Xyд живет в Нью-Йорке, он - журналист, сотрудник "Daily News Express", и в настоящее время paбoтает над новым романом из цикла о Лайаме Ренфорде и драконе Фануиле.


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 4)
  • 7 (Страница 4)
  • 8 (Страница 5)
  • 9 (Страница 5)
  • 10 (Страница 6)
  • 11 (Страница 7)
  • 12 (Страница 7)
  • 13 (Страница 8)
  • 14 (Страница 9)
  • 15 (Страница 9)
  • 16 (Страница 10)
  • 17 (Страница 11)
  • 18 (Страница 11)
  • 19 (Страница 12)


Дэниел Худ

Волшебство для короля

Цикл: "Лайам Ренфорд" - 5

 Читать книгу

Аннотация

Казалось бы безобидная миссия Лайама Ренфорда и его напарника, маленького дракона Фануила, - поиски новых торговых путей - вдруг превращается в весьма опасное путешествие. И только позже выясняется, что истинной целью их поездки было доставить магическое снадобье для короля Никанора. На Ренфорда и Фануила начинается самая настоящая охота, и смерть подстерегает лучших сыщиков Саузварка на каждом шагу. Более того, самого Ренфорда обвиняют в страшном преступлении - убийстве, которого он не совершал. Отныне перед ними стоит нелегкая задача: выполнить поручение короля, найти истинного убийцу и снять подозрения с Лайама.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel