Дэниел Худ - Пир попрошаек

1 Дэниел Худ

1

Лайам проснулся в прекраснейшем настроении.
Он спал на диванчике - в библиотеке - и, открыв глаза, по несколько приглушенному свету, идущему сверху, понял, что стекла потолочного купола завалены снегом. Снег, выпадавший в начале череды празднеств, известных южанам как пиры побирушек, сулил удачу. Правда, так считали на родине Лайама - в Мидланде. Впрочем, там и праздники эти назывались иначе - гулянками дуралеев. А для местных жителей - обитателей южного портового городка - никакой снег, возможно, ничего и не означал.
Лайам сонно улыбнулся, перевернулся на спину, сладко потянулся и принялся рассматривать купол. За ночь стекла его и впрямь покрыла пороша, и неба не было видно. Но солнечный свет все равно пробивался сквозь этот покров - и довольная улыбка на лице пробуждающегося сделалась еще шире.
«Доброе утро, мастер. Грантайре уже проснулась».
Эти две сторонние мысли влетели в его приятные размышления, словно пара булыжников в кучу пуха и перьев. Лайам, привстав на локтях, ошалело взглянул в сторону двери. Дракончик, замерший там, размером не превосходил небольшую собаку. Однако умением портить с утра настроение людям он явно превосходил многих домашних животных, а имя вчерашней незваной гостьи и вовсе повергло Лайама в тоску.
- Н-да... доброе... привет, Фануил, - промямлил Лайам, нарушая свое обещание не говорить без надобности с дракончиком вслух, но, прежде чем уродец успел возмутиться, сформировал в мозгу новую фразу и вытолкнул ее за пределы сознания. - «Чем она занята?»
«Гуляет по берегу».
«Далеко?»
«Не так чтобы очень», - ответствовал Фануил, усаживаясь на задние лапы. Он деловито расправил кожистые крылья и вновь аккуратно сложил их.
«А нас она может услышать?»
«Мы ведь не разговариваем».
«Ты знаешь, что я имею в виду!» - обозлился Лайам. Временами твердолобость уродца очень его раздражала.
«Я уже говорил, мастер, что наши мысленные беседы недоступны другим, - невозмутимо отозвался дракончик. - Она, конечно, понимает, что мы общаемся, однако прочесть наши мысли ей не под силу».
С тягостным вздохом, переходящим в стон, Лайам вновь повалился на ложе и, натянув до бровей одеяло, принялся размышлять.
Эта особа постучалась к нему довольно поздненько. Поначалу, увидев ее сквозь стеклянную стену прихожей, он решил было, что это какая-нибудь знатная путница, заблудившаяся в дороге и растерявшая всех своих слуг. Нечего удивляться, что внимание бедняжки, попавшей в беду, привлекли яркие окна дома, одиноко стоящего на морском берегу. Еще он заметил, что путница весьма миловидна, несмотря на багровые от холода щеки и изрядно растрепанную прическу.
Образ милого и трогательного в своей беспомощности существа улетучился очень быстро. Поздняя гостья бесцеремонно ввалилась в гостиную и, передернувшись всем телом, бросила на пол тяжелую дорожную сумку.
- О боги, ну там и холодина! - заявила она, затем расстегнула пряжку отороченного мехом плаща. Плащ упал, и путница осталась в одном легком платье - достаточно скромном, если говорить о его покрое, и недостаточно скромном, если говорить о длине. Ножки незнакомки, во всяком случае, оно ничуть не скрывало, однако гостья вовсе тем не смущалась. - Но в доме Танаквиля в любую погоду - жара. Тут уж не прогадаешь...
Незнакомка прошла в глубь гостиной, потирая шею руками и принюхиваясь, словно эта жара имела какой-то особенный запах.
- Или мне стоило сказать - в вашем доме? Вы ведь Лайам Ренфорд? Так?
- Да, - только и смог выдавить из себя Лайам. Он был шокирован самоуверенными манерами гостьи. Тарквин Танаквиль - так действительно звали покойного мага, завещавшего ему этот дом. И тут действительно всегда было тепло, ибо магия старика продолжала работать.
- Мое имя Грантайре. Мы с Тарквином были друзьями. Он предупредил, что я обнаружу здесь вас.
- Вы виделись с ним?! - удивился Лайам, не понимая, впрочем, что его так удивляет. Он ведь знал, что покойный Тарквин имеет возможность посещать этот мир, он сам виделся со стариком - уже после его кончины.
Плащ внезапно зашевелился, и Лайам вздрогнул от неожиданности. Из складок ткани высунул голову взъерошенный серый кот, он устремил укоризненный взгляд на хозяйку.
- А, вот и ты, - произнесла гостья капризно. - Только не вздумай проситься на ручки, иначе тут же вылетишь за порог! - Она наморщила лоб, будто что-то припомнив, и, повернувшись к Лайаму, спросила: - А где Фануил?
Ситуация усложнялась так быстро, что Лайам растерялся. Однако дракончик, появившийся в комнате, вовсе не выказал удивления. Он протрусил прямиком к Грантайре и призывно вытянул шею, приглашая гостью ее почесать.
«Ты ее знаешь? - безмолвно спросил Лайам. И вовсе не потому, что решил соблюдать осторожность. Просто способность излагать свои мысли вслух к нему еще не вернулась. - Она действительно та, за кого себя выдает?»
«Конечно», - ответствовал Фануил и, повернув голову, подставил пришелице другую сторону шеи.
Лайам несколько успокоился и, когда гостья зевнула и с недвусмысленным вопросом в глазах уставилась на него, жестом пригласил ее проследовать к спальне, которая пустовала с тех самых пор, как в ней был обнаружен мертвый Тарквин. Сам Лайам там спать не хотел, но содержал и эту комнату, и постель в полном порядке, возможно, из уважения к памяти старика.
- Я устала с дороги. Поговорим утром, - вот все, что сказала гостья, прежде чем закрыть за собой дверь. Это «поговорим» прозвучало, словно приказ.

Утро наступило, но никаких новостей пока что не принесло.
Лайам испустил еще один стон, сел в постели, спустил ноги на пол и протер глаза.
«Не хочет ли мастер кофе?»
- Хочет, - буркнул Лайам. Усилием воли он заставил себя встать и побрел на кухню. Подойдя к аккуратной, покрытой изразцами печи, он сосредоточился и мысленно отдал приказ, после чего ему лишь осталось открыть дверцу духовки и достать оттуда две чашки, над которыми завивался парок. Лайам перенес чашки на стол.
Фануил легко вспрыгнул на лакированную поверхность стола и склонился над посудиной, распространяющей восхитительный запах. Дракончик не пил кофе, но очень любил вдыхать его аромат.
Лайам несколько раз прихлебнул из своей чашки. Горячий крепкий напиток согрел его изнутри и разогнал сон.
- Значит, ты так-таки почти ничего не знаешь о нашей гостье? - спросил он. На застольные собеседования запрет говорить вслух не распространялся. Лайаму такой диалог помогал упорядочить мысли.
«Она волшебница, - ответил дракончик, не вынимая носа из чашки. - Не такая могущественная, как мастер Танаквиль, но все-таки очень искусная».
- Понятно. Но откуда она взялась? Где родилась, где проживала раньше? И зачем сюда заявилась?
«Я думаю, она пришла, чтобы забрать кое-какие вещи мастера Танаквиля. Те, которыми ты не пользуешься».
- Потому что я - не чародей?
«Да».
Хотя Лайам и умел мысленно общаться с уродцем, магом он не был и стать им никогда не желал. Его плотный контакт с дракончиком установился чисто случайно. Лайам даже счел поначалу, что попал в кабалу. Но со временем пришлось признать, что кабала эта имеет и свои преимущества.
Единственный чародей Саузварка, старый Тарквин Танаквиль, не умер своей смертью - он был убит. И так уж случилось, что в ту роковую ночь именно Лайам оказался на пороге его дома. Именно Лайам обнаружил труп старика, а потом натолкнулся на его фамильяра. Тот умирал, ибо часть души чародея, питавшая малыша энергией жизни, внезапно ушла из него.
Издыхающий Фануил вонзил зубы в ногу ошеломленного гостя и таким образом сохранил себе жизнь, овладев частицей его души. В результате Лайам обрел фамильяра, а дракончик обрел господина, и между ними установилась нерушимая связь.
«А все-таки странно, - подумал Лайам, стараясь не выводить эти мысли за пределы сознания, - что я даже не ощущаю потери». Он знал, что на деле потери нет, просто его душа малой толикой теперь живет в Фануиле, но свыкнуться с этим было не так-то просто. «Если моя душа раздвоилась и часть ее спрыгивает сейчас со стола, почему другая часть не возмущается, не скулит и не ноет? Или я могу беспрепятственно разделяться на множество маленьких "я"?»
Он потянул к себе чашку с кофе и сделал хороший глоток, но тут раздавшиеся в коридоре шаги прервали его размышления. Лайам повернулся, и вовремя - чтобы встретиться взглядом с застывшей в дверях Грантайре. Заметив, что на нее смотрят, та вызывающе подбоченилась, отчего широко распахнулись полы ее дорогого, подбитого мехом плаща.
Волосы гостьи были все так же растрепаны, на щеках полыхал румянец, да и платье ее по-прежнему не очень скрывало то, что ему полагалось скрывать. Лайам смутился, и, можно сказать, дважды, ибо сообразил, что и сам, во-первых, сидит в присутствии дамы, а во-вторых - в одних лишь штанах.
- Хорошо, когда в доме тепло, - невозмутимо произнесла Грантайре, словно общаться с полуголыми, не очень учтивыми и мало знакомыми кавалерами было для нее в порядке вещей. - Но все же накиньте на себя что-нибудь. Я кое-что обнаружила во время прогулки... На это стоит взглянуть.
- А?.. - Лайам встал и, неловко поеживаясь, сунул руки под мышки. Он чувствовал себя законченным дураком.
Волшебница нахмурила брови.
- Я считаю, что вам следует это увидеть. Возьмите плащ и ступайте за мной, - с этими словами она развернулась и вышла.
- Что? - глупо переспросил Лайам, обращаясь теперь, скорее всего, к Фануилу, но дракончик уже трусил следом за гостьей, не обращая внимания на растерянность своего господина.
Лайам также двинулся к выходу, задержавшись лишь для того, чтобы надеть сапоги и набросить рубашку. Вряд ли прогулка затянется. На пляже в окрестностях дома Тарквина ничего особенно интересного нет.

Но сам дом бесспорно производил впечатление. Построенный в южном стиле, одноэтажный, приземистый, он стоял среди скал на берегу уютной маленькой бухточки, сияя белизной оштукатуренных стен, удачно контрастирующих с кирпично-красным черепичным покрытием кровли. Короткая дамба, сложенная из черного камня, защищала от волн внутренний дворик, но чуть западнее, обогнув волнолом, можно было свободно пройти по песку к самой воде.
Там они и стояли, и смотрели на мертвеца, выброшенного морем на берег. Лайам, Фануил и Грантайре с серым котом на руках. Лайам переминался с ноги на ногу и растирал ладони, пытаясь согреться. Он уже жалел, что не прихватил с собой плащ. Стояла зима, и утро дышало холодом, а вода, наверное, была еще холоднее, чем воздух. Тело, распластавшееся на песке, сильно раздулось, но выбеленная волнами кожа полопаться еще не успела. Белые, неестественно крупные пальцы сжимали обрывки какой-то морской травы.
Через какое-то время Лайам сказал:
- Ну что ж... На каком-нибудь корабле недосчитались матроса. Малый свалился за борт. А море не любит шутить.
Он вдруг почувствовал странное единение с гостьей, словно мертвое тело набросило на них незримые узы. Лайаму не раз случалось ощущать нечто подобное. Мертвец обязывает. Люди, обнаружив покойника, поначалу теряются, но потом постепенно осознают, что следует что-нибудь предпринять, а это сближает. И недавние незнакомцы начинают действовать как партнеры, хорошо понимающие друг друга.
Но Грантайре, как видно, была слеплена совсем из другого теста. Откинув со лба непослушную прядь рыжих волос, она взглянула на Лайама с легким оттенком презрения.
- Скорее уж ему помогли упасть. Взгляните-ка на его шею!
На шею? Ему сейчас никак не хотелось смотреть на чью-то там шею. Ему хотелось смотреть на нее. До него вдруг дошло, что Грантайре чертовски красива. Но чего ему совсем не хотелось, так это выглядеть недоумком в глазах высокомерной красавицы.
Лайам молча присел на корточки и протянул руку, чтобы убрать мокрые волосы с загривка лежащего ничком мертвеца.
- Не прикасайтесь к нему! - произнесла Грантайре повелительным тоном.
Лайам нахмурился, но остался сидеть. Он вдруг ощутил прилив уверенности в себе. Той самой уверенности, которой ему обычно всегда не хватало, и особенно с тех пор, как на пороге его дома возникла эта гордячка.
- А почему бы и не прикоснуться? Мы с ним уже никак друг другу не повредим.
Однако волшебница даже не стала его слушать. Она закрыла глаза и неожиданно развела руки в стороны. Серый кот, недовольно мяукнув, плюхнулся на песок. Губы Грантайре беззвучно зашевелились, пальцы чертили в воздухе причудливые узоры... Кисти женщины были маленькие, они казались бы даже изящными, если бы не их костяшки - слегка укрупненные и окруженные сетью мелких морщинок... Грантайре с минуту стояла, словно к чему-то прислушиваясь, затем недовольно поджала губы и открыла глаза.
- Он слишком долго пробыл в воде... - пробормотала она вполголоса. - Ладно, можете продолжать.
- Благодарю за доверие, - насмешливо отозвался Лайам. Он взял мертвеца за плечо и перевернул его на спину, не испытывая при том никакого волнения, но тут же присвистнул. Горло несчастного пересекала тонкая красная полоса. Труп долго носило по волнам, и рана сузилась, но даже сейчас было явственно видно, как она глубока.

С моря подул резкий порывистый ветер, полы плаща Грантайре обвились вокруг ее ног. Лайам осторожно вернул мертвеца в прежнее положение, потом встал и отер ладони о грубую ткань штанов.
- Ну что ж... - неуверенно сказал он. - Наверное, мне следует отвезти его в город.
- Что, прямо сейчас? - спросила волшебница. Судя по раздражению, проскользнувшему в голосе гостьи, ее это никак не устраивало. - А вы не забыли, сударь, что мне нужно с вами поговорить? О деле, которое более чем неотложно.
Лайам долго молчал, вглядываясь в лицо Грантайре. Откуда в ней эта напористость? И отчего она так груба? Или ей доставляет удовольствие давить на людей? А может, она так черства, что ничего, кроме себя самой, в этом мире не видит? Хотя он и сам сейчас внешне бестрепетно ворочал мертвое тело, душа его была опечалена. А Грантайре, похоже, этот мертвец уже нисколько не волновал.
«Сколько же ей лет?» - гадал Лайам. Возможно, как и ему - около тридцати. А может, даже и меньше.
- Но нельзя же бросить его вот так, - сказал он наконец, указывая на тело.
- Значит, оттащите труп от воды, - предложила Грантайре. - Ничего худшего с ним уже не случится, а я тороплюсь. Вы можете доставить его в город и позже.
«Мастер, у тебя назначена встреча!» - напомнил мысленно Фануил.
- Встреча? Какая встреча? - пробормотал Лайам вслух. Потом вспомнил: - С госпожой Присциан?
«Да. Вы сговорились встретиться в полдень».
- В чем дело? - потребовала объяснений волшебница.
- Мне так и так нужно выехать в Саузварк. И боюсь, что немедля.
Грантайре надменно вздернула бровь, давая понять, что воспринимает эти слова как пустую увертку.
- И что же, эту поездку нельзя отложить?
Лайам поморщился. Разговор в таком тоне начинал его раздражать.
- К сожалению, нет. Встреча, о которой было условлено еще на прошлой неделе, очень важна для меня.
Посмотрев еще раз на мертвое тело, Лайам продолжил:
- А что касается нашей находки... Мне действительно лучше отвезти погибшего в Саузварк. У меня есть приятель - в управлении городской стражи. Он разберется, как с ним поступить.
Грантайре поджала губы.
- Прекрасно! И когда вы вернетесь?
- Даже не знаю... - признался Лайам. - Мы сговорились встретиться с госпожой Присциан ровно в полдень. Примерно через час, или около того, я, пожалуй, освобожусь...
- Госпожа Присциан, - понимающе протянула волшебница. - Да, теперь я вижу, что ваше дело действительно неотложно.
Лайам рассердился.
- Она судовладелица и в весьма преклонных летах! - заявил он сухо. - Я вернусь домой после обеда. Надеюсь, вас это устроит?
Она вновь усмехнулась и вздернула бровь.
- Пожалуй, устроит.
Волшебница развернулась на каблуках и направилась к дому. Серый кот вприпрыжку бросился следом.

Обозленный Лайам какое-то время стоял на холодном ветру, пытаясь обрести равновесие духа. Он злился в основном на себя. Как бы там ни было, нельзя забывать о хороших манерах. Эта высокомерная фифочка все-таки дама и к тому же его гостья. «Незваная гостья», - напомнил себе Лайам.
«Она всегда такая... такая... самоуверенная?» - мысленно спросил он у Фануила.
«Она нас не слышит, - напомнил дракончик. - Да. Мастер Танаквиль частенько говаривал, что волшебница Грантайре - большая нахалка».
Лайам припомнил, что и сам Тарквин не отличался особой учтивостью. Но со старика, как говорится, и взятки гладки. А когда молодая женщина считает возможным вести себя грубо, далеко выходя за рамки приличий, это уже не лезет ни в какие ворота.
Покачав головой, Лайам решил больше не думать об этом и заняться решением насущных проблем. Набежавшая волна ткнулась в его сапоги. Лайам выругался и отпрыгнул на сухое место - совершенно непроизвольно, а вовсе не потому, что сомневался в надежности собственной обуви. Когда волна откатилась, он подхватил мертвеца под руки и потащил от воды. Ноги несчастного бороздили мокрый песок, оставляя в нем внушительные канавки. Фануил невозмутимо наблюдал за действиями своего господина.

Он изрядно упарился и, втащив тело во внутренний дворик, облегченно вздохнул. Его пальцы намокли и замерзли, на них налип песок и еще какая-то мелкая дрянь. Лайам пошел в дом, держа руки на весу, ему хотелось их поскорее вымыть. Но посреди гостиной он внезапно остановился.
«Мне ведь опять придется за него браться! Надо же как-то взвалить тело на чалого!»
Лайам недовольно скривился и, повернувшись, двинулся к выходу. На свежем воздухе его пробрала дрожь. Он пересек дворик, свернул за угол и открыл двери пристроенного к дому сарайчика.
- Спокойно, Даймонд, - сказал Лайам, хотя чалый и без того был спокоен. Конь ткнулся теплыми губами хозяину в ухо и шумно вздохнул.
Через какое-то время в дверях денника показалась узкая мордочка Фануила.
«Ты собираешься отвезти тело эдилу?»
- Да, - коротко ответил Лайам. Он был занят тем, что старался потуже затянуть подпругу и при этом не слишком испачкать седло мокрым песком. Эдил Кессиас, возглавляющий городскую стражу, был в Саузварке наместником герцога Южного Тира. - А куда же еще?
«У него перерезано горло. Значит, его убили. Ты же знаешь, что тебе скажет эдил».
Лайам оставил свое занятие и призадумался. Выпавшая из руки пряжка негромко звякнула, ударившись о брюхо коня.
- В общем-то, знаю, - вздохнул он. - Но это же просто смешно! Труп всего лишь выбросило на берег неподалеку от нашего дома. Кроме того, я занят. У меня масса всяческих дел.
Лайам обосновался в Саузварке немногим более полугода назад, и обстоятельства сложились так, что ему довелось помочь местным властям (точнее - непосредственно начальнику городской стражи) раскрыть два запутанных преступления. Сам Лайам считал, что ему просто-напросто повезло, но эдил Кессиас придерживался совершенно иного мнения на этот счет. После второго случая он окончательно уверовал, что его помощник является своего рода человеком-ищейкой, и даже предложил тому особую должность в своем ведомстве.
Лайам нехотя согласился, но при условии, что должность будет неофициальной и что он сам станет выбирать, за какие дела браться, а за какие - нет. И в общем, не прогадал. До сих пор его основной работой было время от времени обсуждать с эдилом разные городские происшествия уголовного толка, чтобы в финале беседы высказать свое мнение по тому или иному вопросу.
Лайаму даже нравилась роль сибаритствующего советника, и он с удовольствием погружался в теоретические изыскания, не требующие от него ни малейших усилий и не доставлявшие ему никаких хлопот.
Однако на этот раз, похоже, все будет иначе. «Эдил наверняка захочет, чтобы этим делом занялся именно я», - подумал Лайам. Он очень живо представил, как Кессиас пожмет своими плечищами, поскребет пальцами бороду и объявит: «Сказать по правде, Ренфорд, зачем бы еще этому бедолаге всплывать из морских пучин подле вашего дома, как не за тем, чтобы вы изобличили его убийцу?»
Жизненный опыт подсказывал Лайаму, что осторожность в этом мире - совсем не последняя вещь. Что-то человеку под силу, а что-то - нет, и с этим надо смиряться. Загвоздка лишь в том, что Кессиас вряд ли с ним согласится. Вынесенного морем покойника он воспримет как дар небес, посланный, чтобы накинуть на Лайама петельку потуже.
- По правде сказать, дражайший эдил, - бормотал Лайам себе под нос, возясь с непокорной подпругой, - этот мертвец, скорее всего, был при жизни каким-нибудь искателем приключений или пиратом, и его корабль уже давным-давно скрылся за тремя горизонтами и пребывает в сотнях лиг от нашего бережка. Я не смогу изловить убийцу, даже если очень этого захочу. Да-да, это именно так, и не надо со мной спорить! - Он воздел к потолку указательный палец и повернулся к Фануилу. - Вот что я заявлю Кессиасу, если ему вздумается повесить этого малого на меня.
Дракончик ничего не сказал в ответ, лишь посмотрел в глаза хозяина и моргнул. Выдержав паузу, должную придать его словам надлежащую убедительность, Лайам привел сбрую в порядок и потянул Даймонда за собой. Животное отнеслось к мертвецу на удивление равнодушно. Пока Лайам укладывал тело и привязывал его к задней луке седла веревками, чалый только всхрапнул и пару раз переступил с ноги на ногу. Проверив надежность узлов, Лайам велел Фануилу приглядывать за конем, а сам двинулся к дому.

Грантайре сидела на кухне в позе примерной девочки, аккуратно положив руки на стол. Перед ней стояли две чашки, одна - опустевшая, другая - с остывшим кофе. Лайаму стало неловко. Он мог бы вести себя более гостеприимно.
- Прошу прощения, сударыня... Мне следовало подумать о том, что вы голодны. Какой завтрак вам приготовить?
- Куска хлеба будет достаточно, - сухо отозвалась волшебница. Видно было, что думает она вовсе не о еде. - Вы помните, что мне необходимо побеседовать с вами?
- Да, безусловно.
Лайам сосредоточился и представил свежую выпечку. В следующее мгновение помещение кухни наполнил восхитительный аромат. Гостья настаивала на разговоре, но Лайам понятия не имел, почему ей так это необходимо, а встречу с одной из богатейших дам Саузварка пропускать было нельзя.
- Мы поговорим, когда я вернусь. Но сейчас мне надо поторопиться. Полдень не за горами, а со мной еще этот груз.
Он открыл дверцу печи, вынул из нее тарелку с горячими аппетитными булочками и поставил ее в центре стола. Грантайре пренебрежительно фыркнула.
- Говорю же вам ничего с ним не станется! Ваш груз может и подождать.
- Может, - спокойно согласился Лайам. Он твердо решил держаться с гостьей повежливее, несмотря на ее дурные манеры. - Покойник может и подождать - но, к сожалению, госпожа Присциан ждать не станет.
- Присциан... - повторила волшебница, фыркнув еще раз. - Я уже где-то слышала это имя.
- Я называл его вам, когда мы были на берегу, - напомнил Лайам. Он взял с тарелки ближайшую сдобу, откусил от нее кусок и принялся энергично жевать, чтобы хоть чем-то заняться и снять напряжение. Общение с грубиянкой чем дальше, тем больше тяготило его.
Грантайре отмахнулась, даже его не дослушав. Она быстро переломила одну из булочек и стала отщипывать маленькие кусочки от половинки, которая осталась в руке.
- Нет, раньше. Я слышала это имя еще до того, как попала сюда.
- В таком случае, наверное, до вас дошел слух о фамильной реликвии Присцианов. О драгоценном камне редкой величины, хранящемся в этой семье и передающемся по наследству.
- О камне? - с сомнением в голосе переспросила волшебница.
- Да. Долгое время его никто не видел в глаза. В Саузварке о нем ходят легенды. Как, впрочем, и за пределами Саузварка. Однако эти легенды так бы и оставались легендами, если бы неделю назад племяннице госпожи Присциан не вздумалось оттенить этим камешком свою красоту. Поговаривают, что эта модница прогулялась в таком убранстве по городу и все горожане пришли в неописуемое волнение.
- Ни о модницах, ни о каких-то камнях я не слыхала, - отрезала Грантайре. - Но это имя мне определенно знакомо. Пожалуй, я пороюсь в библиотеке Тарквина и поищу его там. А вы ступайте, куда вам надо, и постарайтесь не мешкать.
Усмешка волшебницы сделалась откровенно ехидной, но Лайам твердо решил не обращать внимания на любые попытки его уколоть.
- Хотя, конечно, и странно, что человек вашего склада ищет встреч с какой-то мещанкой. Или вы собираетесь выкупить у нее драгоценность?
- Нет, - Лайам от души рассмеялся. - Считается, что этот камень бесценен. А то, что бесценно, не имеет цены вообще. И бесполезно в конечном итоге.
Грантайре никак не ответила на эту сентенцию. Продолжая ковырять свою булочку, она нахмурилась и внезапно спросила:
- И сколько же времени вы пробудете там?
- Пока не знаю, - честно признался Лайам. - Если выеду прямо сейчас, то, наверно, успею вернуться к заходу солнца. Но, прежде чем отправиться в путь, мне хотелось бы вымыться, - и он выразительным жестом указал на большой медный таз, стоявший посреди помещения.
Грантайре задумчиво поглядела на таз. Какое-то мгновение Лайам боялся, что гостья предложит ему помыться при ней, чтобы тем самым выкроить время для разговора, однако та только вздохнула и поднялась.
- Что ж, мне, пожалуй, придется выйти, - сказала она таким тоном, словно непременно осталась бы, если бы совершить омовение собирался не Лайам, а кто-то другой. - Но будет лучше для всех, если вы не затянете вашу поездку.
- Конечно, - поспешно ответил Лайам, пожалуй, поспешнее, чем требовала от него ситуация. - Однако вы... - Он осекся и торопливо кивнул, заверяя тем самым гостью, что постарается быть расторопным. Дурак, он чуть было не предложил ей чувствовать себя здесь, как дома, и лечь спать, если ожидание затянется, а по его прикидкам оно могло затянуться. Невежа, пытающийся проявить вежливость, рискует сделаться невежей вдвойне.
Когда Грантайре вышла, Лайам около минуты мрачно созерцал свою руку, все еще сжимающую румяную сдобу. О боги, как дурно воспитана эта особа. И как она ему неприятна! Настолько неприятна, что у него заныло под ложечкой от желания ей понравиться.
«Ну почему мне совсем расхотелось куда-либо ехать? Почему мне больше всего сейчас хочется еще хоть часок провести с этой гордячкой, которая, кажется, вообще не видит во мне человека? Она ведь даже и не красива, а так... разве что эффектна, не более. Ну почему?..»
Спустя полчаса Лайам все еще искал ответ на этот вопрос. Впрочем, за это время он успел наскоро ополоснуться в теплой воде и переодеться в свой лучший наряд - темно-зеленую куртку, обшитую белым кантом, и брюки того же тона и той же отделки. Грантайре и впрямь отправилась в библиотеку. Когда Лайам туда заглянул, чтобы попрощаться, она сидела, уткнувшись в книгу, и ограничилась безразличным кивком, даже не удосужившись поднять головы.
Швырнув на плечи плащ, Лайам вышел из дома.

Фануил ожидал его, удобно устроившись у Даймонда на загривке. Судя по виду дракончика, холод был ему нипочем. Чалый терпеливо стоял посреди дворика, обремененный двойным грузом, и только изредка всхрапывал, когда с моря задувал ветерок.
«Прикрой чем-нибудь этого человека, мастер. Горожане взволнуются, и Кессиас тебя не похвалит».
Лайам кивнул и принес из сарая кусок грубой холстины, которым и обернул мертвеца. Или, если взглянуть на ситуацию по-другому, незваного гостя под номером два.
«Ну, по крайней мере от этого я избавлюсь», - с мрачной усмешкой подумал он, взбираясь в седло. Фануил расправил крылья, взлетел и устремился вперед. Лайам, тронув поводья, направил коня за ним.
Позади дома темнели скалистые кручи с приметным утесом, к вершине которого поднималась узкая тропка. Там ветер задул сильнее. Лайам поплотней завернулся в плащ и пустил чалого рысью. Он был так занят своими мыслями, что не обращал внимания на сверкающее белизной снежное покрывало, укрывшее голые, обступающие дорогу поля. Даймонд по своему разумению выбрал путь к городу, и всадник целиком положился на его выбор.
Мысли Лайама занимала рыжеволосая гостья. Волшебница или колдунья, а может быть, даже и фея - кто ее разберет? «Что же ей может быть от меня нужно? Я ведь не чародей. И почему я словно бы сожалею, что сегодняшнюю встречу нельзя отменить? Почему я суечусь, опускаю глаза, ощущаю неловкость в присутствии этой особы? Да, она привлекательна и, можно сказать, хороша, однако не настолько, чтобы терять из-за нее голову. Такое свойственно волокитам, но я-то не ловелас».
Даймонд, застоявшийся в тесном сарайчике, бодро бежал вдоль заснеженных пустошей, наслаждаясь свежим морозным воздухом. И только на полпути к Саузварку Лайам как будто нашел ответ на вопросы, теснившиеся в его голове. Все дело, пожалуй, в том, что его мучает чувство вины перед гостьей, поскольку он проживает в доме Тарквина. А Тарквин, по словам Фануила, находился в тесных (возможно, дружеских, а возможно, даже интимных) отношениях с ней. Значит, прав на дом старого чародея у этой красотки гораздо больше, чем у него. И даже если Грантайре не очень интересует имущественная сторона дела, то все равно ей могло не понравиться, что в жилище ее недавно умершего приятеля хозяйничает какой-то чужак.
«Тарквин умер осенью - а это не так-то уж и недавно, - напомнил себе Лайам. - И что-то совсем не похоже, чтобы она сильно по нему убивалась. Кроме того, старик имеет возможность покидать серые земли. Он доказал это мне месяц назад. И наверняка являлся и ей, да она и сама о том говорила. Нет, мое присутствие в доме не должно особенно ее задевать».
Лайам добрался до города быстрее, чем ожидал. Когда он поднял глаза, впереди уже показались шпили и купола местных храмов, а также крыши роскошных особняков, теснившихся на самом гребне холма, склоны которого и занимал Саузварк.
«Живу здесь более полугода, а ничего путного так и не сделал, - подумал Лайам с легкой печалью. - Вот разве что отыскал убийцу Тарквина да влез в заварушку на Храмовой улице и с грехом пополам помог ее погасить».
Впрочем, каждое из этих славных деяний отняло у него не больше недели, а остальное время Лайам изнывал от безделья. Дни, проводимые в праздности, томили его, а эпизодическая работа, навязанная ему в последний месяц эдилом, не грела. Ну да, он выслушивал чьи-то там показания, он анализировал улики и факты, делал выводы и давал бравому стражу порядка советы, которые тому то пригождались, то нет. Однако погружаться с головой в эту рутину Лайам никак не хотел, а уж тем более не собирался ввязываться в историю, концы которой буквально спрятаны в воду. Мертвецы, валяющиеся в городских закоулках или всплывающие из морских пучин, - прямая забота Кессиаса, и пусть тот разбирается с ними, как хочет. А он, Лайам, ищет себе занятие по душе и, собственно говоря, уже его отыскал, правда, не без помощи все того же эдила.
Лайам во время своего праздного пребывания в Саузварке не раз лениво прикидывал, чем бы ему действительно хотелось заняться. К примеру, он был бы не прочь устроиться на какой-нибудь торговый корабль. В качестве капитана, штурмана или хотя бы судового врача. Но для того, чтобы получить такое местечко, требовались солидные рекомендации, а их у Лайама не было. Эти мечты о каком-либо дельном занятии так бы и остались мечтами, если бы эдил, уступая просьбам своего нештатного и не очень радеющего к делу советника, не представил его (с огромной, надо сказать, неохотой) госпоже Присциан.
Госпожа Присциан занималась морской торговлей и владела целой флотилией, насчитывающей семь кораблей. Правда, корабли эти находились в состоянии, близком к плачевному. По слухам, повинны в том были вороватые управляющие и наемные капитаны, умеющие блюсти свою выгоду и совсем не заботящиеся о росте доходов своей нанимательницы. Лайаму в свое время довелось водить суда в дальние рейсы, и там он поднаторел в торговых делах. Более того, будучи наблюдательным и любознательным человеком, он в дальних странствиях собрал массу сведений, позволивших ему вычертить около десятка пакетов морских карт. Таких карт, руководствуясь каковыми даже семь захудалых посудин могли практически в одночасье принести их владелице баснословный доход. На этих картах были означены пути к богатым и развитым странам, о которых в Саузварке и слыхом никто не слыхал. Лайам уже успел продать часть пергаментов двум местным торговцам, и в последние пару месяцев их прибыли сказочно возросли. Эдил, сопровождая Лайама к судовладелице, сказал, что «несчастную старушенцию просто душит всякая мразь» и что та нуждается в надежной поддержке.
Госпожа Присциан Лайаму сразу понравилась. Дождавшись, когда эдил представит ей спутника и откланяется, она заявила, что вовсе не является «полоумной старушкой, о которую всякий норовит вытереть ноги», и что Лайам тоже, скорее всего, не «бедный ученый, ищущий, куда бы приткнуться, чтобы заработать на хлеб». «Кессиас - добрый малый, но все, что он говорит, нужно делить на четыре. Теперь давайте искать пути к соглашению».
В какие-то две встречи они уяснили, что имеют все возможности вступить в деловое партнерство. Вкладом Лайама в общее дело будут его лоции и практический опыт. Он станет присматривать за оснащением кораблей, курировать подбор экипажей и намечать маршруты морских экспедиций, а все финансовое обеспечение дела и денежные расчеты останутся в ведении госпожи Присциан.
Эта встреча, третья по счету, должна была поставить точку в переговорах. Неделю назад Лайам вручил госпоже Присциан свой план, как лучше распорядиться судами в новом торговом сезоне, и теперь им обоим требовалось этот план утвердить.
«Даже если ей что-то там не понравится, все равно мы как-нибудь сговоримся», - сказал себе Лайам и улыбнулся. То, что проделано, было ему по душе.
Вдалеке послышался звон - башенные колокола отбивали десять утра. Лайам как раз съехал с промерзшего проселка на брусчатку городской мостовой. Подковы Даймонда звонко зацокали по камням. Дракончик взмыл высоко в небо - так бывало всегда, когда Лайам подъезжал к Саузварку. Нельзя допускать, чтобы горожане видели его в обществе маленького уродца. Они только еще сильнее уверуют, что долговязый длинноносый тип, проживающий в доме убитого чародея, такой же, как и Тарквин, чародей, а может, и того похлеще.
Лайам сосредоточился и мысленно обратился к дракончику, казавшемуся теперь маленькой точкой в зимнем облачном небе.
«Эй, Фануил! Скоро мы станем богатыми и уважаемыми персонами!»
«Да, мастер, - незамедлительно отозвался дракончик. - Только сперва тебе надо сбыть с рук этого мертвеца».
- Что-что, а настроение он портить умеет! - пробормотал Лайам себе под нос, но улыбки не погасил. В конце концов, если дело уже на мази, разве может его застопорить какой-то мертвец?

2

Зима давно вступила в свои права, и на улицах Саузварка не было столь шумно, как в летнюю пору. Но и сейчас город не казался безлюдным, тепло одетые горожане, погруженные в праздничные хлопоты, с веселым гомоном сновали туда-сюда. Как обычно, Лайам тут же сделался центром внимания: там, где он проезжал, гомон смолкал. Ну что за странные люди! Как будто им не на что больше таращить глаза. Начинаются дни сплошного веселья, гуляй себе в свое удовольствие, не задевая других. Но кое-кому этого мало. Кое-кому обязательно нужно при виде одинокого всадника сначала прикусить язычок, а потом, когда всадник проедет, шепнуть с замирающим сердцем соседу: «Подумать только, это же наш чародей! Я сразу его узнал, он живет в предместье, в доме умершего Тарквина!» И нет ничего на свете, что могло бы заставить смолкнуть змеящийся за его спиной шепоток.
«Даже если по улицам Саузварка прошествует живая богиня, это займет умы горожан не больше чем на пару недель», - удрученно подумал Лайам. Богиня Саузварк действительно посетила. И совсем недавно, но Лайам предпочитал об этом не вспоминать. Зато неделя после столь впечатляющего события стала для него воистину благословенной. Явление грозной Беллоны затмило все, и городские сплетники сутками судачили только о ней. Лайам вздохнул облегченно, в те дни всем было не до него. Но страсти улеглись, а богиня не возвращалась, а Лайаму приходилось бывать в городе, и жадные взгляды зевак вновь обратились к его скромной персоне. Ему оставалось только стискивать зубы и сжимать кулаки.
«Вот будет шуму, если кто-то прознает, что у меня за спиной! Доброй славы это мне никак не добавит!» Лайам повернулся в седле и осторожно поправил холстину, прикрывавшую труп.
Легкий снежный покров, укутавший Саузварк этой ночью, на городской площади был грубо истоптан и превращен в грязь. И хотя птицами и игрушками сегодня не торговали, рыночные ряды выглядели весьма оживленно. Горожане толпились возле лотков с подогретым вином и горячей едой, над которыми витал дух разгорающегося веселья. Лайам верхом протолкался через толпу, привлекая к себе любопытные взгляды. Привыкнуть к ним он не мог, но старался не замечать.
По случаю праздника фасад здания городского суда украсили длинными связками веток. Зеленая гирлянда вилась над рядами редко разбросанных окон, оживляя уныло-серую облицовку стены. Какой-то шутник прикрепил несколько веток и к стенке соседнего (совсем уж угрюмого) здания грубой кладки - там размещались канцелярия Кессиаса, казарма стражников и городская тюрьма.
Лайам спешился. Охранник, стоящий на высоком крыльце, не обратил него никакого внимания, он сосредоточенно грыз жареные каштаны.
- Доброе утро! Эдил Кессиас у себя?
- Так точно, квестор! - рявкнул поперхнувшийся стражник и моментально вытянулся в струнку.
Квесторами именовались в войсках герцога Саузварка офицеры особого назначения. Это звание Кессиас полушутя-полувсерьез присвоил Лайаму во время их совместной охоты на убийцу Тарквина, но среди стражников оно прижилось. Впрочем, сам Лайам за собой никаких особых достоинств не числил и офицером (тем более столь высокого ранга), естественно, себя не считал.
Охранник, торопливо сбежав по ступеням, сказал:
- Если вы собираетесь его навестить, я присмотрю за чалым.
Лайам бросил ему поводья.
- Тогда уж приглядите и за поклажей. Не подпускайте к ней никого.

Канцелярия начальника городской стражи, собственно говоря, находилась прямо в казарме, вдоль стен которой тянулись ряды неряшливо заправленных коек и валялось оружие, а посреди возвышались бочонки с напитками. Несколько стражников в дальнем конце помещения жались к зеву огромного, жарко пылающего камина.
Возле другого камина, расположенного неподалеку от входа, за простеньким столиком восседал, склонив голову, сам эдил. Отблески пламени плясали на лоснящейся от жира и времени ткани его рабочей туники.
Кессиас с большим подозрением приглядывался к листу бумаги, лежащему перед ним. Из черных косм бороды бравого стража порядка торчало перо, кончик которого то нервно подрагивал, то начинал двигаться из стороны в сторону.
- Доброе утро! - негромко произнес Лайам, стаскивая перчатки и роняя их на поверхность стола. - И счастливых гулянок!
- Веселых пирушек, Ренфорд, - со вздохом сказал эдил, выплевывая перо. - У нас говорят: веселых пирушек, а не счастливых гулянок.
- Ну, значит, веселых пирушек! - повторил Лайам. К тому, что эдил пребывает не в лучшем расположении духа, он отнесся спокойно. Лицо Кессиаса казалось неестественно бледным, а набрякшие веки и покрасневшие прожилки в глазах указывали, что их владельца терзает похмелье. - Я вижу, одна из них уже состоялась. Отметили праздничек, а?
- Нечего тут праздновать - ни мне, ни вам, - буркнул эдил. Потом, еще раз тяжко вздохнув, он отодвинулся от стола вместе со стулом. - Сказать по правде, Ренфорд, иные праздники лучше бы и не наступали совсем...
Лайам заподозрил, что дурное настроение Кессиаса вызвано не только похмельем, и решил пока помолчать о том, с чем он приехал. Ему не хотелось с места в карьер добавлять к горестям друга еще и эту заботу.
- Что-то не так?
Эдил фыркнул и на какое-то время зажмурился, яростно растирая виски.
- У вас, сдается мне, на сегодня назначена встреча с госпожой Присциан?
- Ну да, назначена... - медленно ответил Лайам. - И что же из этого следует?
Кессиас открыл глаза и одарил Лайама тяжелым многозначительным взглядом.
- На вашем месте я отложил бы визит на более подходящее время. В кварталах богачей неприятности, и можете не гадать, в чьем доме стряслась беда.
- А что случилось? - спросил Лайам, внезапно встревожившись, - Она умерла?
Вот новость! Но что же могло с ней стрястись? Госпожа Присциан, несмотря на свой возраст, еще на прошлой неделе выглядела удивительно бодро.
Кессиас с нетерпением отмахнулся.
- Да нет, она-то живехонька! Все значительно хуже. Вы ведь слыхали о знаменитом драгоценном камешке Присцианов? - Лайам быстро кивнул. - Ну так вот - этот камень украли.
Какое-то время мужчины молчали. Кессиас энергично встряхивал головой, пытаясь унять ломоту в висках, а Лайам обдумывал новость. Он прикидывал, каким боком это событие может помешать его планам. Выходило, что никаким. Фамильная реликвия Присцианов считалась бесценной, то есть, если говорить другими словами, практической стоимости не имела. Ее нельзя было ни продать, ни купить. Значит, финансы судовладелицы какими были, такими остались, и, следовательно, ничто не мешает госпоже Присциан вложить их в дело, выгодное для обоих партнеров.
Лайам уже собрался высказать все это эдилу, но вовремя сообразил, насколько его выкладки эгоистичны, и снова принялся размышлять. Если реальная ценность реликвии соответствует распускаемым о ней слухам хотя бы в десятой части, то ее утрата - огромное потрясение для госпожи Присциан. А значит, сейчас она вряд ли способна думать о чем-то, кроме потери.
- Пожалуй, вы правы. С этим визитом мне действительно лучше повременить, - сказал наконец Лайам, радуясь, что не сболтнул ерунды. Пожилая вдова ему нравилась, и он начинал проникаться сочувствием к ее горю. Но тут в голове Лайама что-то щелкнуло, и мысли его сами собой заработали в другом направлении. - Но какому же дураку все это понадобилось? И, извините, зачем?
- Зачем? - Эдил застонал, оставил в покое виски и мутным взором уставился на собеседника. - Вот так вопрос! Вы видели эту штуковину?
- Естественно, нет.
- Естественно! А я ее видел, Ренфорд. Как раз на прошлой неделе, - сказал Кессиас с оттенком гордости в голосе. - На пирушке, которую закатили Годдарды для... ну, в общем, для узкого круга. Молодая племянница нашей вдовушки надела кулон с этим камнем. Он сиял, как звезда! Нет, даже не как звезда, а... - На несколько долгих мгновений эдил замолчал, подыскивая подходящее слово, потом махнул рукой. - Любому бы захотелось такое иметь. Истинно вам говорю - любому!
Совершенно забыв о своем мертвеце, который никак не вязался с этой историей, Лайам присел на край стола и принялся рассуждать.
- Согласен, любой захотел бы иметь такое сокровище, но красть его просто глупо! Этот кулон нельзя ни надеть, ни даже кому-нибудь показать. По крайней мере здесь, в Саузварке, где все знают, кому принадлежит эта вещь. Опять же и вор-профессионал вряд ли позарился бы на такую добычу. Ну, посудите сами, кому он смог бы ее сбыть? Если верить слухам, таких денег не наберется ни во всем нашем городе, ни в округе, ни даже в герцогстве, если на то пошло.
Кессиас пристально смотрел на него, нахмурив кустистые брови.
- Что-то в ваших словах, возможно, и есть... Однако... Тот, кто помешан на драгоценных вещицах, вовсе не обязан кому-то показывать их. Скряги не строят себе дворцов из золота, верно? Они прячут денежки в сундуки. Вы понимаете, к чему я клоню?
- Понимаю, но таких единицы, - возразил Лайам упрямо. - Носить нельзя. Продать нельзя. Купить тоже нельзя. Эта кража совершенно бессмысленна.
Кессиас зажал уши руками.
- Знаете что, Ренфорд? От вас у меня только пуще болит голова. Неважно, есть смысл или его нет - кража-то состоялась! Камень пропал, старушка горюет, а мне теперь предстоит разбираться с целой толпой именитых хлыщей.
- Простите... - Лайам смутился. Случившееся для него представляло лишь умозрительный интерес. Загадку, которую хочется разгадать, но можно и бросить. А Кессиас бросить это дело не мог.
Эдил опустил руки, и Лайам тихо сказал:
- Но вы поняли, что я имею в виду?..
- Да понял я, понял, - проворчал Кессиас и угрюмо уставился на бумагу, так и лежавшую перед ним на столе. - Раз вы не видите смысла в этом поступке, значит, нельзя и вычислить того, кто украл. А подозревать любого и каждого - гиблое дело.
Эдил щелкнул ногтем по бумаге, и та полетела на пол. Лайам наклонился, поднял листок и вернул на прежнее место.
- Что это? - поинтересовался он.
- Письмо к одному из приятелей племянницы нашей вдовы. Кстати, вы с ней не знакомы?
Лайам покачал головой.
- И напрасно - она премиленькая. Но дело не в том. Вчера эта крошка назвала кучу гостей, а утром камешка недосчитались. На ночь дом запирают, замки не тронуты - так что стянуть реликвию мог только тот, кто там был.
«Ну так берите поскорей в оборот всех этих гостей!» - хотел воскликнуть Лайам, но смолчал. Мрачное выражение на лице эдила сказало ему, что столь очевидная мера в данном случае почему-то неприменима. Он решил подождать объяснений.
- Племянница госпожи Присциан - знатная дама, она замужем за нынешним лордом Окхэмом. И компания у нее под стать... - Кессиас начал перечислять имена, загибая пальцы: - Граф Ульдерик с супругой, графиней Пинеллой, молодой барон Квэтвел, господин Симбер Фурзеус с сестрой и господин Рейф Кэвуд. Понимаете теперь, в чем тут загвоздка?
- Более-менее... - Лайам знал, что эдил почему-то не решается тревожить местную знать и самых именитых торговцев. Правда, почему именно - он понимал слабовато.

1 Следующая страница


Пир попрошаек 2

- Однако же как ни крути, а кто-то из них - шельма. Леди Окхэм - ну то бишь племянница нашей вдовы - божится, что дом запирается так, что и мышь не проскочит. Лорд Окхэм, естественно, подтверждает ее слова, да и прислуга тоже. А мне теперь только и остается, что ползать перед ними на брюхе, вилять хвостом и составлять тошнотворные письма наподобие этой вот бумажонки! - Голос Кессиаса дрогнул от гнева. Он заглянул в письмо и продолжил издевательским тоном: - Не соблаговолите ли, милорд, уделить мне минутку вашего времени? Это достойное самого строгого осуждения злодеяние обязывает меня… Ну и так далее - в том же духе. Мне кажется, Ренфорд, я сейчас просто лопну от злости!
- Да, похоже, вам нелегко... - сочувственно произнес Лайам, наклоняясь к камину и протягивая руки к огню. Ему вдруг пришла в голову одна мысль, но он решил выждать пару минут, чтобы дать ей отстояться. - А что вы станете делать, если они не захотят разговаривать с вами?
- А что я могу поделать? - спросил эдил. - Принудить их я не могу и упечь в тюрьму по подозрению в краже тоже. Меня мигом вышвырнут с должности, если я задену пэра или нарушу права горожан.
- А это еще что такое? - спросил Лайам. Ему было не особенно интересно, что это за права, но мысль, забрезжившая в его мозгу, все еще не оформилась окончательно.
Испустив очередной тяжкий вздох, эдил пустился в объяснения, суть которых сводилась к следующему. Примерно пять столетий назад тогдашний герцог Южного Тира пожаловал Саузварку хартию вольностей, один из пунктов которой гласил, что горожанин, сколотивший определенное состояние, не может быть привлечен к суду без дозволения совета таких же зажиточных горожан.
- Это означает, что я не могу потянуть в кутузку господина, допустим, Кэвуда, чье состояние чуть ли не вдвое превышает оговоренный размер капитала. Я прежде должен подать бумагу в совет толстосумов с изложением всех обстоятельств дела, и на очередном заседании этих мошенников, которое неизвестно когда состоится, ее рассмотрят, чтобы решить, отдавать мне Кэвуда или нет. А интересы совета торговцев совпадают с интересами герцога далеко не всегда.
Не далеко не всегда, а не совпадают совсем - понял Лайам. Впрочем, он слушал эдила вполуха. Решение, которое наконец-таки все же созрело, поразило и его самого. Еще пару часов назад Лайам намеревался со всей твердостью отринуть попытки эдила навязать ему дело с выплывшим из морских глубин мертвецом, а сейчас он хотел добровольно предложить Кессиасу свои услуги.
Правда, в разгадывании загадки, где никакими покойниками не пахло.
А ведь не вмешиваться в эту историю существовала масса причин.
Во-первых, дома Лайама ожидала вздорная гостья. Во-вторых, в его жизни назревали серьезные перемены. Это не шутка - управляться с флотилией из семи кораблей. Это может занять все его свободное время. Да и понравится ли госпоже Присциан, что ее партнер станет совать нос в то, что не очерчено кругом деловых интересов? И наконец, это неожиданное решение противоречило правилу Лайама - не взваливать на свои плечи больше, чем могут снести ноги.
«Эдил иногда называет меня человеком, способным выкинуть что угодно - подумал Лайам. - И как видно, не зря. Я уже сам начинаю удивляться себе».
Он принялся размышлять, что же толкает его к ярму, под которым уже похрустывает крепкая шея эдила.
Симпатия к госпоже Присциан? Да, безусловно. Пожилая дама успела ему понравиться и простотой обхождения, и той доверительностью, с которой она к нему отнеслась. Кроме того, он чувствовал, что их деловое партнерство - вещь вполне реальная и оно только укрепится, если он сумеет оказать услугу почтенной вдове. И потом, его прямое участие в расследовании даже необходимо. Ведь Кессиас сказал, что не может предъявить обвинение никому из подозреваемых законным путем. А у Лайама нет никакого официального статуса, и потому ни знатные лорды, ни богатые торгаши, ни какие-то там хартии вольностей ему не указ.
«Правда, богатеи - народ каверзный, они вполне могут натравить на меня пару крепких ребят», - подумал Лайам, вспомнив, что один торговец именно это и сделал в ходе розыска убийцы мастера Танаквиля. Он поморщился. Тумаки, которыми наградили его подручные князя торговли, долгое время потом давали о себе знать. «И все-таки... Все-таки это дело обещает быть интересным», - признался себе Лайам. Вот основная причина, которая подвигает его подставить Кессиасу плечо. В любом случае, он гораздо лучше грубоватого и прямодушного стража порядка разберется и с заносчивыми дворянами, и с чересчур много понимающими о себе торгашами.
Кессиас уже с минуту молчал, тоскливо поглядывая на собеседника. Лайам встряхнулся и медленно произнес:
- Я вот что думаю... Пожалуй, мне все же следует наведаться к госпоже Присциан.
Он ожидал любой реакции, но только не той, какая последовала. Кессиас резко встал, перевернув стул, и наклонился к Лайаму.
- Нет, Ренфорд, вы уж туда не ходите! - поспешно сказал он умоляющим тоном. - Поверьте, вам это сейчас ни к чему!
- А в чем, собственно, дело?
Эдил запнулся и покраснел.
- Понимаете, Ренфорд, тут такая история... Эта вдова... она почему-то уверовала, что вы - чистый клад и обладаете чуть ли не даром провидца. А уж что она вобьет себе в голову, то это оттуда потом не вытянешь никакими клещами...
- О чем это вы? - невинно спросил Лайам. Он уже догадался о чем и мысленно усмехнулся.
- Понимаете... В общем-то, наверное, я сам ей все это внушил, - признался, смущаясь, Кессиас. - Мы много с ней о вас толковали. Ну и, конечно, я старался ей вас расхвалить, чтобы рыбка не сорвалась с крючка; впрочем, говорил-то я чистую правду. О том, какую помощь вы мне оказали... и оказываете... и как здорово вы умеете различать людишек с гнильцой... а ее ведь окружают мошенники... Вот я и подумал, что все это будет вам наилучшей рекомендацией. Понимаете, а?
Лайам ничего не ответил, только потер подбородок, прогоняя с лица непрошеную улыбку. Кессиас заговорил снова:
- И если вы сегодня заявитесь к ней, она непременно станет просить вас отыскать пропавшую цацку. Я понял это, когда мы с ней обходили дом. Она к месту и не к месту все повторяла: «Интересно, а что тут сказал бы наш молодой Ренфорд?»
Испытывая какое-то извращенное наслаждение, Лайам наконец позволил себе улыбнуться.
- Не знаю пока, что тут можно сказать, сначала надо бы ко всему присмотреться...
Кессиас замер, будто насторожившийся пес. Он словно не понимал, верить своим ушам или не верить.
- Вы что, собираетесь взяться за это дело?
- Да, я подумываю об этом. - Лайаму стало даже немного неловко за свой беззаботный тон, ибо в глазах эдила заполыхала неподдельная радость. Так радуется ребенок, которому пообещали купить дорогую игрушку, подумал он и поспешно предупредил: - Я пока не знаю, чем все обернется. Я - не ищейка и не провидец, однако, если у вас нет возражений, могу попробовать покопаться во всей этой истории.
- Возражений?!! - взревел эдил. - Да у меня просто камень с души свалился!
Ну, началось! Лайам поморщился, его хорошее настроение растаяло без следа.
- Кессиас, не считайте, что преступление уже раскрыто только потому, что я решил им заняться.
Эдил отмахнулся от возражений.
- Не вижу разницы - раз уж вы сочли эту овчинку стоящей выделки. - Он нетерпеливо потер руки, среди зарослей его бороды расцвела радостная улыбка. - Давайте-ка прямо сейчас отправимся к госпоже Присциан, она лучше меня вам расскажет, как там и что было.
Кессиас обогнул стол, быстро схватил куртку, висевшую на гвозде, и распахнул дверь.
- Эй, ты! - крикнул он караульному. - Присмотри за лошадью квестора Ренфорда! Мы уходим.
Лайам покачал головой и подумал, что допустил большую ошибку. Унять энтузиазм бравого стража порядка теперь ничто не могло. Он был уже совершенно уверен в успехе и несомненно уверит в том госпожу Присциан.
«А что, если у меня ничего не получится?» - уныло думал Лайам, натягивая перчатки. Тогда прощайте надежды на новую жизнь. И то сказать, зачем состоятельной судовладелице партнер-неудачник? Где гарантия, что, провалив одно дело, он не провалит и остальные?
- О боги!
Возглас эдила вывел его из задумчивости, и Лайам, вдруг вспомнив, из-за чего он приехал сюда, кинулся к двери.

Кессиас держал мертвеца за волосы и, откинув ему голову, изучал рану. Посиневший от холода стражник восхищенно за ним наблюдал. Вокруг них уже начинала собираться толпа.
- Вы что, Ренфорд, ловите теперь рыбку на такую наживку? - Кессиас выпростал из волос убитого клок мокрый водорослей и, с отвращением отбросив их в сторону, вытер руку о полу куртки. - Где вы его раздобыли?
- Нашел на пляже сегодня утром, - пробормотал Лайам. Он знаком показал эдилу, что надо бы говорить тише. - Малого вынес прибой. Видели его горло?
- Видел, - кивнул эдил. Он отступил на пару шагов и оглядел тело, потом, задумчиво цыкнув зубом, махнул рукой и сказал: - Все ясно - беднягу выкинули с какого-то корабля.
Эдил повернулся к стражнику и, не раздумывая, распорядился:
- Переправь тело в мертвецкую к матушке Джеф и скажи, чтобы она повнимательнее его осмотрела. Потом пошли человека в гавань, пусть это будет Балштейн, он умеет правильно задавать вопросы. Нужно вызнать, не пропадал ли на каком-нибудь корабле человек. Ну и, может, кто узнает этого... по описанию. Пусть Балштейн на него поглядит. И проследи, чтобы лошадь квестора свели на конюшню. Я вернусь через час. Смотри у меня, не вздумай филонить!
Стражник вяло отсалютовал командиру и повел Даймонда к зданию городского суда. Толпа с недовольным шепотом расступилась, давая дорогу. Зеваки были явно разочарованы. Они рассчитывали увидеть нечто более впечатляющее, чем какой-то там труп. Лайам почувствовал, что внимание публики переключилось на него, но и в нем зрители не нашли ничего для себя нового. Потоптавшись на месте еще пару минут, гуляки вернулись к винным лоткам.
Разобравшись с трупом, Кессиас взял приятеля под руку и повел через площадь в сторону райончика, где селились одни дворяне и богачи и который в простонародье назывался Макушкой. Лайам шел, досадливо хмурясь. Эдил принялся обстоятельно повествовать о том, как он провел первый осмотр места происшествия, но спутник пропускал его слова мимо ушей. Он прикидывал, сколько народу слышало шуточку неунывающего (по крайней мере в последний десяток минут) начальника городской стражи. Ему начинало казаться, что, все, с кем он хотя бы мало-мальски общается, сговорились поддерживать вокруг его персоны атмосферу какой-то жутковатой загадочности. Что бы Лайам ни делал, на какие бы ухищрения ни пускался, в Саузварке все прочней и прочней укоренялся миф, что он чародей. А обстоятельства лишь подливали на эту мельницу воду.
Вот и сегодня, мало того, что ему пришлось проехать полгорода с мертвецом за спиной, так еще и Кессиас, решив блеснуть остроумием, громогласно понес совсем уж несусветную чушь.
«Теперь у местных сплетников опять появилась пища для пересудов, - думал сердито Лайам. - В любой таверне, в любой забегаловке от Муравейника до Аурик-парка будут судачить лишь об одном. Знаете чародея, что проживает на побережье? Так вот, он ловит акул, насаживая на крючок людей вместо приманки! Скоро дети, завидев меня, станут скрещивать пальцы и шарахаться в стороны, чтобы тень страшного человека не могла их задеть!»
- Ну с чего это вам вздумалось ляпнуть, что я приманиваю рыбу на мертвецов?! - воскликнул, не удержавшись, Лайам, когда они уже подходили к Макушке.
- А? Что?
Эдил оборвал фразу на полуслове. Искреннее смущение, отразившееся на его простодушном лице, несколько смягчило гнев Лайама.
- Ладно, забыли... Простите, я не расслышал, о чем вы хотели сказать.

Они являли собой довольно странную пару: долговязый, но хорошо сложенный Лайам - с коротко стриженными белокурыми волосами, в сверкающих кожаных сапогах и дорогом плаще и кряжистый массивный эдил в простой стеганой куртке, с кустистой бородой и гривой взъерошенных черных волос, похожий на ряженого медведя.
В Саузварке не было ничего превыше Макушки - ни по богатству обитателей, ни по расположению над уровнем моря. Богачи строились тесно, свободной площади тут не имелось. С севера и запада к гребню холма лепились дома менее зажиточных горожан, а с юга и востока Макушку подпирали скалистые утесы, отвесно уходившие вниз - к морю. Не имея возможности раскинуться вширь, Макушка тянулась ввысь. Пяти- и шестиэтажные здания с узкими, но затейливыми фасадами образовывали сеть опрятных и довольно просторных улиц. Лайам и Кессиас свернули к самой дальней из них, именовавшейся, соответственно, Крайней.
Дом госпожи Присциан выглядел поскромнее соседних особняков, но в этой скромности угадывалось изящество особого рода, стремившееся не к вычурности, а к простоте. Пять этажей, высокие окна, нарядная черепичная кровля. Потемневшая от времени кирпичная кладка стен, местами проглядывавшая в сколах мраморной облицовки, указывала на почтенный возраст строения. Широкая лестница светлого камня вела к парадному входу.
Эдил приостановился и таинственным шепотом сообщил:
- Я вот что думаю, Ренфорд, вся эта история - сплошная загадка! В доме были только свои, запоры нетронуты, а сокровище все же пропало.
- Да-да, конечно, - пробормотал Лайам. Его уже терзали сомнения. Он лихорадочно размышлял, как поступить. Момент был пиковый, и следовало понять - нырять ли ему прямо сейчас в набитый головоломками омут или, пока не поздно, бежать без оглядки? Госпоже Присциан еще ничего не обещано, а Кессиас - добрый малый, он внутренне покорежится, но смолчит.
«Скорей бы уж все началось!» - воскликнул мысленно Лайам и решительно взбежал по ступеням. Эдил, удивленно крякнув, последовал за приятелем.
Стучаться пришлось на удивление долго, а угрюмый слуга совсем не обрадовался гостям.
- Леди сейчас в солярии, - пробурчал он, впуская их в дом. - Не соблаговолят ли господа подождать?
Пришлось соблаговолить, ибо выбора им не оставили. Слуга повернулся и тут же ушел.
Лайам в очередной раз поразился той легкости, с какой южане обращаются с титулами. Госпожа Присциан вовсе не являлась дворянкой. В Мидланде, на родине Лайама, никому бы и в голову не пришло назвать леди женщину неблагородного происхождения - это сочли бы вопиющим нарушением этикета. «Однако там у нас нет и таких богатых торговцев, - подумал он. - Только владетельные вельможи, рыцари, мелкие помещики да селяне. А селянку никто не подумает называть леди и здесь».
Под стать его настроению, убранство дома, доступное взору, было несколько мрачноватым. Стены, обшитые дубом, полы, покрытые красным лаком, массивная мебель, драпировка темных тонов - все это заставляло спутников чувствовать себя слегка неуютно, и они оба молчали. Вскоре вернулся слуга, теперь он был не только угрюм, но и словно напуган.
- Леди просит господ войти.
- Скорее веди их сюда, Геллус, - раздался далекий, но звонкий голос. - Гостей у порога не держат, сколько раз можно тебе повторять!
Лайам улыбнулся и пошел на голос - к солярию, расположенному в дальнем конце коридора. Просторное, выдержанное в светлых тонах помещение, выходящее застекленной стеной в небольшой сад, резко контрастировало с полумглой, царившей в прихожей. Оно было просто пронизано светом - даже в этот не самый погожий зимний денек. За садом простиралось море, переходящее в небо, затянутое кое-где облаками. Две женщины, сидевшие в легких плетеных креслах, встали и поклонились гостям. Лайам учтиво поклонился в ответ и обратил взгляд к старшей из них.
Она была ничем не примечательна внешне. Среднего роста, с довольно моложавым лицом, на котором начинали появляться морщинки, седые волосы зачесаны назад и уложены в узел. Дымчато-серое платье простого покроя также не вносило никакой нотки оригинальности в этот портрет. Но почему-то компаньонка вдовы - молоденькая и весьма хорошенькая особа - казалась фигурой второго плана рядом с сухонькой и мало чем примечательной госпожой Присциан. Может быть, в том был повинен острый и проницательный взгляд пожилой дамы, а возможно, такое впечатление создавала ее абсолютная неподвижность в комнате, полной движения. Море вдали непрестанно и тяжело колыхалось, поблескивая на солнце, голые ветви деревьев сада качались, блики и тени играли на стенах, а хорошенькая особа постоянно промокала платочком глаза. Но пожилая дама стояла неколебимо, как камень, и ее дымчато-серое платье лишь усиливало этот эффект.
- Вы пришли раньше, чем я ожидала, - обратилась она к Лайаму. - Наверно, прослышали о моих неприятностях?
- Да, эдил Кессиас мне кое-что рассказал.
- Что ж. Дуэсса, не могла бы ты нас ненадолго оставить?
Молоденькая особа покорно повиновалась и двинулась к двери, прижимая платочек к губам. Лицо ее было необычайно бледным, веки припухли, а глаза покраснели от слез. Судя по всему, она переживала потерю гораздо острее, чем тетушка.
Заплаканная племянница удалилась. Госпожа Присциан жестом предложила мужчинам присесть и села сама.
- Полагаю, эдил Кессиас сообщил вам также, что меня весьма живо интересует ваше мнение об этой истории, - заговорила она, едва гости устроились поудобнее. - Знаете ли, он отрекомендовал вас как человека, для которого не существует загадок.
Лайам улыбнулся и развел руками. Ему нравились прямота и откровенность госпожи Присциан. Он оценил также и то, что она предоставила ему выбор. Лайам мог теперь либо просто высказать свое мнение, повторив то, что он уже говорил в караулке эдилу, либо предложить ей свои услуги и уже вплотную взяться за дело.
- Для начала позвольте заметить, что Кессиас слишком уж превозносит мои способности, которые на деле довольно скромны. - Эдил громко фыркнул, а госпожа Присциан сдержанно кивнула, принимая эти слова к сведению, но не вынося им какой-то оценки. - И я вовсе не уверен, что мое мнение, как и моя посильная помощь, в конечном итоге окажутся вам полезны.
- Ха! - звучно выразил свое возмущение эдил.
- Тише, вы не в казарме! - повелела госпожа Присциан, по-прежнему уделяя внимание только Лайаму. А тот лишь сейчас заметил, что непроизвольно сменил позу и сидит на самом краешке кресла, неловко выпрямив спину и зажав ладони между коленями. Он чувствовал себя так, словно сдавал экзамен самому строгому из профессоров торквейского университета.
- Однако дело ваше кажется мне интересным, и я сделаю все от меня зависящее, чтобы довести его до какого-то результата. Хотя насколько он будет приемлем, сейчас трудно сказать.
Кессиас поерзал в своем креслице, ухватился ручищами за подлокотники и покачал головой, но выражать свои чувства вслух поостерегся.
- Одно только меня смущает... - продолжал Лайам, тщательно выбирая слова, чтобы со всей осторожностью подойти к весьма заботящему его вопросу. - Я опасаюсь, что мое участие в расследовании столь деликатного происшествия может как-нибудь повредить нашему деловому партнерству. Видите ли... Во время следствия, как правило, приходится проявлять интерес ко многим вещам и забредать на такие задворки, куда иной человек предпочел бы никого не пускать... Вы понимаете, что я имею в виду?
Лайам покраснел, стесняясь собственного косноязычия, однако лучше объяснить он не мог, а прибегать к примерам из личного опыта посчитал неуместным. Хотя ему было о чем рассказать. Разыскивая убийцу Тарквина, Лайам сдружился с одной симпатичной семейной парой, но в ходе поиска узнал об интимной жизни этих людей так много, что дружба с ними сделалась невозможной. И ему совсем не хотелось подвергать подобному риску свои отношения с госпожой Присциан.
Вдова кивнула, показывая, что поняла суть проблемы.
- Ах, господин Ренфорд... Я несомненно бы призадумалась, если бы в моей жизни имелись тайны, которые не выносят дневного света, - однако таких тайн у меня нет. Что же до моей племянницы и ее семейства, - почтенная дама нахмурилась и посуровела лицом, - то мне безразлично, узнаете вы о них что-либо не очень-то благовидное или нет. Как и об их приятелях, разумеется.
Это был не совсем тот ответ, какой Лайам рассчитывал получить. Он не сразу нашелся, что сказать, и в растерянности похлопал ладонями по коленям, потом взглянул на Кессиаса, но тот только пожал плечами. Госпожа Присциан, заметив его замешательство, поднялась с кушетки, на которой сидела, и прошла к небольшому письменному столу. Она вынула из верхнего ящика большой лист плотной бумаги и протянула его Лайаму.
- Я думаю, господин Ренфорд, это развеет все ваши сомнения. Я взяла на себя смелость составить соглашение о нашем партнерстве и, как видите, уже заверила его своей личной печатью.
Удивленный таким поворотом событий, Лайам стал рассматривать документ. Контракт был составлен по всем правилам. Под четкими строками, выведенными твердой рукой судовладелицы, краснела восковая нашлепка с оттиском. Возле нее было оставлено место для подписи «господина Ренфорда», поскольку личной печати у него не имелось.
Невольно улыбнувшись, Лайам перевел взгляд на вдову. Та решительным тоном продолжила:
- Итак, контракт в ваших руках. Как только вы его подпишете - он вступит в силу. Теперь ничто не мешает вам заняться делами моей семьи.
- Да! - оживился Кессиас. - Действительно, Ренфорд, пора брать быка за рога.
Лайам еще раз просмотрел договор, провел пальцем по ровному обрезу бумаги, потом аккуратно сложил лист пополам и спрятал в нагрудный карман куртки.
- Хорошо, - кивнул он. - Давайте посмотрим, что тут к чему.

3

- Я полагаю, эдил Кессиас уже посвятил вас в основные детали этой истории, - сказала госпожа Присциан.
- В самых общих чертах, - отметил эдил.
- Да, - нахмурила брови вдова. - С утра от Дуэссы мало чего можно было добиться. Она, знаете ли, очень... разволновалась. Но, кажется, мне удалось привести ее в чувство.
Лайам не сомневался, что, приводя племянницу в чувство, госпожа Присциан не особенно деликатничала. Он мысленно улыбнулся.
- Мне кажется, будет лучше, если я послушаю вас.
Госпожа Присциан кивнула и приступила к рассказу, который ничего нового к словам Кессиаса не добавил. Молодые Окхэмы устраивали прием, гости остались на ночь, а наутро камень исчез. Вдова назвала те же, что и эдил, имена - барон Квэтвел, господин и госпожа (брат и сестра) Фурзеусы, граф Ульдерик с женой, господин Кэвуд - причем в ее тоне не слышалось даже нотки почтения.
- Нет сомнений, что камень украл кто-то из них, - заявила она наконец. - Всех слуг они отпустили, и в доме больше не было никого.
- А на замках и запорах нет ни малейших следов взлома, - удрученно добавил Кессиас. - Да их и невозможно взломать.
- Надеюсь, что так, - сухо заметила госпожа Присциан. - Я ведь сама их выбирала. Итак, кто-то из гостей виновен, но кто? Как мы это поймем? А когда поймем, как изобличим шельмеца?
Лайам пришел в восхищение. Почтенная пожилая дама держалась так, словно темой их разговора была не пропажа бесценной фамильной реликвии, а заурядная домашняя неприятность вроде разбитого блюдца или подгоревшей еды. Она подалась вперед, обхватила руками колени и выжидательно глянула на Лайама, по-видимому ожидая, что тот тут же укажет ей на негодяя.
- Хм... - откашлявшись, сказал Лайам. - Не будем спешить. Вы ведь, наверное, знаете, что Кессиас не может допросить подозреваемых в установленном законом порядке, однако я могу попробовать поговорить с ними неофициально, как частное лицо. Понимаете, что я имею в виду?
Госпожа Присциан кивнула.
- А чтобы от этих собеседований был хоть какой-нибудь толк, я должен как можно больше знать о... Ну, в общем, обо всем, что связано с этой пропажей. И о самой реликвии, и о каждом из ночевавших в доме гостей, и о том, как именно они себя здесь вели и где ночевали. Важна любая подробность, даже самая, на первый взгляд, незначительная... и, как я уже предупреждал, на некоторые мои вопросы ответить будет непросто.
Пожилая дама в очередной раз кивнула, а потом, устроившись поудобнее, приступила к повествованию:
- Пожалуй, поговорим сначала о камне. Он сделался принадлежностью нашей семьи еще в те времена, когда начинал строиться Саузварк...
Основателем рода Присцианов был простой солдат, плававший в Альекир с армадой Аурика Великого и участвовавший в Войне духов. Когда война кончилась, у него на руках оказался патент, дававший ему право на торговлю с Альекиром и соседствующими с ним свободными городами. Удачно пользуясь преимуществами, которые давал ему этот патент, молодой Присциан сколотил приличное состояние и приобрел кусок земли на Макушке, где и построил дом, в каком теперь проживала вдова. У него появились два сына. Старший ничем особенным не прославился, впрочем, он пошел по стопам отца, приумножил оставленный ему капитал и обзавелся собственными детьми. Второй же сын повел себя по-иному.
- Его звали Эйрин, - сказала вдова. - О нем ходило много легенд, на мой взгляд, в большей части нелепых. Полагали, например, что Присциану он вовсе не сын, что его подкинули в колыбель гоблины, забрав настоящего младенца к себе. Еще говорили, что он посвящен в тайны черной магии и имеет сношения с демонами. Как бы там ни было, однажды каким-то образом Эйрину посчастливилось завладеть бесценным сокровищем, которое потом осталось в нашей семье и также обросло всяческими легендами.
- Вы не из Саузварка, господин Ренфорд, - продолжила дама, - иначе вы непременно знали бы их. Сейчас этим сказкам мало кто верит. Но в давние времена люди всерьез думали, что Присцианы хранят окаменевшее сердце демона, которого Эйрин сумел подчинить своей воле. - Лицо госпожи Присциан стало задумчивым. - Конечно же, камень есть камень и не может быть чем-то иным, однако легенда красива!..
Судовладелица замолчала, погрузившись в свои размышления, и Лайаму пришлось деликатно покашлять, чтобы вернуть ее к разговору. Все сказанное, безусловно, было довольно занятным, но к происшествию не относилось никак.
Взгляд пожилой дамы утратил мечтательность, и она заговорила опять:
- Этот камень сделался своеобразным символом нашего торгового дома, как игрушка у Годдардов или восходящее солнце у Марциуса. Но мы никогда не выставляли его напоказ. Сколько я себя помню, он всегда хранился в семейном склепе. Отец, на моей памяти, ни разу к нему не притронулся, хотя, конечно же, мы любовались нашим сокровищем - и в дни поминовения усопших и в кануны других значительных праздников. Камень завораживал, и я, будучи еще совсем маленькой, могла глядеть на него часами, но у меня никогда не возникало желания прикоснуться к нему.
- И все же вам довелось сделать это?..
Госпожа Присциан вздохнула.
- Да. В нашей семье - увы! - не осталось мужчин, господин Ренфорд, поэтому мне как главе дома пришлось взять на себя многое из того, что надлежит исполнять старейшине рода. Память предков священна - ее следует чтить.
Эдил глубокомысленно покивал головой, и Лайам последовал его примеру, хотя он не испытывал большого почтения к каким-либо ритуалам, а уж в религиозных обрядах южан не разбирался совсем. Сам Лайам время от времени делал скромные подношения храмам в память о погибшем отце, но больше для успокоения совести, чем усматривая в этом какой-либо смысл.
- Уж вам-то, мастер эдил, наверняка известно, что в большинстве саузваркских семей принято благодарить предков накануне пиров побирушек.
- Конечно, так поступают все почтенные и благочестивые горожане, - подтвердил Кессиас и дернул себя за бороду. - Это довольно распространенный обычай, - добавил он специально для Лайама.
- И вот это время пришло, - госпожа Присциан не повела и бровью на попытку эдила к ней подольститься, - но я не очень хорошо себя чувствовала. Ничего особенного, обычная хворь, однако ноги меня почти не держали и голова была как в тумане. И потому я попросила племянницу мне помочь.
Слегка поджав губы, вдова пояснила:
- Дуэсса - единственная дочь моего покойного брата. Она взбалмошна, своенравна, капризна, ибо росла при отце, который по слабости своего характера не мог ей ни в чем отказать. Признаться, я многое своему братцу прощала, однако сносить выходки его дочери мне подчас трудновато. Впрочем, Дуэсса охотно откликнулась на мою просьбу, и в том, что из этого вышло, я ее ничуть не виню. Ведь она впервые увидела камень, и тот ее просто околдовал. Ей захотелось его потрогать, а я не могла этого предвидеть, ведь во мне-то самой никогда такие желания не пробуждались. Как я могла предугадать то, чего не находила в себе?
Лайам ни на секунду не забывал, что он здесь не просто слушатель (хотя рассказ вдовы он находил воистину занимательным), и тут же задал вопрос:
- Как получилось, что ваша племянница никогда прежде не видела фамильной реликвии? Ведь вас допускали к ней еще в детстве. Почему же Дуэсса была лишена этой возможности?
Госпожа Присциан снова вздохнула.
- Это опять же брат. Он не позволял дочке посещать фамильную усыпальницу. Мой брат был человеком со странностями, господин Ренфорд, и любящим, но не очень хорошим отцом. Он считал, что девочка чересчур впечатлительна и что пребывание в столь скорбном месте может ей повредить. Признаться, я ему не перечила, я всегда ему уступала, потому что любила его. Сказать по правде, я и теперь бы не прибегла к ее услугам, если бы не досадное недомогание.
- Но если ее никогда не пускали в фамильный склеп, как же она будет вершить эти обряды, когда настанет ее черед? - ляпнул вдруг Кессиас.
Лайам сделал приятелю большие глаза, надеясь умерить не к месту проснувшееся в нем любопытство. Даже если отбросить дурацкий намек на возможную кончину вдовы, особенности религиозных отправлений семьи Присцианов никого не касались.
- Я надеюсь, что у моей племянницы будет ребенок - лучше, конечно, если мальчик, который вырастет еще до того, как я состарюсь настолько, что стану ни на что не годна, - нимало не смутившись, охотно пояснила почтенная дама. - А если этого не случится, то и тут все можно устроить. Денег, которые я отписала храму Лаомедона, вполне хватит на приличествующие заочные поминовения.
- Ага, - довольно кивнул эдил, словно наконец-таки разобрался в вопросе, который до сей поры непрестанно его тяготил.
Лайам же еще не разобрался ни в чем, но ему вдруг показалось, что в последние полчаса он узнал о госпоже Присциан больше, чем за две недели знакомства.
- Как бы там ни было, на прошлой неделе ваша племянница впервые увидела камень, так? - сказал Лайам, возвращаясь к основному предмету беседы.
- Да, и тот ее просто потряс. Дуэсса росла, ни в чем не зная отказа, и потому, когда обряд был завершен, она подошла к саркофагу Эйрина и взяла камень, лежавший у него на груди. Я и слова не успела сказать... - Вдова умолкла, заметив изумленный взгляд Лайама. Она покачала головой и пояснила: - Не совсем на его груди, господин Ренфорд... Камень лежал на крышке саркофага, выполненной в форме фигуры усопшего. - Женщина даже улыбнулась, увидев, как обеспокоили Лайама ее слова. - Конечно же, я имела в виду барельеф... Как я уже говорила, Дуэсса у нас весьма своенравна, а мое нездоровье не позволило мне ее урезонить. Мало того, она даже упросила меня позволить ей поносить драгоценность. Не пойму и сама, как вышло, что я согласилась! Присцианы ведь никогда не стремились выставлять напоказ свой достаток. Но, как бы там ни было, девочка показалась с этим украшением в городе...
- И, насколько я понял, имела успех...
- Успех! - Эдил округлил глаза. - По всему Саузварку лишь об этом до сих пор и трезвонят! Сказать по правде, любой прохожий, на какого ни набредешь, тут же примется вам рассказывать о возвращении реликвии Присцианов!
Почтенная дама негромко и с явным неудовольствием кашлянула.
- Тоже мне, возвращение! Она никогда и не пропадала. Однако камень не следовало тревожить лишь для того, чтобы дать пищу городским болтунам. Смею заверить - нам, Присцианам, шумиха совсем не нужна. Хотя, надо признаться, я поначалу решила, что это не так уж плохо. - Вдова пристально посмотрела на Лайама. - В связи с нашими совместными планами, господин Ренфорд, мне показалось, что кое-какие разговоры, возбуждающие интерес к нашему торговому дому, пойдут нам на пользу. Или вы не согласны?
- Совершенно согласен, - поспешно сказал Лайам.
Торговому дому, обладающему такой драгоценностью, как сокровище Присцианов, охотно предоставит кредиты любой банк. Однако беседа вновь отклонялась от основной темы, и он попытался вернуть ее в нужное русло.
- Значит, ваша племянница унесла этот камень из склепа и появилась с ним в обществе?
- Да, - ответила госпожа Присциан ворчливо. - Камень вставлен в оправу, его можно носить как кулон. Вот она этот кулон и надевала - на все балы, приемы и званые вечера.
- Значит, его могли видеть многие люди?
- Да, почитай, весь Саузварк! - с жаром воскликнул Кессиас. Госпожа Присциан недовольно поморщилась, но отрицать не стала.
- Да, камень видел весь Саузварк, как верно заметил эдил. Но я не думаю, что это имеет значение. Дом наш построен давно и надежен, как крепость. Извне в него проникнуть никто не мог.
Лайам поднял руку, призывая к терпению.
- Я верю, я просто уточняю детали.
- Если его кто и не видел, так это слепцы, - заверил еще раз эдил, вызвав очередную гримасу неудовольствия у госпожи Присциан.
- Будь я предусмотрительней, - сухо сказала вдова, - я бы велела Дуэссе вообще не снимать этот кристалл, даже в постели. Но она его все же снимала. Я сама настояла, чтобы каждую ночь камень возвращался на место. И лично за этим следила. Да, вот еще что... Должна прибавить, что гости моей племянницы ночевали не здесь, а по соседству - в доме Дуэссы.
Лайам подался вперед.
- Так ваша племянница здесь не живет?
- Нет, я же сказала, - в соседнем особняке. Наш удачливый пращур не только выстроил это здание, но и нашел средства пристроить к нему второе, потому что семья расширялась. Теперь, после смерти брата, оба дома принадлежат мне.
- А где находится склеп?
Госпожа Присциан кивнула, словно давно ожидала, что Лайам задаст этот вопрос.
- Склеп у нас под ногами, глубоко под землей. Туда можно войти из обоих домов. Двери, ведущие в усыпальницу, обычно заперты. Они были заперты и сегодня утром, когда Дуэсса пошла за камнем. Она хотела надеть его на какое-то очередное увеселение, но это ей, как вы уже поняли, не удалось.
Лайам взглянул на Кессиаса и, получив в ответ озабоченный, но не очень осмысленный взгляд, спросил, нельзя ли осмотреть склеп. Госпожа Присциан тотчас же встала с кушетки, на которой сидела.
- Безусловно. Я должна была предложить вам это сама. А чем вы намерены заняться потом?
Лайам на мгновение замер. Он сам не знал, что будет делать потом. Все зависело от результатов осмотра.
- Потом?.. Потом я хотел бы побеседовать с вашей племянницей.
Его ответ, похоже, вполне удовлетворил пожилую вдову. Она кивнула и направилась к выходу из солярия.

Пройдя по полутемному коридору, хозяйка дома заглянула в чуланчик, прихватила там фонарь с отражателем и свернула в другой коридор, который вел в просторную, очень чистую и аккуратную кухню.
У большой железной печи возился тот самый слуга, который впустил посетителей в дом. Едва завидев свою госпожу, он оставил дела и повернулся к ней в ожидании приказаний.
- Мне нужны твои ключи, Геллус.
Геллус тотчас же отцепил от пояса связку ключей и передал госпоже Присциан.
- Мы идем в склеп и пробудем там какое-то время. Кто бы ни спрашивал - меня нет дома.
Слуга кивнул и вернулся к прерванному занятию - он засыпал в печь уголь. Позади печи обнаружилась дверь - госпожа Присциан отперла ее одним из ключей связки. Затем она зажгла фонарь и стала спускаться по лестнице, начинавшейся прямо за дверью.
Лайам шел за вдовой, придерживаясь одной рукой за холодный камень стены. Лестница была узкая и крутая. Кроме того, чтобы не стукаться головой о потолок, ему приходилось пригибаться. В итоге они попали в самую обыкновенную кладовую, заставленную множеством ящиков, корзин и бочонков. Госпожа Присциан направилась прямиком в дальний ее угол. Там находилась старинная дубовая дверь с закругленным верхом, к которой спускались еще три небольшие ступеньки. Хозяйка безошибочно выбрала из связки нужный ключ, вставила его в большой висячий замок и повернула. Тот открылся совершенно беззвучно.
Госпожа Присциан толкнула дверь, петли едва слышно скрипнули. За ней обнаружилось тесное помещение, дальний конец которого перегораживала железная решетка, а в стенах слева и справа угадывались ниши небольшого размера. В одной из них стояли два фонаря с отражателями. Вдова засветила их и вручила своим спутникам.
Внезапно из-за решетки дохнуло холодом, и Лайам вздрогнул. Но госпожа Присциан не обратила никакого внимания на сквозняк. Она деловито отперла замок, вмонтированный в решетку, и, повернувшись к мужчинам, сказала:
- Вряд ли мне стоит напоминать, господа, что мы вступаем туда, где лежат мои предки.
- Да, конечно, - сказал эдил и склонил голову. Лайам последовал примеру приятеля.
Сочтя поведение спутников достаточно уважительным, вдова толкнула решетку и жестом пригласила их следовать за собой. Склеп представлял собой искусственную пещеру, вырубленную в толще скалы. В центральной ее части стояли пять больших саркофагов. Но внимание Лайама прежде всего привлек свет, проникавший в помещение откуда-то слева. Почтительно сцепив руки за спиной, он обошел саркофаги и замер, увидев море.
Стена, на которую он смотрел, имела пять углублений. В четырех из них располагались саркофаги поменьше, чем-то напоминавшие матросские рундуки, а пятое - срединное - было сквозным и выводило к небольшому балкону. Лайам прошел на балкон и встал, опершись о перила руками. В лицо ему ударил холодный морской ветер.
Сверху над ним нависал сильно выдающийся вперед скальный уступ, далеко внизу бушевали волны. Перегнувшись через перила, Лайам увидел, что скала отвесно обрывается в воду. «Отсюда в склеп не пробраться», - решил он.
- Таково было желание нашего пращура, - сказала негромко вдова. - Он хотел ощущать близость моря и после смерти. Мой отец также часто приходил сюда любоваться на корабли, хотя, конечно, с востока их прибывало не так уж много.
Лайам кивнул и вернулся в пещеру.
Госпожа Присциан дотронулась до саркофага, установленного напротив выхода к морю, и прошептала:
- Первый из Присцианов...
Она провела пальцем по каменной руке изваяния, выступавшего из плиты, покрывающей саркофаг, и изображавшего лежащего на спине человека, потом положила ладонь на каменную грудь своего предка. Там темнело что-то вроде обломанной булавы, какой-то шипастый шар, насаженный на короткую рукоять.
- Это оружие, с которым он вернулся с войны, - пояснила вдова. - Оно всегда здесь лежало, сколько я себя помню.
Барельеф был сработан весьма искусно, хотя и пострадал от морского воздуха, веками его овевавшего. Лайам едва удержался от желания поднести фонарь к лицу статуи - он догадывался, что госпожа Присциан вряд ли отнесется к этой вольности с пониманием.
Помолчав какое-то время, вдова сказала:
- А это - Эйрин, - она повела фонарем в сторону саркофага, стоящего рядом. Тот уже ни в какой мере не походил на матросский рундук, и барельеф на его крышке был гораздо крупнее - никак не менее восьми футов в длину. Человек, высеченный из камня, обладал массивным телосложением, широкой грудью, а кисти рук его казались просто огромными.
- Камень лежал здесь, - сказала госпожа Присциан, и на этот раз Лайам все-таки поднял фонарь и придвинулся к саркофагу, чтобы все как следует рассмотреть. Грудь изваяния крест-накрест пересекали неглубокие желобки - примерно в дюйм шириной. Там, где они сходились, имелось внушительное углубление - дюйма в три в поперечнике, и Лайам едва удержался, чтоб не присвистнуть.
«Если эта выемка отвечает размерам камня, то он и вправду огромен».
Передвинув фонарь, Лайам вгляделся в лицо статуи. Если оно имело какое-то сходство с обликом настоящего Эйрина, то тот при жизни выглядел довольно свирепо. Тонкие губы плотно сжаты, нос явно сломан. Открытые глаза не казались слепыми, как у большинства изваяний подобного рода - нет, каменный Эйрин словно сверлил яростным взглядом свод усыпальницы. Лайам не стал заглядывать в каменные зрачки.
- Вчера вечером я сама вернула камень на место, - сказала госпожа Присциан.
Лайам вложил в углубление руку. Пальцы мгновенно сделались влажными. Он быстро отдернул руку и вытер их о штаны. Его не удивило, что в ямке скопилась влага. Странным было другое - все остальное в пещере выглядело на удивление сухим. Лайам ожидал найти воздух склепа затхлым, тяжелым, с примесью запаха разложившейся плоти. Но здесь лишь слегка попахивало плесенью и морской солью - больше ничем.
- А потом вы заперли усыпальницу?
- Да, - тон госпожи Присциан не оставлял никаких сомнений в том, что она действительно это сделала.
- И передали ключи Геллусу?
- Нет, - так же твердо сказала вдова. - Геллус покинул дом вчера вечером, после того как накрыл стол к ужину. Он ушел к своему брату - на предпраздничную пирушку. Я запирала замки своими ключами - они всю ночь пролежали в моей спальне, и сейчас там лежат.
- А что с дверьми, ведущими в дом вашей племянницы? - спросил Кессиас, указав на дальний конец усыпальницы, где виднелась вторая железная решетка - точно такая же, как та, через какую они вошли.
- Там тоже закрыто. Ключи от того входа есть только у Геллуса и у меня, - сказала вдова, встряхнув для наглядности связку.
Лайам вопросительно взглянул на Кессиаса, тот пожал плечами, и мужчины двинулись в глубь пещеры. Решетка распахнулась, как только Лайам потянул ее на себя.
Глаза госпожи Присциан округлились, а губы сжались в тонкую линию, придав ей сходство с надгробным изваянием Эйрина.
- Я не отпирала ее много лет! - прошептало она. - Я в этом совершенно уверена.
Лайам опять посмотрел на Кессиаса, и тот снова пожал плечами.
- Мы не осматривали этот проход. Поскольку внешние запоры обоих зданий в порядке, это не представлялось необходимым.
Госпожа Присциан сочла нужным добавить:
- Здесь никто никогда не ходил!
Лайам нахмурился.
- Госпожа Присциан, злоумышленник все-таки проник в усыпальницу. А коль скоро мы полагаем, что он - гость вашей племянницы, - то у него был лишь один путь - этот. Если, конечно, дома не сообщаются через какие-нибудь ходы в наземной своей части.
Впервые Лайам увидел почтенную даму в такой растерянности - и ему стало неловко. Словно он заглянул туда, куда не дозволено заглядывать никому. Было во всем этом что-то нечестное, ибо на проявление слабости столь твердую характером женщину могло подвигнуть лишь свалившееся ей на голову несчастье. Если бы не дерзкое воровство, вряд ли у него когда-нибудь появился повод усомниться в стойкости духа судовладелицы. И уж конечно, прошло бы немало лет, прежде чем его допустили в семейный склеп Присцианов.
Кроме того, Лайаму не хотелось указывать вдове Присциан на просчеты в ее рассуждениях. То, что сама она всегда ходила в склеп только одной дорогой, вовсе не означало, что вор не мог воспользоваться другой. Лайама несколько обеспокоило и то, что Кессиас также словно утратил свое обычное здравомыслие и даже не удосужился проверить второй ход. «Пожалуй, ему стоило похмелиться, - подумал Лайам. - Хотя бы для того, чтобы развеять туман в мозгах».
После некоторого раздумья дама произнесла:
- Нет, дома нигде больше не сообщаются. Но ведь замок был закрыт!
Лайам присел на одно колено возле решетки и, попросив эдила ему посветить, внимательно изучил замок. На вороненой пластине виднелись царапины и на ребре скважины тоже.
- Могу я взглянуть на ключ?
Вдова неохотно вручила ему тяжелую связку ключей и показала нужный - сложной конфигурации, с множеством причудливых зубчиков.
Лайам поднялся и вернул связку хозяйке.
- Похоже, тут орудовали отмычкой, - сказал он эдилу и прошел дальше. Обе двери - и ведущая к точно такой же, как в доме госпожи Присциан, кладовой, и та, к которой поднималась узкая и крутая лестница, - оказались открытыми.
- Та же работа, - сообщил, поочередно осмотрев их замки, Лайам.
Эдил пренебрежительно фыркнул:
- И что это нам дает, Ренфорд? Да ничего. То, что камень украл кто-то из вчерашних гостей, мы знаем и так.
- Главное - изобличить прохвоста, а не выяснять, откуда он шел, - заявила вдова, обретая твердость и явно становясь на сторону бравого стража порядка.
Лайам внимательно посмотрел на нее и мягко сказал:
- Сударыня, в гостях у вашей племянницы были люди влиятельные, зажиточные и владетельные. Неужто вы думаете, что кто-то из них умеет обращаться с отмычкой? Вот вы, например, смогли бы вскрыть замок без ключа?
- Я? Ну конечно же нет!
Лайам перевел взгляд на эдила.
- Нет, - чуть помешкав, ответил тот. - Вы глубоко копаете, Ренфорд! Если не ошибаюсь, вы уже полагаете, что преступление совершил кто-то другой...
- Это вполне возможно, - Лайам почти не сомневался, что его догадка верна. Даже если допустить, что кто-то из приятелей гостеприимной Дуэссы обзавелся отмычкой, ему ни за что не удалось бы вскрыть оба замка. Один - куда ни шло, могло повезти. Но дважды повезти никак не могло, тут требовались сноровка и опыт. - Да, преступление замыслил кто-нибудь из гостей. Но почему не предположить, что у него был сообщник?
- А ведь и верно! - заволновался эдил, сообразив наконец, к чему клонит Лайам. - Наверняка так все и было.
Госпожа Присциан посмотрела на мужчин с некоторым сомнением.
- Вы хотите сказать, что кто-то впустил в дом Дуэссы настоящего вора?
Эдил важно кивнул. Он уже успел настолько увлечься догадкой Лайама, что стал считать ее в некотором роде своей. Его способность все схватывать на лету наконец начинала работать.
- Мы не можем знать этого наверняка, мадам, - заявил он, воздев толстый палец к своду пещеры, - однако подобная версия кажется нам весьма вероятной. Учитывая, что высокопоставленным лицам негде приобрести навыки определенного плана...

Предыдущая страница 2 Следующая страница


3 Дэниел Худ

- Тоже мне, высокопоставленные лица! - фыркнула вдова. - Прохвост на прохвосте! Все как один шельмецы! Я не могу понять, как девочке не наскучит общение с ними...
- Кстати, раз уж речь зашла о вашей племяннице, - вмешался Лайам в назревающую дискуссию, - нам не мешало бы с ней повидаться.
Госпожа Присциан посмотрела на него так, словно он сморозил какую-то глупость, но через мгновение ее лицо прояснилось.
- Конечно, почему бы и нет? Мы можем подняться к ней прямо отсюда. Двери открыты, и нам вовсе незачем ехать в Дипенмур через Торквей!

Особняк, в котором проживала молодая чета Окхэмов, по внутренней планировке являл собой зеркальную копию особняка госпожи Присциан, но различия между домами все же имелись. Это Лайам понял, как только вступил в кухню, очень похожую на ту, где возился с углем Геллус, но все-таки совсем не такую. Геллус содержал вверенное ему хозяйство в образцовом порядке, здесь же царил кавардак. Гора немытых тарелок загромождала разделочный стол, на полу валялись пустые бутылки, в углу пара охотничьих собак рьяно трудилась над грудой каких-то объедков. Госпожа Присциан с отвращением огляделась и быстрым шагом пересекла помещение.
Коридоры первого этажа, обшитые светлым деревом, смотрелись нарядно, но беспорядок царил и здесь. Вдова повела своих спутников к дальней двери. Обивка ее была залита вином, под ногами хрустели какие-то черепки.
За дверью обнаружилась комната, подобная солярию госпожи Присциан, только застекленная стена ее выходила не в сад, а на террасу, и вся меблировка состояла из располагавшихся полукругом кушеток. На одной из них и возлежала (а точнее - валялась) опухшая от рыданий Дуэсса, прикрывая руками лицо. Она то стонала, то всхлипывала, уклоняясь от попыток служанки пристроить ей на лоб мокрое полотенце.
- Бекула! - Госпожа Присциан, сжав кулачки, шагнула вперед. - В доме - грязь, на кухне - свинарник! Почему ты не занимаешься тем, чем должна?
Служанка обернулась и с глумливой усмешкой сказала:
- Мне некогда! Моя госпожа нездорова, мадам!
Словно подтверждая ее слова, Дуэсса застонала еще пуще и перевернулась на другой бок, пряча лицо в подушки.
- Чушь! Она просто перепила на вчерашней пирушке. Иди и вычисти кухню!
- Моя леди больна, - упрямо повторила служанка и повернулась к мадам спиной. Лайам и Кессиас обменялись взглядами. Они оба чувствовали себя весьма неуютно.
- Бекула! - прикрикнула, вконец рассердившись, вдова.
Зареванная леди Окхэм вновь застонала.
- О-о... Сделай, что она говорит, Бекка, прошу тебя... Я не вынесу этого крика!
Бекула резко выпрямилась, отшвырнув полотенце.
- Как прикажете, леди.
И она с наглой ухмылочкой двинулась к выходу, чуть было не задев бедром госпожу Присциан. Лайам и Кессиас едва успели посторониться.
Когда рассерженная служанка ушла, госпожа Присциан подступила к племяннице и увещевающим тоном сказала:
- Дуэсса! Здесь господин Ренфорд и мастер эдил. Ты должна с ними поговорить.
- О-о, тетушка Трэзи, пожалуйста, пусть они придут позже! - захныкала та, не поднимая лица от подушек. - Я не могу принять их сейчас!
Дуэсса пошевелилась, и ее и без того короткое платьице задралось - причем куда выше, чем допускали приличия, если, конечно, о них можно было сейчас говорить. Лайам покраснел и повернулся к эдилу.
- Может быть, нам действительно прийти в другой раз? - шепнул он приятелю.
- Пожалуй, - пробормотал эдил растерянным тоном.
- Ну же, Дуэсса, перестань! Ты ведешь себя, как ребенок, - упрекнула племянницу тетушка. - Им надо с тобой переговорить, они ведь заняты поиском пропавшего камня!
- К черту камень! - простонала Дуэсса. - Меня сейчас вытошнит!
- Господа! - испуганно воскликнула вдова, поворачиваясь, но в комнате уже никого не было. Лайам и Кессиас рука об руку шагали по коридору.
- Мы навестим вас позже, - крикнул Лайам, обернувшись через плечо.
Ответом ему были характерные звуки. Леди Окхэм, похоже, и вправду стошнило.

4

- Девчонка здорово вчера набралась, - снисходительно ухмыляясь, сказал эдил, когда они покинули дом.
- Судя по всему, да, - буркнул Лайам. Его больше волновало неловкое положение, в которое ставила госпожу Присциан, нет, даже не взбалмошная Дуэсса, а вся ситуация в целом. Да, собственно говоря, не только госпожу Присциан, но и самого Лайама. Что-то уж очень быстро он начинал впутываться в личные дела своей будущей компаньонки.
Погода радовала. Солнце поднялось высоко и ярко светило. Ночной снег с мостовой уже успели убрать и сгрести в большие аккуратные кучи. Приятели остановились возле крыльца дома, из которого они вышли, невольно любуясь ухоженными и хорошо отделанными фасадами зданий, обступавших Крайнюю улицу. Возле самого большого строения, расположенного поодаль от них, стоял черный экипаж с золоченой резьбой на дверцах, запряженный парой вороных, лоснящихся на солнце коней. Мимо него как раз проходили двое богато одетых мужчин.
- Это дом Годдардов, - сказал Кессиас с оттенком гордости в голосе. - Знаете, у них есть свой театр. Настоящий театр, хотя и небольшой - прямо в покоях! Зачем, спрашивается, людям иметь свой театр?
- Здесь живут Антеурии, а здесь - Кессильваны, продолжал пояснять он, тыкая для наглядности в здания пальцем. - Это дом старого пня Рошария, - Кессиас поворотился в другую сторону, - а там - дом Клунбрассилов. Дальше построился Апельдорн. У него патент на торговлю во всех свободных портах, и он любит сорить деньгами.
- Где-то тут живет и Фрейхетт Неквер, - сказал Лайам, чтобы внести в разговор свою лепту. Он часто бывал в доме названного торговца, когда занимался расследованием убийства мастера Танаквиля.
- Да, верно. На улице Герцогов, за углом. В последнее время он что-то мало показывается на людях, - Кессиас прокашлялся. - В двух домах от него обитает Рейф Кэвуд. Правда, отсюда не видно, - добавил он, когда Лайам повернулся, чтобы взглянуть. - Граф Ульдерик также живет за углом, но чуть ниже, рядом с заведением Герионы...
Гериона содержала публичный дом, куда эдил однажды привел Лайама, надеясь добыть там кое-какие сведения.
- Надо же! Такое соседство...
- Н-да, соседство... хотя ничего общего с борделями Муравейника, раз уж у нас с вами пошел такой разговор.
- А где проживают Фурзеусы?
Кессиас поразмыслил немного, потом сказал:
- По-моему, ближе к площади. По соседству с «Белой лозой». Они не столь состоятельны и родовиты, как пытаются изобразить из себя.
- А последний подозреваемый? Как его там? Квэтвел?
- Этот барон владеет поместьями к северу от Саузварка и здесь бывает наездами. Наверное, Окхэмы его приютили, поскольку своего дома в городе у него нет.
- Что ж, он единственный, чей ночлег в чужом доме оправдан...
Кессиас внимательно посмотрел на приятеля.
- Что вы имеете в виду?
Лайам кивнул в сторону богатых особняков.
- Разве вам не кажется странным, что гости заночевали у Окхэмов, хотя почти все они живут совсем рядом?
Эдил в задумчивости потеребил бороду и признался:
- Да, теперь, после ваших слов, это действительно кажется странным... Хотя, говоря по правде, тут ничего странного нет. Прошлой ночью мело, компания подгуляла, да и зачем куда-то тащиться? В конце концов, они могли просто уснуть, где сидели. Особенно если выпили столько же, сколько хозяюшка, - он поднес два пальца ко рту, надул щеки, потом рассмеялся.
Лайам придержал его за руку.
- Тише!
- Что? - удивился эдил и тут же умолк. Двое богато одетых мужчин, которых Лайам и Кессиас заметили раньше, приблизились к ним вплотную. Тот, что был повыше другого, приветливо улыбнулся.
- Господин эдил! Вы уже изловили мошенника?
- Нет, лорд Окхэм, - поклонившись, ответил эдил. - Хотя мы надеемся вскорости это сделать.
Лорд Окхэм - довольно красивый мужчина лет тридцати пяти, высокий и стройный, с прямыми черными волосами до плеч и лихо подкрученными усами - был одет в помятый, но дорогой и элегантный костюм для верховой езды. В глазах его блеснули искорки озорства, когда он ответил изящным кивком на поклон эдила.
- Милорд, позвольте представить вам квестора Ренфорда, он ведет следствие по делу о краже.
Лайам поклонился. Лорд Окхэм дружелюбно улыбнулся ему.
- Ба! Да неужто это тот самый господин Ренфорд, о котором так хорошо отзывается тетушка Трэзи?
- Тот самый, милорд, - подтвердил эдил и поклонился еще раз.
Лорд Окхэм повернулся к своему спутнику - совсем молодому еще человеку (едва ли старше двадцати лет) с длинными белокурыми волосами, заплетенными сзади в косичку. Тот был невысок, но весьма худощав и одет довольно крикливо.
- Квэтвел, вот человек, с которым моя тетушка собирается вести в дальнейшем дела. Мне кажется, он вполне достоин ее доверия, - добавил лорд, вновь поворачиваясь к Лайаму. Высокородный красавец держался очень доброжелательно, но Лайам чувствовал, что его внимательно изучают.
- Час не такой уж ранний, - заметил Квэтвел, никак не отреагировав на слова своего товарища. - В тех местах, откуда я родом, негодяя уже давным-давно бы нашли и повесили. Почему так медлительна саузваркская стража?
- Ну-ну, Квэтвел! - сказал лорд Окхэм примирительным тоном. - Поймать злодея не так-то легко.
- Глупости! Эдил, который торчит тут и ловит ворон, наверняка знает наперечет всех местных ворюг.
Лайам насторожился, заметив, что Кессиас начинает злиться. Эдил набычился, сжал кулаки и пробормотал сквозь зубы:
- Если бы я их знал, они бы сидели в тюрьме, а не докучали почтенным во всех отношениях людям. Впрочем, у нас уже есть на примете кое-кто, по кому давно плачет решетка.
- Ну не наглость ли, Этий?! - воскликнул барон. - Мне кажется, тут намекают, что камень украл кто-то из наших друзей. И ты это стерпишь?
- Признаться, Квэтвел, того же мнения придерживается и тетушка Трэзи, - сказал Окхэм. - Строго говоря, первой эту мысль высказала она.
- Но он тоже так считает! - возразил Квэтвел, указав на эдила пальцем.
- Смею вас заверить, барон, что эта версия уже не в ходу, - поспешил вмешаться в разговор Лайам, не давая разгневанному эдилу достойно ответить задиристому хлыщу. - У нас есть веские основания полагать, что в краже замешан кто-то чужой, причем нам также уже известно, что этот мошенник искусно владеет воровским ремеслом.
- Да? - удивился Квэтвел. Сторонняя и учтивая реплика явно сбила его с толку.
Лайам меж тем, не мешкая, обратился к лорду:
- Прошу прощения, ваша светлость. Не могу ли я обсудить с вами кое-какие вопросы, связанные с этой досадной историей?
- Конечно, - кивнул лорд и сдержанно улыбнулся. - Квэтвел, прости, но, боюсь, тебе какое-то время придется поскучать без меня. Получаса вам будет достаточно, господин Ренфорд?
Лайам поклонился.
- Более чем достаточно, милорд.
- Вот и прекрасно. Может быть, мы пройдем в дом? - И Окхэм шагнул к крыльцу.
Обеспокоенный враждебными взглядами, которыми обменивались Квэтвел и Кессиас, Лайам сказал:
- Милорд, позвольте мне на пару минут задержаться. Я бы хотел сказать несколько слов эдилу.
- Да, конечно. Идемте, Квэтвел, - кивнув на прощанье Кессиасу, лорд Окхэм открыл дверь и вошел в дом. Белокурый юнец, вздернув заносчиво подбородок, двинулся следом.
- Нет, вы это видели? - взорвался эдил, когда Лайам увел его от крыльца на достаточное расстояние. - Каков говнюк! Ну как с ним иметь дело? Лорд держит себя прилично, но этот барон! Он просто несносен! А ведь и остальные ему под стать, такие же индюки, а то еще и похуже! Ах, Ренфорд, я не устаю благодарить небеса за то, что они надоумили вас ввязаться в эту историю!
- Рад быть вам полезен, - беспечно сказал Лайам, хотя у него самого на сердце скребли кошки. Если в деле фигурирует хотя бы еще один тип, подобный заносчивому барону, оно может весьма и весьма усложниться. - Послушайте, Кессиас, я вот что хочу спросить, не можете ли вы отправить кого-нибудь из людей в поход по здешним ломбардам? А лучше всего обойдите их сами. Нужно проверить, не пытался ли кто-нибудь заложить или продать что-то похожее на наш камень. Вор уже мог попытаться сбыть с рук добычу.
Кессиас покачал головой.
- Это бессмысленно, Ренфорд, - вы же сами мне говорили. Ни один скупщик в Саузварке не рискнет, даже задешево, купить эту вещь. Того, кто принесет на продажу сокровище Присцианов, любой, даже самый прожженный барыга вытолкает из лавки взашей.
- Вот именно, поэтому-то и надо по этим лавкам пройтись. Купивший краденое ничего о том не расскажет, он будет держать рот на замке. А не купивший...
Эдил радостно заулыбался, осознав наконец, к чему клонит Лайам.
- А ведь и верно! Тому, кто откажется от покупки, нет причины таиться. По крайней мере, он будет держаться вольнее и что-нибудь да сболтнет. И мы сможем взять след не там, где вор сбыл краденое, а там, где он не сумел его сбыть!
Лайам предостерегающе поднял руку.
- Не слишком на это надейтесь. Я лично считаю, что реликвию похитили вовсе не для того, чтобы продать. Однако нельзя упускать из виду и такой вариант...
- Да уж нельзя, - согласился эдил, все еще улыбаясь. - И это дело как раз по мне. Сказать по правде, Ренфорд, я бы с радостью повесил вот это... - он кивнул на дом Окхэмов, - и все это... - эдил обвел рукой обозримую часть квартала, - на вас. Не люблю я этих лордов и леди, и они, как видите, тоже меня не любят. Так что я поручаю эту часть разбирательства вам. Делайте тут, что хотите и как хотите! А я, пожалуй, пойду!
- Не нахожу слов, чтобы выразить вам свою благодарность! - съязвил Лайам. На этот раз эдил уловил насмешку в его словах и громко расхохотался.
- Вы сами напросились на это, Ренфорд, сами! Так что глядите повеселей!
«Что-то сам ты с утра не был таким веселым», - подумал Лайам.
Они договорились встретиться ближе к вечеру, и эдил ушел с таким видом, будто ничто в целом мире его уже обеспокоить не может.
Лайам еще некоторое время постоял у крыльца, собираясь с мыслями. Он решил, что будет вести себя с лордом Окхэмом достаточно откровенно. Ему казалось, что этот неглупый и, похоже, довольно дружелюбный красавец способен отплатить честному с ним собеседнику той же монетой. А в откровенном разговоре Лайам сумеет у него кое-что выведать о вчерашних гостях. К ним ведь нужен подход, не начинать же с пустого места.
Он вдруг вспомнил, с чего начался сегодняшний день. С незнакомки в его доме и мертвеца на морском берегу. А теперь он причем исключительно добровольно - взялся сыскать преступника среди людей, для которых практически не писаны никакие законы. Ему почему-то пришла на ум старинная мидландская поговорка: «Волки нападают лишь стаей». Ее употребляли, когда хотели сказать, что беда не приходит одна. Однако сейчас Лайам склонен был воспринимать эту мудрость буквально.
«Очень состоятельной стаей, - сказал он себе, поднимаясь по ступенькам крыльца. - Но все-таки стаей!»

На стук открыла Бекула. С ее оголенных рук стекала мыльная пена. Даже не пытаясь скрыть неприязнь, служанка спросила:
- Чего вам еще? Вы же только-только ушли!
Немного отстранившись, чтобы неприветливая девица не закапала его лучший костюм, Лайам сказал:
- Да, но теперь я опять здесь. Меня ожидает лорд Окхэм.
- Ха! - фыркнула служанка, словно сомневалась, что такое возможно. Выказав таким образом свое отношение к происходящему, она развернулась и ушла в дом, оставив дверь приоткрытой.
Из глубины коридора донесся ее голос:
- Тассо! Тут пришли к господину!
Откуда-то сверху в коридор спустился слуга - лысеющий черноволосый тип с кислой физиономией.
- Господин Ренфорд? - спросил он недовольно и, поджав губы, сказал: - Ступайте за мной!
Не дожидаясь ответа, слуга развернулся на каблуках и стал подниматься по лестнице.
Лайам на мгновение задержался в прихожей, заметив толстый деревянный брус, прислоненный к стене. Похоже, на ночь его навешивали на дверь вместо засова. Он осмотрел брус и двинулся вверх по лестнице, попутно размышляя о том, чем руководствуются знатные господа, выбирая прислугу. По крайней мере, эту парочку Окхэмы держали отнюдь не за учтивое отношение к посетителям. «Впрочем, барона Квэтвела наверняка здесь встречают с большим радушием», - подумал Лайам. Лакеи дворян, как правило, двоедушны - с кем-то они нагличают, а с кем-то держатся подобострастно. Возможно, в будущем, если его партнерство со вдовой сладится, Тассо и Бекула к нему переменятся. Хотя вряд ли. Бекула, вон, не ставит ни в грош и госпожу Присциан.
Лайам остановился на лестничной площадке, поскольку потерял из виду Тассо. В коридоре второго этажа было темно.
«Интересно, как бы повела себя эта парочка, если бы узнала, что я когда-то был отпрыском знатного рода и мог унаследовать земли размером с четвертую часть Южного Тира?» - подумал Лайам и тут же напомнил себе, что все его размышление держится на понятии «был». Был, и очень давно. Не имеет смысла кичиться титулом, которого ты лишен. И потому он лишь чуть улыбнулся, когда слуга прошипел ему из полумглы:
- Что вы топчетесь там, сударь? Соизвольте поторопиться!
Поставив на место нерасторопного гостя, Тассо распахнул дверь, возле которой стоял, и по всем правилам этикета доложил о посетителе высокочтимому лорду. Он сделался вдруг так почтителен, что даже придержал для Лайама дверь.
Лайам отвел взгляд, чтобы скрыть усмешку при виде столь внезапного превращения грубияна в образчик учтивости, и прошествовал мимо слуги в кабинет лорда.
Пол кабинета устилали звериные шкуры, на стенах висели оленьи рога, к зеву пылающего камина было придвинуто несколько ничем не примечательных кресел. Из высокого узкого окна открывался вид на противоположную сторону улицы. Сам лорд стоял, протягивая руки к огню, и поглядывал на гобелен, украшавший глухую стену. Искусная вышивка с удивительной достоверностью воспроизводила сцену охоты. В охотнике, пронзающем оленя копьем, Лайам с первого взгляда узнал супруга так некстати прихворнувшей Дуэссы.
Окхэм обернулся и, заметив, что Лайам смотрит на гобелен, сказал:
- Изумительная вещица, не правда ли? Тетушкин подарок на свадьбу.
- Прекрасная работа, милорд, - вполне искренне отозвался Лайам.
Окхэм усмехнулся.
- Мне кажется, она полагает, что сумела польстить моему самолюбию. Однако, как бы там ни было, мы с вами здесь вовсе не для того, чтобы обсуждать, насколько это ей удалось. Скажите, действительно ли есть надежда, что похитителя вскоре поймают?
Какими бы ни были здесь слуги, их господин начинал вызывать в госте симпатию. Лорд Окхэм держался просто и задал вопрос прямо - из чего Лайам заключил, что может найти в нем союзника.
- Это зависит от многих обстоятельств, милорд.
- От каких же? - Лорд указал на кресло. - Присаживайтесь, пожалуйста, и расскажите мне все как есть. Я хотел бы, чтобы это дело поскорей разрешилось.
- Во многом, милорд, его успешное завершение зависит от вас, - честно сказал Лайам, поддавшись внезапному чувству приязни.
Лорд Окхэм замер на мгновение и пристально посмотрел гостю в глаза. Тот поспешил продолжить:
- Я покривил душой, когда сказал, что подозрения с ваших гостей сняты. В преступлении наверняка был замешан некто, находившийся в ту ночь в вашем доме.
- Почему вы так считаете? - Окхэм оперся о каминную полку и нахмурил брови.
- Замки на дверях, ведущих в семейный склеп, были вскрыты. Там поработал опытный вор...
- Ну и... - перебил его Окхэм и повел рукой так, что за этим жестом ясно угадывалось - «и при чем же тут мои гости?»
- Да, конечно, вор без труда вскрыл внутренние замки. Но деревянный брус переломить он не мог. А именно этот брус защищает ночью дверь вашего дома.
Лорд Окхэм на мгновение прикрыл глаза, потом кивнул и, болезненно морщась, сказал:
- Значит, вы считаете, что кто-то открыл дверь изнутри и впустил в дом сообщника?
Он заложил руки за спину и принялся расхаживать перед камином.
- Да, милорд. Я понимаю, как это все неприятно - ведь под подозрение подпадают ваши друзья...
- Пустое, - перебил его лорд Окхэм. - Все они по большей части друзья моей женушки. И хотя я отношусь к ним неплохо, у меня нет на их счет никаких иллюзий. Знатный вельможа порой способен выкинуть то, от чего в ужасе отшатнется бродяга. Хотя, должен вам заметить, - Окхэм остановился и повернулся к Лайаму, - что Квэтвел - не из таких. Он мой двоюродный брат, я всецело на него полагаюсь и в случае нужды готов без колебаний вверить ему как свою жизнь, так и свою честь.
- Несомненно, милорд, - сказал Лайам, а про себя тут же перевел молодого барона на первое место в списке подозреваемых. - Человек, которому вы так доверяете, ничего дурного замыслить не мог.
- Я готов поручиться только за Квэтвела, - сказал лорд и снова принялся расхаживать перед камином. - А теперь скажите, каким боком раскрытие преступления зависит от меня?
- Милорд, все ваши гости - либо знатные господа, либо привилегированные торговцы...
Окхэм нетерпеливо взмахнул рукой, требуя, чтобы Лайам поскорее переходил к сути дела.
- ...поэтому следствию очень трудно к ним подступиться. А чтобы разобраться в этом деле, я должен иметь возможность задать им кое-какие вопросы.
Лайам умолк, полагая, что об остальном лорд догадается сам.
- Я понял, что вы хотите сказать. Вам нужно опросить участников вечеринки, но эдил не может проделать это в официальном порядке по... по многим причинам. И все же мне пока что не ясно, чем я могу вам помочь.
Лайам откашлялся. Он вплотную подвел свою лодку к опасным рифам, но не сумел их перескочить на попутной волне. Догадливость лорда имела пределы, а вот щепетильность могла и не иметь разумных границ. Впрочем, Лайама несколько обнадеживали слова Окхэма о том, что он не питает к своим вчерашним гостям особых симпатий.
- Я хотел бы, милорд, прийти к этим людям не с пустыми руками, иначе они просто от меня отвернутся, а с какими-то рекомендациями... от вас... например, в форме письма с просьбой оказать мне содействие... вы можете даже представить меня им, как хорошего знакомого вашей тетушки, пытающегося по мере своих сил ей услужить...
Лайам смешался и смолк. Лорд Окхэм долго молчал, приглаживая усы указательным пальцем. Он, несомненно, понял всю подоплеку этой невинной, на первый взгляд, просьбы. На ухоженном красивом лице его появилось выражение озабоченности.
- Это кажется мне не совсем честным, господин Ренфорд.
- Возможно, это и кажется не совсем честным, однако в сути своей является правдой. Я действительно знаком с вашей тетушкой настолько, что собираюсь вести с ней дела, и она сама попросила меня ей помочь.
- Но сообщить это и не сообщить, что вы подозреваете каждого из них в преступлении, - все-таки не совсем честно. - Окхэм заговорил тише, словно уже думал о чем-то другом, взгляд его стал рассеянным.
Лайам снова заговорил, мало, впрочем, надеясь, что собеседник сейчас его слышит:
- Они, несомненно, и без того понимают, что находятся под подозрением. Кого же еще тут можно подозревать?
Окхэм внезапно рассмеялся и снова обратил все внимание на Лайама.
- Вы совершенно не знаете этих людей, господин Ренфорд, иначе бы вы так не говорили. Им даже в страшном сне не привидится, что кто-то в чем-то может их заподозрить. А если они все же это поймут, то воспримут рекомендательное письмо, о котором вы просите, как страшное оскорбление с моей стороны. - Он замолчал и сосредоточенно уставился в пол. Потом, прежде чем Лайам успел что-то сказать, продолжил: - Однако я придумал штуку получше. Письмо письмом, а вот почему бы мне не представить им вас лично? Я смогу повернуть дело так, что все произойдет словно само собой. Никаких писем, никаких рекомендаций. Вы сможете общаться с ними... на короткой ноге, вот как сейчас со мной. Что вы на это скажете?
Лайаму это предложение показалось еще более уязвимым в этическом отношении, чем его собственное, но он не собирался делиться своим мнением с лордом. В неофициальной обстановке ему будет, конечно, неизмеримо легче выведать что-то, способное дать какую-нибудь зацепку для успешного продвижения дела. Дружеская болтовня ни к чему не обязывает, люди в своем кругу чувствуют себя вольно, а настороженность, вызванная появлением чужака, через минуту-другую исчезнет. Особенно если этот чужак появится в компании лорда Окхэма, а не в качестве хотя и добровольного, но все же агента госпожи Присциан.
«Если уж сам лорд Окхэм решил, что это удобно, то кто я такой, чтобы ему возражать?» - подумал Лайам.
- Меня вполне устраивает то, что вы предложили, милорд. Вы совершенно правы - никто не примет меня в штыки, если не будет видеть во мне судебного исполнителя.
Окхэм кивнул и снова принялся расхаживать по кабинету.
- Вот и прекрасно. Таким образом мы сможем вместе во всем разобраться. Начнем, пожалуй, с Ульдерика, он звал нас с Квэтвелом быть сегодня вечером у него. Я, правда, отказался от приглашения, но Квэтвел собирался пойти, так что мы оба запросто сможем к нему присоединиться. С Кэвудом все просто - мы подловим его завтра утром на Штапельном складе. Я с ним частенько там сталкиваюсь, он ничего не заподозрит. Кроме того, я ведь представлю вас как давнего знакомца тетушки Трэзи.
Для человека, который минуту назад рассуждал, этично ли вести двойную игру с приятелями супруги, лорд Окхэм поразительно рьяно включился в эту игру. Впрочем, для Лайама тонкости светских взаимоотношений, и особенно здесь - на юге, всегда были темным лесом. В Мидланде владетельные вельможи мало общались между собой и встречались друг с другом разве что на турнирах или в кровавых стычках. От родного поместья Лайама до замка ближайшего лорда нужно было скакать около суток. Сам Лайам видел соседа всего три раза. В первый раз - когда тот приезжал требовать от Ренфордов вассальной присяги, во второй - когда армия этого наглеца осадила отцовский замок, и в третий - когда Лайам его убил.
«Если Окхэм считает, что письменная рекомендация чем-то хуже личной протекции тайному соглядатаю, то и пусть. Главное - проникнуть во вражеский стан», - подумал Лайам.
А лорд между тем все расхаживал по кабинету, яростно теребя усы.
- Все складывается отлично, только с Фурзеусами, пожалуй, выйдет загвоздка. Сам я с ними почти не знаком - они приятельствуют с Дуэссой и только. Придется как-то договориться с ней насчет них, но попозже - сейчас она не совсем здорова. Как бы там ни было, у нас под рукой Ульдерик и Кэвуд. Надеюсь, этого для начала достаточно?
- Более чем, милорд, - Лайам почтительно поклонился. - Много больше, чем то, на что я рассчитывал, - он поклонился еще раз.
- Погодите-ка! - Окхэм подошел к Лайаму. - Вы ведь еще не собираетесь уходить?
- Я... - начал было Лайам, но Окхэм его перебил:
- Нужно же мне знать, как вы планируете вести расследование? И что собираетесь делать дальше? - Он заговорил так горячо, что Лайам даже несколько растерялся. А собеседник, чуть не насильно усадив его в кресло, продолжил: - Я должен это знать, я, возможно, смогу оказаться вам еще в чем-то полезным. Эта кража стала ужасным потрясением для Дуэссы, и мне просто не терпится отыскать негодяя.
- Конечно, милорд, - Лайам кивнул, удивляясь такому пылу. - Но, собственно, все уже сказано. Двери склепа открыл вор-профессионал. Мы с эдилом попытаемся взять его след. И одновременно начнем с вашей помощью выяснять, кто помог ему проникнуть в ваш дом. Вот и весь план. Ничего другого мне пока что в голову не приходит.
Окхэм присел рядом с Лайамом. Его лицо выражало крайнюю заинтересованность.
- Но как? Я имею в виду, как вы собираетесь напасть на след взломщика?
- Есть определенные способы... - сказал Лайам и, осознав, как туманно это звучит, пояснил: - Есть люди, которые сами ничего не воруют, но часто общаются с охотниками до чужого добра. Скупщики из закладных лавок, содержатели кабачков, женщины определенного сорта... Мы их обойдем и, возможно, что-нибудь разузнаем.
- Скупщики... - повторил лорд Окхэм, откидываясь на спинку кресла. Его интерес заметно угас. - Уличные девки... Понимаю, понимаю. Тогда, разумеется, вам надо идти. Такую уйму народа не опросишь в какой-нибудь час...
В ближайшее время Лайам намеревался опросить только одну особу, причем воровку, а не девку с панели, но лорду Окхэму незачем было об этом знать.
- Да, милорд. Не могу ли я просить вас еще об одной малости?
- Ну разумеется, - сказал Окхэм, хотя и не очень охотно.
- Может быть, вы согласитесь описать мне ваших вчерашних гостей?
- Я не совсем понимаю, чего вы хотите. - Лорд выпрямился в кресле и с подозрением воззрился на Лайама.
Лайам тоже сел прямо и с невиннейшим видом продолжил:
- Я всего лишь прошу рассказать, как они выглядят, милорд. Мне известны только их имена, а люди, которых я буду расспрашивать, могут этих имен и не знать. Зато они могут описать внешность людей, с какими общались в последнее время.
- Ах, вот в чем дело, - облегченно сказал Окхэм. Его подозрительность рассеялась так же быстро, как и недавний энтузиазм. - Тогда я к вашим услугам. Начнем, пожалуй, опять с Ульдерика...

Лорд Окхэм описывал своих знакомцев в общих чертах, словно стараясь покончить со всем побыстрее. Он явно предпочитал галоп рыси, но Лайам всеми силами старался придерживать проворную лошадку его речи, чтобы выудить у собеседника как можно больше подробностей. Правда, преуспеть ему в этом не удалось. Впрочем, пару раз лорд все-таки не сдержался и высказался кое о ком довольно крутенько, и Лайам взял эти случаи на заметку. Сообразив, что большего ему от Окхэма не добиться, он стал сворачивать разговор.
Они уговорились о встрече, и Окхэм вызвал Тассо, чтобы тот проводил посетителя к выходу.
- Значит, увидимся в восемь?
- Да, ваша светлость, - ответил Лайам и, поклонившись, вышел из кабинета. Тассо почтительно сопроводил его вниз по лестнице, но в прихожей вновь показал норов. Он захлопнул за гостем дверь с такой поспешностью и с таким стуком, словно выгнал из дома надоедливую собаку.
Сойдя с крыльца, Лайам остановился, прикидывая, все ли он выжал из ситуации. Конечно, не все. Ему следовало осмотреть комнаты, где спали гости, и можно было также еще раз попробовать поговорить с леди Окхэм...
«Так почему же ты этого не сделал?» - спросил себя Лайам, хотя прекрасно понимал почему. Ему помешал лорд Окхэм, он подавил его своей ухоженностью, родовитостью, изысканностью манер. «Ты и сам не из захудалого рода», - укорил себя Лайам, но это не помогло. С тех пор как враги разграбили замок отца, юный лорд Ренфорд стал бездомным скитальцем - как в самом Таралоне, так и за пределами королевства. И дружбу он уже водил преимущественно с простыми людьми. Солдаты, моряки, контрабандисты, шпионы, караванщики, воры, бродяги - среди них Лайам чувствовал себя своим, с ними он знал, как себя держать. А тут вдруг словно бы оробел, столкнувшись с холеным представителем высшего класса.
«Боги, как свободно он держит себя! И как прост в общении! - мысленно восхитился Лайам. - Впрочем, он может себе это позволить. Всю простоту и приветливость господина с лихвой компенсируют наглые слуги. Да и потом - приятны в общении далеко не все титулованные особы. Взять, хотя бы, того же Квэтвела...» Лайам подумал, что Кессиасу приходится тяжко, если ему хоть раз на дню встречается подобный наглец. «И как он только все это выносит?» Да, собственно говоря, никак - ответил он сам себе. Раздражается, конечно, но принимает выходки знати как данность. И уж точно - ни о чем не задумывается. Считает, что таково положение вещей.
Он пожал плечами и твердо решил следовать достохвальному примеру приятеля, после чего повернулся и двинулся к дому госпожи Присциан.
Но внезапно остановился, почувствовав на себе чей-то внимательный взгляд.
Лайам вскинул голову, и глаза его встретились с глазами лорда. Тот, отдернув занавеску в окне, явно за ним наблюдал. Увидел, что Лайам его заметил, лорд улыбнулся и сделал рукой жест - дружелюбный и снисходительный одновременно, так машут тому, с кого все получено и чье присутствие делается докучным.
Лайам еще раз поклонился и зашагал к зданию, очень похожему на то, где он только что побывал.

Дверь ему открыл Геллус, который сообщил, что госпожи Присциан сейчас нет.
- Леди Окхэм болеет, - сказал слуга, многозначительно кивнув в сторону соседнего дома. - И моя госпожа присматривает за ней. Может быть, вы подождете, господин Ренфорд?
- Нет, ждать я не буду, - решил Лайам. - Но передай госпоже, что сегодня я еще зайду.
Слуга почтительно поклонился, подождал, пока Лайам спустится с крыльца, и только тогда закрыл дверь.
«Я должен составить какой-нибудь план, - думал, неспешно продвигаясь по улице, Лайам. - Это не дело - вот так отираться вокруг места происшествия, ожидая, что все как-нибудь само собой разрешится». Еще он обдумывал вопросы, которые следует задать гостям Окхэмов, но лениво, понимая, что диктовать ход и форму беседы будет ситуация, а вовсе не то, что он сейчас напридумывает. «А как славно было бы их огорошить прямым ударом. Сразу же после того, как Окхэм меня представит. Добрый вечер, граф Ульдерик! Неплохая сегодня погода. Знаете ли, мне кажется, что сокровище Присцианов украли именно вы!»
Он свернул на улицу Герцогов, гадая, как отреагировали бы на такое Фурзеусы, а потом вдруг вспомнил, что где-то тут должен проживать Рейф Кэвуд. Особняк Фрейхетта Неквера Лайам узнал, он тут неоднократно бывал, он какое-то время даже дружил с торговцем и его очаровательной юной супругой. Но обстоятельства сложились так, что дружба распалась. Кессиас, кажется, говорил, что Кэвуд живет ниже по улице - через пару домов. Лайам пошел медленнее, отсчитал два здания от дома Некверов и присмотрелся к третьему повнимательнее.
Простенький особнячок из красного кирпича, с узким и лишенным каких-либо украшений фасадом не слишком бросался в глаза на фоне соседних внушительных зданий, от которых за милю веяло богатством и роскошью. Он казался паузой в вычурной речи, запятой в длинном предложении из больших и значительных слов. Мимо такой малости взгляд праздного наблюдателя просто проскальзывает, если вообще ее замечает.
Со стороны моря повеяло холодом. Лайам зябко передернул плечами и двинулся дальше.
«Может быть, этот Кэвуд мечтает о доме побольше? И тоже хочет, чтобы в нем был театр?» - подумал он. Но продать в Саузварке фамильную реликвию Присцианов нельзя, а если продать ее где-нибудь далеко, не стоит рассчитывать потратить здесь выручку. В таком захолустье не скроешься от завистливых глаз. Доходы каждого распрекрасно известны соседям. Так что же надеялся выгадать похититель?
Может быть, впрочем, им руководила лишь жажда этим сокровищем обладать. Лайам знавал людей, которые делались одержимыми от желания овладеть чем-нибудь, для них недоступным, - женщиной, кораблем, королевством. И, как верно заметил Кессиас, скряги вовсе не строят себе золотых дворцов.
Сокровище Присцианов могли, конечно, украсть и из других побуждений. Например, чтобы отомстить за какую-нибудь обиду или чтобы повредить торговым делам вдовы. Но это казалось Лайаму не очень-то вероятным. Вряд ли Трэзия Присциан могла кому-нибудь так насолить, да и доля ее дела в общем торговом обороте города была невелика. И потом, утрата символа торгового дома мало сказалась бы на его прибылях или убытках. Символике этого рода в Саузварке придают гораздо меньше значения, чем, скажем, во Фрипорте. Там потеря торговой марки означала бы полный крах предприятия. Там, но не здесь.
Постепенно дома становились все ниже, а улицы - уже. Погруженный в свои раздумья, Лайам не заметил, как миновал границу Макушки и спустился в район, где обитали горожане со средним достатком. За какой-то квартал до храма Повелителя Бурь он свернул с улицы Герцогов и направился к городской площади.
Лайам опять думал о Кэвуде и о его более чем скромном по меркам Макушки особнячке. Если камень украл этот торговец, то вряд ли он поспешит с ним расстаться, даже если у него на примете есть покупатель. Сначала ему следует озаботиться поисками надежной легенды, объясняющей, откуда на него свалилось такое богатство, - как, впрочем, и любому другому участнику вечеринки. Правда, Ульдерику там или Квэтвелу в этом смысле полегче. Они владеют землями в других частях герцогства и могут сослаться на них, как на источник доходов. Но все равно продать украденный камень они где-то должны. А это сделать ой как непросто.
Хотя бы потому, что в Саузварке ни у кого из частных лиц таких денег нет. В сокровищницах некоторых храмов достаточные средства, может быть, и нашлись бы, но ни одно святилище не станет связываться с крадеными вещами. Камень Присцианов можно сбыть с рук только в каком-нибудь большом городе - например во Фрипорте, Харкоуте или Торквее. Но для этого нужно поддерживать с такими городами контакты. Допустим, Кэвуд ведет с ними торговлю... А остальные подозреваемые? Все они принадлежат к аристократии Южного Тира, а та не очень легка на подъем. Во всяком случае, за все годы учебы в Торквее Лайам никого из Южного Тира там не встречал. Хотя герцогство почти граничит с Торквеем, а в столичный университет съезжается молодежь со всего Таралона.
«Итак, если камень похитили ради денег, то Кэвуд выходит в подозреваемые номер один», - заключил Лайам и покачал головой. Что-то он слишком спешит с выводами... Такого рода умозаключения не строятся на песке. Нужно выждать, пока у него не накопятся сведения о каждом из гостей Окхэмов. А тем временем следует порыться в других местах.

5

Дух всеобщего веселья на площади ощущался еще сильнее, чем утром. Гуляк вокруг палаток, где торговали подогретым вином, прибавилось. Из окон таверн лилась громкая музыка. Лайам поначалу даже чуть растерялся, он совсем позабыл, что сегодня праздник, причем самый развеселый в году. Что с того, что кому-то под окна море вынесло мертвеца, что кого-то там обокрали, - горожане ничего не желали об этом знать. О мертвецах и о кражах пусть болит голова у эдила.
«И как только Кессиас не свихнется? - спрашивал себя Лайам, направляясь к ларьку, где торговали жареными каштанами. - Ведь он сталкивается со всем этим почти ежедневно. Драки, кражи, убийства. Все празднуют, Кессиас разбирает помойную кучу». Продавец взял у него монетку и насыпал ему полную горсть лакомства, радушно улыбнувшись и пожелав веселых пирушек. Лайам кивнул в ответ и отошел от прилавка, пересыпая горячие каштаны из ладони в ладонь.
Продавец понятия не имел о том, что заботит его покупателя. Он знал только, что сегодня - пиры побирушек и что ему надо успевать поворачиваться, чтобы получить хорошую прибыль. Лайам вдруг ощутил некоторую неприязнь к беззаботным гулякам, гомонящим вокруг, одновременно проникаясь сознанием собственного превосходства. «Они не знают, что случилось, а я - знаю», - подумал Лайам и тут же устыдился своей мысли. Он ничем не лучше этих людей. Даже участие в расследовании не дает ему перед ними никаких преимуществ. Вот Кессиас, тот - да. Тот в Саузварке - весьма значимая фигура. Эдил стоит на страже порядка, и делает это, кстати, очень неплохо. Эдил несет службу, а для Лайама это расследование - всего лишь забава, игра. Конечно же, не пустячная, но все же забава.
«Для госпожи Присциан в этом нет ничего забавного. Как и для того злосчастного моряка», - укорил себя Лайам. Мертвый моряк, впрочем, не был его заботой. А вот украденный камень - был. И ему придется с ним разбираться. Точнее, с теми, кто украл или имел возможность украсть эту вещь. Лайам осторожно разгрыз первый каштан. Еще горячий, он немного обжег нёбо, но Лайам быстро и с удовольствием его разжевал и взялся за следующий.
Прямо сейчас он с гостями Окхэмов разобраться не мог. С этим придется подождать. До вечера или до того времени, когда лорд Окхэм сочтет нужным его им представить. Эдил проверяет скупщиков, на тот случай если кто-то уже пытался сбыть украденный камень или хотя бы разузнавал, можно ли его сбыть. (Лайам понимал, что опрос скупщиков вряд ли что-нибудь даст, но поспрашивать все-таки стоило.) А значит, пока что на его долю остается только одно - попытаться вычислить вора, который вскрыл замки госпожи Присциан. И тут ни Кессиас, ни Окхэм ему не помощники.
«Тут способны помочь либо Оборотень, либо Мопса».
За годы странствий Лайам перепробовал много занятий. Он успел побывать и писарем, и солдатом, и судовым лекарем, и капитаном. Однажды ему довелось освоить и ремесло охотников до чужого добра. Случай свел Лайама с Палицей - легендарным харкоутским вором, и тот счел нужным обучить юношу кое-чему. Лайам крайне редко потом использовал приобретенные навыки. Однако, когда месяц назад кто-то забрался в дом мастера Танаквиля и унес оттуда кое-какие вещи, полученных знаний ему хватило, чтобы войти в контакт с воровской гильдией Саузварка и убедить ее главаря, что Лайам и сам - удалившийся от дел декламатор (так на преступном жаргоне именуются опытные воры).
Местная воровская гильдия была не особенно мощной, скорее даже она являлась не гильдией, как таковой, а небольшой бандой, правда, неплохо сколоченной. В конце концов, оказалось, что к происшествию в доме Тарквина никто из преступного клана касательства не имел. Но, тем не менее, Лайам умудрился оказать этим людям что-то вроде услуги (с его помощью душа одного убитого вора по кличке Двойник смогла обрести покой) и потому рассчитывал на некоторую признательность с их стороны. Правда, из всей гильдии более-менее приятельские отношения у него установились лишь с Мопсой - дерзкой, но смышленой девчонкой, которую Оборотень (главарь гильдии) тогда приставил к нему. Ее-то Лайам и решил теперь разыскать. Однако как это сделать, он мог только гадать.
У воровской братии не имелось постоянно действующего представительства, куда можно было бы обратиться с запросом, а тайный притон, известный Лайаму, уже не существовал. Поэтому ему оставалось одно - бродить по улицам в надежде на случайную встречу.
Он вздохнул и отправил в рот последний каштан, уже остывший. Потом отряхнул ладони и направился к Муравейнику.

Муравейником прозывался самый нижний из жилых городских районов. Самый нижний, самый грязный и самый темный. Зимой даже в разгаре дня его накрывала тень от Клыков - грозных иззубренных скал, поднимавшихся из морской пучины и защищавших местную гавань от бурь и штормов. Граница гигантской тени пересекала Портовую улицу, и Лайам видел ее издалека.
Он брел к этой границе по солнышку мимо бесчисленных лавок, ларьков и палаток, увешанных лентами и гирляндами из зеленых ветвей. Тут торговали праздничной снедью - ощипанными тушками жирных гусей, крабами, устрицами, омарами. Но Лайама все это изобилие не привлекало. Он целеустремленно протискивался сквозь толпу покупателей, время от времени оскальзываясь на мокрых камнях мостовой. Чем ближе он подходил к Муравейнику, тем скудней становились прилавки. Ряды ларьков постепенно редели, пока не сошли на нет. Здания по сторонам улицы все ветшали, среди них стали попадаться заброшенные строения с провалами вместо дверей и забитыми досками окнами. Вступив в затененный Клыками квартал, Лайам поплотней завернулся в плащ - там резко похолодало. Кучи снега под стенами были грязными и ноздреватыми, а попытки здешних жителей украсить дома к празднику выглядели убого.
Определенного маршрута поисков у Лайама не имелось. Он собирался просто бродить по трущобам до тех пор, пока ему не встретится Мопса или пока не стемнеет. Добротная одежда его теперь выгодно отличалась от одеяния остальных прохожих и привлекала к себе внимание подозрительной публики, толкущейся в подворотнях. Но Лайам не придавал косым взглядам значения - он шел, куда ноги несут, погруженный в свои раздумья.
Дома Муравейника были в основном деревянными. Каменные или кирпичные здания, изредка среди них попадавшиеся, служили всего лишь напоминанием, что когда-то этот район знавал лучшие времена. Все этажи противоположных строений словно тянулись друг к другу, нависая уступами над мостовой, и местами даже соединялись вверху, закрывая небо. Эти мрачненькие тоннельчики Лайам старался поскорей миновать.
Как-то раз он остановился возле группы одетых в лохмотья детишек, чтобы спросить, не видели ли они Мопсу. Оборвыши как зачарованные уставились на его сапоги и принялись бормотать что-то невразумительное. Вид богатого горожанина их явно смущал, и ему пришлось удалиться.
Проблуждав таким образом около часа, Лайам хлопнул себя по лбу и выругался, а потом улыбнулся.
«Ну что я за дурак?! В первый праздничный день, когда весь город закупает угощение и подарки, с чего бы ей торчать в Муравейнике?» А в следующее мгновение он подумал о Фануиле.

«Мастер наконец обо мне вспомнил?» - мгновенно отозвался на его мысленный призыв Фануил. Лайам сосредоточился и приказал фамильяру поменяться с ним зрением. Через миг он уже глядел глазами дракончика на черепичную крышу галереи писцов.
Лайам не очень любил проделывать этот фокус и старался как можно реже к нему прибегать. В момент обмена у него начинала кружиться голова, а потом - если опыт затягивался - появлялись боли в затылке. Тому виной, скорее всего, было иное устройство глаз магической твари, и привыкание к новому роду зрения не давалось без напряжения.
«Ты мог бы и сам о себе напомнить, - сердито проворчал Лайам. - Будь добр, сместись чуть левее и ниже».
Поле обзора дернулось и заскакало, потом вновь застыло. Наверное, дракончик перепорхнул на крышу соседнего дома. Теперь Лайам видел и самих писцов, устроившихся под сводами галереи. Одни - те, что победнее, - горбились над маленькими деревянными ящичками, другие - у кого дела шли получше - восседали за широкими столами. Возле них на специальных досках были вывешены образцы работ. Такие писцы держали при себе небольшие жаровни, чтобы не замерзали чернила и руки. Писцы поскромней просто отогревали и то и другое на теле, периодически пряча руки под мышки, а чернильницы - в складки плащей. Сегодня работа была у каждого, тут толпилось гораздо больше народу, чем обычно. Многим хотелось обзавестись красочными поздравлениями, ведь перед праздниками мастера каллиграфии пускали в дело чернила пяти разных цветов.

Предыдущая страница 3 Следующая страница


Пир попрошаек 4

Лайам велел Фануилу обследовать Храмовую улицу и городскую площадь. Сам он тем временем неторопливо побрел к центру города, иногда останавливаясь, когда дракончик занимал очередную наблюдательную позицию. Тогда Лайам закрывал глаза и переключался на зрение фамильяра. Однако ни возле святилищ, ни на площади маленькой воровки не оказалось, хотя и там, и там сновали толпы празднично разодетого люда, довольно оглаживающего толстые кошельки. Мысленно выбранившись, Лайам приказал фамильяру вернуться к галерее писцов.
Мопса была там!
Лайам узнал ее по светлой, отливающей каштановой рыжинкой головке. Маленькая воровка с самым невинным видом стояла возле одной из колонн галереи, изображая из себя пай-девочку, дожидающуюся родителей. Одета она была в тот самый наряд, который Лайам купил ей с месяц назад. Правда, плащ уже выглядел изрядно замызганным, равно как и подол платья, высоко поддернутый для свободы маневра. В крепко сжатом кулачке Мопсы что-то опасно поблескивало. Девчонка определенно присматривалась к стоявшему в очереди нарядному господину - точнее, к свисавшему с его пояса кошельку.
Лайам снова переключился на собственное зрение и, стараясь не обращать внимания на тупую боль в затылке, поспешил к галерее писцов, благо та была от него в трех кварталах. К тому времени, как он до нее добрался, мужчина в красном плаще уже собирался делать заказ, а Мопса изготовилась к действию. Лайам тихонько подошел сзади и похлопал девочку по плечу.
- Привет, карманница! - прошептал он и схватил Мопсу за руку.
Маленькая воровка так испугалась, что даже не пыталась удрать, и Лайам пожалел о своей шутке. Но уже в следующее мгновение на чумазой мордочке отразилось такое облегчение, что он рассмеялся.
- Ты не очень-то осторожна, - сказал Лайам и отпустил ее руку.
- Никогда больше так не делай! - прошипела Мопса. - Я чуть было не окочурилась от страха!
- Сама виновата. Надо поглядывать по сторонам. Что, если бы к тебе подкрался не я, а кто-то другой?
Мопса беспокойно завертела головой, всматриваясь в толпу.
- А что, тут есть и такие?
- Нет, - успокоил ее Лайам. - Но если бы были, то могли бы заметить у тебя кое-что. Я, например, заметил, - и он похлопал девочку по руке, в которой та прятала нож. - А теперь пойдем, мне надо с тобой поговорить.
Мопса нахмурилась.
- Не могу. Я работаю, - она взглянула через плечо на человека в красном плаще, который как раз заказывал писцу несколько поздравительных писем.
- Ты опоздала, - сказал Лайам. - Его уже грабят. И потом, ты все равно не смогла бы незаметно перерезать обе завязки. Пойдем...
- Смогла бы! - заупрямилась Мопса. Лайам покачал головой.
- Идем со мной, это важнее, - он повлек упрямицу за собой, но та вывернулась и с подозрением спросила:
- Насколько важнее?
- Настолько, что нам перед разговором придется перекусить, - со вздохом сказал Лайам.
Девчонка, что-то недовольно ворча, засунула ножик поглубже в рукав.
- И где же мы перекусим?
Лайам заметил неподалеку ларек, где торговали горячей пищей.
- Там, - сказал он и показал рукой. Мопса ухмыльнулась и стрелой метнулась к ларьку. Прежде чем Лайам ее нагнал, она успела заказать три порции горячих колбасок.
- Дядюшка платит, - сказала Мопса розовощекой торговке. Та с сомнением оглядела бедно одетую покупательницу, но тотчас успокоилась, увидев подошедшего Лайама.
Торговка улыбнулась хорошо одетому господину и повернулась к жаровне.
- Добавьте еще одну для меня, и, будьте добры, с хлебом, - сказал Лайам.
- Мне тоже с хлебом! - потребовала Мопса. Когда торговка, разрезав колбаски вдоль и поместив их на хлеб, выложила заказ на прилавок, девчонка быстро схватила свою долю. Два бутерброда она упрятала в карманы плаща, а в третий жадно вонзила зубы.
- Малышка проголодалась, - заметила продавщица.
- Я не кормлю ее неделями, - сказал Лайам, доставая деньги. - Так выходит дешевле.
Он положил на прилавок несколько мелких монеток, лучезарно улыбнулся опешившей женщине и, прихватив свой бутерброд, повел Мопсу в сторонку.
- Туда, - Лайам показал на пустующий уголок в дальнем конце галереи. Увлеченная своим занятием маленькая воровка покорно потащилась за ним. По дороге она успела разделаться с первой порцией пищи и приступила ко второй. Лайам откусил разок от своего бутерброда и скривился - хлеб был черствым, а в колбаску переложили хрящей. Покачав головой, Лайам отдал бутерброд Мопсе. Та запихнула его в карман, не переставая жевать.
Лайам уже в который раз задумался о том, сколько же Мопсе лет?
«Двенадцать? Или тринадцать? Но никак не больше четырнадцати! Вся перемазанная и худющая, однако выглядит довольно неплохо. От нее уже не воняет, как прежде, и она как будто не голодает». Мопса теперь, несмотря на темные круги под глазами, действительно разительно отличалась от той изможденной и дурно пахнущей оборванки, какой она была месяц назад.
Между тем маленькая воровка, расправившись со второй колбаской и облизав пальцы, сказала:
- Ну так чего тебе надо?
- Мне нужно свидеться с Оборотнем.
- И зачем?
- Чтобы сказать, как сильно я его уважаю.
Мопса весело рассмеялась, захлопав в ладоши.
- Тогда ты точно его не увидишь! Нет, честно - зачем он тебе?
- Это тебя не касается. Просто скажи ему, что я хочу с ним поговорить.
- И ты думаешь, что он побежит к тебе, как собака на звук рожка? Нет, с этим я к нему не пойду.
Лайаму пришлось признать, что девчонка права. Кто он такой, чтобы тревожить главаря воровской гильдии по пустякам? Волк прежде всего блюдет свои интересы.
- Хорошо. Тогда скажи ему, что на Макушке что-то пропало. И что я хотел бы потолковать с ним об этом.
- Ты хочешь вернуть то, что пропало?
- Не обязательно. Но - возможно. Главное - поскорее встретиться. Передай ему так.
Мопса ухмыльнулась:
- Я тебе не девчонка на побегушках.
- Верно, - согласился Лайам. - Но ты ела мои колбаски. И вот еще что... Если сделаешь, что я прошу, и вернешься с ответом, получишь подарок.
Глаза девочки вспыхнули. Она спросила, немного недоверчиво:
- Какой такой подарок?
Лайам таинственно усмехнулся. Он сам пока не знал, что ей подарит.
- Одну потрясающую вещицу.
Мопса прищурилась:
- И сколько денег она будет стоить?
Лайам удивленно хмыкнул:
- Я и забыл, как плохо тебя воспитали! Нельзя спрашивать, сколько стоит подарок.
- Можно, если его дарят не просто так, а в обмен на услугу.
Лайам наклонился и ткнул строптивицу пальцем в плечо.
- Слушай, ты, маленькая нахалка! Если не сделаешь то, что тебе сказано, то не только ничего не получишь, но я еще постараюсь, чтобы Оборотень сильно испортил тебе настроение. Ты меня поняла?
- Да ладно, чего там. - Мопса оттолкнула палец и потерла плечо, хотя тычок был вовсе не сильным. - Нечего задираться. Я сделаю все и так.
Удовлетворенный ее ответом, Лайам кивнул.
- Когда получишь ответ, оставь мне сообщение у Хелекина. Знаешь, где это? - Хелекин был известной в городе личностью, он держал таверну на главной площади - напротив здания городского суда.
- Знаю, ясное дело, - насупившись, сказала девчонка. - Но сегодня может не получиться - сегодня Волк отсыпается. Скорее всего, он назначит тебе встречу на завтра.
- Завтра так завтра. Но прямо с утра. Это важное дело.
- А когда я получу подарок?
- Великие боги, ну ты и зануда! После моей встречи с Оборотнем. Это тебя устроит?
Мопса недовольно поморщилась, но, не проронив больше ни слова, развернулась и припустила вниз по улице, явно направляясь в сторону Муравейника.
Лайам только покачал головой, глядя ей вслед. Когда маленькая воровка скрылась из виду, он тоже повернулся и пошел вдоль галереи. Внимание его привлекли красочно разрисованные образцы поздравлений. Лайам даже задержался возле одной доски. Там висела картинка, изображавшая неестественно упитанных нищих в ярких одеждах на фоне вполне узнаваемой Храмовой улицы.
На мгновение Лайам задумался, не подарить ли такую картинку Мопсе, но тут же одернул себя. «Девчонка не дурочка и может обидеться! Лучше уж купить ей что-то полезное, например... новый нож».
Еще раз покачав головой, Лайам покинул галерею писцов и направился к городской площади, одновременно ломая голову над тем, чем же ему порадовать маленькую воровку.

Полдень давно миновал, и, дойдя до площади, Лайам почувствовал, что страшно проголодался.
Кессиас сидел за тем же самым столом, что и утром, и с подобным утреннему прилежанием корпел над каким-то письмом. Завидев Лайама, он радостно хохотнул, скомкал бумагу и швырнул через плечо в огонь.
- А вы легки на помине, Ренфорд! Я как раз сочинял вам писульку.
- Вы уже отобедали? - поинтересовался Лайам.
- Да, я поел. Я не ждал вас так рано... Но если вы голодны, можно послать кого-нибудь за едой. - Эдил привстал со своего места, но Лайам жестом остановил его.
- Не нужно. - Он взял стул и сел против приятеля. - Так о чем говорилось в вашей... писульке?
Кессиас откинулся на спинку своего стула и задумчиво поскреб щеку.
- Я узнал кое-что, и весьма интересное... Весьма интересное, да. В общем, когда мы расстались, я сразу решил пройтись по ломбардам, но по пути... Я шел по улице Самоцветов - знаете это местечко? Там живут, почитай, все наши ювелиры и золотых дел мастера. Я шел и как раз думал, что никакому скупщику камешек Присцианов нипочем не купить. У скупщика просто денег на то не хватит. И тут мне вскочило на ум, что там, где скупщик спасует, на сцену может выступить ювелир. Богатенький ювелир, покряхтев, вполне может собрать нужную сумму. Поэтому я решил малость подзадержаться на улице Самоцветов и заглянуть к Ежайди, поскольку он держит самую богатую лавку в этом квартале. И не промахнулся, представьте себе. Этот Ежайди мне тут же сказал, что один человек имел с ним разговор о сокровище Присцианов!
- Как он выглядел? - быстро спросил Лайам, не веря своим ушам.
- Кто? Ежайди?
- Да нет, человек, который пытался продать камень?
Кессиас торжествующе вскинул руку.
- Придержите коней, Ренфорд, не забегайте вперед. Тут-то и начинается самое интересное. Он вовсе не собирался продать камень. Он хотел этот камень купить!
- Что? Купить?
- Вот именно! И это еще не все, - продолжил эдил. - Наш друг Ежайди готов поклясться чем угодно, что это был не простой покупатель, а маг!
- Постойте, постойте... Как это - купить?
- Да очень просто! Какой-то маг заявился к Ежайди вчера утром и стал расспрашивать его о сокровище Присцианов. Ювелир, надеясь, что тот что-нибудь у него купит, выложил ему все, что знал. Ну, в общем, то, что в городе знает всякий мальчишка. А потом этот чародей, или человек, похожий на чародея, поинтересовался, не хотят ли Присцианы этот камень продать!
Лайам помрачнел и, нахмурив брови, уставился в пол.
- Но это не лезет ни в какие ворота!
- Скажите что-нибудь поинтереснее, Ренфорд. Куда это не лезет, я знаю и сам. Но Ежайди клянется, что так оно все и было.
- И что он ответил?
- Насчет того, не продают ли Присцианы свою драгоценность? Сказал, что не продают. Что это фамильная реликвия, что камень бесценен и все такое прочее. А потом чародей ушел.
Лайам вдруг вскинул голову, его поразила внезапная мысль.
- Вы уверены, что к Ежайди приходил именно чародей, а не какая-нибудь волшебница или колдунья?
- А то как же. Ювелир описал мне, как выглядел гость. Это был точно мужчина, если только волшебницы не отращивают себе пышных бородок. А что?
Лайам пожал плечами.
- Видите ли, у меня сейчас гостит одна дама, волшебница. Впрочем, она, кажется, камнями совсем не интересуется...
«Или все-таки интересуется?» - подумалось вдруг ему.
К его удивлению, Кессиас хитро подмигнул, очевидно, пропустив последнюю фразу мимо ушей.
- Волшебница, говорите, вот, значит, как? Небось, ждет не дождется, когда вы вернетесь? Нет, Ренфорд, вы все-таки не перестаете меня удивлять.
- Да ну вас, Кессиас! - хмурясь, сказал Лайам. - Это просто знакомая Тарквина, он оставил ей кое-какие вещи, и она приехала их забрать. - Эдил понимающе усмехнулся, и Лайам поспешно продолжил: - Но к делу это никак не относится. Опишите-ка лучше мне этого мага. И поподробнее, насколько возможно.
Честно говоря, Лайаму было не очень-то интересно, как выглядел гость ювелира. Он ведь маг, а не вор, умеющий вскрывать замки, и хотел купить, а не сбыть с рук реликвию. Но ему пришлось изобразить на лице внимание и выслушать все, что мог сообщить эдил. К Ежайди приходил мужчина среднего роста с необычным выговором и рыжей бородой, которая частично скрывала красное пятно на щеке. С такими приметами преступник, имеющий хоть какие-нибудь мозги, нигде перед работой появляться не стал бы. Впрочем, визит свой незнакомец нанес за день до кражи - и, следовательно, в список подозреваемых его можно было внести.
- Внешность необычная - рыжая борода, красное пятно на щеке... Мы его быстро разыщем. Я уже послал человека, обойти все гостиницы.
Лайам нахмурился. Энтузиазма эдила он вовсе не разделял.
- Этот тип, если только он тот, кто нам нужен, мог остановиться и не в гостинице, а у какого-нибудь знакомого. Например, у человека, который провел его в дом Окхэмов. Или где-то еще.
Улыбка Кессиаса чуть поугасла, но не потухла.
- Вы правы. Но где-то еще - это значит все-таки в городе. А город мы перероем. Теперь расскажите, как там у вас получилось с лордом? Удалось выудить у него что-нибудь стоящее?
- В общем-то, нет, - признался Лайам и рассказал о встрече, назначенной на сегодняшний вечер. - Я думаю, лорд и сам не прочь с пристрастием опросить своих недавних гостей, но, поскольку эта затея может выйти ему боком, он собирается заслать к ним шпиона - меня. Не очень красивый ход по отношению к приятелям своей женушки, а?
- Да уж, не очень, - согласился эдил. - Впрочем, все они язвы, эти лорды и леди. И неизвестно, как у вас там все повернется. Может, вам лучше не ввязываться в эту игру? Все-таки это люди со связями, и если они что-нибудь заподозрят, то тут же сотрут в порошок вас, а заодно и меня. Верно вам говорю, не ходите.
- А что нам еще остается? По крайней мере, это лучше, чем стучаться к ним в дома самому. В любом случае, с Ульдериком я встречусь. А если ничего хорошего из этой встречи не выйдет, тогда будем думать, что нам еще предпринять.
На этом беседа закончилась. Приятели замолчали, погрузившись в свои размышления. Лайам еще раз мысленно прокрутил в уме план, разработанный Окхэмом. Конечно, в том свете, в каком на него посмотрел эдил, он представлялся рискованным, однако ничего лучшего придумать было нельзя. Как ни поверни, но ходить по домам самому - совсем уж скверная перспектива. Собственно, мысли Лайама все больше стал занимать неизвестно откуда взявшийся чародей. Зачем ему мог понадобиться камешек Присцианов? «Об этом можно спросить у Грантайре!» - подумал Лайам и только тут вспомнил, что обещал волшебнице вернуться пораньше. Он быстро встал и набросил на плечи плащ.
- Мне нужно идти.
- По нашему делу?
- Нет, - ответил Лайам. - Я обещал гостье вернуться к обеду. Она хочет что-то со мной обсудить.
Предупреждая ухмылку эдила, Лайам поспешил объясниться:
- Я думаю, речь пойдет о смерти Тарквина. А я, в свою очередь, попробую выяснить, не известно ли ей что-нибудь о других чародеях, находящихся сейчас в Саузварке. Возможно, этот разговор избавит ваших людей от беготни по гостиницам.
Кессиас все-таки ухмыльнулся.
- Ну, разумеется. Я все понимаю. Надеюсь, мы завтра увидимся?
Они уговорились о встрече, и Лайам ушел, досадливо морщась. Конечно, эдил понимает многое, но иногда слишком уж в лоб.

Застоявшийся Даймонд все норовил взбрыкнуть, и Лайаму пришлось постоянно сдерживать его на узких, запруженных народом городских улочках. Миновав городские ворота, он немного ослабил поводья - ровно настолько, чтобы чалый перешел на легкую рысь. С востока немилосердно дуло, и, пустив скакуна галопом, Лайам рисковал бы обморозить лицо. Кроме того, ему хотелось чуть поразмыслить над складывающейся ситуацией.
О чем же хочет поговорить с ним Грантайре? Он ведь не чародей и знает о магии немногим больше, чем любой обыватель. Какие у него могут быть общие темы для беседы с волшебницей, да к тому же весьма искусной, как утверждает дракончик?
«Хорошо бы она научила меня управляться со строптивыми фамильярами!» - подумал Лайам, заметив сидящего на придорожном валуне Фануила, и призывно взмахнул рукой.
«Не хочешь ли прокатиться?»
Фануил спрыгнул с камня и, зависнув в воздухе, пару раз лениво взмахнул крыльями, потом еще пару раз - более сильно, стараясь поймать поток восточного ветра. Описав над полем изящный вираж, уродец опустился на холку Даймонда. Конь негромко заржал.
- Прекрасно исполнено, - заметил вслух Лайам, разглядывая гребешок на хребте рептилии, ибо дракончик демонстративно уселся к нему спиной. - Долго тренировался?
«Не понимаю, почему мне нельзя бывать в городе вместе с тобой? Почему ты меня прячешь?!»
Почему, почему? Потому что ему не хочется, чтобы горожане считали его чародеем.
- А что, разве Тарквин всегда брал тебя с собой в город? - спросил Лайам язвительно.
«Нет», - ответил Фануил, чуть помедлив.
- Так почему же я должен тебя брать?
«Мастер Танаквиль редко уезжал в город, а если и уезжал, то по совсем несложным делам. Он мог без меня обойтись», - объяснил дракончик.
Лайам рассмеялся.
- А я, значит, без тебя не обойтись не могу?
«Я нашел девочку», - напомнил Фануил.
- Верно, - с неохотой признал Лайам. - Однако для этого тебе вовсе не нужно было находиться со мной рядом. Нет, ты только представь себе, что подумают добрые жители Саузварка, если увидят, что по улицам города разгуливает дракон?
Лайам не мог видеть мордочки Фануила, но был уверен, что она сейчас выражает презрение и недовольство.
«Я - дракон очень маленький. И вовсе не разгуливаю по улицам».
- Нет, ты меня не убедил, - сказал Лайам и улыбнулся. - Кто знает, какие могут случиться с тобой неприятности? А вдруг ты попадешь в дурную компанию, собьешься с пути, станешь таскаться по кабакам и борделям... Или тебя сманят с собой вербовщики и прикуют к веслу на альекирской галере! Разве тебе хочется быть галерным рабом?
Поначалу Лайаму казалось, что дракончик начисто лишен каких-либо чувств. Но со временем он уяснил, что по крайней мере одна эмоция Фануилу присуща. Она являла собой нечто среднее между надменностью оскорбленной невинности и чопорной спесью уязвленной гранд-дамы.
Именно эта эмоция и светилась в глазах фамильяра, когда он, изогнув длинную шею, посмотрел на хозяина. Лайам весело рассмеялся, на что дракончик только презрительно фыркнул и вновь отвернулся, уткнувшись мордочкой в гриву Даймонда.
«Ты должен говорить со мной мысленно!»
- Ты всегда об этом напоминаешь, когда тебе нечего отвечать, - усмехнувшись, сказал Лайам, потом добавил уже серьезно: - Я подумаю, что можно для тебя сделать, хотя ничего и не обещаю. А теперь поговорим о более важных вещах. Скажи, ты не заметил в городе или в округе каких-либо магических действий?
Дракончик мог различать всплески магической силы в пространстве, почти так же как люди замечают во тьме вспышки огня.
«Волшебница Грантайре сотворила несколько небольших заклинаний. Это все, - сообщил Фануил и поинтересовался: - А что, в Саузварке появился еще один маг?»
Лайам рассказал дракончику о странном посетителе, который побывал вчера утром у ювелира Ежайди.
- Этот Ежайди почему-то уверен, что к нему приходил чародей. Но, если вдуматься, откуда ему это известно? Меня тоже многие принимают за мага, но я ведь не маг. Впрочем, это не важно. Предположим, он все-таки маг. Ну и зачем же магу реликвия Присцианов?
«Возможно, Грантайре что-нибудь знает об этом?» - предположил Фануил.
Лайам только хмыкнул и ничего не сказал. Еще вчера ему совершенно нечем было заняться, а сегодня дела плодились как кролики. Он попробовал мысленно их перечислить. Итак, в ближайшее время ему надо поговорить чем-то неведомом с Грантайре, потом отправиться к Ульдерику, потом каким-то образом выйти на Оборотня, потом опросить всех гостей Окхэмов, потом разыскать какого-то мага - и т.д. и т.п. А если вспомнить о контракте, который лежал у него на груди, то, плюс ко всему перечисленному, надо еще и приниматься за подготовку к экспедиции судов госпожи Присциан.
«На этот раз ты откусил явно больше, чем сможешь проглотить», - сказал себе Лайам и тут только заметил, что Даймонд стоит возле скальной тропинки, круто спускавшейся к морю. Он тряхнул головой, отгоняя мрачные мысли, и тронул коня каблуками. Чалый неторопливо двинулся вниз.

6

Грантайре поджидала его на пороге дома. Она стояла прямо, как монумент, скрестив на груди руки, и, хотя солнце еще и не думало клониться к закату, Лайама почему-то кольнуло чувство вины.
- Учтите, у меня к вам много вопросов, - с места в карьер заявила гостья. По ее тону нельзя было понять, злится она или ей просто не терпится поскорее эти вопросы задать.
Волшебница продолжала стоять у него на пути, как будто намеревалась тут же затеять беседу. Лайам даже опешил и, чтобы скрыть замешательство, решил спрятаться за полунасмешливым, но учтивым приветствием. Отвесив волшебнице глубокий поклон, он с придыханием произнес:
- Я весь к вашим услугам, миледи. Приношу глубочайшие извинения за задержку.
Теперь, похоже, опешила Грантайре. Она долго и с подозрением разглядывала Лайама, потом повернулась и вошла в дом. На ней было новое платье - другого фасона и цвета, но прежней длины. Шагая следом за гостьей на кухню, Лайам старался смотреть ей в затылок, словно солдат в строю.
- Не хотите ли отобедать? - хмуро спросил он, сбрасывая плащ на кухонный стол. Волшебница, отрицательно мотнув головой, присела на стул.
- Я выяснила, почему фамилия Присциан показалась мне странно знакомой, - сказала она. Лайам тем временем подошел к печи и заказал огромную чашку кофе. - В давние времена жил такой чародей - Эйрин Присциан. О нем упоминается в одной из книг Танаквиля.
Лайам уже открывал дверцу печи. Он протянул руку к чашке и замер, услышав ее слова.
- Неужели? Как странно - я только сегодня видел его могилу.
- Что? Он похоронен где-то поблизости?
Неподдельная живость вопроса Лайама удивила. Он кивнул и перенес чашку на стол.
- Его саркофаг находится в фамильной усыпальнице Присцианов. Этот Эйрин - один из предков той госпожи, с которой я сегодня встречался.
Лайам сел напротив волшебницы и принялся дуть на кофе, чтобы немного его остудить.
- Я должна там побывать, - немедленно заявила Грантайре. - Возможно, у вашей знакомой сохранились какие-нибудь его книги и записи? Их я тоже должна увидеть. Вы сможете это устроить?
Казалось, будто гостья не просит содействия, а требует, чтобы это содействие ей было оказано, и как можно скорее. Нахалку следовало осадить, но Лайам решил пока игнорировать выходки вздорной особы.
- Я могу, конечно, при случае переговорить с госпожой Присциан, но что за дело вам до этого Эйрина? Он ведь умер веков пять назад.
- Да, умер, не оставив гильдии магов никаких записей о своих опытах, - пылко произнесла Грантайре. - Если есть хоть какой-то шанс эти записи отыскать, я просто обязана этим заняться!
- Но... зачем? - В мозг Лайама стали закрадываться смутные подозрения. Ему показалось, что волшебница увиливает от прямого ответа. - Кому нужны эти его работы?
- Всем! Неистовый Эйрин был одним из самых могущественных магов древности, - заявила Грантайре. - Его исследования в области магии просто неоценимы!
«Настолько неоценимы, что сегодня утром ты даже не смогла припомнить, откуда тебе известна фамилия Присциан», - подумал Лайам. Он кашлянул, прочищая горло, и сказал:
- Понятно... Не знаю, сохранились ли записи этого господина, но кое-что после себя он точно оставил. Тот самый камень, о котором у нас уже заходила речь.
- Камень?! - Глаза волшебницы широко распахнулись и засияли. У Лайама перехватило дыхание, настолько сидящая перед ним грубиянка сделалась вдруг хороша. - Его я тоже должна увидеть! Слышите - я должна!
- Погодите-ка, не все сразу, - осторожно сказал Лайам. - Ну, книги и записи - это я еще понимаю. Но при чем тут камень? Почему он для вас так важен?
Грантайре посмотрела на него, как на круглого идиота.
- Вы понимаете разницу между душой и духом?
- Вообще-то, нет, но...
- Но это же элементарно! - возмутилась волшебница, сердито глядя на Лайама. - Неужели Тарквин совсем ничему вас не научил?
- На самом деле он вовсе меня не учил...
Грантайре продолжала, не обращая внимания на его возражения:
- Дух и душа - это две основы нашего... Впрочем, не важно чего! Маг Присциан много работал с духовной субстанцией и даже, возможно, проник в фундаментальные таинства магии. Я сказала «возможно», потому что вопрос остается открытым. Когда Эйрин Присциан ушел в иной мир, он унес с собой и результаты своей работы.
- И все это вы узнали из книг Тарквина?
Грантайре сурово посмотрела на него, и Лайам вновь ощутил себя идиотом.
- Маг Присциан упоминается всего в двух книгах мастера Танаквиля - но только упоминается. Неистовый Эйрин ни с кем не делился своими достижениями, за что его... его исключили из гильдии!
Выпалив это, волшебница почему-то вдруг покраснела, ее щеки заполыхали, как осенние яблоки.
- И камень как-то связан с его работой?
Грантайре вновь нахмурилась, румянец ее поблек.
«Недоумок опять досаждает наставнице своей болтовней», - сообразил Лайам.
- Еще бы, - Грантайре вдруг превратилась в само терпение. - Некоторые материалы - такие как драгоценные камни закаленные металлы и многие минералы, - всегда сообщаются с духом...
В мозгу Лайама мелькнула мысль, пока что туманная, и туман этот следовало рассеять.
- Значит, камень Эйрина мог представлять интерес не только для Эйрина, я правильно понимаю? Скажите, он мог пригодиться другому магу или не мог?
- Конечно же мог!
- И что же, он до сих пор являет собой некую ценность?
- Да, безусловно!
- Скажите еще, этот камень нужен только для опытов? Или он имеет какое-то другое значение?
В глазах Грантайре мелькнуло удивление.
- И то и другое. Камень определенно весьма важен для магических изысканий. Но кроме того, он ценен еще и как источник магической силы. Это слишком сложно, чтобы... - Гостья запнулась. - А почему вы об этом спрашиваете?
«Почему она не закончила фразу? Слишком сложно, чтобы объяснять такому вот дураку?»
- Похоже, - заговорил Лайам, тщательно подбирая слова, - похоже, что в Саузварке завелся еще один маг... И он тоже очень интересуется камешком Присцианов.
Грантайре взвилась с места, словно ужаленная.
- Кто это?! - крикнула она. - Кто еще здесь промышляет?
Изумленный до крайности, Лайам разинул рот. Он не сразу с собой совладал и потому ответил, чуть заикаясь:
- Н-не знаю... Но у него рыжая борода и красное пятно на щеке.
- Дезидерий, - с явным облегчением произнесла Грантайре и в задумчивости поскребла подбородок. Этот типично мужской жест показался бы Лайаму забавным, если бы он не был ошеломлен. - Да, Дезидерий! - Взгляд волшебницы стал рассеянным, словно она унеслась мыслями в дальние дали.
- Вы с ним знакомы? - спросил Лайам, чтобы что-то спросить. Хотя Грантайре уже оправилась от волнения, грудь ее все еще бурно вздымалась.
«Не смей на нее таращиться!» - одернул себя Лайам, но взгляд его плохо повиновался приказу.
- Да, - ответила волшебница после продолжительного молчания. - Да, я его знаю! - Усилием воли она заставила себя вновь обратить внимание на собеседника. - А теперь оставьте меня. Мне нужно подумать.
К чему, к чему, а к ее грубостям Лайам уже привык, однако он все-таки ощутил что-то вроде обиды.
- Думаю, вам было бы интересно узнать и еще кое-что, - мстительно произнес он, вставая. - Прошлой ночью реликвию Присцианов украли.
Он внутренне напрягся, ожидая очередной вспышки негодования, однако волшебница только еще раз поскребла подбородок и молча кивнула - скорее не ему, а своим мыслям.
- Возможно, он за тем и явился... Хотя... Кража? Что ж, они могут опуститься и до такого...
Лайам немного постоял, придерживаясь за спинку своего стула, но продолжения не последовало. Волшебница снова села, прижала к губам крепко стиснутый кулачок и погрузилась в раздумья.
«Полагаю, она теперь не скоро заговорит», - с сожалением подумал Лайам и вышел из кухни.

Дракончик лежал на пороге в прихожей, уронив голову на вытянутые передние лапы, и смотрел на море. Рядом с ним сидел серый кот и старательно вылизывался, время от времени прерываясь и оглядываясь по сторонам.
- Хорошо устроились, - пробормотал Лайам и мысленно обратился к уродцу:
«Фануил, идем-ка со мной. У меня к тебе накопились кое-какие вопросы».
Дракончик поднял голову, переглянулся с котом, потом лениво встал и потрусил за хозяином в библиотеку.
Лайам растянулся во весь рост на диване и уставился в потолок, Фануил повалился на пол.
«Ну что, ты готов?»
«Да, мастер, готов».
«Вот и прекрасно! - Лайам пока еще не научился придавать мысленной речи сарказм, и, кроме того, он не был уверен, что фамильяр вообще сумеет этот сарказм воспринять, поэтому решил воздержаться от вертевшихся в его голове замечаний. - А теперь внятно, доходчиво, как последнему дурню, объясни мне - в чем разница между душой и духом?»
Лайам прикрыл глаза рукой. Так уж сложилось, что ему было проще передавать свои мысли, когда глаза его были закрыты. Он представлял себе зримые очертания слов, потом выталкивал их за пределы сознания, а уж дракончик был всегда начеку.
«Душа - это индивидуальная сущность личности, - начал по-книжному Фануил, - дух же - это сама жизнь, движущая сила, которая позволяет личности быть личностью. Не бывает двух душ, в точности похожих одна на другую, а дух приблизительно одинаков у всех. Можно сравнить душу с огнем, а дух - с топливом. Два бревна могут быть совершенно одинаковыми, но они никогда не будут гореть одинаково. Огонь всегда будет разным».
«Наоборот, совершенно одинаковых бревен не бывает, - возразил Лайам. - А огонь - он всегда огонь».
«Да, мое сравнение не совсем подходит, - согласился дракончик, - тогда предлагаю другое. Представь, что дух - это еда. Все люди едят, но все они - разные...»
Лайам хмыкнул, давая понять, что это сравнение устраивает его больше. Ободренный Фануил продолжил:
«Живое существо может души и не иметь, но в любом случае оно обладает духом. На этом основывается двуединство фамильяра и господина. Маг раздваивает свою душу, чтобы сделать ее менее уязвимой. Существо без души открыто для всяких воздействий и подчинить его своей воле очень легко. За много столетий маги научились управляться с душой. И в то же время почти ничего не добились в другом. Время, в течение которого дух способен поддерживать в теле жизнь, существенно увеличить не удалось...»
«Впрочем, кое-что они все же нашли, и маги теперь живут почти вдвое дольше, чем обычные люди, - рискнул продолжить дракончик, поскольку его господин молчал. - Мастеру Танаквилю было уже около ста двадцати лет...»
Лайам даже присвистнул от удивления, однако и тут не сделал никаких замечаний. Фануил, после короткой паузы, продолжил рассказ.
«Но его тело стало изнашиваться задолго до того, как он достиг этого возраста. Секрета вечной молодости никто не сумел найти. Существуют, конечно, заклинания, позволяющие чародею время от времени себя омолаживать. Но даже при этом максимальная продолжительность жизни, которой возможно добиться, колеблется где-то в пределах между одной и полутора сотнями лет. Прожить дольше практически невозможно, однако есть способы уклониться от неизбежности. Например, покинуть старое тело и вселиться в чужое, полное жизненных сил. Но в гильдии магов такой проступок считается преступлением...»
«Да и остальным людям вряд ли подобные фокусы по нутру», - заметил Лайам, несколько оживившись. Монотонный рассказ дракончика стал навевать на него скуку.
«Да, - согласился Фануил, как и всегда не уловивший иронии. - Магов, которые воруют чужие тела, гильдия, как правило, выслеживает и уничтожает. Потому чародеи постоянно ищут другие способы продления жизни, но до сих пор не добились стоящих результатов. Найдены лишь возможности хранить дух в стороне от тела, чтобы оно не так быстро перегорало в его огне. Делается это так. Маг создает или находит предмет, в который можно поместить какое-то количество духовной субстанции, и потом черпает энергию прямо из него, не подключая к этому тело. Этот процесс можно сравнить с питанием, которое не требует поглощения пищи...»
- Ага! - сказал Лайам и поднял указательный палец.
«Я понимаю, что это сравнение тоже несовершенно...»
- Я не о том, - вслух сказал Лайам, но дракончик не унимался.
«...потому что дело скорее не в усвоении пищи, а в помещении ее внутрь тела. Представим себе кувшин, который изнашивается от того, что его наполняют...»
- Фануил!
«...водой. Кувшин наполняют, а его бока все утончаются, и в конце концов приходит момент...»
- Фануил!
«...когда кувшин исчезает. Но если отыскать способ наполнять кувшин так, чтобы его поверхности не повреждались...»
- Замолчи!!! - Лайам сел и топнул ногой. Поток мыслей, вливающихся в его мозг, тут же иссяк. - Не считай меня совсем уж законченным идиотом! Я понял тебя. Скажи лучше вот что - может ли камень Присцианов являться таким предметом? Ну, хранилищем... или как там еще... источником духа?
Дракончик долго молчал, потом выдал ответ.
«Это возможно. Мастер Танаквиль не слишком много внимания уделял духовным субстанциям, однако в книгах, которые он читал, сказано, что хранилищами для духа могут служить прочные, устойчивые материалы - камни, металлы и, конечно, кристаллы. И в этом смысле лучше алмаза нет ничего...»
Камни... В мозгу Лайама смутно забрезжило давнее воспоминание, оно становилось все более четким. Лайам мысленно упорядочил кое-какие подробности истории, пришедшей ему на ум, и сказал:
- Слушай меня внимательно, Фануил, а потом ответишь мне на пару вопросов.
Дракончик как лежал, так и остался лежать, ничем не выразив своей готовности слушать. Лайам вздохнул и начал рассказ:
- Примерно лет одиннадцать или двенадцать назад я путешествовал по северной области королевства. Как-то раз мне случилось заночевать в заброшенном доме, пустовавшем, как поговаривали, уже много веков. Дом этот принадлежал умершему при странных обстоятельствах чародею, который перед смертью превратил всех своих близких и слуг в камень. Легенда походила на правду, потому что весь дом заполняли статуи замерших в очень естественных позах людей.
Была среди них и статуя самого чародея, хорошо сохранившаяся и выглядевшая на удивление живо. Мне пришлось провести там всю ночь. Я долго не спал, а когда заснул, мой сон странно походил на реальность. Я словно бы оказался точно в таком же доме, но все его обитатели были живехоньки, как и сам чародей... Он побеседовал со мной и рассказал, что с помощью магии ему удалось перевести своих близких и челядь в иной план бытия. Хозяин дома сделал это, чтобы избежать преследований со стороны враждебно настроенного к нему короля. Я поспешил сообщить ему, что король этот уже три века как умер. Чародей очень обрадовался и заявил, что пришло время вернуться в реальный мир.
Лайам умолк, призадумавшись, потом произнес, обращаясь к лежащему в безмятежной позе уродцу:
- Я тогда не очень-то хорошо понял, зачем он превратил и себя, и своих людей в камень. Но теперь полагаю, что эти статуи были хранилищами духовных субстанций, так?
Фануил ответил не сразу и не слишком уверенно. Его мысли вливались в сознание Лайама постепенно и волнообразно, словно доносились издалека.
«Возможно. Статуи вполне могли использоваться в качестве духовных опор для переноса сущностей в иное пространство. С другой стороны, они могли служить чародею чем-то вроде вех, отмечавших дорогу из иного мира в реальный. Об этом сейчас трудно судить. А что было дальше?»
Лайам шумно вздохнул.
- Когда я проснулся, вокруг было тихо и все статуи стояли на прежних местах. Вдруг в дальней части дома раздался грохот, сопровождавшийся жутким воплем. Я побежал туда. В окнах хозяйских покоев полопались стекла, а сама статуя... Зима в тот год стояла суровая. А может быть, это сделали какие-нибудь бродяги... В общем, статуя чародея была сильно повреждена. Не хватало одной руки, нога отломилась, а лицо... лицо было сколото напрочь. Наверное, виной тому мороз, непогода... или что-то иное, не знаю. Но он не вернулся... Что-то ему помешало...
Лайам умолк. Он сказал Фануилу не все. Обломки статуи он обнаружил совсем не в том месте, где им надлежало бы находиться. Каменный человек встал и пошел, а уж потом упал... Лайам тряхнул головой, чтобы отогнать навязчивое видение.
- Ну ладно, это не важно. Вернемся к нашим делам. Полагаю, мы можем с полной уверенностью предположить, что для пришлого мага камешек Присцианов представляет особую ценность. Возможно, он рассчитывает с его помощью получить доступ к результатам магических опытов Эйрина в области духа. Так?
Дракончик шевельнул в знак согласия лапой.
«Если только Эйрин исследовал магию духа. Мастер Танаквиль, правда, не слишком-то этим интересовался, но очень многие чародеи находят магию духа весьма увлекательной, несмотря на огромный риск, с которым сопряжены подобные изыскания...»
Лайам вскинул голову.
- Риск? Какой еще риск?
«Если чародей, о котором ты говорил, работал с магией духа, то в его участи ничего странного нет. Дух - субстанция тонкая, гораздо более тонкая, чем душа. Душа может делиться, дух - никогда. Ни при каких условиях и обстоятельствах. Связь между телом, душой и духом очень сложна и не совсем понятна. Даже самые просвещенные чародеи не могут постичь ее до конца. Мастер Танаквиль как-то сказал, что чаще всего маги гибнут при попытках защитить или нарастить свой дух. А если не гибнут, то сходят с ума... Или с ними случаются вещи похуже. Ты слыхал про вампиров?»
- Лично ни с одним не знаком, но представление имею, - ответил Лайам.
«Когда маг накапливает в себе слишком много духовной субстанции, он становится порченым. Становится... не совсем человеком. Это трудно объяснить. Порченый чародей постоянно нуждается в духовной подпитке, и ему приходится всюду ее искать. Он делается совсем как вампир, только не пьет крови. Другие маги таких избегают или объединяются против них».
- И Кессиас еще удивляется, что я сержусь, когда меня принимают за мага! Уж лучше быть писцом, сапожником или, в конце концов, кузнецом! Куешь и куешь себе потихоньку, а если работа не ладится, то в худшем случае у тебя получится всего лишь плохая подкова. И с ума не сойдешь, и душа пребудет на месте. Ну, не вся, так хотя бы большая ее часть.
Фануил с укором взглянул на хозяина.
«Ты хочешь спросить меня о чем-то еще?»
Усмехаясь собственной шутке, Лайам покачал головой.
- Нет, пока все. Кстати, который час?
«Не знаю, но солнце еще не зашло. Я буду в прихожей, мастер».
Разговор с дракончиком оказался довольно длительным, и все-таки у него оставалась масса времени до вечерней поездки. Лайам недовольно нахмурился. Ждать он не любил, а потом, ему не терпелось поскорее разобраться со всеми заботами, которые он на себя взвалил. Впереди столько дел, и ни к одному из них нельзя было приступить прямо сейчас. Злобно рыкнув, Лайам вновь опрокинулся на диванчик и принялся размышлять.
Сперва надо было решить что-то с Грантайре. Лайам пообещал ей справиться у госпожи Присциан, не осталось ли после Эйрина каких-либо книг или записей и можно ли будет его гостье на них взглянуть. «И зачем только я взял на себя эту мороку?» - тоскливо подумал он. Кто знает, как воспримет подобную просьбу вдова? Эйрин умер много веков назад... Вряд ли в семье сохранились какие-то вещи этого странного господина. А если и сохранились, то вовсе не для того, чтобы в них рылись посторонние люди. Дом вдовы и так уже стал походить на проходной двор в связи со свалившимися на нее неприятностями.
Но, как бы там ни было, обещание следовало исполнить. И чем скорее, тем лучше. Разговор выйдет, конечно, не очень приятный, но откладывать его не имеет смысла. Иначе он слишком далеко зайдет в своих опасениях и вообще побоится идти с этим делом к госпоже Присциан.
Лайам прикинул, а не решить ли больной вопрос прямо сегодня, но, поразмыслив, отказался от этой идеи. У него почему-то сложилось впечатление, что почтенная судовладелица - ранняя пташка и все важные дела предпочитает решать поутру. Кто рано ложится, тому крепче спится. Кто он такой, чтобы отрывать госпожу Присциан от вечернего отдыха, да еще расспросами об имуществе давно почившего родича? Словно в подтверждение правильности принятого решения, Лайам вспомнил, что Геллус по вечерам уходит. Так что госпожа Присциан, скорее всего, никого и не принимает после ухода слуги.
«Нет, - поправил себя Лайам. - Она говорила, что Геллус в тот вечер ушел на пирушку к брату. Значит, обычно он остается с ней. Интересно, а остаются ли слуги Окхэмов на ночь? Наверняка остаются. Такая капризная дамочка, как Дуэсса, вряд ли может провести без служанки хотя бы час. Следовательно, прислугу в ту ночь отпустили в честь праздника. Или чтобы господам было привольнее пировать».
- Так-так, - пробормотал Лайам себе под нос, покусывая нижнюю губу. - Надо бы уточнить, не исходило ли предложение отпустить слуг от кого-нибудь из гостей?
Больше размышлять было вроде бы не о чем. Хотя это занятие Лайам любил, и, собственно говоря, именно оно и приносило в прошлых расследованиях наибольшую пользу. Размышляя, он сопоставлял имеющиеся в его распоряжении факты, выдвигал всевозможные версии поведения подозреваемых и тут же пытался их опровергнуть. Это давало плоды. Но сейчас подозреваемых было слишком много, а сведений о них - слишком мало, так что ему оставалось только одно - ждать. Ждать, пока кормушка, из которой клюет птица воображения, не наполнится до краев. После встречи с гостями Окхэмов и разговора с Оборотнем он сможет отпустить эту птицу в полет.
Впрочем, где-то на задворках сознания Лайама еще теплилось искушение потянуть за ниточку, ведущую к пришлому магу. Но он решил до поры до времени оставить бородатого чародея в покое. Этот тип попал в список подозреваемых лишь потому, что у него одного имелся более-менее правдоподобный мотив к совершению кражи. Но не станет же человек наводить в чужом городе справки о сокровище, которое он намерен украсть.
Лайам еще раз мысленно перебрал то немногое, что ему было известно, потом сел, спустив ноги с дивана, и проворчал:
- Все без толку. Как ни крути, а придется тебе потерпеть!
Он встал, потянулся до хруста в суставах и глянул на потолок. Стекла купола даже не потемнели. Время тянулось ужасно медленно, и его абсолютно нечем было занять, Лайам вздохнул и обвел взглядом библиотеку.
Внимание его привлекла сумка с бумагами, лежавшая на одной из нижних полок. Лайам подошел к ней и, присев на корточки, откинул кожаный клапан.
В сумке лежали карты, морские драгоценные карты - залог успешного партнерства с госпожой Присциан. Ему предстояло много, очень много работы - надвигался торговый сезон. Это не шутка - наметить маршруты семи кораблей, составить графики их продвижения и укомплектовать каждое судно товарами определенных сортов. На одну только комплектовку уйдут недели. То, что с руками оторвут в одних портах, сгниет на складах в других. Кстати, вот тема для разговора с Кэвудом!
Обрезы карт приятно шелестели под его пальцами. Лайам встал, подхватив сумку. Все-таки время, оставшееся до встречи с лордом Окхэмом, даром у него не пройдет. Он как раз успеет набросать примерные списки товаров, надо только припомнить, какие из них и в каких портах являются самыми ходовыми. Лайам представил, как привольно разлягутся карты на широком столе кабинета Тарквина, и улыбнулся. Продолжая улыбаться, он повернулся и замер, увидев Грантайре, стоящую недвижно в дверях.
Они одновременно кивнули друг другу. Лайама позабавила зеркальность движений, и он хотел уже отпустить по этому поводу шутку, но сдержался, ибо вид гостьи к шуткам никак не располагал. Лицо Грантайре казалось растерянным, что никак не вязалось с ее обычной самоуверенностью. Лайам даже подумал, уж не больна ли она?
- Привет! - осторожно сказал он, не зная, как себя повести, словно перед ним стояла большая собака, от которой неизвестно чего ожидать.

Предыдущая страница 4 Следующая страница


5 Дэниел Худ

- Мне кажется, я должна принести извинения... - сказала Грантайре, не обращая внимания на его настороженность. Волшебница с трудом выговаривала слова, сжимая правой рукой запястье левой, словно боялась, что та вдруг откажется ей повиноваться. - Я была не... не совсем честной с вами... хотя у меня имелись на то причины.
Человеку, привыкшему посматривать на других свысока, приносить извинения очень непросто, и Лайам решил облегчить гостье задачу.
- Пустое. Не стоит тревожиться по мелочам. Я...
- Нет, - резко перебила его волшебница. - Я должна объясниться. Иначе вы будете беспокоиться, строить догадки...
«Мне и без того есть о чем думать», - усмехнулся внутренне Лайам, а вслух дружелюбно сказал:
- Я бы чего-нибудь выпил. Давайте пройдем на кухню.
Подумав немного, Грантайре кивнула и отступила в глубину коридора.
Кувшин, стоявший у печки, успел слегка запотеть, издалека уловив пожелание хозяина дома. Лайам наполнил прохладным вином два бокала и протянул один из них Грантайре. Волшебница машинально его приняла.
- Тот чародей, о котором вы недавно упомянули... Его зовут Дезидерий, он - полномочный представитель харкоутской гильдии магов. Возможно, его прислали за мной. Не исключено также, что Дезидерий пытается разыскать знаменитый кристалл Эйрина Присциана. А может, он просто приехал сюда по каким-то своим делам - все это в равной степени вероятно.
Грантайре умолкла и принялась расхаживать по кухне из угла в угол, крепко сжимая в руках бокал, который даже не пригубила. Лайам тоже молчал. Ему казалось, что волшебница еще не закончила свой монолог. И действительно, после продолжительной паузы гостья заговорила снова:
- Но все же приходится предполагать самое худшее, а именно, что Дезидерий явился за мной. Вряд ли, конечно, он заглянет сюда. Откуда ему знать, во-первых, что это дом Тарквина Танаквиля, а во-вторых, что мы с Тарквином были друзьями. Но если Дезидерий все-таки сюда забредет, главное, чтобы он меня не обнаружил.
Лайам засомневался, сознает ли Грантайре, что она в комнате не одна. Волшебница, казалось, не обращала на него никакого внимания.
- Подумать только, они исключили меня из гильдии! Они возымели наглость объявить меня серой... как когда-то Танаквиля... но с ним было совсем по-другому... его исключили, опасаясь соперничества, придравшись к какой-то там ерунде. Тарквин никогда не был серым... ну разве что - самую малость... а я-то и вовсе черной магии не касаюсь... хотя у кое-кого из них рыльце определенно в пушку!
По спине Лайама пробежал холодок. Грантайре упорно не замечала его присутствия и, похоже, просто высказывала свои мысли вслух.
- Если Дезидерий нападет на мой след, он попытается применить силу... он непременно попробует забрать меня с собой или убить. Но здесь ничего такого он сделать не сможет. Здесь - книга заклинаний Тарквина, его записи, его магическая защита... Здесь я легко Дезидерия переиграю, но... но нельзя допустить, чтобы он сообщил обо мне остальным. Сейчас никому не известно, где я скрываюсь.
Грантайре наконец взглянула на Лайама - прямо, в упор, - и он поежился, сообразив, что означает ее взгляд. Гостья впервые с момента своего появления глядела на него не как на самодвижущийся предмет меблировки жилища, а как на человека, который может ей пригодиться. Так смотрит игрок на свою последнюю ставку и тонущий - на бревно, которое, сидя в лодке, он лениво и равнодушно отталкивал от борта веслом.
«Но что же ей от меня нужно?» - мелькнуло у него в голове.
Она тут же о том сообщила.
- Я все же вынуждена предположить, что Дезидерий сюда заявится. Он может спросить обо мне, а может и не спросить, это не важно. Возможно, он станет требовать какое-нибудь имущество Танаквиля, но вы не должны ничего ему отдавать. Танаквиль в последнее время в гильдии не состоял, поэтому маги Харкоута никаких прав на его имущество не имеют. И сделайте вид, что ничего не знаете обо мне, если он спросит... и даже если не спросит.
«Вот ведь как у нее все просто», - подумал Лайам. Он понял, что может заговорить.
- Я, конечно же, не намерен отдавать кому бы то ни было вещи мастера Танаквиля. И раз уж вам того хочется, никому ничего не скажу о вашем здесь пребывании. Однако мне хотелось бы знать, почему гильдия магов вас ищет.
Лайам старался говорить как можно мягче, но Грантайре все-таки напряглась, словно намеревалась бросить в ответ какую-нибудь резкость. Не лезь не в свое дело, болван! Такая отповедь вполне была бы в ее духе. Однако волшебница сдержала себя и на удивление спокойно сказала:
- Я убила двух харкоутских чародеев. Они давно следили за мной и, чтобы заманить меня в город, похитили мою ученицу. А потом втолкнули девчонку в бунтующую толпу, и ее затоптали. Я пыталась вмешаться, но эти двое встали у меня на пути - и ученица погибла. Я уничтожила негодяев. Вот почему теперь гильдия ищет меня.
- О-о-о! - Лайам от изумления онемел, но постарался хотя бы возгласом выразить понимание и сочувствие. Сочувствие было вполне искренним, но от понимания он был еще очень и очень далек.
- Да ничего вы не понимаете! - тут же откликнулась Грантайре, вогнав собеседника в краску. - Моей жизни в тот момент ничего не грозило, а девушка уже умерла. Я не имела права их убивать. Я убила в отместку.
Нет, именно это Лайам как раз мог понять. Нанося роковой удар убийце отца, он тоже был нападающей стороной, а вовсе не защищался.
- А почему эти двоим вздумалось преследовать вас?
В глазах Грантайре на мгновение вспыхнуло раздражение, но она быстро взяла себя в руки.
Лайам внутренне усмехнулся - с ним, кажется, начинают считаться.
- В то время меня уже объявили серой волшебницей, а магистр харкоутской гильдии магов предал всех серых анафеме. Причины тому исключительно политические, однако все подобные гильдии королевства начали чистку рядов. Чистка чисткой, но положение все более усложняется. Недалек час, когда многих причисленных к серым магов обвинят во всех смертных грехах и по их следу двинутся уже не гонители, а каратели. Вот увидите, все будет точно так, как я говорю...
Чем больше Грантайре пыталась что-то ему втолковать, тем меньше Лайам что-либо понимал. Наконец, осердившись, он стал задавать вопросы. Волшебница отвечала на них неохотно, но в конце концов в мозгу Лайама стала вырисовываться картина сложных взаимоотношений внутри гильдии магов, и эта картина его не очень-то радовала.
В отличие от других профессиональных сообществ, основывающихся на равенстве входящих в них людей - например ткачей, или кожевенников, или даже воров, - в гильдии магов издревле существует строгая иерархия, сообразно которой все ее члены должны подчиняться единому руководству - сенату. До недавних пор этот сенат возглавлял магистр Торквея. Но в последние годы влияние торквейской ложи пошло на спад, и нынешний магистр Харкоута предпринял попытку возвыситься. Он-то и объявил, что между серыми и белыми чародеями существуют коренные различия. Поначалу это были одни разговоры, но дальше - больше, и разговоры превратились в официальную политику гильдии.
Попросту говоря, белые вознамерились укрепить гильдию, причем так, чтобы жесткостью своих структур она перещеголяла армию и чтобы каждый чародей королевства в соответствии с определенным ему рангом неукоснительно подчинялся старшим по положению. Кроме того, белая партия принялась активно вмешиваться в мирские дела, и одной из генеральных целей ее является захват светской власти. Лайам нахмурился:
- Но на подобные действия наложен строгий запрет. Еще древней хартией, дарованной магам. Их, если я только не ошибаюсь, отстранили от светской власти Семнадцать семейств, а чуть позже...
Он задумался, вспоминая, а Грантайре сдвинула брови, возмущенная тем, что ее перебили.
- Да, предполагается, что хартия запрещает такое, - с неудовольствием признала она. - Но положения этого документа изложены вольным стилем и истолковываются весьма широко. Как бы там ни было, белые рвутся к власти, а серым по душе свободная гильдия, ни на кого не давящая и не мешающая изысканиям. В целом серых не так уж и много, зато все они, как правило, яркие, самобытные и очень сильные маги. Такие, например, как Тарквин. Их не интересует политическая грызня, они полностью погружены в себя и в свою работу. Подобные маги-отшельники существовали всегда и существуют доныне. Политикой занимаются мелкие и себялюбивые чародеи. Талантливые одиночки предпочитают уединение и тишину. Вот потому-то они селятся подальше от гильдии - в таких захолустьях, как ваш Саузварк, в глухих лесах, в заброшенных деревеньках...
Грантайре презрительно усмехнулась, выражая свое отношение к существующему миропорядку, набрала в грудь воздуха и продолжила монолог. Лайам внимательно слушал ее, хотя не любил пространных речей, а пафос, нагнетаемый в них, всегда навевал на него скуку.
- Так было и будет до скончанья времен. Таланты стремятся к свободе, бездарности сбиваются в стаи. Они сидели тихохонько, когда Таралоном правил настоящий король и магистр торквейской ложи был ему вроде брата. А теперь - будем честны - король лишь прозывается королем. Он не может навести порядок даже в столице, не говоря уже обо всем королевстве. Ослабла светская власть, ослаб и торквейский магистр. Зато Харкоут набрал силу. А у харкоутского магистра достанет и энергии, и упорства на то, чтобы превратить гильдию в мощный таран, способный расчистить ему дорогу к господству. Но он понимает также, что сильные и свободолюбивые чародеи могут этому воспрепятствовать и что в первую голову ему следует расправиться с ними. Объявить своих потенциальных врагов серыми магами - весьма ловкий ход. Назвать их черными было бы уже чересчур, в это бы никто не поверил. А серединка-наполовинку всегда вызывает сомнение и походит на правду. Маг в погоне за крупицами истины, как правило, нарушает границы. Кто решится довериться серому чародею, если можно пойти к белому? А при слабеньком короле, сидящем в Торквее, и при владетельных лордах, занятых междоусобицами, разве людей не потянет к тому, кто представляет реальную силу?
Лайам не мог не признать, что звучит все это вполне убедительно. У него не имелось причин сомневаться в словах Грантайре, хотя и особых причин ей доверять не было тоже. Впрочем, монолог гостьи к его насущным проблемам никакого отношения не имел. А потому он повел плечами и сказал довольно беспечно:
- Ну ладно, Дезидерий, если заявится, получит от ворот поворот. Вас, будем считать, я тоже в глаза не видел. А чего еще хотелось бы леди?
Грантайре весело рассмеялась.
- Еще я хочу, чтобы в Торквее воцарился достойный король, а место харкоутского магистра стало вакантным.
Ее ответ совершенно устраивал Лайама, поскольку не взваливал на его плечи новых забот.
- С этим вы справитесь и без меня. Что касается вашего мага, то, возможно, его пятки уже мелькают на дорогах, далеких от Саузварка. Камень Присцианов похищен. Вполне вероятно, что именно Дезидерий его и увез.
- Это было ограбление или кража?
- Кража со вскрытием довольно сложных замков.
Грантайре уверенно покачала головой.
- Тогда нет. Это не в его духе. Если бы Дезидерий задумал завладеть чем-либо чужим, он сделал бы это силой. Жители Харкоута грубы, самонадеянны и наглы! - Грантайре плотно стиснула губы и хищно прищурилась, словно вспомнив о чем-то своем. - Подкупить, обмануть, вломиться, смять, уничтожить - это по ним! Это они понимают! Но красться в ночи и возиться с какими-то там замками - нет уж, увольте! Такое им и в голову не придет!
Лайам пожал плечами и глянул в окно. Кусочек пляжа, который был ему виден, рассекали вечерние тени.
- Мне нужно уехать, - сказал он. - Вернусь я, скорее всего, поздно. Сегодня мне уже не удастся переговорить с госпожой Присциан по поводу вещей или записей Эйрина, но завтра я это сделаю обязательно. Может быть, вас интересует еще что-нибудь?
- Нет, благодарю, - упавшим голосом произнесла Грантайре и впервые за все время беседы приложилась к бокалу. Глоток был долгим, и сопровождавший его звук походил на всхлип.

7

Лайам, вымытый, приодетый и чисто выбритый, покачивался в седле, стараясь что-либо разобрать в окружающем его мраке. Солнце уже скрылось за горизонтом, а луна еще не взошла, и непроглядная тьма господствовала над пустошами и полями предместья. Однако Даймонд спокойно и неторопливо трусил по знакомой дороге, и для беспокойства вроде бы не имелось причин.
«Фануил!» - мысленно позвал Лайам, но даже этот беззвучный окрик показался ему вдруг оглушающе громким.
«Да, мастер?»
«В Мидланде, на моей родине, говорят, что в такие темные вечера на дороги выезжает Черный охотник и накидывается на встречных людей».
«А зачем он на них нападает?»
Лайам возвел глаза к небесам.
«Он их ест!»
Как видно, божеству, ведающему его судьбой, было угодно послать ему самого тупого из фамильяров.
Через какое-то время впереди показался Саузварк, озаренный теплым оранжевым светом. Приятная неожиданность. Обычно в такую пору городские кварталы освещались лишь редкими факелами. Но праздничная неделя многое переменила в привычном ходе вещей. Приободрившись, Лайам пустил скакуна галопом. Фануил тут же вспорхнул с холки чалого и пропал в темноте.

У городских ворот было не очень-то многолюдно, но по мере приближения к главной площади гуляки встречались все чаще и чаще, и вскоре праздничная толпа сделалась столь плотной, что Лайаму приходилось понуждать Даймонда протискиваться сквозь нее. Кое-кто из горожан просто спешил по делам, но таких было мало. Остальные вышли на праздничное гуляние - людей посмотреть, себя показать...
«...а заодно и выпить чего-нибудь горячительного!» - закончил мысль Лайам, когда чалый шарахнулся от шумной компании развеселых юнцов в карнавальных масках, высыпавших на улицу из винного погребка.
Сама площадь после уличной толчеи казалась даже пустынной, но возле таверн и кабаков, раскиданных по ее сторонам, роился народ. Лайам оставил коня на попечение караульного, сиротливо торчащего возле казармы, и скорым шагом направился в заведение Хелекина.
Когда он раскрыл дверь заведения, его окатила волна жаркого воздуха и оглушила разудалая песня. Лайам вдохнул поглубже и решительно шагнул через порог.
Посетители за столиками орали так, словно старались перекричать соседей. Те, что не пели, подбадривали певцов свистом и гиканьем, многие были пьяны. Лайам едва протолкался к стойке, с трудом уворачиваясь от разносчиков и разносчиц, упарившихся от беготни. Обычно у Хелекина гостям прислуживали одни молодые девчонки, но наплыв гостей заставил и дородных мойщиц оставить свои лохани, и даже гладких буфетчиков согнал с насиженных мест.
Хозяин отыскался в дальнем конце помещения. Он подобострастно кланялся одноногому оборванцу, завернутому в старое драное одеяло и восседавшему на краю помоста для музыкантов.
- Довольны ли вы, господин почтенный? - поминутно спрашивал Хелекин, а нищий важно кивал, прихлебывая из огромной кружки вино.
- А вот вам, высокочтимый лорд, и закуска!
Двое дюжих парней оттеснили хозяина от помоста. В руках у каждого было по куску пирога. Хелекин отошел в сторонку, растроганно улыбаясь и уголком фартука промакивая глаза. Лайам подергал его за рукав.
- Господин Хелекин! - прокричал он, очень надеясь, что крик его дойдет до ушей владельца таверны.
- Сэр Лайам! - закричал в ответ Хелекин и почтительно поклонился. Он развел руками, словно извиняясь за шум, и жестом пригласил важного гостя пройти в боковой коридорчик. Рев веселящейся толпы немного утих, когда Хелекин закрыл за собой дверь, но голос повысить Лайаму пришлось все равно.
- Кто-нибудь просил вас пошептаться со мной?
Хелекин радостно закивал и потер руки.
- Верно, сэр Лайам, какое-то тощенькое отродье и вправду шепнуло мне кое-что. Девчушка сказала, что завтра, как раз когда колокола прозвонят девять утра, вас будут ждать у галереи писцов. На редкость невоспитанная девчушка, сэр Лайам! Но вы и сами должны это знать!
- Да уж, мне это и впрямь досконально известно. Благодарю вас, господин Хелекин.
Тут какой-то красноносый буфетчик покатил прямо на них бочонок с вином. Лайам тотчас воспользовался моментом и улизнул в зал. Он знал, что Хелекин может болтать без умолку целую вечность, а вежливость не позволила бы ему прервать его болтовню.
Лайам протиснулся сквозь толпу пирующих к выходу, придерживая полы плаща. Возле самой двери к нему прижалась девица в короткой юбке, с ярко нарумяненными щеками. Девица обвила руками шею предполагаемого клиента, но, заглянув ему в лицо, испуганно отшатнулась, скрестила пальцы и шарахнулась прочь.
Нахмурившись, Лайам вышел на улицу. Свежий порыв ветра овеял его, прогоняя прочь тяжелый запах табачного дыма и пота. Лайам и сам вспотел, пока толкался в таверне, и теперь он медленно побрел через площадь, надеясь немного остыть на прохладном ветру.
«Чего это она испугалась?» Он знал, что южане скрещивают пальцы, чтобы оберечься от сглаза. На родине Лайама, в Мидланде, на этот случай имелся другой жест - пальцы (указательный и мизинец) разводили в стороны рожками.
Когда он понял, чего испугалась девица, то даже остановился и громко выбранился, не стесняясь стражника, стоявшего на часах. Тот вздрогнул и с опаской спросил:
- Что-то не так, господин квестор?
«Не суйся, дурак! - подумал Лайам. - Не видишь разве, что перед тобой страшный колдун!»
- Нет-нет, все в порядке, - пробормотал он вслух и прошел в казарму.
«Глупец! - ругал он себя. - Глупец, глупец! Все забываешь, что люди считают тебя чародеем! Ты дружил с чародеем, ты живешь в его доме и даже приручил его фамильяра. И если уж дешевые шлюхи знают тебя в лицо, то чужаку из Харкоута не придется долго расспрашивать, где проживает местный волшебник...»
Кессиаса в казарме не оказалось, но Лайам и не рассчитывал его здесь застать. Можно было, конечно, пойти к эдилу домой - время еще не позднее, часы на башне только пробили семь, - однако зачем портить приятелю праздничный вечер? Вокруг бочки с вином, стоявшей посреди казармы, сгрудились стражники, свободные от дежурства. Лайам велел малому, который стоял поближе, подать ему бумагу, перо и чернила. Получив требуемое, он наскоро набросал эдилу записку, в которой сообщал имя рыжебородого мага и просил Кессиаса ничего пока не предпринимать в отношении этого типа. Тот же услужливый стражник сказал, что немедля отправится с письмом к адресату. Лайам поставил подпись, сложил лист пополам и отдал бравому малому, не потрудившись даже запечатать послание.
«Кто осмелится сунуть нос в письмена чародея?»
Покачав головой, он покинул казарму и свел Даймонда на конюшню. Конюх пообещал, что, несмотря на праздник, при лошадях останется человек и чалому будет обеспечен хороший присмотр.
Мрачно кивнув, Лайам поплелся к Макушке. В его дурном настроении была повинна не только та дурочка из таверны, напомнившая ему о том, какая за ним тянется слава. Лайама больше тревожило обещание, которое он опрометчиво дал Грантайре. Сказав, что Дезидерий получит от ворот поворот, он словно бы взял на себя обязательство не иметь никаких дел с харкоутским магом - а ведь ему придется иметь с ним дела. Этот Дезидерий, как ни крути, интересовался похищенным камнем, и к нему следует найти какой-нибудь ход. Конечно, можно переложить эту работу на Кессиаса, но тогда не избежать долгих и маловразумительных объяснений, почему дружок одного чародея не желает свести знакомство с другим. И потом - приходилось признать, что Лайам не очень-то хотел препоручать чародея эдилу. Он очень уважал бравого стража порядка, как человека немалых достоинств, прекрасно справляющегося со своими хлопотными обязанностями, но... Но грубоватому прямолинейному Кессиасу недоставало душевной тонкости и изворотливости ума, то есть тех качеств, которыми сам Лайам обладал, сказать не хвалясь, в избытке, и потому...
«Ну-ну, - усмехнулся мысленно Лайам. - А ты, милый, у нас, оказывается, гордец! Самовлюбленный, заносчивый, неисправимый гордец!»
Он широко улыбнулся и расправил поникшие плечи. Ну есть ли смысл расстраиваться из-за какого-то чародея? Сейчас нужно сосредоточиться на вечернем визите, и только на нем.
Впрочем, до назначенного времени оставался еще почти час, и Лайам заставил себя умерить шаги.

Богачи по своим кварталам особенно не разгуливали, зато почти каждое здание Макушки было празднично убрано. Яркий свет в каждом окне, зелень замысловатых гирлянд, разноцветные фонари - все это веселило глаз и поднимало настроение. Двери иных домов были распахнуты - там угощали нищих, на ступенях других просто стояли корзины с едой. Лайам припомнил калеку, важно восседавшего на помосте в кабачке Хелекина. Южане, по всей видимости, воспринимали пиры побирушек более чем всерьез.
Примерно дюжина сыто отдувавшихся оборванцев толклась возле особняка, похожего на дворец. Лайам узнал это здание. В нем размещался первоклассный бордель, управляемый Герионой - приятельницей эдила, и Лайаму (по делу, только по делу) довелось однажды там побывать. Двери заведения были неимоверно огромными, сплошь покрытыми деревянными барельефами со сценками малопристойного содержания. Сейчас возле них стоял огромный котел, и дородная женщина серебряным черпаком разливала дымящийся суп в деревянные чашки, которые передавала потом нищим.
- Угощенье у вас - пальчики оближешь, добрая госпожа, - сказал один оборванец. - Но там, за дверьми, мне думается, имеется и еще кое-что, что нам, мужчинам, лакомее, чем пища.
- Ишь чего захотел! - воскликнула женщина и стукнула его черпаком по лбу, чем вызвала смех у остальных наблюдателей. - Тут только кормят, а не исполняют желания!
Ответом ей был новый взрыв хохота. Улыбаясь, Лайам пошел дальше. Атмосфера праздника все больше вовлекала его в себя.
Дом Окхэмов находился уже совсем рядом, и он решил просто побродить по Макушке, пока не настанет условленный час, как вдруг внимание его привлекло какое-то столпотворение.
Празднично одетая публика осаждала огромный пятиэтажный дом, принадлежащий, насколько мог Лайам со слов эдила судить, богатому предпринимателю Годдарду. Толпа, образовавшая некое подобие очереди возле парадного входа в особняк, раза в три превосходивший размерами любое другое здание в этом квартале, производила куда более яркое впечатление, чем группка оборванных нищих возле привилегированного борделя. Лощеные кавалеры и увешанные драгоценностями дамы шумно переговаривались друг с другом, ожидая, когда придет их черед предъявить приглашение внушительного вида слуге, стоявшему под двухъярусной аркой. Лакеи в одинаковых нарядных ливреях подносили желающим серебряные кубки с вином.
По обе стороны от арки замерли двое охранников с алебардами, их кирасы нестерпимо сияли. Встречая очередного гостя, они брали оружие на караул. Лайаму сделалось интересно, накинутся ли эти бравые малые на того, кто попробует прошмыгнуть мимо них, а главное - пустят ли они в ход свои алебарды.
Он прислонился к стене противоположного здания и стал наблюдать за происходящим, высматривая для развлечения, какая красавица накрашена больше других и шарф какого щеголя туже всего затянут. И в процессе этой игры подметил одну странность. Дам с самыми бледными (от белил) щечками, как правило, сопровождали на редкость краснолицые кавалеры. В конце концов первый приз за самую тугую петлю, охватывающую самую тучную шею, достался мужчине с совсем уж багровой физиономией, который во всеуслышание сетовал, что приглашенных на этот раз маловато.
Если это вот - маловато, то что же тогда много? Лайам уже около четверти часа наблюдал за вереницей гостей, а она все не редела, хотя очередь продвигалась достаточно быстро. Господа в роскошных нарядах все прибывали и прибывали. Многие приходили пешком, но некоторые подкатывали на рысаках, были и верховые. Всеобщее возмущение вызвал новенький лакированный экипаж, вывернувший на большой скорости из-за угла и заставивший ожидающих потесниться. Мужчины выбранились, женщины завизжали. Но тут же сердитые возгласы сменились приветственными. Владелец быстроходного экипажа ослепительно улыбнулся и смешался с толпой.
«Бешеные деньги! - подумал Лайам, глядя на вкрадчивое мерцание драгоценных камней, на серебро кубков и золото украшений, на переливы заморского шелка и редких мехов. И все они потрачены лишь затем, чтобы пустить пыль в глаза своим ближним!.. Нет, воротилы Фрипорта гораздо разумней здешних. Они не так кичатся своей удачливостью и вовсе не тычут свое богатство прямо тебе в нос. Конечно, за их доходами ревниво следит целая армия всяких чиновников, но все же...»
Тут за его спиной раздалось вежливое покашливание. Лайам вздрогнул от неожиданности и, обернувшись, увидел госпожу Присциан.
- Добрый вечер, - пробормотал Лайам и собрался было отдать поклон, но вдова остановила его прикосновением сухонькой ручки, затянутой в кружевную перчатку.
- Здравствуйте, господин Ренфорд. Вы идете к моим? - Лицо пожилой дамы подкрашено не было, и в манере закалывать волосы не наблюдалось каких-либо перемен. Длинный плащ из дорогой синей шерсти скрывал ее платье, но Лайам не сомневался, что и оно выдержано в строгом спокойном стиле, присущем госпоже Присциан.
- Да. Лорд Окхэм обещал устроить для меня встречу с некоторыми из его вчерашних гостей.
- Я знаю, - сказала вдова, чуть склонив голову и пристально глядя на Лайама. - Он мне говорил. Удивительно благоразумный поступок. Не думала, что у него достанет храбрости стать на вашу сторону в этой истории.
Лайам в замешательстве кашлянул - он не знал, что именно лорд Окхэм сказал вдове.
- Видите ли, моя миссия особенно афишироваться не будет...
Госпожа Присциан отмахнулась.
- Все равно я от него такого не ожидала.
Повисла неловкая пауза. Лайам вспомнил о просьбе Грантайре. Мелкий бес нетерпения подталкивал его решить проблему прямо сейчас, но Лайам внял голосу разума, утверждавшего, что следует выждать.
- Вы направляетесь к Годдардам?
Вдова посмотрела на карточку с золотым обрезом, которую держала в руке.
- Да... и уж не помню в какой раз. Я бываю у них каждый год. Наверное, это просто великолепный прием... для тех, кому нравятся шумные сборища, где подают вдоволь вина, а угощения так дороги, что к ним неловко притронуться. Меня приглашают, я прихожу и перекидываюсь со старым Годдардом парой словечек. Он - давний мой друг и строит надежные корабли, - задумчиво говорила она, постукивая карточкой по руке, - а ведь нам с вами нужны новые корабли, не так ли, господин Ренфорд?
О новых кораблях Лайам не думал, его заботили те, что имеются под рукой. Их оснастка, ремонт... деньги для закупки товаров. Но он только молча кивнул, выражая согласие.
- Не сразу, конечно... - продолжала госпожа Присциан, недовольно поглядывая на вереницу гостей. - Но ведь когда-нибудь придет это время. Впрочем, тогда вы уже будете у Годдардов своим человеком. Вам тоже начнут слать приглашения на карточках с золотыми обрезами.
- Да? - Лайам рассмеялся. - Что ж, это было бы замечательно! Я просто без ума от шумных сборищ, обильной выпивки и еды, к которой страшно притронуться.
- Тогда вам понравится у Годдардов, - спокойно сказала госпожа Присциан. - Вы, наверное, будете засиживаться у них допоздна. Что до меня, то я всегда ухожу рано. Кто рано ложится...
...тому крепко спится, - продолжил присказку Лайам.
Почтенная дама посмотрела на него с одобрением и улыбнулась.
- Именно так. Когда вам назначено?
- Меня ждут к восьми.
- Тогда, надеюсь, вы не откажетесь еще немного со мной поскучать? Я не хочу там толкаться, а очередь еще длинная. Мне не холодно, - добавила она, предвосхищая вопрос. - Хотя вон той вертихвостке придется несладко!
Госпожа Присциан кивком указала на молодую особу, выскочившую из экипажа в одном платье, глубоко открывающем плечи. Лайам важно кивнул.
- Да, бедняжка изрядно промерзнет.
Они вновь умолкли, но на этот в этом молчании не ощущалось неловкости. Госпожа Присциан держалась по обыкновению прямо. Она все постукивала пригласительной карточкой по ладони и взирала на шумную толкотню с таким царственным видом, что Лайам внутренне усмехнулся. Он опять вспомнил о Грантайре и после недолгих колебаний все же решился заговорить.
- Госпожа Присциан, могу ли я задать вам вопрос?
Карточка в руке вдовы замерла.
- Разумеется, господин Ренфорд.
- Сейчас у меня гостит подруга покойного мастера Танаквиля, мага, который завещал мне свой дом... Она очень интересуется одним из ваших предков. Я имею в виду Эйрина Присциана. Оказывается, он упоминается в некоторых книгах Танаквиля как выдающийся чародей древних времен. Моя гостья попросила меня узнать, не осталось ли у вас каких-нибудь записей Эйрина, и, если таковые имеются, не разрешите ли вы ей просмотреть эти бумаги?..
Лайам умолк, смущенный непроницаемым видом вдовы. Он не мог разобраться, как она относится к сказанному.
- У вас гостит женщина, господин Ренфорд?
Лайам залился краской смущения. Он очень надеялся, что в такой темноте госпожа Присциан этого не заметит.
- Да.
- И она сведуща в магии?
- Да. Это старая знакомая Тарквина Танаквиля, - Лайам все еще не уяснил, как вдова воспринимает его слова. Он снова словно стоял перед одним из своих университетских преподавателей.
- Понимаю. Значит, ее интересуют бумаги? Но я не знаю, сохранилось ли у нас что-нибудь в этом роде.
- Конечно, я понимаю... - заговорил было Лайам, подготавливая себе пути к отступлению, но госпожа Присциан перебила его.
- Я не вижу причин для отказа. Вашей рекомендации мне достаточно, а раз уж я даже не знаю, существуют ли эти бумаги, значит, для меня они особенной ценности не представляют. Я покопаюсь завтра в кладовках и перетряхну кое-какое старье. Это вас устроит?
- О... безусловно... вполне, - заикаясь, сказал Лайам. - Я очень вам благодарен, госпожа Присциан.
- Я ничего не обещаю, - предупредила почтенная дама, воздев указательный палец. - А теперь мне, пожалуй, пора идти, - она кивком показала на заметно поредевшую очередь.
Повернувшись, вдова приостановилась. Лайам, сообразив, что от него требуется, предложил ей руку. Они чинно перешли через улицу и распрощались только после того, как госпожа Присциан вручила свой позолоченный пропуск слуге. Лайам поклонился и поспешил отойти - малые с алебардами явно стали к нему присматриваться. Вблизи они уже не казались безобидной атрибутикой праздничного убранства. Кирасы сияли, лезвия алебард грозно посверкивали, глаза охранников смотрели прямо и твердо. Искательно улыбнувшись, Лайам сбежал по ступеням на мостовую.
Глупо, конечно, но ему очень не хотелось приходить раньше назначенного часа, как не хотелось и опаздывать. Поэтому, свернув за угол, на Крайнюю улицу, он замедлил шаги. Окна в особняке Годдардов с этой стороны не были плотно зашторены, и на булыжное покрытие мостовой падали разноцветные прямоугольники света, в которых мелькали тени движущихся фигур. Звучал смех, слышалась музыка, и Лайам даже перешел на другую сторону улицы, чтобы посмотреть, что творится внутри.
Он медленно брел мимо длинного ряда оконных проемов, за стеклами каждого из которых танцевали, пили и веселились те, кого Кессиас называл «толстосумами», - сытые, веселые, разодетые, довольные и собой, и существующим ходом вещей.
- Это великолепие наверняка встало в немалую сумму, - сказал себе Лайам еще раз. - Интересно, нашлось ли у них там местечко хотя бы для парочки нищих?
Он сделал независимое лицо, изображая из себя человека, который просто вышел на улицу прогуляться и никуда не спешит, но его все же кольнуло невольное чувство зависти к беззаботно веселящимся людям. Словно ребенка, приоткрывшего дверь в комнату взрослых, куда не пускают детей. Меж тем становилось все холоднее, и внешняя неторопливость давалась ему все трудней. Он уже дважды прошел мимо дома Окхэмов и дважды к нему вернулся, и теперь топтался возле крыльца, дожидаясь колоколов. Наконец они прозвонили. Лайам взбежал по ступенькам и постучал в дверь прежде, чем смолкли последние отголоски звона.
Он весьма удивился, когда дверь ему открыл не Тассо, а молодой Квэтвел - с бокалом в руке и недовольной гримасой на совсем еще юном лице.
- Ну, наконец-то, - проворчал барон и крикнул через плечо:
- Окхэм, мы можем идти!
Красавец-лорд неторопливо спустился в прихожую, на ходу завязывая тесемки плаща.
- Добрый вечер, господин Ренфорд. - Он отобрал у Квэтвела бокал, осушил его одним глотком и вернул барону. - Вы готовы? - Окхэм быстро окинул Лайама взглядом и одобрительно кивнул. Квэтвел повертел в руках опустевший бокал и бросил его на пол.
- Идемте же! - досадливо хмурясь, сказал он.
Лайам отступил от двери и сделал пару шагов вниз по ступенькам, но лорд Окхэм не двинулся с места. Вскинув брови, он посмотрел на упавший бокал, потом на Квэтвела и опять - на бокал. Барон заворчал, потом наклонился и поднял посудину.
Резко мотнув головой - так, что длинная белокурая косичка взметнулась, - юнец развернулся и удалился. В глубине дома послышался звон стекла.
Окхэм вздохнул и спустился с крыльца, увлекая с собой Лайама.
- Эти провинциальные лорды так неотесанны... Квэтвел до сих пор удивляется, что полы в наших домах не забросаны камышом. Это удобно, говорит он, а главное - можно без опаски свинячить. Ну что, господин Ренфорд, - вы готовы к сражению?
- Полагаю, что да, милорд.
- Обращайтесь ко мне без титула и лучше - по имени, - с улыбкой предложил Окхэм. - Мне кажется, так будет удобнее. - Лайам кивнул, соглашаясь. - Постарайтесь действовать сдержанно и осмотрительно. Квэтвел в курсе происходящего - я доверяю ему, как себе, - но для всех остальных ваша миссия должна оставаться тайной.
- Я сделаю все, что смогу, - пообещал Лайам. Он обошелся в ответе без титула, но заставить себя назвать высокородного красавца по имени так и не смог. Хотя, уж конечно, не из раболепия. Многие из тех, с кем Лайам приятельствовал в годы студенчества, принадлежали к самым славным фамилиям королевства, но в компании однокашников все были с ними на «ты».
Впрочем, и отец Лайама был когда-то на «ты» с королями. Собственно говоря, мидландские Ренфорды на знать Южного Тира всегда поглядывали свысока. Но... с тех пор утекло много воды. «Незачем ворошить прошлое, - сердито подумал Лайам. - Просто ты отвык от общения с именитыми господами».
Из дома вышел надутый, как барышня, Квэтвел, и вся троица двинулась по улице вниз. Молодой барон был на голову ниже своих спутников. Маленький рост, пухлые, обиженно искривленные губы и кокетливая косичка действительно делали его похожим скорее на барышню, чем на мужчину.
Окхэм, насвистывая какой-то мотивчик, шел быстрым, размашистым шагом, Лайам без труда за ним поспевал, но Квэтвелу приходилось почти бежать, что он и делал, все больше мрачнея.
Словно для того, чтобы дать ему передышку, лорд неожиданно остановился возле празднично освещенных окон особняка Годдардов.
- Веселая вечеринка, - сказал он одобрительно, поглаживая усы.
- Торговцы! - презрительно фыркнул Квэтвел и побежал дальше.
- Так что же с того? У них есть чему поучиться, - заметил Окхэм и, подмигнув Лайаму, пошел за приятелем. Но теперь он, словно нарочно, замедлил шаги, вынуждая барона умерить свою прыть.
Они молча свернули за угол, приближаясь к парадному входу огромного особняка. Охранники с алебардами по-прежнему стояли как вкопанные, но внушительного вида лакей, которому гости вручали билеты, уже сошел со своего места. Он, привалясь к колонне, потягивал из роскошного кубка вино и беспечно болтал с какой-то девицей.
Лайам удивился, заметив, что Окхэм сворачивает к заведению Герионы, но безропотно повернул в ту же сторону. Толстуха с котлом супа все еще топталась возле дверей. Когда мужчины поднялись по широким ступеням, она присела в насмешливом реверансе.
- Веселых пирушек вам, господа!
- И вам веселых пирушек, матушка, - с улыбкой ответил Окхэм, а Лайам шутливо ей поклонился. Лишь Квэтвел сердито промаршировал мимо и встал, дергая ручки дверей. Наконец одна из массивных створок соизволила отвориться, и молодой барон проскользнул внутрь. Окхэм придержал Лайама за плечо и, усмехнувшись, сказал:
- Обратите внимание на барельефы.
- Они весьма... своеобразны. - Лайам решил ничему не удивляться, хотя и был несколько ошеломлен нет, не откровенностью сценок, изображенных на барельефах, а тем, куда его привели. - И вот странность, даже на небольшом расстоянии детали резьбы скрадываются, и с улицы эти двери смотрятся вполне благопристойно.
- Тоже своего рода... достоинство, - с заминкой произнес лорд Окхэм, словно реплика спутника его озадачила, и повлек Лайама за собой.
Внутри здания с тех пор, как Лайам здесь побывал, не произошло никаких изменений. Пространство огромного вестибюля, похожего скорее на зал, венчала мраморная широкая лестница, плавной дугой уходящая вверх; в стенных нишах, а также всюду, где только возможно, стояли кадки с экзотическими цветами. Но самой примечательной деталью пышного оформления зала являлся фонтан, в центре мраморной чаши которого возвышалась скульптурная группа, изображавшая влюбленную парочку, слившуюся в сладострастном объятии. Поза любовников и кое-какие фрагменты скульптуры не оставляли сомнений, что соитие близится к апофеозу.
Не было здесь в прошлый раз только разноцветных фонариков и гирлянд, а главное - тогда не было посетителей. Сейчас же вестибюль заполняли мужчины всех возрастов, никто из которых, казалось, даже не посмотрел на вошедших. Впрочем, их извиняла сама ситуация, ибо внимание многих гостей полностью занимала стайка весьма миловидных девушек в облегающих одеяниях одинакового покроя, державшихся на удивление скромно. Они не кокетничали и не строили глазки, а чинно беседовали с кавалерами, чем задавали собранию спокойный, благожелательный тон. Вдали от них, в уголке, оплетенном тропическими растениями, уединилась группа строго одетых господ с бокалами, ведущих оживленный и, судя по всему, деловой разговор. Некий диссонанс в атмосферу вечера вносил лишь хоровод подгулявших юнцов в полумасках, окруживших фонтан и с хохотом затаскивавших девушек в свою вереницу. Их разухабистой пляске подыгрывал небольшой, состоящий из трех музыкантов, оркестр.
Возле фонтана стояла и сама Гериона. Высокая, статная, с гривой черных, искусно подколотых, где надо, волос, она как раз урезонивала расшалившуюся молодежь. Приструнив нарочито потупившегося перед ней верховода компании, дама повернулась и грациозным движением обозначила реверанс, приветствуя новых гостей.
- Ульдерик здесь? - резко спросил Квэтвел, нервно играя перчатками.
- Добрый вечер, барон Квэтвел, - вежливо произнесла Гериона, игнорируя грубость. - Граф Ульдерик ожидает вас там же, где и всегда. Добрый вечер, лорд Окхэм. Господин Ренфорд, весьма рада вас видеть!
Какая память! Лайам улыбнулся и поклонился в ответ. Помнить клиентов по именам - всего лишь практика работы содержательниц домов удовольствий, но ведь он, Лайам, клиентом мадам Герионы никак не был и посетил это заведение только раз.
Однако все складывалось как нельзя лучше. Квэтвел, бесцеремонно проталкивавшийся к лестнице, удивленно на него покосился, да и во взоре Окхэма вспыхнули искорки изумления. Лайам понял, что приветствие Герионы доставило ему больше веса в глазах красавца, чем все рекомендации Трэзии Присциан.
«Ну не смешно ли определять, достоин ли человек уважения, лишь по тому, узнают ли его в борделях в лицо?»
- Элис проводит вас, господа, - мадам повелительно щелкнула пальцами. Одна из девушек тут же покинула хоровод и поспешила к хозяйке. - Будь добра, дорогая, отведи гостей в красную комнату. Веселых вам пирушек, милорды!
Гериона повернулась и неторопливой походкой направилась к группе беседующих мужчин. Элис низко присела и поклонилась.
- Прошу вас, милорды, соблаговолите пройти со мной, - сказала она, двинувшись к мраморной лестнице.
- Граф Ульдерик имеет здесь свой кабинет? - поинтересовался Лайам.
- Наш милый Ульдерик проводит у Герионы чуть ли не все вечера, - с отсутствующим видом заметил Окхэм. Внимание лорда было приковано к стройной фигурке Элис.
- Неужели?
Окхэм неохотно перевел взгляд на Лайама.
- В это трудно поверить, зная его жену. Она чудо как хороша. Впрочем, граф ходит сюда не ради постели... Полагаю, вы понимаете, что я имею в виду.
Они поднялись на площадку, где лестница расходилась в разные стороны. Элис повела мужчин к правому маршу.
- Девушки Герионы прекрасно воспитаны, - продолжал Окхэм. - Они поют, как жаворонки, танцуют, как нимфы, а говорят, как жрицы. Верно, милая? - Лорд потянулся и ущипнул провожатую. Та повернулась, вспыхнув от возмущения, но тут же учтиво присела.
- Как лордам будет угодно, - произнесла она и указала на ближайшую дверь. - Вот красная комната, - девушка отворила дверь и еще раз присела.
Помещение, в которое вошли Окхэм и Лайам, целиком и полностью оправдывало свое название. Стены, пол, потолок, обстановка - все здесь алело, полыхало и отливало багрянцем, всюду, даже в декоре светильников, господствовал красный цвет. Впрочем, Лайаму это господство не показалось уютным. В комнате было довольно-таки темновато, и все предметы в ней имели нечеткие, размытые очертания - в том числе и сам граф, возлежавший на низком диванчике у дальней стены, равно как и две девушки, находившиеся подле него. Одна их них, стоящая на коленях, прикладывала ко лбу лежащего полотенце, смоченное, судя по запаху, в уксусе, другая, сидящая в ногах Ульдерика, держала в руках раскрытую книгу. Тут же был и барон, он устроился в кресле напротив графа, сердито сверля его взглядом.
- Стихи! - вскричал барон, поворачиваясь к вошедшим, но глядя только на Окхэма. - Он опять слушал стихи!
- Да! - простонал Ульдерик, усаживаясь и стараясь держаться более-менее прямо. Он все еще прижимал влажное полотенце ко лбу. - Да, стихи. Они отвлекают меня от забот, Квэтвел, а заодно и снимают боли в висках. Кроме того, у этой малышки премиленький голосок, - граф устало уронил полотенце и хлопнул в ладоши. Обе девушки тут же встали, учтиво присели и бесшумно покинули комнату. - А вы наверняка хотите затеять игру. Я ведь не ошибся, друзья?
Лайам внутренне покривился. И сам прием, и внешность графа не произвели на него благоприятного впечатления. Тощенький, лопоухий, коротко остриженный человечек, с тонкой шеей и выпирающим кадыком, показался ему блеклым и неприметным. Вся одежда - простая куртка и того же покроя штаны, а ноги почему-то босые.
«Значит, он любит стихи, - подумал Лайам. - Вор, увлекающийся поэзией? Возможно ли это?»
Окхэм усмехнулся.
- Для начала хорошо бы выпить вина и поболтать, ну а потом можно сесть и за карты. Впрочем, сегодня я не очень-то к этому расположен. Вот Квэтвел тот так и рвется в бой. Кстати, я привел собой еще одного завзятого игрока. Познакомься - это хороший приятель моей тетушки господин Лайам Ренфорд.
Граф, казалось, только сейчас обратил внимание на присутствие в комнате кого-то еще. Он воззрился на нового гостя и беспокойно сморгнул.
- Милорд, - произнес Лайам с поклоном.
- Господин Ренфорд, веселых пирушек. Дорогой Квэтвел, вино в буфете - не соблаговолите ли вы налить нам по бокалу?
Молодой барон пробурчал что-то невнятное, но покорно пошел к буфету.
- Располагайтесь, господа, - сказал Ульдерик, и Окхэм с Лайамом уселись на диванчик, стоявший у противоположной стены. - Значит, вы приятельствуете с госпожой Присциан?..
- Да, милорд.
- Вы занимаетесь торговлей?
- Немного, милорд. Надо же как-то убивать время, - сказал Лайам, памятуя, с каким презрением Квэтвел произнес слово «торговцы», пробегая мимо особняка Годдардов.
- Ах, вот оно что...
- Как ваша голова, Ульдерик? - перебил его Окхэм, ослепительно улыбаясь.
- Только стихи и выручают, - отозвался уныло граф. Он снова приложил мокрое полотенце к вискам. - Вы не следите за слугами, Окхэм, - они жульничают и закупают дурное вино. Впрочем, у вас и так забот полон рот. Ну что, наш бравый эдил уже изловил вора?
Такой поворот беседы вполне устраивал Лайама. Надо было только сообразить, как им воспользоваться, не вызывая особенных подозрений у нанимателя красного кабинета. Между тем Квэтвел вручил каждому из сидящих по бокалу с вином, но сам не сел, а остался стоять возле лорда.
- Нет, - ответил Окхэм. - Это не так-то просто. Негодяй все еще где-то прячется.
- Удивляюсь, как у него хватило смелости залезть в дом, где ночевало столько народу! - лениво сказал Лайам, отметив краем глаза, что Ульдерик глянул на Квэтвела, прежде чем повернуться к нему. - Сегодня утром я виделся с госпожой Присциан, - пояснил он всем, обращаясь на самом деле лишь к графу, - и она мне рассказала об обстоятельствах этой странной истории. Неужели же ночью никто ничего не услышал? Вот вы, например? - Лайам поворотился к Окхэму, приглашая того включиться в игру.
- Ни звука! Я слишком много выпил, - ответил лорд, удрученно качнув головой.
Лайам перевел взгляд на Ульдерика.
- А вы, граф?
- Я сплю, как глухой, - сказал граф. Он вновь глянул на Квэтвела, а потом счел нужным добавить: - Как и моя жена.
- И я ничего не слышал, - буркнул барон.
- Правда, сон я видел какой-то странный... - сказал вдруг Ульдерик с таким видом, будто это только что пришло ему в голову. - Мне снилось, что я - волкодав и охраняю курятник, к которому крадется лиса... Ну, как вам это понравится?
- Да, странный сон, - пробормотал Окхэм, пожимая плечами. Квэтвел также пожал плечами, но промолчал.
- Возможно, граф, - произнес раздумчиво Лайам. - вы все-таки что-то слышали. Вор пробирался мимо комнаты, где вы спали, а вам почудилось, что это лиса. Мне, например, во время дождя снится море.
- Ерунда! - сердито выпалил Квэтвел. - Сны - это только сны, и ничего большего в них нет!
Ульдерик не обратил внимания на слова молодого барона.
- Да, господин Ренфорд... возможно, вы правы. Кто знает, откуда берутся наши ночные видения?.. Однако... что в этом толку? Вот если бы мне привиделся облик мошенника. А так я не могу даже сказать, в котором часу он крался мимо меня.

Предыдущая страница 5 Следующая страница


Пир попрошаек 6

- Если бы сны могли указывать на злодеев, они бы давно перевелись в этом мире! - сказал Окхэм, глубокомысленно закатывая глаза.
- А уж чего я совсем не пойму, так это цели свершенной кражи, - продолжал Лайам. - Камень вашей тетушки, лорд, так баснословно дорог, что продать его невозможно. Как, впрочем, и купить. Кому могло прийти в голову затеять такое?
Ульдерик не замедлил с ответом, но поглядел почему-то на Окхэма:
- Глупцу. Только глупцу.
- Купить, продать, купить, продать... - проворчал Квэтвел. - Не все в этом мире, Ренфорд, подлежит купле-продаже! Есть вещи, ценность которых не исчисляется в звонких монетах.
Лайам спокойно улыбнулся.
- Вы совершенно правы, барон. Невозможно купить счастье или, к примеру, любовь - но драгоценности? Они, как и золото, постоянно в цене и в ходу.
Реакция Квэтвела на это нехитрое умозаключение была неожиданной. Всегда заносчивый юноша словно смешался. Он побледнел и, наклонив голову, уставился в пол.
«За этим явно что-то стоит», - подумал Лайам и вновь повернулся к графу. Квэтвел может и подождать, он никуда не денется, а вот встреча с Ульдериком может оказаться единственной, поэтому следует постараться выжать из нее все.
- Скажите, граф Ульдерик, если бы, к примеру, вам пришло в голову украсть эту реликвию, стали бы вы совершать кражу, зная, что продать камень нельзя?
Лайам прекрасно осознавал, что рискует, задавая вопрос чуть ли не в лоб, но ему хотелось видеть реакцию Ульдерика. На этот раз граф отвечать не спешил. Он снова потер виски полотенцем, потом решительно скомкал его и сказал, глядя прямо на Лайама:
- На этот счет у меня нет никаких соображений, господин Ренфорд. Не кажется ли вам, что мы слишком углубились в неприятную тему? Я уверен, что бедному Этию вот-вот станет дурно от нашей пустой болтовни.
Граф потянулся к шнурку от звонка, висевшему над его ложем, и улыбнулся:
- Игра отвлечет нас от докучных забот, господа!

8

В комнату тут же вбежали две знакомые девушки, и граф велел им приготовить все для игры. Судя по тому, как быстро повеление было исполнено, оно не являлось для них непривычным. Двое слуг бесшумно внесли карточный стол, одна из девушек расставила вокруг него стулья. Другая ловко сдернула со светильников красные абажуры, и в помещении сразу стало гораздо светлее. Еще один светильник повесили прямо над центром стола, где уже лежали две новенькие колоды карт и стояла лакированная шкатулочка с фишками.
- Рассаживайтесь, господа, рассаживайтесь, - распечатывая колоды, пригласил Ульдерик, когда девушки и слуги ушли. - Ну что, какую игру мы затеем?
- В альянсы, - сказал Квэтвел и бросил на стол тяжелый мешочек с монетами.
- Идет, - согласился Окхэм и последовал примеру кузена. - При каких ставках?
Лайама вдруг охватило волнение. Деньги при нем были, однако кто знает, как играют аристократы?
- Белые - по серебряной, красные - по пять, синие - по кроне. Идет?
Кузены кивнули. Лайам полез в карман, мысленно прикидывая, сколько золотых он сегодня с собой прихватил. Лорд Окхэм поглядел на него с беспокойством.
- Ренфорд, я, кажется, не предупредил вас, что будет игра, - сказал он. - Если вам не хватает, вы можете у меня одолжиться...
Граф Ульдерик удивленно вздернул бровь, Квэтвел насмешливо фыркнул, но Лайам лишь улыбнулся и покачал головой.
- Благодарю вас, Окхэм, не стоит. К такого рода вещам я всегда подготовлен. - Он сложил золотые столбиком возле себя, и Ульдерик одобрительно кивнул, любуясь их блеском.
- Счастливый человек! А вы знаете эту игру?
- Знаю, - ответил Лайам, что являлось чистейшей правдой. Он знал много карточных игр, однако играть не любил, и, скорее всего, потому, что игрок из него был неважный. Лайам давным-давно уяснил, что успех в игре зависит от хорошей памяти и везения. Память его, в общем-то, не подводила, но обычная удачливость ему изменяла, как только он садился за карточный стол. Поэтому Лайам удрученно вздохнул и сказал: - Я играю редко и, должен вас предупредить, не слишком-то хорошо.
Окхэм добродушно улыбнулся.
- Ничего. Квэтвел тоже никудышный игрок.
Молодой барон сердито нахмурился и перебросил косичку через плечо.
- Я вас всех обыграю.
Ульдерик собрал деньги, аккуратно сложил их в лакированный ящичек и выдал игрокам разноцветные фишки. Потом, тщательно перетасовав обе колоды, он приступил к сдаче.
Альянсы (или генералы, если партнеров не четверо, а трое) одно время были очень популярны во Фрипорте. Разгул в припортовых тавернах затих - моряки денно и нощно резались в карты.
Там Лайам и освоил правила этой несложной, но увлекательной и развивающей умение стратегически мыслить игры. Она велась в две колоды: одну раздавали играющим, другая оставалась в центре стола - для прикупов. Из тринадцати полученных карт каждому игроку следовало сколотить «армию» (одну или несколько таковых), чтобы потом распоряжаться ей (или ими) по своему усмотрению. Армии составлялись вокруг «генералов» - королей или дам - из карт одной с ними масти числом не менее трех. В начале очередного тура игры каждый участник имел право прикупать карты из центральной колоды, а в конце - сбрасывать ненужные.
Армии выкладывались на стол и атаковали позиции других игроков или сами подвергались атаке. Атакуя или защищаясь, игроки могли усиливать свое положение, вводя в строй новые карты из тех, что оставались у них на руках. После подобного усиления производился подсчет очков, и игрок с более мощным войском забирал себе армию проигравшего. Участник, растерявший все свои армии, выбывал из игры, а оставшиеся у него на руках карты могли выкупить счастливые победители. Секрет успеха таился не только в том, чтобы вышибить противника из седла, но и в умении вынудить его делать ходы. Размер выигрыша от этого впрямую зависел. Потому что каждый дополнительный ход стоил денег.
Содержание одной армии обходилось игроку в красную фишку на каждый тур. Карта из центральной колоды вставала в белую фишку. Усиление своего положения одной картой из остававшихся на руках не стоило ничего, зато каждую следующую карту, выложенную с этой целью на стол, оплачивала красная фишка. Бесплатным был и ввод в действие первой армии игрока, но чтобы выложить в тот же заход еще одну армию, приходилось расстаться с фишкой синего цвета. Своя цена имелась и у дополнительных карт из центральной колоды, и у карт, которые игрок сбрасывать не хотел, нейтралитет в одном или нескольких турах также стоил очень недешево, а плата за право откупить армии, потерянные в атаке, вполне могла превысить сумму потерь, которые игрок этим действием пытался предотвратить. Короче, с пустым карманом участвовать в этой игре было попросту невозможно.
Впрочем, Лайам не помнил, чтобы во Фрипорте ему доводилось крупно проигрываться. «Тогда ты играл с моряками, и в ход шли медяки», - напомнил он себе и решил играть осторожней. Граф Ульдерик с довольным лицом приступил к первой раздаче.
Смысл игры состоял в том, чтобы истощить силы противника, атакуя его до тех пор, пока он не потеряет возможность составлять новые армии - по причине отсутствия генералов или из-за нехватки нужных мастей. Трое участников обычно заканчивали игру, когда кто-то из них выбывал из схватки. Игра вчетвером также приносила барыш только двоим счастливцам, которые делили выигрыш между собой, пропорционально силам своих армий. Однако при несогласии сторон бой можно было продолжать до полной победы того, кому улыбнется фортуна.
В первой из пяти сыгранных партий Лайам, сам того не ожидая, поделил выигрыш с графом - ему достались две части накопленной в процессе сражения суммы, а графу - семь. Во второй партии масть не пошла, а Квэтвел непрерывно атаковал, но сам при этом настолько ослабил свои силы, что банк сорвали Окхэм и Ульдерик. Третью партию разыгрывать не стали, поскольку при раздаче у Лайама не оказалось ни одного генерала. Квэтвел, которому пришла самая сильная карта, получил с каждого из участников по отступной белой фишке, а с Лайама еще и красную - за игровую несостоятельность. Четвертая партия продолжалась дольше, чем все предыдущие разом. Никто не спешил бросаться в атаку, игроки вдумчиво наращивали свои силы, но Лайаму вновь не повезло с ходом мастей. В итоге трое соперников ополчились против него, и ему пришлось сильно потратиться на защиту. В конце концов после нескольких неудачных попыток спасти положение Лайам выкинул белый флаг, оставшись с жалкой горсточкой фишек. Ульдерик в его разгроме участия не принимал, он трижды объявлял нейтралитет, каждый раз выкладывая на стол синюю фишку. А Квэтвел, вдохновленный победой над Лайамом, повернул свои армии против Окхэма и сумел выбить того из игры.
- Альянс? - предложил Ульдерик. Его армии еще не участвовали в сражениях, и, судя по улыбке графа, на руках у него имелся крепкий резерв. Но в распоряжении Квэтвела теперь находились армии выбывших игроков. Он мог бы попробовать отбить себе все фишки, стоящие на кону, правда, изрядно потратившись предварительно.
Квэтвел колебался, раскачиваясь на стуле. За время игры молодой барон выпил больше вина, чем остальные партнеры. Лицо его раскраснелось, он поджал губы и то разглядывал армии, выложенные на стол, то изучал рубашки сброшенных карт.
- Альянс, - наконец проворчал барон и выскользнул из-за стола, направляясь к буфету. Лайам и Окхэм тоже встали, чтобы размяться, а Ульдерик тем временем принялся делить выигрыш.
- Сыграем последнюю партию? - предложил он, разложив фишки по стопкам.
- Да! - крикнул из дальнего угла Квэтвел. - Еще одну!
- Я тоже рискну, - сказал Окхэм. - А вы, Ренфорд?
Лайам покачал головой.
- Нет. Я не смогу окупить даже содержание армии.
Окхэм улыбнулся.
- Играйте, я поручусь за вас. Расплатитесь завтра утром.
Ульдерик посмотрел на него и нахмурился.
- У вас тоже ведь фишек не так уж и много, Этий.
- Я призайму у вас и ручаюсь за Ренфорда. Что скажете, граф?
Ульдерик подумал немного, потер подбородок пальцем, потом придвинул к себе лакированную шкатулку.
- Тридцати крон будет достаточно? - спросил он и начал отсчитывать фишки.
- Если карта пойдет, хватит и тридцати, - с улыбкой сказал Окхэм. - И десять, пожалуйста, для меня. Не может же вам и барону все время везти!
- Я очень на это надеюсь, - сказал Лайам. Он снова присел за игральный стол и беспечным движением придвинул к себе фишки. Его беспечность вовсе не была показной, он хранил дома достаточно средств, чтобы безболезненно расплатиться и не с такими долгами. И потом, хорошо проведенное время стоит некоторых затрат.
«Тебе лишь бы тратить! - выбранил себя мысленно Лайам. - Лучше поучись у графа играть. И постарайся вытрясти из него хоть что-нибудь стоящее!»
Вообще-то, кое-что он уже узнал, однако никаких зацепок эти новости пока не давали. Лайам сделал попытку-другую завязать разговор, но безуспешно - все были сосредоточены на предстоящем сражении. Он вздохнул и принялся анализировать стиль игры каждого из участников сегодняшней встречи.
Окхэм играл самоуверенно и открыто. Он выкладывал сильные карты на стол, мало что оставляя в резерве. Лорд непрестанно атаковал, громко смеясь, когда его армии побеждали, и еще громче, когда их побивали. Мало тратясь на прикуп дополнительных карт и не делая дорогостоящих попыток усилить свою оборону, Окхэм умудрялся, теряя армии, почти ничего не терять - и хотя горстка фишек перед ним уменьшалась, его проигрыш не был обвальным.
Квэтвел, наоборот, осторожничал и хитрил, накапливая резервы. Он, шевеля губами и закатывая глаза к потолку, пытался запомнить все карты, прошедшие по игре, долго думал, прежде чем сделать очередной ход, а прикупал охотно и часто. В первых двух партиях барон нападал только на соперников, ослабленных чужими атаками, - это были либо Лайам, либо красавец лорд. В четвертой игре - наверное, под воздействием выпитого вина - Квэтвел атаковал почти так же рьяно, как Окхэм, но все равно придерживал мощный резерв и много тратился на укрепление своего положения. Однако головы подвыпивший барон не терял и воздерживался от нападений на Ульдерика, хотя подолгу глядел на него и облизывал губы. Он вышел в лидеры, поделив с графом банк, но не вернул даже затрат, что ставило его в один ряд с проигравшими.
Единственным, кто все время выигрывал, был Ульдерик. Горка его фишек значительно подросла, несмотря на то что граф атак избегал и постоянно уходил от игры. Вот и в четвертой партии он откупил для себя нейтралитет, хотя Лайам не понимал зачем - ведь ни Окхэм, ни Квэтвел на графа не нападали, а самому Лайаму не с чем было против него выйти.
Поначалу казалось, что лорд и барон не задевают графа из особенного к нему почтения, но постепенно Лайам пришел к выводу, что эти двое просто побаиваются играть с тем, кто побогаче. Сидя на горе фишек, Ульдерик легко мог наращивать свою мощь.
Квэтвел вернулся к столу с новым бокалом вина. Румянец на его щеках сделался еще ярче.
- Я всех вас сейчас обскачу! - заявил юноша с таким видом, будто партнеры в чем-то перед ним виноваты. Ульдерик только кивнул и приступил к раздаче.
Как только Лайам поднял карты, он тут же понял, что игра не пойдет. К нему пришел только один генерал - дама, а остальные карты были мелкими и без длинных мастей. Окхэм и Ульдерик держались невозмутимо, а Квэтвел радостно ухмыльнулся и сразу, даже не дожидаясь очереди, выложил на стол свою армию. Граф нахмурился и поместил неподалеку свою. Лайам и Окхэм также предъявили партнерам тот актив, с которым они решили вступить в сражение, правда, Лайам выложил все, что имел, а лорд наверняка придержал кое-что про запас.
Эта партия шла медленнее, чем предыдущие. Граф и лорд меланхолично тянули карты, не выкладывая добавочных армий. Барон же в каждый заход присовокуплял к своим основным силам по генералу, так что вскоре под его рукой собрались четыре внушительные когорты. Лайам все прикупал, стремясь заполучить еще одну даму или какого-нибудь короля. Ни короля, ни дамы он так и не вытянул, зато сумел составить приличный резерв и даже с драконом, одним из двух, имеющихся в колоде.
Так продолжалось какое-то время. Горка фишек перед Лайамом неумолимо таяла, впрочем, изрядно потратились все игроки. Наконец лорд и граф присоединили к своим силам еще по одной армии, и тут Окхэм неожиданно напал на Лайама, бросив в атаку третье войско с королем во главе.
Чтобы отразить нападение, приходилось много платить - но у Лайама не было выбора. Он заплатил и устоял. Окхэм с улыбкой двинул в атаку резервы. Лайам с трудом уравнял силы, что стоило ему пяти синих фишек, затем уплатил еще и ввел в схватку дракона.
У Окхэма отвалилась челюсть. Его самая сильная армия разом ушла в отбой, а Лайам получил возможность контратаковать. Он выбрал самую слабую армию лорда, усилил свое - ведомое дамой - войско двумя старшими картами и оплатил операцию.
- Мне... нечем бить, - запинаясь, пробормотал Окхэм, придвигая к Лайаму карты.
Следующий ход был за Ульдериком. Положение Окхэма провоцировало его на атаку, но граф решил не вступать в игру и с некоторым колебанием оплатил свой нейтралитет на два следующих захода. Квэтвел в нетерпении ерзал на стуле и, как только Ульдерик внес фишки в банк, тут же оплатил содержание своих четырех армий, выложил на стол пятую и атаковал Лайама и Окхэма разом.
Красавец лорд уже исчерпал резервы, поэтому его последняя армия тут же сдалась. Лайам держался немногим дольше. Три белые фишки помогли купить ему сильные карты в поддержку своей дамы, красная дала возможность ввести в бой войско, доставшееся от Окхэма. Но Квэтвел, как и всегда, усилил свою мощь картами, остававшимися у него на руках, и легко подавил жалкие всплески сопротивления.
Фишек у Лайама больше не было, и он только кивнул, ошеломленный молниеносным триумфом молодого барона. Квэтвел загреб его карты и придвинул к своим.
- Выходит, я зря тратился на уход от игры, - проворчал Ульдерик с ноткой легкого разочарования в голосе. - Альянс? - произнес он вопросительно и потянулся к банку, не сомневаясь, что предложение будет принято. Квэтвел подался вперед и перехватил руку графа.
- Нет! Никаких альянсов! - Его голос сорвался, и юноша, откашлявшись, повторил: - Никаких альянсов! Я вас обставлю, я ведь предупреждал!
Лайам насторожился. Ему показалось, что в словах Квэтвела кроется некий подтекст. Окхэм, судя по всему, тоже не мог понять, с чего это его кузен сделался вдруг таким несговорчивым. Взгляд лорда, направленный на барона, выражал легкую озадаченность.
- Ну что ж, - сказал наконец Ульдерик, высвобождая руку, - в таком случае - ход за мной.
Граф сделал взнос в банк за содержание армий и за право не сбрасывать карт. Квэтвел оплатил дополнительный прикуп, оплатил ввод в действие еще одной армии, потом прикупил еще и сбросил какую-то мелочь. Обстановка за столом накалилась. Лайам судорожно вздохнул, но тут же одернул себя. Зачем волноваться, когда все, что можно, проиграно? Однако волнение не уходило, и он заметил, что в прах проигравшийся Окхэм также встревожен: красивое лицо его побледнело.
Квэтвел сузил глаза и тяжело посмотрел на противника. Голова барона дергалась, он непрестанно облизывал и покусывал губы, но Ульдерик этого словно не замечал. Граф с самым невозмутимым видом оплатил свой очередной шаг и выложил на стол новую армию, очень сильную. Потом он прикупил еще три карты в резерв (больше трех прикупов в один заход делать было нельзя) и сбросил одну из них - красную двойку.
- Еще не поздно пойти на мировую, - негромко произнес Ульдерик, но Квэтвел пропустил его слова мимо ушей. Барон вновь прикупил из центральной колоды и, шумно вздохнув, атаковал позиции Ульдерика. Пять армий, сплотившихся вокруг королей, и три возглавляемых дамами. Зрелище впечатляло, хотя на ручках у Квэтвела и поубавилось карт.
- Я выиграл! - заявил хрипло барон и радостно улыбнулся.
Количество дам и королей в двух колодах позволяло составить всего лишь шестнадцать армий в течение всей игры, но одну из них, принадлежащую Окхэму, дракон Лайама уже вывел за скобки сражения. Это означало, что против восьми боевых когорт молодого барона граф мог выставить только семь.
Ульдерик с кислой миной выложил эти семь армий на стол и сказал:
- Я предпочел бы их разыграть.
- Если вам нравится мучиться, то - пожалуйста! - ответил Квэтвел, взмахнув рукой.
Граф придвинул свои карты к картам противника.
- Добавим резервы?
Квэтвел склонился над столом, оценивая расклад, потом усилил резервами первую армию. Лоб и щеки молодого барона внезапно покрылись крупными каплями пота. Ульдерик последовал его примеру - так что силы обеих армий сравнялись. Со второй и третьей армиями произошло то же самое - они сравнялись по силам и ушли в отбой. Лайам только сейчас начал понимать стратегию графа. Тот расходовал резервы весьма экономно, лишь нейтрализуя мощь армий соперника и приберегая самые сильные ходы напоследок.
Окхэм нервно облизал губы и встал из-за стола, чтобы наполнить опустевший бокал.
Еще три пары армий отправились в отбой. У графа осталось только одно войско, самое сильное - оно располагалось напротив самого сильного войска Квэтвела. Восьмая армия барона лежала отдельно - Ульдерику нечего было выставить против нее. Квэтвел расхохотался.
- Я вас умыл!
- Будете добавлять резервы? - любезно спросил Ульдерик.
- Зачем? Даже если ваша армия окажется сильнее и вы заберете мою в плен, вам все равно нельзя будет ввести эти карты в игру - до следующего захода. А значит, в поле останется только одна армия - и она принадлежит мне! Нет, я не стану возиться с резервами! Делайте, что хотите, - я все равно сорвал банк! Весь выигрыш - мой!
- Да, если армия останется вашей, - спокойно сказал Ульдерик. Он сделал взнос в банк и усилил свое положение, забрав седьмую армию Квэтвела. Затем граф положил в банк еще пять синих фишек, прикупил себе дракона - единственного остававшегося в колоде - и побил им последнюю армию Квэтвела. - Но теперь эта армия - моя, - заключил граф и удовлетворенно улыбнулся.
Квэтвел вскочил, перевернув стул и сжал кулаки. Какое-то мгновение он ошеломленно рассматривал лежащие на столе карты, потом застонал.
- Это невозможно! О, нет! - Барон запрокинул голову и взвыл: - Окхэм! Сделай же что-нибудь! В это нельзя поверить!
Сурово взглянув на барона, граф медленно произнес:
- Этий, по-моему, наш юный друг слегка возбудился! Не кажется ли вам, что ему пора охладиться?
- Нет! - закричал Квэтвел и ринулся через стол к Ульдерику, но лорд был начеку. Он успел схватить барона за плечи и оттащить назад. Верткий юноша попытался выскользнуть из его рук, однако Окхэм сгреб скандалиста в охапку и вынес из комнаты. Со стороны это выглядело даже забавно: Квэтвел брыкался и кричал, как ребенок. Лайам чуть не расхохотался, но осекся, заметив, каким мрачным взглядом провожает парочку Ульдерик. Впрочем, когда дверь захлопнулась, граф встал из-за стола, потянулся и как ни в чем не бывало сказал:
- Ну, вот и славно, - он потер пальцами подбородок. - Ему не стоит ни пить, ни играть. Достойно проигрывать - большое искусство, не так ли? Мальчику следовало бы пройти выучку у людей вроде вас.
- Да, у меня есть в этом деле кое-какой опыт, - усмехнулся Лайам. - Но учтите, проигрывать я тоже не очень люблю.
Граф отмел его иронию в сторону.
- Никто не любит. Но - эти крики! Мужчине они попросту не к лицу. - Ульдерик вытащил из-под диванчика пару сапог и быстро обулся. Граф двигался на удивление собранно, и Лайам невольно залюбовался его плавными выверенными движениями.
- Что ж, думаю, мне пора, - сказал он, потянувшись к плащу, валявшемуся на кресле. - Приятный был вечер, милорд.
Приятный, но не особенно прибыльный. Денежки он потерял, а взамен ничего не обрел. Лайам встал и поклонился, прощаясь.
- Погодите! - остановил его граф. - Я тоже не прочь прогуляться кое-куда. Составьте-ка мне компанию, господин Ренфорд. Такие люди, как вы, чрезвычайно редки. А если вы сейчас на мели, - он указал рукой на игральный стол, заваленный деньгами и фишками, - будьте моим гостем. - Ульдерик заправил в сапоги брюки и набросил на плечи серый плащ, весьма гармонирующий с костюмом.
Лайам еще раз поклонился. Ему не хотелось куда-то тащиться. День был длинным, насыщенным, и глаза у него уже начинали слипаться. Кроме того, он совсем не был уверен, нравится ли ему этот человек. Властность, проскальзывавшая в словах и движениях графа, не вызывала в нем особой симпатии. Пойдешь с ним, а потом не отплюешься, да и приглашение больше смахивало на посвист хозяина, чем на дружеское предложение продолжить пирушку. И все же принять это предложение стоило, поскольку оно давало Лайаму новый шанс сдвинуть следствие с мертвой точки.

Они рука об руку покинули красную комнату и спустились по лестнице в вестибюль. Он был почти пуст, молодежь, резвившаяся возле фонтана, куда-то девалась, только в дальнем углу за кадками с экзотическими растениями все еще укрывалась группа солидно одетых мужчин средних лет. Правда, все внимание их теперь занимали девушки в одинаково скромных, но элегантных нарядах. Судя по всему, и тут деловой настрой сдавал позиции сладкой неге праздничного отдохновения от забот. Возле чаши фонтана находилась и сама Гериона. Хмуро покусывая губу, она смотрела, как слуги возят тряпками по полу, убирая огромную лужу.
- Мадам, - обратился к ней Ульдерик. - Я хотел бы, чтобы вы присмотрели за комнатой и за деньгами, что там остались. Знайте, что все они сочтены - до единой монеты. Вверяю вам эту сумму в задаток моих будущих трат.
- Конечно, милорд, - Гериона учтиво присела и низко склонила голову, чтобы скрыть гневный румянец, вспыхнувший на ее щеках.
- Идемте, Ренфорд?
Граф подошел к двери и принялся рыться в корзине для дорожных тростей, а Лайам чуть задержался. Он дождался, пока Гериона выпрямится, поклонился ей и примирительно улыбнулся.
- Веселых пирушек, мадам!
Содержательница приюта услад кивнула в ответ, и лицо ее прояснилось.
- И вам того же, сэр Ренфорд. Не забывайте наш скромный дом.
«Учтивость еще никому не вредила, - похвалил себя Лайам. - Особенно если мы учтивы с теми, кто может нам многое при случае сообщить...»
Когда Лайам подошел к Ульдерику, тот, горделиво осклабясь, показал ему тяжелую трость.
- Видели, какова? - Граф вскинул трость и описал ее кончиком в воздухе пару восьмерок, с улыбкой прислушиваясь к легкому свисту, сопровождавшему эти движения. - Моя телохранительница. Невероятно полезная штука, особенно в тех местах, где полно жулья и ворья...
Окхэм ждал их на улице, привалившись к колонне. Скрестив на груди руки, лорд бездумно смотрел, как слуга поливает ступени водой. Ульдерик остановился рядом и фыркнул:
- Даже уважая праздничные обряды, вовсе не стоит делиться со всем белым светом тем, что ты выпил и съел.
- Я окунул его в фонтан, - устало сказал Окхэм. - И он как будто немного пришел в себя, но, как только мы вышли на улицу, ему сделалось дурно, - он кивком указал на слугу, который смывал с мрамора рвотные массы. - Потом он ушел - скорее всего, к Пэту Рэдди.
Граф фыркнул опять.
- К Рэдди, вы говорите? Значит, там опять будет забава? Не прогуляться ли и нам в ту сторону, господа?
Ночь была темной, безлунной. Лайам стоял, приучая глаза к мраку, пока не стал различать окружающие предметы, облитые бледным мерцанием звезд. Он пил мало, а потому холодный ночной воздух основательно его подбодрил. Совсем скоро Лайам почувствовал себя свежим и полным сил.
- Пожалуй, - неуверенно сказал Окхэм. - Но захочет ли Квэтвел, чтобы мы присоединились к нему?
Ульдерик рассмеялся и зашагал по улице к выходу из богатых кварталов.
- Что мне за дело? Я хочу посмотреть на травлю!
Лайам и Окхэм молча последовали за графом. В такой темноте Лайам не мог разглядеть лица соседа, но он готов был поклясться, что красавец лорд всерьез озабочен. Эта ситуация напомнила ему о студенческих днях. Там - в Торквее, в среде однокашников - тоже существовала сложная и переменчивая иерархия отношений, способная временами наделать много шума из ничего. «Окхэму хочется водить с Ульдериком дружбу, но от Квэтвела он тоже не может отстать, - подумал Лайам. - А Квэтвел отказывается быть пай-мальчиком по... по причине своих скверных манер».
И правда, барон словно нарочно старался вызвать к себе неприязнь. Он много пил, заносился и чуть было не назвал графа шулером, потом его вывернуло на ступеньках борделя. Такое поведение примерным не назовешь. Впрочем, Ульдерик тоже вел себя достаточно странно. Принял гостей, лежа в постели, сидел за столом босой, словно какой-нибудь оборванец. Поглядывал со значением на мальчишку, когда рассказывал о лисах, крадущихся в чей-то курятник. Чувствовалось, что между ним и бароном что-то стоит.
«А сегодня между ними буду стоять еще и я, приглядывая, как бы чего не вышло», - подумал, успокаивая себя, Лайам, но все же не смог выбросить глупую историю из головы.
Ульдерик шел быстро, ритмично постукивая тростью по мостовой и прекрасно ориентируясь на перекрестках. Они продвигались на север, к Аурик-парку и вскоре пересекли Храмовую улицу, которая даже в столь поздний час была на удивление освещенной и многолюдной. Остальные улицы города покрывала ночная тьма, им встретились только трое случайных прохожих да пара компаний гуляк с факелами.
Лайам все думал о вспышке ярости, охватившей барона. А и впрямь, не сжульничал ли наниматель красного кабинета? Выиграл он весьма немало - Лайам спустил за пять партий и те сорок крон, что имел при себе, и те тридцать, что занял по протекции Окхэма. Окхэм также проиграл все свои карманные деньги и еще десять крон, которые одолжил ему Ульдерик. Трудно было сказать, чему равнялся проигрыш Квэтвела, но в последней игре он много вкладывал в банк. В выигрыше остался лишь граф, а ведь игра велась в им нанятой комнате и карточные колоды принадлежали тоже ему.
«Не придумывай лишнего, - сказал себе Лайам. - Ты ведь никудышный игрок. Ты играл плохо. Ты всегда плохо играл. Нет ничего удивительного, что ты опять проигрался». Игра Окхэма также не могла быть причислена к игре высокого класса, а Квэтвел... нет, Квэтвел играть умел. Но все равно за столом не происходило ничего необычного, а кроме того, барон был сильно пьян. «И вел он себя, как грубый, наглый мальчишка! - добавил Лайам и сам удивился, насколько несимпатичен ему юный барон. - Да, именно таков он и есть. Мелкий заносчивый наглый дворянчик. Его лишний раз проучили, и он это заслужил!»

Ульдерик что-то сказал, обращаясь к нему, но Лайам его не расслышал. Он извинился и попросил повторить вопрос.
- Вы когда-нибудь видели травлю, господин Ренфорд?
- Нет, милорд, никогда.
- Тогда вас ждут новые впечатления.
Они шли уже около получаса и давно углубились в кварталы Аурик-парка, а теперь приближались к Норсфилду, ремесленному райончику на окраине Саузварка, где город переходил в сельскую местность. Улицы постепенно делались шире, дома - ниже, а булыжная мостовая сменилась проселком.
- Рэдди умеет это устраивать лучше других. Говорят, он выписывает животных даже из Мидланда, и у него всегда что-нибудь происходит. Петушиные или собачьи бои, крысиные бега и многое в этом роде. Травля, конечно, развлечение дорогое и редкое, но сейчас праздник, и вряд ли старина Рэдди лишит публику главного удовольствия...
Лайам неопределенно хмыкнул. Он не любил кровавые развлечения. В детстве, в Мидланде, ему не нравилась даже охота, если она устраивалась ради потехи. Но охотники, по крайней мере, долго свою добычу не мучили. А медведь или кабан в яме... отбивающийся от своры собак... нет, это слишком жестоко!
- Ну вот мы и пришли. Это здесь, - сказал граф, указывая на не совсем обычное сооружение, расположенное на огороженном и довольно большом участке земли. Строение было длинным, приземистым, с тесовой крышей, державшейся на массивных столбах. Стенами ему служила плотная парусина. Два ряда чадящих факелов подводили к входному проему. Ульдерик уплатил три серебряные монеты угрюмому здоровяку. Лайам нырнул под брезентовый полог и сразу же пожалел, что согласился на эту прогулку.
Помещение было битком набито людом всех сортов и сословий - от хорошо одетых господ до оборванцев в жалких лохмотьях. Все собравшиеся возбужденно галдели и размахивали руками. Одни пытались протолкаться куда-то, другие топтались на месте, превращая мокрый земляной пол в раскисшее месиво. Толпа окружала огромную яму футов пятнадцати глубиной, огражденную шатким заборчиком и укрепленную толстыми бревнами. В воздухе плавал тяжелый дым факелов, отовсюду несло потом, мочой, испражнениями и сладковатым запахом свежей крови.
Внезапно раздавшийся рев разъяренного зверя перекрыл гомон толпы. Публика ошеломленно притихла, потом все вновь загалдели, торопясь сделать ставки и заключить пари. Лайама оттеснили к одному из опорных столбов, но и там ему не сделалось легче. Давка была просто ужасной, а вокруг горланила, бушевала и ликовала, предвкушая кровавую потеху, толпа.
- Шесть псов! - надрывно вопил ему в ухо какой-то толстяк. - Эта зверюга завалит шесть псов! Кто ставит против шести?
- Я! - гаркнули с другой стороны. - Готовь монеты, дружище! Рэдди спускает отборную свору!
- А, чтоб вас! - озлился Лайам и заработал локтями, стремясь убраться подальше от ямы. Зверь снова взревел - рев походил на медвежий, - потом залаяли и завыли собаки. Толпа бесновалась все сильней и сильней.
Лайам упорно пробивал себе путь и вдруг, совершенно не ожидая того, ощутил, что давка ослабла. Он оказался в одном из пустых углов огромного помещения, и молодой Квэтвел тупо взирал на него.
Юнец стоял, привалившись спиной к опоре, и держал в руке высокую кружку с вином. Серое, забрызганное грязью лицо его было исчерчено дорожками пота. Грязь покрывала также и всю одежду барона - куртку, штаны, плащ. Заметив Лайама, Квэтвел словно очнулся и промычал что-то невразумительное.
- Барон, вы в порядке? - крикнул ему Лайам.
Из ямы несся все тот же несмолкающий рев, ему вторил собачий лай, смешанный с воем толпы. Квэтвел попытался выпрямиться и взмахнул кружкой.
- А, господин, которого взгрели на сотню крон! Ну что, вам понравилось, как вас облапошили?
«Он все-таки редкий говнюк!» - подумал Лайам, а вслух сказал:
- Вы, похоже, пьяны! Давайте выйдем на воздух!
Квэтвел оттолкнул протянутую ему руку.
- Шулер, - пробормотал он тихо, потом закричал во весь голос: - Шулер, обирающий честных людей! А кто он такой? Ничтожный тип, не умеющий даже приглядывать за собственной женушкой! Ха! И еще раз - ха!
Юноша смолк, жутко тараща глаза, словно увидев что-то за спиной собеседника. Лайам невольно обернулся и тут же о том пожалел. Там стоял Ульдерик, с мрачно мерцающим взглядом и тростью, прижатой к плечу. За ним возвышался бледный, испуганный Окхэм. Лайам повернулся к барону.
- Уйдемте отсюда! - крикнул он, хватая Квэтвела за руку. Толпа в этот миг восторженно взвыла, заглушая пронзительный визг раненых псов.
- Эй, граф, куда подевалась ваша супруга? А? Что скажете, а?! Шулер, треклятый шулер! - завопил барон, напирая на Лайама и вновь заставляя его повернуться к безмолвному графу.
Лайам не видел, как трость слетела с плеча Ульдерика, но даже вопль толпы не смог заглушить мягкого хруста костей и тихого вскрика. Квэтвел, обливаясь кровью, рухнул на землю - нос его был перебит.
На какой-то миг все участники сцены застыли. Трость Ульдерика зависла в воздухе, Лайам оцепенело разглядывал ее наконечник, Квэтвел не подавал признаков жизни. Наконец лорд Окхэм сдавленно выругался. Потом он осторожно взял графа за руку и куда-то повел. Ульдерик не сопротивлялся. На губах его играла торжествующая усмешка.
Лайам склонился над Квэтвелом, который, глухо постанывая, стал приходить в себя.

Четверть часа спустя Лайам сумел унять кровь, хлеставшую из перебитого носа барона, он поднял Квэтвела на ноги и вывел из жуткого заведения. Крики толпы, рык ослабевшего зверя, злобный лай и жалобный визг собак еще долго преследовали его.
Прохладный ночной воздух подействовал на Квэтвела благотворно, молодой барон встряхнул головой и открыл глаза.
- Что это со мной? - пробормотал он и застонал.
Окхэм, возникший из темноты, подхватил юношу с другой стороны. Вдвоем они вывели его на дорогу. Там их уже поджидал Ульдерик, он стоял, опустив руки и держа трость за оба конца. Лицо графа, освещенное отблесками огня факелов, было бесстрастным.
- Я требую удовлетворения, - ровным тоном произнес Ульдерик. - Когда он оправится, мы с ним сойдемся на поле чести. Господин Ренфорд, вы видели все, что произошло, вы будете моим секундантом. Завтра в полдень я жду вас у себя.
Не проронив больше ни слова, граф развернулся и скрылся в ночной тьме. Прошло несколько долгих мгновений. Потом Лайам выругался и топнул ногой.
- Проклятье! Как будто у меня и без того мало дел!
Окхэм сплюнул и с досадой сказал:
- Считайте, что вам еще повезло. А мне придется быть секундантом кузена, - он кивком показал на Квэтвела, который никак не мог обрести равновесие. Пришлось протащить злополучного юношу еще с десяток шагов, прежде чем тот - со стонами и с руганью - начал перебирать ногами.
- Погодите, - сказал наконец Окхэм. - Так мы недалеко уедем. Ваша лошадка сейчас где?
- В конюшне. - Лайам назвал адрес конюшни и имя мальчишки, дежурящего там по ночам.
- Прекрасно. Я знаю этого огольца. Ступайте туда и скажите, чтобы он пригнал сюда какого-нибудь тяжеловоза, а потом поезжайте домой. Дальше я сам обо всем позабочусь.
Лайам кивнул и выскользнул из-под руки барона. Он хотел было идти, но задержался, ибо знал, как управляться с людьми, пораженными в голову, а лорд мог подобного опыта и не иметь.
- Постарайтесь, чтобы барон шел или стоял, пока не прибудет лошадь, а потом следите, чтобы он все время сидел. Даже дома не давайте ему лечь, пусть сидит и в постели. Если начнется рвота, не позволяйте ему заснуть. Вы меня поняли? Это весьма важно!
Окхэм нетерпеливо махнул рукой:
- Хорошо-хорошо!
Лайам все еще медлил. Он посмотрел лорду в глаза и сказал:
- Я думаю, нам надо о многом поговорить, Окхэм. Если и дальше все пойдет в том же духе, ничего толкового наша затея не даст. Вы должны рассказать мне о своих знакомцах побольше.
- Да-да, я это и сам теперь понимаю, - с тяжким вздохом признался лорд. - Приходите завтра, часам к десяти. Мы отправимся к Кэвуду и по пути все обсудим.
Лайам еще раз окинул лорда внимательным взглядом, потом повернулся и зашагал по укрытому мраком проселку, оставив за спиной освещенную факелами площадку с двумя приникшими друг к другу фигурами.

Когда последние отсветы факелов поглотила ночная тьма, Лайам остановился и мысленно окликнул своего фамильяра:
«Фануил!»
«Да, мастер?»
«Ты далеко?»
«Я буду через пару минут».
- Хорошо, - сказал Лайам вслух и шумно вздохнул. На него вдруг накатила злость. Он злился на Окхэма, который от него что-то таил, злился на Ульдерика - за его непреклонную властность, злился на Квэтвела - за его несносную глупость и безрассудство. Но эта злость лишь маскировала поток неодолимой усталости, затопившей каждую клеточку его тела. Этот очень длинный и очень хлопотный день никак не хотел кончаться, и ему совсем не хотелось плутать в одиночестве по темным, неприветливым закоулкам.
«После того, как я лишился кучи монет, после того, как меня затащили в гнуснейшее место, а потом втянули в дуэль - для полного счастья мне не хватает лишь встречи с ночными грабителями!»
Он скорее услышал, чем увидел, как прилетел Фануил. Что-то громко зашелестело, темная тень на миг заслонила звезды - и дракончик завис над ним, чуть подрагивая крыльями.
«Я здесь, мастер!»
- Присаживайся, приятель, - сказал Лайам - Составишь мне компанию, а?
Дракончик тут же опустился ему на плечо. Он был такой легкий, что Лайам почти не почувствовал его веса.
Мальчишка-конюх оседлал чалого в неимоверно короткий срок и начал седлать вторую лошадку, даже не дослушав, кому и зачем это нужно. Лайам цедил слова медленно и неохотно. Длительная прогулка совсем его доконала, и к тому же он сильно продрог. Ему не хотелось сейчас думать ни о чем, кроме теплой постели.
- Ты знаешь заведение Рэдди?
- Знаю, там травят зверей собаками, - быстро ответил мальчишка и одарил его восторженным взглядом.
- Поедешь туда и поможешь лорду Окхэму усадить в седло прихворнувшего господина.
Мальчишка, стрельнув глазами, кивнул. Только тут до Лайама вдруг дошло, что поглядывают не на него, а на Фануила.
«Тут уж ничего не поправишь», - равнодушно подумал Лайам. Он слишком устал, чтобы беспокоиться из-за такой ерунды.
- Лети как молния, парень. - Лайам пошарил в кошельке и кинул конюху последнюю полукрону. Мальчишка привычно поймал монетку, а потом вдруг с присвистом подбросил ее в воздух, явно испытывая небывалый подъем.
Лайам устало улыбнулся и вскарабкался на спину Даймонда. Он управлял чалым, пока не выехал за городские ворота, а потом предоставил ему самостоятельно выбирать дорогу домой.
- Все идет просто прекрасно, - проворчал он какое-то время спустя. - Кое-кто из нас имеет успех! По крайней мере у конюхов, которые приходят в телячий восторг, даже если им показать палец.
«Я показывал ему не палец, а когти», - совершенно серьезно ответил дракончик.
Лайам рассмеялся. Смешок получился короткий, он тут же перешел в сдавленный вздох. Оставшаяся часть пути прошла в унылом молчании. Кутаясь в плащ, чтобы хоть немного согреться, Лайам ощущал себя несчастной, всеми покинутой сиротинкой. А когда конь начал медленно и осторожно спускаться к берегу по скалистой тропе, в голове ночного скитальца билась только одна мысль: «Скорее в постель!»

9

Все обозримые окна в доме светились. Ведя Даймонда через внутренний дворик к сарайчику, Лайам подумал, что Грантайре, наверное, еще не спит.
Он проворчал что-то себе под нос, недовольный тем, что на пути к постели у него возникает помеха. Впрочем, как выяснилось, не одна. Ему пришлось расседлывать чалого, потом чистить, потом задавать своему любимчику корму. Покончив со всем этим, Лайам едва шевелился.
«Она наверняка захочет со мной пообщаться, - думал он, сдвигая стеклянную дверь в сторону и переступая порог. - И будет говорить, говорить, говорить...» Самое лучшее в такой ситуации - придать своему лицу выражение доброжелательности, не слишком заинтересованной в долгой беседе. Лайам прищурил глаза, потом чуть приподнял брови и решил, что это ему удалось. Фануил проскользнул в дом следом за ним.
Грантайре обнаружилась в комнате артефактов, которая прозывалась также секретной.
- Добрый вечер! - сказал вежливо Лайам, входя.
Он повесил плащ на первый крючок и, чтобы не затягивать встречу, остался стоять на пороге. Впрочем, дальше ему все равно пройти бы не удалось.
В ящиках, заполнявших секретную комнату, хранилась масса странных вещей, наделенных, по уверению Фануила, магической силой. Тарквин собирал их всю жизнь, но вряд ли когда-нибудь ими пользовался. Жезлы, монеты, медали, ювелирные украшения и многие другие предметы непонятного вида и назначения вместо того, чтобы спокойно полеживать под стеклянными крышками, валялись теперь на полу. Гостья вынула из ящиков все, что сумела достать, и сняла с полок и стен все, до чего смогла дотянуться. Нетронутыми остались лишь старинный меч с помятым щитом, лютня без струн и старый выцветший гобелен, висевшие достаточно высоко.
Сама Грантайре невозмутимо сидела на том же полу, поджав под себя ноги и поглаживая кота, лежавшего у нее на коленях.
- Добрый вечер, - кивнула она с самым невинным видом.
Лайам окинул взглядом разгромленную коллекцию старого мага и привалился спиной к косяку.
- Вы немало тут потрудились, - сказал он со всем сарказмом, на который только способен человек, мечтающий о теплой постели.
- Тарквин сказал, что я легко разберусь в этих вещах! - пожаловалась волшебница. - Но это мне не под силу.
- Фануил знает о них кое-что, - сказал Лайм - он мог бы ответить на многие ваши вопросы.
- Да, но его не было дома, и я сама попыталась понять, что тут к чему. И в конце концов пришла к простому решению. То, что мне нравится, - я заберу. То, что не нравится, - оставлю в вашем распоряжении.
Лайам кивнул и прокашлялся, все еще несколько ошеломленный бесцеремонностью этой особы. Грантайре встала - одним плавным движением - и отряхнула подол платья.
- А теперь я бы чего-нибудь съела! - заявила она.
М-да, нечего сказать, гостеприимный хозяин. Ушел, оставив гостью голодной. И напрочь забыл, что печь подчиняется только ему.
- О да, конечно... Простите...

Они прошли на кухню, и, поскольку волшебница на вопрос, что ей приготовить, равнодушно пожала плечами, Лайам решил угостить ее морским пирогом.
- Это самое распространенное местное блюдо, - пояснил он, ставя тарелку на стол.
Грантайре кивнула и, аккуратно разрезав пирог, кивнула еще раз, когда от горячей начинки пошел ароматный парок. Она ела быстро, не особенно церемонясь с начинавшими крошиться кусками, - просто подхватывала крошки сложенной в скобку ладонью и отправляла в рот. Лайам поймал вдруг себя на том, что завороженно следит за каждым движением гостьи. Его умиляло, как ловко она выуживает из недр пирога кусочки рыбы и скармливает коту. Он понимал, что ведет себя не очень-то деликатно, но заставить себя отвернуться так и не смог.
Насытившись, Грантайре переместила тарелку с остатками пищи под стол, чему ее кот был несказанно рад, и удовлетворенно откинулась на спинку стула.
- Очень вкусно, - пробормотала она. - Я, признаться, давненько не ела рыбы.
О небо! Какая у нее ровная и гладкая шея!.. Лайам тряхнул головой, отгоняя непрошеные мыслишки, и вдруг вспомнил:
- Я поговорил с госпожой Присциан. О тех бумагах, которые вас интересуют. Она обещала их поискать и завтра скажет, нашла ли.
- Чудесно! И она позволит на них взглянуть? - Волшебница выпрямилась и чуть подалась вперед, явно обрадованная. Ее губы чуть приоткрылись, и Лайам заметил, что они - разные: нижняя была более пухлой. А еще он заметил, что золотисто-каштановая рыжинка волос Грантайре очаровательно контрастирует с белизной ее кожи. «Эй, о чем это ты думаешь, парень?!» Ему вновь пришлось одернуть себя.
- Да, - сказал он. - Позволит. Но она совсем не уверена в том, что ее поиски будут успешными. Эйрин умер довольно-таки давно...
- Жизнь и смерть значат для магов гораздо меньше, чем для всех остальных людей, - заметила Грантайре. - И если Эйрин делал какие-нибудь записи, то...
- Как бы там ни было, - продолжал Лайам, отводя глаза в сторону, - я прошу вас учесть, что госпожа Присциан - дама почтенная и пожилая. Возможно, ее представления о приличиях и расходятся с современными, но...
Он, смешавшись, умолк.
Грантайре досадливо поморщилась, однако буквально через мгновение ее лицо вновь стало спокойным. Она демонстративно потеребила узкую лямочку на своем оголенном плече и сказала:
- Полагаю, вы имеете в виду это... Можете не волноваться. Я, конечно же, надену что-нибудь более отвечающее принятым здесь меркам, я стану кланяться во все стороны и вообще вести себя тише воды. Вашей почтенной даме не к чему будет придраться.
- Надеюсь, вы понимаете, - Лайам старался сгладить неловкость, повисшую в воздухе после его слов, - что я забочусь в первую очередь о том, чтобы ваша встреча с вдовой прошла хорошо. Лично меня ваш наряд ничуть не смущает, однако...
- В самом деле? - с живостью перебила его Грантайре. - Тогда почему вы краснеете всякий раз, как смотрите на меня? И это довольно странно, ведь дневник Тарквина Танаквиля рисует совсем другой ваш портрет.

Предыдущая страница 6 Следующая страница


7 Дэниел Худ

Как и следовало ожидать, Лайам тут же и совершенно непроизвольно залился густой краской. Не зная, куда девать глаза от смущения, он откашлялся и пробормотал.
- Тарквин вел дневник? Я и не знал.
- Да, я нашла его в библиотеке. В основном он содержит записи о магических опытах, но среди них частенько встречаются отступления личного плана. Там довольно много говорится о вас.
- Вот как? - Лайам опять кашлянул, не зная, как выйти из затруднительного положения. - Мне... мне тоже хотелось бы ознакомиться с ними.
Грантайре покачала головой.
- Не думаю, что вам стоит это читать. Тарквин отзывается о вас в весьма лестном тоне, но вы же знаете - он был человеком прямым. Кое-какие его замечания могут вам совсем не понравиться.
Лайам усмехнулся. Кажется, гостья решила его поддразнить.
- Именно эти отзывы меня и интересуют больше всего.
- В таком случае, любезный сэр, вы опоздали. Я заберу эту тетрадку с собой. Там много полезного для меня, а вам... вам она совершенно неинтересна.
Ага, негодница хочет его помучить. Чтобы теперь он терзался в догадках, что там такое о нем могли написать? Внезапно Лайам осознал, что ему совершенно не хочется прекращать эту беседу. Он подошел к столу и сел, глядя Грантайре в глаза.
- Я все хотел вас спросить... Почему вы ни разу не поинтересовались, как умер Тарквин? Ведь вы с ним как будто дружили. Неужели обстоятельства смерти друга для вас не важны?
- Я обо всем знаю от него самого, - спокойно и дружелюбно ответила Грантайре. - Тарквин являлся мне после смерти - я вам уже говорила.
- Ах, да... - ответил Лайам. - Конечно.
Он лихорадочно размышлял, о чем бы еще спросить, и очень обрадовался, когда Грантайре заговорила сама.
- Что меня действительно интересует, так это зачем ему вообще понадобилось посещать этот мир? Я спросила, но он не ответил. Только сказал, что у него в Саузварке имеется какое-то дельце. Вы знаете, что он имел в виду?
Лайам знал, но говорить ему не хотелось. Ему хотелось слушать и слушать этот чарующий голос. Поэтому он ответил так кратко, как только смог.
- К нему обратились за помощью слуги Лаомедона - грифоны. Жрецы новой для Саузварка богини Беллоны взяли их товарища в плен. И собирались принести его в жертву в день освящения нового храма.
- Беллона? - повторила вопросительно Грантайре. - Богиня, о которой судачат на всех дорогах Южного Тира? Она что, и впрямь явилась жителям этого захолустья?
Лайам кивком подтвердил, что это действительно так. Волшебница, приподняв бровь, задумалась, потом спросила:
- И вы все это видели своими глазами?
- Да, - с некоторым колебанием произнес Лайам. - В какой-то мере. Я был занят. Я... я помогал Тарквину.
Грантайре кивнула, как будто именно это и ожидала услышать, затем встала из-за стола.
- Думаю, вам, да и мне тоже, пора отдохнуть. Нынешний день был очень долгим.
«Долгим, но он мог бы продлиться немного еще», - с грустью подумал Лайам, однако он тоже встал и сказал:
- Да, пожалуй, пора...
Они оба направились к выходу в коридорчик, волшебница шла чуть впереди. Внезапно Грантайре резко остановилась и повернулась. Лайам замер, почувствовав, что ее длинные тонкие пальцы слегка прикоснулись к его груди.
- Скажите - пленного грифона освободили?
- Да. - У него пересохло в горле.
- А кто это сделал, вы или Танаквиль?
Лайам вспомнил, как он висел вниз головой под куполом храма Беллоны, как вталкивал дрожащей рукой отмычку в замок...
- Мы оба.
Он старался не шевелиться, чтобы продлить мгновение близости, Грантайре тоже не отстранялась и, казалось, чего-то ждала.
- Танаквиль сказал мне, что вы отыскали его убийцу. Ту женщину, которая нанесла роковой удар. Это правда?
Лайам кивнул, потом, запинаясь, сказал:
- Мне... мне повезло... Случай помог делу.
Грантайре кивнула и заглянула в его глаза. Сделать это было непросто. Ей пришлось сильно откинуть голову, но она ни на шаг не отступила и не подавала виду, что ей неудобно. Она просто стояла, едва не касаясь Лайама своей высоко поднятой грудью, в глазах молодой женщины вспыхивали зеленые огоньки.
Узкая ладонь лежала у него на груди, так, словно ей там было уютно, губы гостьи чуть приоткрылись, обнажая полоску зубов, и Лайам вдруг понял, что может ее поцеловать. «Я могу ее поцеловать? - подумал он ошеломленно и тут же себе ответил: - Да, несомненно могу».
А вдруг его порыв не одобрят? Одобрят или не одобрят, но, кажется, не станут особенно возражать!
Сознание своей власти наполнило его душу восторгом. Недавняя строптивица вдруг сделалась доверчивой и податливой и, ожидая его решения, покорно стоит рядом с ним. «Я могу ее поцеловать!» Да полно, правда ли это? Возможно, он просто уснул, сраженный усталостью, и видит все это во сне. «Я могу ее поцеловать, я... я сейчас ее поцелую!»
Он слишком долго медлил там, где медлить нельзя. Грантайре опустила руку и отвернулась.
- Спокойной ночи, сэр Лайам, - сказала она и скрылась за дверью спальни.

Лайам, как стоял, так и остался стоять, не понимая, что счастливый момент безвозвратно упущен. Потом он закрыл глаза и, запрокинув голову, сдавленно застонал.
Фануил, выбежавший из-за угла, замер как вкопанный, недоуменно разглядывая хозяина.
«Мастер, с тобой все в порядке?»
Лайам ничего ему не ответил. Он с трудом сдвинулся с места и потащился в библиотеку.
Дракончик потрусил следом. Он внимательно следил за хозяином, пока тот раздевался и укладывался в постель. Потом снова спросил:
«С тобой все в порядке?»
Лайам внезапно сел и сердито поглядел на уродца.
«Ты видел? Видел, что произошло в коридоре?»
Фануил тоже сел на задние лапы и склонил голову набок.
«А что там случилось, мастер?»
- Да так, ничего... - сказал Лайам и вновь повалился на спину. Он чувствовал себя таким огорченным, что не заметил, как погрузился в сон.

Сколько бы он ни проспал - этого ему было определенно мало. Глаза саднило, словно под веками перекатывались песчинки, во рту, казалось, ночевал легион кошек. Лайам сел, спустив ноги с дивана, сжал голову руками и застонал.
«Прошло полтора часа, мастер!»
Фануил разбудил его в семь утра, однако Лайам решил «полчасика» полежать, чтобы ликвидировать недосып. Время прошло, но недосып никуда не девался.
- Уже встаю, - сказал он и потянулся к одежде. Накинув ту же рубашку, что и вчера, и натянув домашние брюки, Лайам, шаркая ногами по полу, побрел на кухню. Фануил побежал за ним.
Там его уже ожидала Грантайре, сидя на стуле и чинно, словно пай-девочка, положив руки на стол. Лайам, стараясь на нее не смотреть, буркнул слова приветствия и бочком протиснулся к печке. Сделав заказ, он плеснул на лицо пару горстей теплой воды из кувшина, потом открыл печь и стал доставать завтрак. Он был нехитрым - две чашки кофе с молоком (для него и для Грантайре), чашка с черным кофе (для Фануила) и тарелка со сладкими торквейскими булочками (для всех, кто пожелает). Дракончик легко вспрыгнул на стол и склонился над ароматным напитком.
- Доброе утро, - сказала Грантайре и улыбнулась. Серый кот встал с ее колен и потянулся мордочкой к посудине Фануила. Кот осторожно принюхался, исследуя непонятный запах. Дракончик скосил глаза на хозяина.
«Я этого не люблю. Пусть кот нюхает кофе из собственной чашки».
- М-м-м... - промычал Лайам с набитым ртом. Проглотив сладкую сдобу, он обратился к гостье: - Может быть, вашему любимцу тоже хочется есть? Что он предпочитает на завтрак? Дохлых мышей? Крыс? Воробьиные потроха? - Не то чтобы Лайам недолюбливал кошек, ему просто не слишком нравился их рацион.
- Хватит с него и молока.
Проглотив еще одну булочку, Лайам вернулся к печке, достал из нее блюдечко молока и поставил на стол. Кот тут же потерял интерес к действиям Фануила, и уродец вновь склонился над горячим напитком, с наслаждением вдыхая его аромат.
- Что это у него в чашке? - поинтересовалась Грантайре.
- То же, что и у нас, только без молока, - пояснил Лайам. - Это кофе. Его пьет половина мира, правда, не та, к какой принадлежит Таралон. Хотите, я приготовлю вам чашечку без молока?
Волшебница покачала головой и потянулась за сдобой.
- Нет, хорошо и так. И запах очень приятный.
Девочка сделалась удивительно вежливой, правда, это могло быть совсем и не связано с тем, что случилось вчера. Впрочем, она вообще никак не давала понять, что придает вчерашнему какое-либо значение.
Какое-то время они просто сидели и ели. Лайам запихивал булочки в рот целиком, а гостья разламывала их на маленькие кусочки. Насытившись, Лайам откинулся на спинку стула и занялся своим кофе, время от времени поглядывая на Грантайре. Она не переменила платья, и плечи ее опять были открыты - такие белые, гладкие и, скорее всего, прохладные, если их коснуться рукой... или губами... «Наверное, мне все-таки стоило ее поцеловать? - подумал Лайам. - А что было бы дальше?» Он попытался представить, что было бы дальше, и воображение услужливо нарисовало ему целую вереницу соблазнительных перспектив.
- Эй, Ренфорд, - неожиданно сказала Грантайре и помахала рукой у него перед лицом. - О чем это вы размечтались?
Вопрос мог и не содержать никакого намека. Скорее всего, гостья хотела указать хозяину, что тот льет кофе себе на рубашку, но Лайам вздрогнул, как вор, застигнутый с чужими вещами.
- Простите, - пробормотал он и опустил глаза, пряча смущение на дне своей чашки. Подыскивая какую-нибудь нейтральную тему для разговора, Лайам вдруг вспомнил о Дезидерии. - Я скоро уеду в город, - сказал он, - но прежде мне нужно с вами кое-что обсудить...
- Я вся внимание, - тут же откликнулась Грантайре.
- Речь пойдет о чужаке-чародее... Вы утверждаете, что воровство не в его духе, так?
- Да. Он слишком спесив для кражи.
- А для скупки краденого?
Заметив недоумение, мелькнувшее в глазах Грантайре, Лайам пустился в объяснения:
- Видите ли, камешек Присцианов - вещь, не очень удобная для того, кто возмечтал бы с его помощью обогатиться. Что похититель собирается с ним сделать? Кому намеревается сбыть? Загадка. Никто в Саузварке не имеет таких капиталов, да никому и в голову не придет эту штуку купить. А чародей - дело другое. Вор может предположить, что у него имеются денежки или, по крайней мере, что он сумеет нужную сумму собрать.
- И что же? - Грантайре словно совсем позабыла, как кто-то только что пялился на нее, и Лайам не знал, радоваться ли ему по этому поводу или, наоборот, огорчаться.
- А то, что похититель может надумать продать реликвию чародею. Предположение, конечно, шаткое, я и сам это знаю. Этот камень легче всего сбыть где-нибудь вдалеке - в Торквее, Харкоуте или даже во Фрипорте. Однако ведь здешние воры не семи пядей во лбу. И потом, им ни к чему соваться в чужие владения. А чародей - фигура приметная, особенно в таких маленьких городках, как Саузварк. И камень достался семье Присцианов от мага. Конечно, Эйрин умер очень давно, но легенды живучи. Поэтому я и подумал, что вор вполне может обратиться к вашему Дезидерию с предложением этот камень купить. А ваш Дезидерий вполне может этим предложением заинтересоваться.
- Вы что-то уже раскопали? - спросила с подозрением Грантайре.
- Очень немногое, - уклонился от прямого ответа Лайам. - Но кое-какие ниточки ведут к чужаку, и следствие в очень скором времени должно им вплотную заняться. А поскольку я иногда помогаю своему приятелю - начальнику местной стражи, то... Короче, мне хотелось спросить, насколько этот пришелец опасен и чего мы оба - и я, и вы - можем от него ожидать? Иными словами, мне хотелось бы знать, должен ли я уклоняться от встречи с заезжим магом, или, наоборот, мне следует самому пойти на контакт?
Грантайре обдумала его слова, легонько покусывая кончик длинного пальца.
- Не могу сказать наверняка, - ответила она наконец. - Я не знаю, зачем он сюда приехал. Если он ищет вас, то непременно найдет. Ни для кого не секрет, где вы обитаете.
- В этом случае, будьте уверены, я ни словом о вас не обмолвлюсь.
- Конечно, - рассеянно кивнула Грантайре, словно считала это само собой разумеющимся. - Он не должен узнать, что я здесь. Впрочем, если вы явитесь к нему сами, то, возможно, спутаете все его планы. Тот, кого застают врасплох, думает не об атаке, а о защите. Если он хочет что-то с вас получить, ему придется умерить свои аппетиты...
- А если он ищет вас, я сумею направить его по ложному следу.
- Да, только действуйте осторожно. Дезидерий очень хитер. Правда, если знаешь, где находится враг, он становится вполовину меньше опасен. А вы ведь уже знаете, где он находится, так?
Лайам почувствовал, что краснеет, и мысленно чертыхнулся. В последнее время он только и делает, что цветет, как майская роза.
- Вообще-то, пока еще нет. Но люди эдила уже его ищут, и вряд ли их поиск затянется.
- Пожалуй, вы правы. Легко найти того, кто не скрывается, а Дезидерию прятаться вроде бы ни к чему.
Разговор оборвался. Лайам встал и, собрав со стола посуду, засунул ее в печь. Покончив с приборкой, он шумно вздохнул и сказал:
- Большую часть дня мне придется пробыть в городе, но если госпожа Присциан что-то для вас отыщет, я пришлю сообщение с Фануилом.
Грантайре только кивнула.

Через какое-то время - уже на пути в Саузварк - Лайам попытался прикинуть, какие дела его ожидают. Сначала - в девять - встреча у галереи писцов, потом ему надо наведаться к госпоже Присциан, затем у него на очереди лорд Окхэм и Кэвуд. Необходимо также повидаться с эдилом, а еще - заглянуть к Ульдерику, впрочем, он пока не решил, так ли уж нужен ему этот визит.
Дуэлей Лайам не одобрял, и вовсе не по моральным соображениям, а потому, что практика боя никакой справедливости в себе не несла. Все поединки по сути являлись узаконенным видом расправы. Сильный расправлялся со слабым, быстрый с медлительным, ловкий с неповоротливым. Поле чести вовсе не давало гарантий, что победит тот, кто прав.
Конечно, Квэтвел бросил в лицо графу серьезные оскорбления. Но молодой барон был попросту пьян. И тут же за свои слова поплатился. Лайам болезненно передернулся, припомнив чмокающий звук, которым сопровождался удар. Кровь пролилась, оскорбление смыто, ход оставался за Квэтвелом, а граф мог спокойно уйти.
Почему же он не ушел? Почему бросил поверженному обидчику вызов? И зачем ему понадобилось втягивать в это дело кого-то еще?
Лайам прекрасно знал истинную причину своего нежелания участвовать в этой дуэли. Его никак не устраивала роль марионетки в чужой и не очень-то чистоплотной игре. Все эти благородные господа - так ли уж они благородны? Разве его отец поступил бы, как граф Ульдерик? Разве бы он позволил себе нализаться до скотского состояния, как молодой Квэтвел? Нет, никогда. Если все нынешние аристократы подобны этим двоим, то Лайаму следует благодарить судьбу за вмешательство, отъединившее его от сонма надменных, заносчивых, высокомерных прожигателей жизни.
«Об этом ты можешь подумать и на досуге, - сердито сказал себе Лайам. - Сосредоточься на главных вещах!» А что сейчас главное? Кэвуд, Фурзеусы, леди Окхэм. И конечно же, Оборотень и подозрительный чародей. Слишком много главных вещей, слишком много.
Самым отвратительным было то, что Лайам до сих пор так и не вычислил, что же заставило вора совершить дерзкое похищение. Возможность обогатиться, жажда обладания камнем, которому нет равных, магические свойства украденного кристалла? Все это (и вкупе, и по отдельности), конечно, могло побудить преступника к действию, но отдать предпочтение какой-нибудь версии Лайам пока что не имел оснований. Если Грантайре права, Дезидерий не мог опуститься до воровства, а ни Квэтвел, ни Ульдерик не казались большими любителями драгоценных вещичек и, судя по всему, не испытывали недостатка в деньгах.
- Моих деньгах! - с сожалением пробормотал Лайам и ощупал свой кошелек. Он был наполнен достаточно, чтобы покрыть вчерашний должок, но не настолько, чтобы его хозяин мог бы и дальше сорить денежками направо-налево. Нет уж, на предстоящие опросы гостей Окхэмов он, Лайам, не затратит теперь ни гроша.
Словно в подтверждение правильности принятого решения желудок Лайама раскатисто забурчал.
- Это еще что за новости? - удивился Лайам. Хотя удивляться было особенно нечему. За весь прошлый вечер он так ничего и не съел, а торквейские булочки, конечно, весьма вкусная, но не очень сытная пища. Впрочем, возле галереи писцов имелись местечки, где можно перекусить, и Лайам торжественно пообещал устроить себе второй завтрак.

Город был пуст, саузваркцы спали, отдыхая от ночных возлияний и набираясь сил для новых гулянок. Лайам усмехнулся. Сегодня с головной болью проснется не только Квэтвел. Правда, остальные страдальцы смогут быстро найти, чем унять эту боль. Но не сейчас, ибо сейчас все винные лавки Саузварка закрыты, а в храмах похмелье не исцеляют. Однако на Храмовой улице Лайаму все же встретились несколько горожан.
Он оставил Даймонда в знакомой конюшне. С соломой во встрепанных волосах и с выражением благоговейного почтения на лице вчерашний мальчишка принял поводья и раза три поклонился, чего прежде за ним никогда не водилось.
«Мне следует почаще показываться в городе с Фануилом», - подумал приободрившийся Лайам и двинулся в сторону галереи. Народу и здесь не было. Немногочисленные (решившие пожертвовать праздничным отдохновением в расчете на возможные заработки) писцы, позевывая, обустраивались на привычных местах, однако на пятачке, где торговали едой, царила мертвая тишина. Работал лишь тот ларек, где угощалась кошмарными колбасками Мопса. Делать нечего, верный обещанию, данному собственному желудку, Лайам прикупил две колбаски с хлебом и присел на низенькое подобие балюстрады, ограждавшей ступени, ведущие к галерее. Колбаски он тут же бросил в канаву, а хлеб, пропитанной жиром, все-таки съел, поскольку голод давал о себе знать.
Облизав пальцы и стряхнув крошки с одежды, Лайам повернулся лицом к неяркому солнцу, закрыл глаза и застыл в ожидании.
Вскоре колокола отзвонили девять часов. Лайам открыл глаза и оглядел улицу. Мопсы нигде не было видно. Он встал, потер подмерзшие ляжки и пошел вдоль галереи, рассматривая поздравительные картинки. Писцы встрепенулись и принялись кланяться, стараясь привлечь внимание важного господина. Кое-кто из них начал расхваливать свое мастерство, и Лайаму пришлось объяснить, что он не собирается делать заказы. А потом он увидел Оборотня.
Лайам никак этого не ожидал. Он полагал, что на встречу явится Мопса, чтобы отвести его для разговора в какое-нибудь укромное место. Оборотень и сам говорил ему, что никогда не выходит на улицу днем. И все же главарь рискнул это сделать и шел теперь к галерее, подслеповато щурясь и поглядывая по сторонам. Лайам сбежал по ступеням на мостовую, и Оборотень направился к нему.
- Это не дело, - проворчал главарь воровской гильдии Саузварка. - Пошли.
Даже не поглядев, пойдут ли за ним, Оборотень тяжело повернулся и двинулся вниз по улице - в сторону Муравейника. Вид этого человека всегда заставлял Лайама призадуматься, что чем в нем порождено - внешность кличкой или кличка внешностью?
Вожак местного преступного мира зарос серебряным жестким волосом по глаза, и борода его без всякого перехода сливалась с косматой, укрывающей голову гривой. Челюсти Волка сильно выдавались вперед, равно как и скулы с мерцающими над ними зелеными огнями зрачков, а усмешка обнажала клыки невероятных размеров. Но сейчас Оборотень не улыбался.
- Это не дело, - повторил он вполголоса, с силой всаживая в карманы плаща кулаки. - Я знаю, что вы ищете, Ренфорд, но мне вам не помочь. Поговорим и разбежимся.
Лайам остановился и придержал Волка за локоть.
- Что? Откуда вы можете знать, что мне нужно?
Волк сдвинул брови и упрямо шагнул вперед, увлекая Лайама за собой.
- А что еще может быть вам нужно, как не этот треклятый камень? Я строго-настрого всем запретил ходить на такие дела, но этот идиот не послушал, и теперь он убит, и все, и покончим на том.
- Стоп, стоп, стоп, - сказал Лайам. - Значит, камень помог украсть кто-то из ваших?
Оборотень, продолжая шагать, посмотрел на него уничтожающим взглядом.
- Ну разумеется - эти замки просто сохли по хорошей отмычке! Он ведь не знал, что дело коснется вас. Но как только заслышал, что квестор пошел по следу, так тут же обделался и сам себя заложил. Он был уверен, что вам его вычислить - пара пустых! Ну, что случилось после, и дурню понятно...
Дурню - быть может, но Лайам не понимал ничего. А потому он раздраженно спросил:
- Кто? Кто это был? О ком вы говорите?
- Шутник. Камешек брал Шутник. Он брал его по заказу.
Лайам знал Шутника. Это был отчаянный вор, но большая сволочь и поколачивал Мопсу.
- Кроме шуток, Ренфорд, - сказал Волк, хищно блеснув зеленью глаз. - У меня дел по горло, да и у вас их невпроворот. Вы уже достаточно слышали и сами все знаете, пора разбегаться.
- Я ничего не слышал, а знаю еще меньше, - сердито сказал Лайам. Он вновь ухватил главаря за руку и потянул его на себя, заставляя остановиться. - И я хочу, чтобы вы рассказали мне все. Все с самого начала, и прямо сейчас.
Оборотень вырвал руку, но остался стоять, потом шумно вздохнул, словно вол, перед трудным подъемом.
- Ну, быть по-вашему. Должок есть должок. Короче, ваша весточка всех нас смутила. Мопса сказала, что вы хотите видеть меня - насчет случая на Макушке. Я ничего не понял, потому как знал - моих ребятишек там не было. Макушку не потрошили, но тут стал колоться Шутник. Он так напугался, что все вышло наружу. Он, мол, договорился, что только вскроет замки, а брать ничего не брал и знать ничего не знает. Я собрался было вздрючить его, но он и без того сделался как деревянный. Сказал, что работу ему подогнал попрошайка по прозвищу Кривокат. Этот Кривокат привел Шутника к дому, и заказчик их обоих впустил, а потом у них вышла ссора.
- Погодите... Они взяли камень?
- А как же. Но не они, а тот человек, который им отворил дверь. Шутник его раньше не знал - ни имени, ничего, только понял, что тот не слуга, а из благородных. Ну а потом у них вышла ссора. Прямо в пещере, и тот благородный убил Кривоката. Перерезал ему глотку и выкинул в море - через какую-то дырку в скале.
«Так вот откуда взялся прибитый к берегу труп!» - сообразил Лайам, но тут же отбросил это соображение, как бесполезное - не вообще, а в данный момент.
- А Шутника он что - отпустил?
- Ну да, а когда Мопса сказала, что вы встали на след, - тут Шутник все и выложил. Ну, делать нечего, я послал его к нищим - а они его, выходит, прибрали, - голос Оборотня неожиданно дрогнул, он отвернулся, а когда вновь посмотрел на Лайама, взгляд его был исполнен мрачной решимости.
- А зачем вы послали его к нищим?
- Чтобы он рассказал им про Кривоката и объяснил, что мы - ни при чем. Зачем же еще?
- И теперь Шутник мертв? - уточнил Лайам.
- Ну да, - хмуро сказал Оборотень. - Они кончили его за Кривоката. Не надо было мне его посылать!
Тут Лайам счел необходимым шикнуть на главаря, ибо голос того в конце фразы чуть не сорвался на крик. Опасливо оглядевшись, они двинулись дальше.
- Вы точно знаете, что Шутника нет в живых?
- Точнее некуда. Мы нашли его в Муравейнике, пару часов назад. Не сомневайтесь, Ренфорд, - он мертв и больше не встанет.
- А вы уверены, что именно нищие убили его? - осторожно спросил Лайам. Ему начинало казаться, что разбитного и дерзкого вора прикончил кто-то другой.
- Если не они, тогда кто же? Я велел ему пойти к ним, и он ушел, а больше мы его не видали... до сегодняшнего утра. На кого тут еще можно подумать?
Лайам пожал плечами.
- Например, на человека, который его нанимал.
Оборотень только фыркнул.
- Это вряд ли. Он же его отпустил. Зачем отпускать, когда можно прикончить сразу? Все равно эти разговоры сейчас уже ни к чему. Шутник о своем заказчике нам ничего не сказал, не успел, он, похоже, его сильно боялся, а теперь он мертв, и говорить нам больше не стоит. Не о чем нам уже говорить.
- Не о чем, - эхом отозвался Лайам, лихорадочно размышляя. - Скорее всего, вы правы. - Он замедлил шаги и встал. Остановился и Оборотень.
- И пришел я сюда лишь потому, что вы помогли Двойнику. Это было доброе дело.
Лайам перестал строить догадки. Да, для Оборотня настали тяжелые времена. С того времени, как умер Двойник, прошел только месяц, и вот - еще один вор убит. В душе его шевельнулось сочувствие.
- Мне жаль, что с Шутником так вышло...
- Дураки, - резко сказал Оборотень. - Какие они дураки! Им ведь строго-настрого запрещено работать на дядю. - Он оскалился в нехорошей ухмылке. - А за смерть брата кое-кто - и очень скоро - будет держать ответ!
Лайам вздрогнул и быстро спросил:
- Что это вы задумали?
- А как по-вашему? - Оборотень ухмыльнулся еще раз и поглядел Лайаму прямо в глаза.
- Но вы ведь не знаете наверняка, кто виновен в его смерти.
Оборотень глядел, не моргая.
- Вы ведь не знаете?
Волк и теперь ничего не сказал.
- Послушайте, - принялся убеждать его Лайам. - Послушайте, с этим торопиться не стоит. - От кражи, которую он взялся расследовать, внезапно пахнуло большой кровью. К похищению уже примешаны два убийства, и назревает третье - в финале ссоры, которую затеяли Квэтвел и Ульдерик. Волка следовало утихомирить, иначе дело могло кончиться жестокой резней. - Мне не верится, чтобы нищие могли так поступить. Дайте мне время и я попытаюсь во всем разобраться. Я ищу человека, укравшего камень. Подождите, пока я его найду.
Оборотень все молчал, все сверлил Лайама пронзительным взглядом. Наконец он сказал:
- Если вы найдете его, что тогда?
- Тогда мы узнаем, не он ли убил Шутника.
- А если не он?
Лайам пожал плечами.
- Не пойдет! - Волк упрямо выпятил нижнюю челюсть, и терпение Лайама лопнуло.
- Очень даже пойдет! - гневно воскликнул он. - Это лучшее, на что может рассчитывать гильдия! У вас появляется шанс. Почему же вы не желаете за него ухватиться? Если заказчик убил Шутника, им займется эдил. А вам не придется воевать с попрошайками. Если вы убьете кого-то, думаете, они это стерпят? Особенно если никто из них и пальцем не тронул вашего Шутника. Что тогда будет? Война? Вы хотите войны или честной разборки?
Оборотень отвел взгляд и переступил с ноги на ногу.
- Так вы будете ждать? - потребовал Лайам прямого ответа.
Волк пожевал губами, потом сказал:
- До завтрашней ночи. Я подошлю к вам Мопсу.
Он повернулся и побежал тяжелой рысцой по улице вниз - в сторону порта. Лайам окликнул его пару раз - но без толку. Ему ничего не оставалось, как выругаться и сплюнуть в сердцах на мокрую мостовую.
«Похоже, сегодняшний день будет подлиннее вчерашнего», - подумал сердито он и сплюнул еще раз.

В казарме было тепло и уютно, но Лайам никогда не ощущал себя здесь своим. Его знали, к нему относились с подчеркнутым уважением, однако между ним и стражниками всегда существовала черта, переступить которую может лишь тот, кто получает солдатский паек и денно и нощно несет нелегкую службу.
Он сидел, вытянув ноги, возле камина, ожидая, когда эдил разберется с группой вернувшихся с обхода патрульных - у двоих из них руки были выпачканы в крови.
- Вы двое, - ткнул пальцем эдил. - Доложите о том, что было, дежурному, потом вымойтесь, почистите форму и ступайте домой. Сержант, раздели остальных на два отряда, половина пусть толкается здесь, а других отпусти по домам. Но к вечеру чтобы вернулись, я хочу усилить ночной патруль. Праздники тяжелое время, мы должны лопнуть, но обеспечить порядок. Сержант, проследи, чтобы до каждого это дошло. Да, вот еще что - сообщи всем приметы паренька и девчонки.
Сержант занялся стражниками, потом вернулся к эдилу - обсудить распорядок и маршруты ночных патрулей. Лайам в который раз поразился, сколько всякой всячины приходится держать его приятелю в голове. Эдил так и сыпал названиями улиц, улочек, переулков и тупичков Саузварка, уточнял время обхода кварталов и численность караульных отрядов, затем повелел удвоить дозоры, направляемые в Муравейник, и отпустил помощника только после того, как тот без запинки повторил все, что ему было сказано. Удовлетворенно кивнув, Кессиас подошел к жарко пылающему камину и встал рядом с Лайамом, глядя на пламя.
- По правде сказать, Ренфорд, я жду от вас неплохих новостей. Из вашей записки я понял, что чужак-чародей вам известен, а это значит...
- Только его имя, - перебил приятеля Лайам и смолк, соображая, как поступить. После встречи с Оборотнем версия с чародеем показалась ему бесперспективной - и настолько, что он успел о нем позабыть. Человек, нанявший Кривоката и Шутника, явно был гостем четы Окхэмов, а Дезидерий в число друзей Окхэмов никак не входил. Из круга подозреваемых теперь выпадали и женщины, участвовавшие в вечеринке, и таким образом задача замечательно упрощалась. Но под каким соусом все это эдилу подать? Сообщать о своем осведомителе Лайаму совсем не хотелось.
- Не думаю, что чародей замешан в этой истории, - осторожно заговорил он. - Замки вскрыл вор-профессионал. И впустил его в дом один из гостей Окхэмов. Это мы с вами определили вчера. А сегодня утром я узнал еще кое-что.
Лайам умолк и поглядел на эдила. Тот, нахмурив кустистые брови, внимательно смотрел на него, но молчал. Лайам прокашлялся, отвел взгляд и продолжил:
- Вора наняли через посредника, нищего. Этот нищий привел профессионала к заказчику, и заказчик впустил их в дом. И вот моя новость - прошлой ночью профессионала убили. Впрочем, нищий тоже убит.
- О нищем я уже знаю, - вмешался эдил.
- Что? - резко спросил Лайам. Эдил нахмурился.
- Ваш нищий - мы нашли его тело сегодня утром.
- Нет, - медленно проговорил Лайам. - Это я нашел его тело, и это было вчера. Помните мертвеца, которого я вам привез? Его зовут Кривокат. Вернее, звали, - поправился он. - А о каком убитом вы говорите?
Кессиас закатил глаза под лоб.
- А я уж надеялся, что дельце раскрыто! Сегодня утром мы нашли на улице мертвого оборванца. Жестоко избитого, череп его был размозжен. Поэтому я и решил усилить ночные дозоры. Так вы говорите, это не тот?
- Нет, это кто-то другой, - ответил Лайам, подумав с ужасом, не затеял ли Волк обещанную расправу, но тут же отбросил нелепую мысль. Главарь воровской гильдии не мог начать эту войну раньше, чем узнал о гибели Шутника. - Мертвец, которого я вам привез, - и есть тот посредник. Его прямо в склепе убил заказчик, а труп сбросил в море. С балкончика, на который я выходил. Произошло это две ночи назад. А вор, который взламывал замки на дверях склепа, убит вчера ночью. Человек, с которым я имел разговор, считает, что его прикончили нищие - в отместку за Кривоката. Но я лично думаю, что убийца - заказчик.
- Да, это больше походит на правду. Нищие не такие скорые на расправу. Я знаю их предводителя - он, конечно, редкий пройдоха, но всегда стремится действовать по понятиям. Значит, выходит, человек, какого мы ищем, - дважды убийца, а? - судя по тону Кессиаса, новые обстоятельства дела ничуть не радовали его.
- Возможно. Кривоката, во всяком случае, убил именно он. Зато круг подозреваемых теперь значительно сузился. Обеих женщин и чародея мы смело можем отбросить. Остаются Кэвуд, Фурзеус, Квэтвел и Ульдерик. С двумя последними я уже повидался.
Лайам коротко перечислил события вчерашнего вечера, упомянув и о походе в заведение Рэдди, закончившемся скандалом. Заключил он свой рассказ такими словами:
- Ульдерик очень ловко обращается с тростью. Если он так же хорошо владеет и шпагой, барону не позавидуешь.
- Значит, крови он не боится, так? И выходит в подозреваемые номер один?
- Так, - кивнул Лайам. - Но и Квэтвела размазней тоже не назовешь. Неизвестно, кто бы взял верх, если бы барон не напился. Прошлой ночью этот юнец проиграл кучу денег. Насколько я понимаю, он продувался и прежде, причем не раз и не два. Барон вполне мог влезть в большие долги, а отсутствие денег - хороший мотив для похищения драгоценного камня. Так что вот вам подозреваемый номер два, который ничуть не хуже номера первого.
- Не хуже его могут оказаться и Кэвуд с Фурзеусом... Нет, Ренфорд, вам надо сперва со всеми поговорить, а уж потом начинать плести паутину.
- Да, - Лайам рассеянно кивнул и встал, - чтобы подойти к камину поближе. Он уперся ладонями в каминную полку и наклонился над ней, вдохнув тонкий запах хвои, исходящий от украшавшей ее разлапистой ветки. Жар, пыхнувший снизу, заставил его отстраниться. Большое бревно, пылавшее в очаге, медленно распадалось на малиновые уголья, и Лайам внезапно почувствовал, что вместе с этим бревном разрушается и какая-то пробка в его мозгу. Он смотрел на огонь, он слушал потрескивание угольев, дав свободу неясным мыслям, зарождавшимся в его голове.
До сих пор следствие исходило из того, что в Саузварке камень продать нельзя. А если это не так? Гость Окхэмов, организовавший дерзкое похищение, убил походя своих соучастников, а значит, на это его толкнула вовсе не жажда завладеть редкой вещицей. Обагрить руки кровью только ради того, чтобы обзавестись безделушкой? Ну, нет! Убивают ради наживы, и, значит, камень намеревались обратить в деньги. А каким образом, позвольте-ка вас спросить?
- Ваши люди уже нашли чародея?
Кессиас крякнул. Внезапный вопрос явно его смутил.
- Чародея? Нет, пока не нашли. Мой человек обходит городские гостиницы, но это такое длинное дело...
- Отрядите побольше людей. Пошлите всех, кого только можно!
Лайам чуть не кричал. Идея, пришедшая ему в голову, еще не сформировалась, но он уже знал, что Дезидерия следует отыскать.
Эдил насмешливо поклонился:
- Как будет угодно милорду, способному выкинуть что угодно!
- И постарайтесь, чтобы тот о ваших розысках ничего не узнал.
- Как милорд пожелает!
Кессиас вновь отвесил глубокий поклон. Потом он выпрямился и уже серьезно спросил:
- Значит, сегодняшнее убийство так и останется нераскрытым? Скорохлеб взыщет за это.
Заметив непонимающий взгляд собеседника, эдил пояснил:
- Скорохлеб - предводитель городских побирушек. Он взыщет за смерть одного из своих людей.
- Вы ведь говорили, что они не слишком-то поворотливы, - сложности южного диалекта иногда заставляли Лайама думать, что он чего-нибудь недопонял.
- Нет, я не о том. Скорохлеб не станет убивать кого-нибудь из воров, пока окончательно не удостоверится, что имеет на это право. Он терпелив, но злопамятен - его оружие яд, а не меч. Самая выгодная позиция для людей низшего ранга. Но теперь он наверняка взыщет с меня - попрошайка убит, значит, на улицах небезопасно. И мне придется признать свою вину перед ним, - эдил печально вздохнул. - Я должен заботиться обо всех, а уж о малых мира сего - в особенности, тем более сейчас, когда на дворе праздники побирушек.
Лайам вспомнил о Волке. Стоит ли говорить эдилу об угрозе, исходящей от воровского клана? Если ему удастся найти заказчика в ближайшее время, то можно и промолчать. С одной стороны, магистр цеха нищих вроде бы не склонен к необдуманным действиям. С другой - Лайам не был уверен, сможет ли Оборотень удержать своих подопечных в руках. И так они, судя по всему, не очень-то своему главарю подчиняются, который и сам-то довольно расхлябан. Если бы Шутник не преступил запрет вожака, реликвию Присцианов, возможно, и не украли бы. А если бы Оборотень чуть раньше встретился с Лайамом, то, вероятно, Шутник до сих пор оставался бы жив.
Слишком уж много подобных если... Лайам откашлялся.
- Расскажите своему Скорохлебу, как и почему погиб Кривокат. А еще скажите, чтобы его люди почаще поглядывали по сторонам. Особенно ночью.
- Почему? - скучным голосом поинтересовался эдил.
- Намекните, что воровская гильдия полагает, будто нищие в ответе за убитого вора. - Фраза выходила не очень ловкая, но Лайам не стал в ней ничего поправлять. - Поясните, что воры пока что не собираются мстить и что сегодняшний мертвец числится не за ними.
Смерив Лайама пристальным взглядом, эдил медленно произнес:
- Я могу это им передать, но... насколько ваш осведомитель надежен?
- Он надежен, - сказал Лайам.
- Честно говоря, я очень хочу в это верить, - продолжал эдил. - Мне не нужна уличная война в праздничную неделю, как, впрочем, и в любое другое время. Саузварк только-только угомонился после шумихи вокруг новой богини. Вы можете поручиться за местных воров?
- Да, - коротко бросил Лайам, а про себя подумал: «Надеюсь, что да...»
- Тогда мне надобно поскорей повидать Скорохлеба. Хорошо, что вы все это разведали, Ренфорд. Я, по крайней мере, могу указать нищим, где не надо искать убийцу их сотоварища, да и сам уже не возьму ложный след.
Колокола на башне здания городского суда начали отбивать десять утра. Кессиас прислушался и покачал головой. Лайам нахмурился. Если он хочет выполнить все, что задумал, ему следует поспешить.
- Мне пора, - сказал он. - День обещает быть хлопотным.
- Не обещает, - буркнул Кессиас. - Он уже хлопотный. Как я все разгребу, не знаю, но пропавшую парочку придется найти.
- Какую еще парочку?
Кессиас досадливо отмахнулся.
- Да так, ерунда... Паренек и девчонка с Макушки до сих пор не вернулись с гулянок. Родители всполошились, опасаются, что детишки могли на пару пуститься в бега. А те, скорее всего, засиделись где-нибудь у приятелей и думать не думают, что вокруг завертелся такой тарарам. Пустячное дело, и нечего о нем говорить. Послушайте, вы не хотите чуть позже со мной пообедать?
- Пообедать - вряд ли, - сказал Лайам. - А вот поужинать - да.
- Тогда, как освободитесь, приходите сюда. Если меня не будет, оставьте записку, - сказал эдил и толстой ручищей подтолкнул Лайама к выходу. - Ступайте-ступайте, раз вам пора. Обед подождет. У меня тоже прорва работы.
«Интересно, - подумал Лайам, - бывает ли время, когда у тебя ее нет?»

10

Лайам широким шагом мерил булыжную мостовую. Ему очень многое хотелось бы уточнить, и основные свои надежды он возлагал на красавца лорда. Потом можно будет переговорить с содержательницей дома услад, однако на большую часть вопросов, роящихся в его голове, мог ответить лишь Окхэм.
«И он мне на них ответит!» - пообещал себе Лайам. Лорд выложит все о своих гостях. Гораздо больше того, что можно узнать о них от них же самих в светских беседах. Идея личных контактов оказалась не так уж и хороша, она не дает ожидаемых результатов. Все, чего он добился, - это проиграл кучу денег и был втянут в дуэль.
Лайам пока что не уяснил, говорит ли ему о чем-нибудь сама ссора аристократов. Удар тростью - и под подозрение попал Ульдерик! Но нельзя же упечь человека в тюрьму только за то, что он ловко орудует тростью! Ведь если граф арендует в борделе роскошнейший кабинет, значит, он не испытывает нужды в деньгах, а главным мотивом похищения являются все-таки деньги. Однако двойное убийство постепенно оттеснило факт кражи на задний план и застит глаза тому, кто пытается вычислить вора. «Одно доказанное убийство, а второе еще под вопросом», - поправил себя Лайам.
С другой стороны, в подозреваемые выходит и Квэтвел, как скандалист и заносчивый человек. Такому затеять ссору, пусть даже и в склепе, - раз плюнуть. Он высокомерно поглядывает на богатых торговцев, а уж об изгоях общества нечего и говорить. Убить какого-то там нищего или вора для него все равно что прихлопнуть букашку. Следует лишь выяснить, глубок ли его карман.
И все равно поставить во всей этой истории ему хотелось на графа, а не на барона.
- Но это - по первым прикидкам, - строго сказал Лайам себе. - Ты еще должен взглянуть на двух остальных красавцев.
Он намеренно обогнул квартал, где проживал Ульдерик, по широкой дуге и подошел к дому Окхэмов с юга. По крыльцу ползала на коленях Бекула и терла мокрой тряпкой ступени.
- Доброе утро, - вежливо поздоровался Лайам. - Лорд Окхэм сейчас у себя?
- Не мое дело про это знать, - буркнула, не поворачиваясь, служанка. Она прополоскала тряпку в ведре, отжала ее и снова взялась за работу. - Спросите в доме.
- Может быть, проще сначала окатить ступени водой, - внес предложение Лайам. - Дело сразу пошло бы на лад.
Девушка отбросила со лба прядь волос и сердито воззрилась на гостя.
- Дело пошло бы на лад, если бы кое-кто не шлялся здесь по ночам и не заливал бы всю лестницу кровью! - Она смотрела нагло и вызывающе, явно провоцируя перепалку. Но Лайам не стал возражать.
- Вы совершенно правы, - сказал он, улыбнувшись, и взбежал на крыльцо.
Дверь отворил Тассо, он едва поклонился и раздраженно сказал:
- Лорд вас давно ждет, а ждать он не любит.
«И прислуга дурная, - подумал Лайам, - и друзья дома прислуге под стать!»
- Так не мешкайте, мой милый, ведите, и пусть все трубы трубят.
Тассо удивленно вскинулся, потом повернулся и пошел к лестнице, а Лайам двинулся следом. Возле кабинета грубиян резко переменился и, войдя в кабинет, церемонно провозгласил имя гостя, а потом придержал для него дверь. У Лайама даже нога заныла от желания дать пинка наглецу.
Окхэм ожидал его у камина, склонив голову и покусывая губу.
- Я рад, что вы пришли, Ренфорд, - сказал Окхэм, знаком велев лакею уйти.
- Я тоже рад нашей встрече, - отозвался Лайам достаточно сухо, чтобы дать лорду понять, насколько серьезно он относится к предстоящему разговору.
- Н-да... - Окхэм принялся расхаживать по кабинету, время от времени бросая взгляды на гостя. - Как по-вашему - долго ли все это продлится? Скоро ли камень вернется в наш дом?
- Думаю, завтра к вечеру, - спокойно ответил Лайам. Он и в самом деле решил приложить все усилия к тому, чтобы эта история кончилась как можно скорее. Если у него не получится, Оборотень сорвется с цепи.
- Неужели? О боги! - Окхэм не мог скрыть изумления. Красивое лицо его исказила гримаса. - Так скоро?!
- Надеюсь. Но многое будет зависеть от вас.
- Но что я могу? - спросил испуганно лорд, и Лайам счел нужным надавить посильнее.
- Мне нужно задать вам кое-какие вопросы, а вам надлежит правдиво и подробно на них отвечать. Иначе...
Окхэм высокомерно выпятил подбородок.
- Иначе - что?
- Иначе все дело застопорится и реликвия Присцианов будет потеряна навсегда.
Взгляды мужчин скрестились, и несколько долгих мгновений они глядели друг другу в глаза. В глазах лорда просвечивало высокомерное пренебрежение, смешанное с еле заметной растерянностью, глаза Лайама сузились и посуровели. Окхэм сдался первым и отвернулся к камину.
- Ну хорошо, - сказал он. - Что вы хотите знать?
Лайам заговорил быстро и деловито.
- Первое - как давно ваши гости получили приглашение на вечеринку? И знали ли они, что останутся на ночь?
Окхэм, пожав плечами, сказал, что гостей пригласили за неделю до званого ужина и с самого начала подразумевалось, что они проведут в доме Окхэмов всю ночь. (Примерно за неделю до пиров побирушек, сообразил Лайам. И леди Окхэм впервые показалась с камнем на людях примерно тогда же. То есть на организацию похищения времени более чем хватало.)
- Все ли из ваших гостей прежде бывали у вас?
- Да, все. Довольно часто - Фурзеусы. Кэвуд и Ульдерик - несколько раз, а Квэтвел гостил у нас около двух недель.
- Все ли они знали, где хранится реликвия?
Окхэм был уверен, что все, и не только они. Его супруга не раз пересказывала историю о том, как она «отыскала» камень в семейном склепе.
- Все это были довольно простые вопросы, - сказал Лайам. - Теперь они, боюсь, усложнятся. Вам придется трудненько, но я надеюсь, что вы по-прежнему расположены мне помочь.
Окхэм немного напрягся, но не обернулся.
- Спрашивайте.
Лайам кивнул, собираясь с мыслями.
- Скажите, кто из ваших гостей испытывает денежные затруднения? Не тяготят ли кого-нибудь большие долги?
- Долги? - переспросил Окхэм немного сдавленным голосом.
- В частности, карточные, - подсказал Лайам. - Может быть, молодого барона? Прошлой ночью он проиграл графу довольно крупную сумму. Часто ли он проигрывал вообще?
- Квэтвел тут ни при чем! - бросил через плечо Окхэм.
Лайам немного выждал. Когда он заговорил, голос его звучал спокойно и твердо:
- Я хочу вам кое-что рассказать. О том, что мне стало известно лишь сегодняшним утром. Я теперь точно знаю, что какой-то мужчина впустил вора в ваш дом. Я знаю также приметы и кличку этого вора, но арестовать его - увы! - невозможно. Вор уже мертв, и убил его человек, который открыл ночью дверь вашего дома. Кроме того, он убил еще одного малого - попрошайку-посредника, который вел с вором переговоры. Похищение отяготилось двойным убийством, а сделал это кто-то из ваших гостей. Судите сами, могу ли я сейчас быть деликатным?

Предыдущая страница 7 Следующая страница


Пир попрошаек 8

Уже после первых фраз этой тирады лорд обернулся, лицо его сделалось мертвенно-бледным. Он ощупью нашел кресло и упал в него, прижав ладони ко лбу.
- О небо! Двойное убийство! Но как вы об этом узнали?
Лайам пожал плечами.
- Это не столь важно. Главное - я об этом узнал. Ваша сдержанность благородна, лорд Окхэм, но по меньшей мере один ваш гость ее не заслуживает. Что же касается остальных, обещаю - все, что вы мне откроете, не пойдет дальше стен этого кабинета. Можем ли мы продолжать?
- Да, да, - выдохнул лорд, прикрывая глаза ладонью. - Спрашивайте, я готов отвечать.
Лайам вздохнул, пряча торжествующую усмешку.
- Скажите, положа руку на сердце, так ли уж вы уверены в невиновности молодого барона? Имеются ли в вашем распоряжении факты, говорящие о его непричастности к этой истории?
- Он мой кузен, - в голосе лорда прозвучала мольба.
- Я знаю, но все-таки - есть ли у вас эти факты? Я знавал людей, соблазнявшихся гораздо меньшими ценностями и предававших ради них свою прямую родню.
- Нет, - прошептал Окхэм, - ни фактов, ни полной уверенности у меня нет.
- Тогда скажите - известно ли вам о каких-либо долгах, тяготящих вашего кузена и друга?
Окхэм ответил не сразу:
- Нет, мне он ни о чем подобном не говорил. Проигрывает он часто, но... но всегда платит. Хотя его проигрыши частенько выходят за рамки разумного.
- Он играет лишь с графом?
- Нет, - усмехнулся Окхэм. - Квэтвел играет везде, где можно играть. У Пэта Рэдди, в тавернах, на лошадиных бегах.
- А Ульдерик? Имеются ли у него какие-то денежные затруднения?
Окхэм о таковых не знал. Он ничего не знал также и о финансовом положении Кэвуда, кроме того, что тот владеет флотилией из четырех кораблей.
- Фурзеусы не богаты, - сказал Окхэм и поспешно добавил: - Но они бережливы. Их отец был рыцарем герцога и, хотя поместий не выслужил, сумел кое-что скопить. Теперь брат и сестра проживают полученное наследство. Жена моя относится к ним прекрасно и знает их очень давно.
Итак, Кэвуд или Фурзеусы могут нуждаться в деньгах. У Квэтвела денежки водятся, у Ульдерика их тоже достаточно. Более чем достаточно... на семьдесят крон! Эту парочку можно смело убрать из списка подозреваемых, если... если камень украден для поправки финансовых дел. Но жажда обладания редкостной вещью тоже способна подвигнуть человека на преступление. Версия, что говорить, хилая, однако сбрасывать ее со счету нельзя.
- Этот вопрос будет посложнее предыдущих, - предупредил Лайам. - Кто-нибудь из ваших гостей когда-нибудь проявлял к камню особенный интерес? - Лайам старался подыскать верное слово. - Выказывал желание обладать им? Да - кто-нибудь из них выказывал желание этот камень иметь?
- Все выказывали, - быстро ответил Окхэм. - Я и забыл - вы же его не видели! Он... он просто великолепен, - в голосе лорда звучал благоговейный восторг. - Ах, Ренфорд, да кто угодно не отказался бы такое иметь!
Это было не совсем то, что Лайаму хотелось услышать.
- Судя по всему, так все и обстоит, лорд Окхэм, но вы понимаете, что нам от этого не становится легче. Скажем так - выражал ли кто-нибудь желание обладать этим камнем чаще, чем все остальные? Например, Кэвуд. Он ведь торговец. Не спрашивал ли он у вас, сколько может стоить реликвия?
- Нет, - сказал Окхэм потерянным голосом. - Он сам мне это сказал.
- Вот как? Ну-ну, - насторожился Лайам.
- Да. Он сказал, что она ничего не стоит, потому что бесценна.
Лайам разочарованно улыбнулся. Именно так он думал и сам.
- А кто-нибудь еще проявлял повышенный интерес к вашему камню?
Окхэм тяжело вздохнул.
- Поэна Фурзеус. Она непрестанно восторгалась кулоном моей супруги. Но она вообще восторженный человек. Хотя, как я уже говорил, они с братом живут очень скромно. Графиня Пинелла однажды тоже... очень уж им восхитилась... и у нее с Дуэссой вышла размолвка. Графиня хотела на время позаимствовать украшение, а Дуэсса, естественно, ей отказала. Они даже друг на друга подулись, но к вечеру уже помирились. Вот, собственно говоря, и все.
Женщины Лайама не интересовали. Как ни крути, глотку Кривокату перерезали не они. Но тут Окхэм сказал такое, что у Лайама застучало в висках.
- Граф Ульдерик... - Лорд помедлил, похлопывая ладонями по коленям. - Граф Ульдерик просил меня продать ему камень.
Это было уже кое-что. Лайам замер, стараясь не выдать своего возбуждения.
- Но вы отказались?
- Естественно! - воскликнул Окхэм с праведным негодованием. - Камень принадлежит не мне, и я не могу им распоряжаться!
- И как граф воспринял ваш отказ? - Возмущение лорда слегка улеглось.
- Он был весьма раздосадован. И снова вернулся к своему предложению - чудовищному, если честно сказать! Когда я вновь ответил отказом, граф буквально взорвался. Он был... он был вне себя.
«Спокойней... - предостерег себя Лайам. - Не торопись с выводами, паренек».
- Когда именно граф Ульдерик предложил вам продать ему камень? И возобновлял ли он потом свое предложение?
- Дня четыре назад... или пять. Я не слежу за числами. Потом он ни разу не возвращался к этому разговору.
- Он не говорил, зачем ему это нужно?
- Нет, не говорил, - ответил Окхэм с несчастным видом, словно жалея, что его вынудили проговориться. Лайаму даже сделалось его жаль. Редкий человек, переживший такую потерю, станет из чувства порядочности выгораживать тех, кто мог его обворовать...
Но деликатность деликатностью, а дело есть дело. Теперь все оборачивалось так, что под подозрение попадал один Ульдерик, хотя и не верилось, что на преступление его толкнула нужда в оборотных средствах. Он ведь готов был этот камень купить. Если граф собирался выложить очень и очень крупные денежки, значит, он желал получить эту вещицу ради нее самой.
- Вы не догадываетесь, зачем ему могла понадобиться реликвия Присцианов?
- Нет, - ответил Окхэм и внезапно встал с кресла. - Как я уже говорил, камень великолепен, он стоит шумихи, которая вокруг него поднялась. Любой почел бы за счастье иметь его просто ради того, чтобы каждый день им любоваться.
- Хм-м... Да, это вы уже говорили.
Окхэм снова принялся расхаживать по кабинету, время от времени нервно взмахивая руками.
- Сейчас я задам вам еще один очень важный вопрос. Он может показаться вам странным, но все же постарайтесь ответить... Скажите, кто-нибудь из ваших гостей интересуется магией?
- Магией?
- Да. Камень изначально принадлежал Эйрину Присциану, а он ведь, по слухам, отголоски которых еще не угасли, был личностью демонической, наделенной магической силой.
Окхэм рассмеялся - устало, но вполне искренне.
- О боги, нет! Уверяю вас, нет! В наших с Дуэссой друзьях нет ничего демонического, и магия для каждого из них - темный лес.
«Это хорошая новость, - Лайам мысленно улыбнулся. - Значит, в подоплеке этой истории лежат либо деньги, либо неодолимое стремление к обладанию». Стремление к обладанию. Словосочетание было не очень уклюжим, но оно почему-то царапнуло какую-то струнку его существа.
- Что ж, думаю, на этом мы закончим нашу беседу, но возможно, потом я еще кое-что у вас уточню. Мне нужно увидеться с Кэвудом и, конечно, с Фурзеусами, но прежде я хотел бы переговорить с госпожой Присциан и... с вашей женой. А до полудня я должен повидаться еще кое с кем. Не могли бы мы отправиться к Кэвуду несколько позже?
- Как вам будет угодно. - Окхэм явно собирался сказать что-то еще, но промолчал.
- Или это не очень удобно? Возможно, вы уже условились с ним?
- Нет-нет, - поспешно сказал лорд и крепко сцепил пальцы обеих рук. «Он хочет унять нервную дрожь», - подумал сочувственно Лайам. - Мы можем навестить Кэвуда и попозже. А вот Дуэсса... Я не думаю, Ренфорд, что она подготовлена к подобному разговору...
- Обещаю, - перебил его Лайам самым искренним тоном, на какой был способен, - что буду предельно с ней деликатен...
- Благодарю вас, - выдохнул Окхэм. - В конце концов, мы, мужчины, способны выдержать многое. А Дуэсса, она...
- Понимаю. Я не стану задавать ей много вопросов, и вы можете даже присутствовать при нашей беседе...
Окхэм покачал головой и сказал, что это не обязательно. Он полностью доверяет Лайаму и просит его лишь об одном - не упоминать при ней о кошмарных убийствах.
- Я знаю, Ренфорд, что могу на вас положиться. Дуэсса сейчас у тетушки. И... спасибо вам за все, что вы делаете для нас.
Еще раз заверив лорда в том, что он постарается не волновать леди Окхэм без крайней на то нужды, Лайам направился к выходу.
- Я вернусь к часу дня.
Предупредительно распахнув перед гостем дверь кабинета, Окхэм спросил:
- Вы ведь собираетесь свидеться с Ульдериком?
- Да, - сказал Лайам, мрачнея. Окхэм поморщился, но смолчал. В молчании они спустились по лестнице на первый этаж, пересекли прихожую и вышли на свежевымытое Бекулой крыльцо.
- Боюсь, Квэтвел не встанет с постели еще сутки, - негромко сказал лорд. - Его нос... Да вы и сами все видели. Умоляю вас, постарайтесь отговорить графа от этой дуэли. И без того уже пролито много крови. И еще одно, Ренфорд... Мне жаль, что вас втянули в эту дурацкую ссору.
- Не стоит беспокоиться, Окхэм, - сказал Лайам и пошел вниз по ступенькам. - Что сделано, то сделано. Я не прощаюсь и постараюсь вернуться с хорошими новостями.
Сказать по правде, теперь Лайам даже радовался, что его втянули в «дурацкую ссору». Это давало ему повод еще раз поговорить с Ульдериком.

Геллус помог гостю разоблачиться и сказал, что госпожа Присциан его ожидает.
- Не соблаговолите ли последовать за мной, господин?
Не дожидаясь ответа, лакей повернулся и пошел в глубь дома по коридору, неся аккуратно сложенный плащ Лайама на руке.
Распахнув дверь солярия, слуга негромко, но с большим почтением в голосе произнес имя гостя и отошел в тень. «И почему это госпожа Присциан не взялась подобрать своей племяннице слуг самолично?» - подумал Лайам, переступая порог, и замер, увидев, что в помещении кроме вдовы и Дуэссы находится какая-то незнакомая парочка.
- А, господин Ренфорд, входите-входите, - сказала госпожа Присциан и любезно кивнула. - Мы рады вас видеть.
Лайам вежливо поклонился, он снова был очарован царственным спокойствием дамы. Дуэсса нервно поерзала в кресле и бросила взгляд на молодую толстушку, сидевшую рядом с ней. Мужчина, сидевший немного поодаль, суетливо вскочил со своего места и отвесил поклон.
После непродолжительной церемонии представления выяснилось, что в гости к вдове заглянули Фурзеусы, и Лайам учтиво им поклонился, восхваляя небо за ниспосланную удачу.
- О, господин Ренфорд! - выдохнула Поэна Фурзеус. - Мы ведь только что говорили о вас. Вы легки на помине, вы будете счастливы. Ах, пожалуйста, расскажите, удалось ли вам поймать негодяя? Я почти уверена, что удалось!
Поэна Фурзеус была барышней весьма миловидной и, что называется, аппетитной, ибо полнота очень ей шла, а лицо ее так и лучилось простодушной веселостью. В простом льняном платье, со скромной, убранной под сетку прической она казалась скорее служанкой Дуэссы, чем давней подружкой, хотя держалась вполне свободно и ничуть не конфузилась перед новым знакомцем.
- Да-да, расскажите нам, господин Ренфорд, похвалитесь своими успехами, мы все сгораем от любопытства и будем счастливы выслушать вас! - присоединился к ее просьбе и Симбер Фурзеус, и Лайам тут же вывел его из списка подозреваемых лиц. Симбер был похож на сестру, но его портили лошадиные зубы, которые он ежеминутно выставлял напоказ. К тому же, будучи человеком уже не полным, а склонным к тучности, старший Фурзеус страдал сильной одышкой - это угадывалось по хриплым перебоям в дыхании, что, впрочем, нисколько не мешало ему тараторить. Такого увальня мог нисколько не опасаться не только физически крепкий Шутник, но и любой хлюпик, мало-мальски умеющий за себя постоять. - Ваша миссия так таинственна, так увлекательна! Леди Окхэм посвятила нас в этот секрет!
- Да, Дуэсса тут всякого наговорила, - сухо подтвердила госпожа Присциан.
- Боюсь, ничего увлекательного я вам рассказать не смогу, - пробормотал Лайам, белея от бешенства. Он не знал, во что именно эта дуреха «посвятила» Фурзеусов, но ей следовало бы держать язык за зубами. Дуэсса словно почувствовала его недовольство, а возможно, на нее подействовал холодный тон тетушки Трэзи. Она выпрямилась в кресле, расправила складки на платье, вздернула подбородок и с вызовом посмотрела гостю в глаза.
- Ну что вы, господин Ренфорд, - сказала она, сделав ударение на обращении «господин», подчеркивая тем самым разницу в их общественном положении. - Наверняка у вас есть чем нас удивить. Это ведь не какая-нибудь вульгарная кража, а похищение, переполошившее весь Саузварк.
Оправившись от похмелья, Дуэсса приобрела стать и осанку. Она была по-своему даже красива, но особенной - кукольной - красотой. Иссиня-черные волосы, вьющиеся крупными локонами, обрамляли нежное личико леди.
- Не могу сказать, что я крупный специалист по кражам, - медленно произнес Лайам, - но то, что случилось в вашем доме, действительно весьма расходится с представлениями о происшествиях подобного рода. - Он еле сдержался, чтобы не скрипнуть от гнева зубами. Леди Окхэм не имела права себя так вести. Фурзеусы находятся под подозрением. Они или не они похитили камень - дело десятое, но она не должна была им ничего говорить! О чем только думает эта особа? И думает ли она вообще? - Но следствие - это всего лишь рутина, - продолжил он, ослепительно улыбнувшись. - Когда я задам вам пару скучных вопросов, вы тут же поймете, что в них ничего интересного нет. Готовы ли вы, леди, подарить мне минуту внимания?
- Пожалуй, - кивнула Дуэсса с таким видом, будто делала Лайаму огромное одолжение. - Надеюсь, вы нас извините, друзья?
Фурзеусы засуетились и начали было вставать со своих мест, но Лайам, вскинув руки, остановил их сборы:
- Вы нисколько не помешаете нам. Останьтесь, прошу вас. Возможно, вы тоже сумеете мне помочь.
Уж если эта чертова кукла сочла возможным рассказать сладкой парочке «все», пусть и Фурзеусы поучаствуют в разговоре, они могут оказаться полезными, если Дуэсса захочет что-нибудь скрыть или соврать. Тоненький внутренний голосок, еле пробившийся к сознанию Лайама, напомнил ему, что он обещал быть деликатным.
Фурзеусы явно обрадовались, когда им разрешили остаться. Поэна порозовела и засияла, а Симбер, опять устроившись в кресле, облегченно и шумно вздохнул. Госпожа Присциан нахмурилась, однако ничего не сказала и знаком предложила Лайаму сесть, что он и сделал, но с легкой заминкой, ибо нуждался в паузе, чтобы привести мысли в порядок и унять свою злость.
У него было чем осадить зарвавшуюся девчонку. Например, он мог вежливо осведомиться, не продолжает ли ее мучить вчерашнее недомогание. Уж если ты строишь из себя высокородную леди, не надирайся, как грузчик, или хотя бы справляйся со своим похмельем втихую. Леди неприлично так пить; впрочем, если леди так поступает, то не очень-то вежливо ей об этом напоминать. «Дуэсса - всего лишь дочка торговца, которой выпал случай удачно выскочить замуж, - сказал он себе. - Пусть поважничает, если ей так уж хочется, что в том за беда?»
- Итак, - заговорил он уже совершенно спокойно, - мне хотелось бы спросить у присутствующих, не проявлял ли кто-либо в последнее время к реликвии Присцианов особенный интерес?
Дуэсса склонила голову набок и с легкой долей насмешки сказала:
- Все, господин Ренфорд, проявляли к нашему камню большой интерес. Этот ведь не какая-то побрякушка - это редкая, дорогая и очень красивая вещь.
Лайам широко улыбнулся в ответ.
- Я понимаю, леди. Но я говорю о другом. Не выказывал ли кто-либо из ваших друзей повышенного желания обладать этой вещью? К примеру, я знаю, что этот камень очень хотел приобрести граф Ульдерик.
Кто-то из Фурзеусов фыркнул. Лайам не успел понять кто, потому что Дуэсса внезапно вскинула голову и на ее бледных щеках вспыхнули яркие пятна румянца.
- Что, господин Ренфорд, вы хотите этим сказать?! Что граф мог иметь какое-то отношение к краже?!!
- Уймись, Дуэсса! - вмешалась госпожа Присциан. - Следствие должно детально во всем разобраться. Мы ведь с тобой это уже обсуждали.
- Нет, тетушка Трэзи, я этого не потерплю! Мошенник, похитивший камень, где-то гуляет, а ваше хваленое следствие пытается возвести напраслину на моих лучших друзей! Говорю вам, я этого так не оставлю! - Дуэсса гневно топнула ножкой, но впечатление получилось комическим, ибо она сидела, а не стояла. Но никто из присутствующих даже не улыбнулся. Фурзеусы словно бы впали в ступор - от глубочайшего изумления. Брат замер с разинутым ртом, а сестра широко раскрыла глаза. Наконец Поэна пришла в себя и громким шепотом обратилась к подруге:
- Дуэсса, неужто все это правда? Нас что - действительно подозревают?
- Боги! - задыхаясь, воскликнул Симбер. - Боги! Я - вор!
Дуэсса вскочила с кресла и, сжав кулаки, закричала:
- Да! Да! Тут все вас подозревают! Но я этого снести не могу! - Она зажала уши руками и стремительно понеслась к выходу из солярия. Хлопнула дверь. В помещении повисла напряженная тишина.
«Бедный Окхэм», - подумал сочувственно Лайам.
Наконец госпожа Присциан решилась нарушить молчание:
- Я совершенно уверена, что подозрения господина Ренфорда не имеют отношения ни к вам, Поэна, ни к вам, дорогой Симбер. Дуэсса немного расстроена, прошу вас ее извинить.
Лайам почувствовал в ее словах легкую укоризну, которую тут же отнес на свой счет.
- Да-да, - пробормотал он, запинаясь, - конечно. Я и не думал подозревать кого-то из вас.
Фурзеусы были явно разочарованы. Как дети, с которыми не захотели играть.
- Проклятье! - с усмешкой сказал толстячок. - Я бы не возражал, если бы во мне заподозрили вора. Ах, какой бы я был вор! Хитрый, коварный, отчаянный, сорвиголова! Пах, пах! - Он проделал несколько пассов рукой, изображая фехтовальные выпады.
- Нас не подозревают, но кто-то из наших знакомых все-таки вор, - с восторженным изумлением проговорила Поэна. - И кто же? Я ставлю на Квэтвела. Да - на него!
- А я - на слуг! - живо возразил старший Фурзеус. - Этот Тассо очень похож на голодного волка.
- Ты проиграл - в доме не было слуг! - захлопала в ладоши сестра.
Симбер вынужден был признать поражение.
- И все равно эти слуги часто воруют! Помнишь серебряное блюдо, пропавшее у Антеурия?
Брат с сестрой ударились в воспоминания: что, у кого и когда пропадало. Они говорили наперебой и взахлеб, совершенно не обращая внимания на Лайама и госпожу Присциан. Их перепалка так затянулась, что Лайам вынужден был шепотом предложить вдове куда-нибудь перейти, чтобы без помех объясниться.
- Конечно, пойдемте, - сказала госпожа Присциан и величаво поднялась с кресла. - Мы можем пройти на кухню.
Лайам встал также, и тут Фурзеусы словно опомнились.
- О, господин Ренфорд, госпожа Присциан! Простите нас, умоляем, простите! - испуганно закричали они, как дети, которых взрослые собрались оставить одних. - Мы заболтались, мы вели себя глупо! Простите, останьтесь, сейчас мы уйдем...
- Нет, это вы останьтесь, прошу вас, - поспешил успокоить их Лайам. - Посидите немного без нас. Госпожа Присциан кое-что мне покажет, и мы тут же придем. У меня еще есть к вам вопросы.
Фурзеусы охотно уселись в свои кресла, немного ошеломленные, но как будто довольные. Лайам вместе с госпожой Присциан вышел на кухню. Они остановились возле разделочного стола.
- Верно ли я поняла - вы действительно считаете, что Фурзеусы... вне подозрений? - спросила госпожа Присциан. Лайам кивнул. - Это хорошо. Они - очень милые, и их отец был неплохим человеком. Чего вы от них хотите?
- Я надеюсь обсудить с ними вещи, о каких леди Окхэм не захотела со мной говорить.
- Ах... Моя племянница такая... - госпожа Присциан замолчала, подбирая подходящее слово, - такая строптивица. Что поделать, так уж ее воспитали. Ну а Фурзеусы наверняка с удовольствием ответят на ваши вопросы. Они любят поговорить... - Госпожа Присциан взмахнула руками, словно отстраняясь от докучных забот. - А теперь, я полагаю, вы хотите узнать, не нашла ли я чего-нибудь для вашей знакомой?
- Да. Но если вы ничего не нашли - это не важно.
- Нашла. Хотя и не знаю - то ли. Несколько тетрадей, помеченных именем Эйрина, и какую-то книгу. Полагаю, это его работы. Они лежали в дальнем углу мансарды и довольно хорошо сохранились, учитывая их древность. Я не хочу, чтобы записи выносили из дома, поэтому ваша знакомая может просмотреть их у меня. Наверху имеется кабинет - просторный и хорошо освещенный. Когда мне ее ожидать?
- Она придет в любое удобное для вас время, - сказал Лайам. - Для нее, насколько я понимаю, эти записи будут подарком судьбы.
- Мне они все равно ни к чему. Пусть приходит... ну, скажем, через пару часов и остается тут сколько захочет. Вы приведете ее?
- Да, - с искренней благодарностью в голосе сказал Лайам. - Обязательно. Благодарю вас, госпожа Присциан.
- Пустяки, - отмахнулась вдова. - Значит, мы еще увидимся с вами... Что ж, тогда и поговорим. Я очень обеспокоена происходящим.
На взгляд Лайама, она вовсе не выглядела обеспокоенной, но он постарался уверить ее, что все идет хорошо. Госпожа Присциан рассеянно покивала, потом поспешила обратно в комнаты.
- Фурзеусы, наверное, нас заждались...
Фурзеусы ожидали в прихожей, уже одетые в одинаковые плащи с капюшонами. Гостеприимство гостеприимством, но им не хочется надоедать госпоже Присциан, да и все равно давно пора восвояси... И если господин Ренфорд согласится их проводить...
- С превеликой радостью, - сказал, улыбаясь, Лайам. Геллус уже стоял рядом, держа его плащ наготове.

Выйдя на улицу, брат и сестра взяли своего спутника под руки и дружно накинулись на погоду.
- Нет, ну и зима нынче стоит, - затараторил одышливо Симбер, тепло укутанный и обвязанный длинным шарфом. - Такой холодины Саузварк не видал добрую сотню лет, уж можете мне поверить!
- Да, холод просто кошмарный! - подхватила Поэна, упакованная не хуже, чем брат. Лайам хотел с ними согласиться, хотя зима была как зима, - но Фурзеусы в его согласии не нуждались. Чуть наклоняясь вперед и переглядываясь друг с другом, они увлеченно заговорили о госпоже Присциан.
- Тетушка Трэзи сегодня была недовольна, тебе не кажется, а?
- Очень, очень! - согласилась Поэна, а потом специально для Лайама пояснила: - Мы называем ее тетушкой, хотя на самом деле она нам не родня. Просто наш покойный отец дружил с ней чуть ли не с детства. Она добрая женщина, хотя иногда бывает сурова. Ох, как сурова, даже не передать!
- Когда мы были маленькими, мы ее страшно боялись, - подхватил эстафету Симбер, не давая Лайаму раскрыть рта. - Мы и до сих пор ее очень боимся!
- Но все-таки в душе она - сама доброта. Я уверена, что вскоре вы сами в том убедитесь. - Поэна успокаивающе похлопала Лайама по руке, опасаясь, что спутник может не на шутку перепугаться.
- О... Я это уже понял, - быстро сказал Лайам. - И отношусь к госпоже Присциан с большим уважением. Но сейчас... сейчас я бы хотел поговорить о другом...
- Это Квэтвел! - заявил Симбер тоном, не допускающим возражений. - Тот, кого вы ищете, - Квэтвел, вот вам и весь сказ!
- А почему же не Ульдерик? - возразила Поэна. - Ему этот камень нужен нисколько не меньше.
- Квэтвел моложе - им движет бурная страсть. А граф пожил свое, он холоден, как лягушка.
- Ох уж мне эти страсти! - пренебрежительно фыркнула Поэна. - И что ты можешь в них понимать! Где вообще ты подцепил это слово? Барон Квэтвел - поверхностный, непостоянный юнец, сегодня ему хочется одного, завтра - другого! А граф борется за то, что потерял. Это же так очевидно!
Они свернули с Крайней улицы, прошли мимо особняка Годдардов и направились к городской площади.
Симбер надулся:
- Барон - молод, горяч. А твоему графу дали отставку. Иначе зачем бы ему ежедневно таскаться сюда? - Фурзеус кивком указал на заведение Герионы.
Лайам, используя короткую паузу, слегка прихватил Фурзеусов за локотки - словно сдерживая разгоряченных лошадок. Голова его пошла кругом.
- Прошу прощения... но я не совсем понимаю, о чем идет речь... За что борются граф и барон? И при чем тут украденный камень?
Брат и сестра удивленно переглянулись - разве господин Ренфорд не знает всем известных вещей? - и с жаром пустились в объяснения. Графиня Пинелла заварила всю эту кашу, да-да, женушка графа, она и только она! Ей приглянулся камень Дуэссы, ну так приглянулся, что можно сказать даже - обворожил. Вышел скандал, да-да, жуткий скандал, с перебранкой и оскорблениями, но Дуэсса Пинелле свой камень не уступила. (Парочка говорит - скандал, лорд Окхэм - размолвка! Кому верить? Фурзеусам или ему?) Потом, конечно, они помирились, но после графиня не раз (не в шутку, нет, а всерьез!) заявляла, что готова ради этого камня на все. (Понимаете, Ренфорд, - на все!) Правда, не при Дуэссе, нет! При Дуэссе графинюшка помалкивает, как рыба.
Тут Фурзеусы погрузились в царство намеков, настолько, впрочем, прозрачных, что Лайам не раз внутренне усмехался, слушая их болтовню. Граф Ульдерик в браке несчастлив - весь город об этом знает, недаром же он, что ни вечер, таскается к Герионе, и ходят слухи (да какие уж там слухи! Все - сущая правда!), что... что графинюшка тоже в его отсутствие принимает кое-кого. Нет, не кое-кого, а многих (понимаете - многих!), а молодой Квэтвел спит и мечтает попасть в их число. Но бедный барон такой невезучий, он постоянно получает от ворот поворот.
- Однако любому, кто поднесет Пинелле на блюдечке сокровище Присцианов, дорога к ее сердцу будет открыта, - подвела итог Поэна Фурзеус и улыбнулась, явно довольная своим рассуждением.
- Ну и на добренькое здоровьице! - прибавил старший Фурзеус, пыхтя и отдуваясь, хотя вся компания уже довольно давненько топталась на месте. - Что до меня, так она того вовсе не стоит.
- Не все думают так же, как ты, Симбер, - возразила Поэна. - Многие кавалеры готовы отдать все на свете за один только ее поцелуй!
Они увлеченно заспорили о природе мужских и женских сердец, но Лайам уже их не слушал. Ему срочно нужно было все это обдумать. Он вспомнил слова Квэтвела перед игрой - о том, что есть вещи и подороже денег, вспомнил странный сон Ульдерика и то, как граф поглядывал на молодого барона, когда пересказывал свой сон. И конечно же, вспомнил все оскорбления, которые Квэтвел бросал графу в лицо и каковые, собственно, и послужили причиной намечающейся дуэли. «Все сходится, все так очевидно... Я должен был сам догадаться», - подумал Лайам, но расстраиваться не стал. Все-таки он не ошибся - ни Квэтвел, ни Ульдерик не хотели заполучить камень ни для себя лично, ни ради денег, ни ради магической силы, которой тот предположительно обладал. Они хотели, завладеть им лишь потому, что он «открывал путь к сердцу графини».
Стоит ли этот «путь» того, чтобы вокруг него завертелось такое? Лайам решил, что сможет судить о том только тогда, когда увидит графиню своими глазами.
- Так это правда? Правда? Ответьте нам поскорей!
Одышливая скороговорка Симбера оторвала Лайама от раздумий. Брат и сестра пожирали его глазами, сгорая от любопытства.
- Что правда? - переспросил Лайам, не понимая, о чем они говорят.
- Что граф и барон будут драться?
- Ах, вот оно что... да, правда, но... так сказать, не совсем... Официально вызов еще не брошен, и условия схватки не оговорены, - пробормотал Лайам, пытаясь сообразить, скоро ли полдень. Дом Ульдерика был совсем рядом. Наверное, стоит зайти к графу прямо сейчас и между делом взглянуть на его супругу.
- Они подерутся, это точно, - заявила Поэна с улыбкой провидицы и погрозила пухлым пальчиком обоим мужчинам. - Вот увидите - как я сказала, так все и будет.
Лайам осторожно высвободился из захвата дружеских рук.
- Вы мне кое о чем напомнили, - сказал он. - Я должен идти. У меня назначена встреча с графом. Кажется, он живет где-то здесь?
- Вон там, - Симбер показал на высокий дом с узким фасадом. - Вы будете говорить о дуэли?
- И, надеюсь, постараетесь отговорить от нее графа. Бедный Квэтвел и так пострадал, - подхватила Поэна.
Симбер пренебрежительно фыркнул и похлопал сестру по руке.
- Разве его возможно отговорить? Или Квэтвела, если на то пошло?
- Жаль, что нет никакой возможности хоть одним глазком поглядеть на его нос!
- Тассо сказал, что нос барона расплющен в лепешку, - хихикнул Симбер. И они с азартом принялись обсуждать, останется ли Квэтвел на всю жизнь уродом, или нос его все-таки постепенно примет прежнюю форму.
Лайам отступил на шаг и поклонился.
- Благодарю вас за приятную и содержательную беседу, но мне и вправду пора.
Он сделал еще шажок и с облегчением понял, что увлеченные разговором Фурзеусы даже не замечают его ретирады.
Повернувшись, Лайам не спеша двинулся к зданию, на которое ему указали.

11

Хотя снаружи дом графа Ульдерика ничем не выделялся из ряда соседних домов, его внутреннее убранство мгновенно заставило Лайама выбросить из головы остатки сомнений в кредитоспособности графа. Расфранченный лакей спросил гостя, как о нем доложить, и ушел наверх по широкой лестнице, оставив Лайама в холле. Все вокруг кричало о деньгах, об огромных деньгах - и причудливые узоры на привозных толстых коврах, приглушавших шаги слуги, и позолоченные рамы настенных портретов, и блестящие вензеля на изразцах отделки камина. Слева - за приоткрытыми створками дубовых дверей - виднелся буфет, ломящийся от серебра столовой посуды, он возвышался над длинным резным столом, обставленным тяжелыми стульями. Довершала эту картину огромная хрустальная люстра.
«Ну и зачем же ему понадобились мои жалкие кроны? - с досадой подумал Лайам. - Разве для того, чтобы прикупить еще пару тарелок».
- Граф Ульдерик еще не вернулся, но графиня вас примет, - негромко сказал спустившийся сверху слуга.
Поднимаясь по лестнице, Лайам позволил себе слегка улыбнуться. Он, конечно, хотел увидеть графиню, но не очень надеялся, что ему это удастся, а тут вдруг образовалась возможность поговорить с ней с глазу на глаз. Правда, о чем говорят с похитительницами сердец, он не имел никакого понятия.
Гостиная графини располагалась на втором этаже, за ближайшей к лестнице дверью. Слуга объявил о приходе гостя и неслышно ушел. Лайам поклонился и встал, стараясь держаться прямо, чтобы отделка комнаты не отвлекала его. И все же в глаза ему со всех сторон бросились нагромождения хрусталя, золота и заморских шелков, словно клубящихся вокруг низенького дивана, очень похожего на библиотечный диванчик Тарквина Танаквиля. Правда, ножки диванчика, на котором Лайам коротал свои ночи, не были позолочены, и его не обтягивали роскошные ткани, расшитые серебром. И возле него никогда не стоял лакированный столик, служивший подставкой для вычурного кальяна и золотой вазочки с фруктами и конфетами.
- Входите же, господин Ренфорд, - произнес низкий грудной голос.
Его обладательница полулежала, облокотясь на подушки, но, когда Лайам сделал пару шагов, она приподнялась навстречу гостю и села.
Лайам вежливо улыбнулся и сузил глаза, чтобы лучше видеть лицо хозяйки гостиной. «Сокровище не сокровище, но эту красотку многие не отказались бы выкрасть», - подумал он. К тому имелись все основания. Леди Ульдерик была ослепительно хороша и умела себя подать. Она сидела, откинувшись на руки и чуть изогнув талию, отчего ее и без того высокая грудь при дыхании подавалась вверх и вперед, словно стремясь покинуть лиф открытого платья. Слой искусно наложенной на лицо пудры выгодно сочетался с естественной белизной шеи и плеч графини, и алые губы ее казались такими сочными, что Лайаму захотелось присвистнуть. Чтобы унять дурацкий порыв, он потянул воздух носом и ощутил аромат тонких духов.
- Прошу простить меня за беспокойство, миледи, - еще раз поклонившись, сказал Лайам. - Я рассчитывал повидаться с вашим супругом.
Графиня окинула его томным взглядом, и Лайама охватило желание расправить плечи пошире и выпятить грудь колесом. Он вновь усилием воли сдержал себя, отметив краем сознания, что укротить очередной дурацкий порыв ему будет гораздо труднее.
- Граф должен скоро прийти. Могу ли я занять вас чем-нибудь, чтобы скоротать ожидание? - Говоря это, графиня чуть шевельнула коленями.
«Можешь, и еще как! - мелькнуло в его мозгу. - Кошка всегда найдет, чем развлечь мышку!»
- Как будет угодно миледи.
- Полагаю, ваш визит связан с конфликтом между бароном и графом? - Она чуть изогнула губы, изображая улыбку.
- Да, - с сожалением в голосе сказал Лайам. - С этим несчастным недоразумением.
- Я бы так не сказала... - Графиня принялась заправлять кальян. Она делала это ловко и быстро. - Честь дамы следует защищать.
«Да, если дама ее блюдет, - подумал он, внутренне морщась. - Ей льстит, что вскоре из-за нее кого-то убьют».
- Несомненно, миледи.
Меж тем мозг Лайама лихорадочно заработал. Итак, кто-то (граф или барон) похитил реликвию Присцианов, но вот вопрос - отдал ли он свою добычу графине? На ней не было никаких украшений, но это еще ничего не значило. Она не дура, чтобы носить этот кулон при посторонних. Однако удачливый вор вряд ли бы в тот же вечер уселся за карты. Скорее, он со всех ног помчался бы получать обещанную награду.
Графиня раскурила кальян, взяла в рот мундштук и осторожно вдохнула дым, полуприкрыв веки. Возможно, вор просто-напросто выжидает? Но чего же он ждет? И потом, разве человек, снедаемый страстью, может быть столь терпеливым? Хозяйка гостиной открыла глаза, в них плавала поволока.
Лайам прокашлялся и решился заговорить:
- Я все же надеюсь, что дело можно уладить миром. Барон Квэтвел был пьян.
Графиня внезапно хихикнула и отложила мундштук. Из курительной трубки тонкой струйкой потек дым, его сладковатый запах смешивался с ароматом духов. На лице женщины появилось мечтательное выражение.
- Думаете, он согласится принести извинения?
- Я очень на это надеюсь.
Зачем ждать, почему не преподнести сокровище сразу? Графиня откинулась на подушки, подобрав под себя ноги. Она несомненно была хороша, а для кого-то, возможно, - и неотразима. Но только не для того, кто сейчас стоял перед ней. В Лайаме поднималась волна раздражения.
Все вновь запутывалось. Только что главными подозреваемыми были Квэтвел и Ульдерик. У каждого из них имелся мотив - благосклонность графини. Но ни тот ни другой, насколько мог Лайам судить, этой благосклонности еще не добился. Значит ли это, что камешек не у них? Или пока не у них? Или все же у них, но они выжидают? «Не они выжидают, а кто-то из них», - поправил себя Лайам. Но - кто же?
Оставался, конечно, еще и Кэвуд - эту версию тоже не следует упускать. Лайаму почему-то вдруг захотелось, чтобы похитителем оказался торговец. Нужда более извинительна, чем чье-то стремление удовлетворить прихоти порочной аристократки.
- А я - нет, - сказала графиня и зевнула, прикрыв рот ладонью. - Ну вот, сейчас все прояснится.
- Миледи?
Что она хочет этим сказать?
- Мой супруг вернулся, - произнесла поскучневшим тоном графиня и закрыла глаза.
Граф, распахнув дверь, застыл на пороге. Лицо его ничего хорошего не предвещало. Лайам поклонился.
- Господин Ренфорд? - Граф оглядел комнату, оценивая ситуацию, и отступил в коридор. - Извольте пройти со мной, - он выпустил гостя из комнаты и с силой закрыл за ним дверь. - Вы пришли слишком рано.
- Обстоятельства сложились так, что я оказался возле вашего дома немного раньше, чем полагал.
- Моя супруга не принимает, - мрачно сказал Ульдерик. - Вам было назначено в полдень.
- Приношу свои извинения, - произнес Лайам, хотя ответить ему хотелось совсем по-иному. «Спокойно! - сказал он себе. - Место Квэтвела еще не стало вакантным!» - Я надеялся вас застать, - и он улыбнулся графу.
Тот проворчал что-то неразборчивое и повел его дальше по коридору в свой кабинет, который по площади был меньше приемной графини, но не уступал ей в роскоши обстановки. Даже не предложив гостю присесть, граф прошел к массивному письменному столу и устроился в кресле. Его хмурая физиономия тут же отразилась в полировке столешницы.
- Мне желательно провести схватку с бароном, как только он почувствует себя в силах выступить против меня. Никаких извинений я не приму. Выбор оружия остается за ним. Надеюсь, я высказался достаточно ясно?
- Вполне, - сказал Лайам и печально вздохнул. - Но вы уверены, что не захотите принять во внимание все обстоятельства ссоры? Барон много выпил, он был не в себе.
- Я уже объявил, что не приму извинений.
- Но вы могли бы...
Граф хватил по столу кулаком.
- Довольно, господин Ренфорд! Советчики в столь щекотливых делах мне не нужны! Схватка не состоится лишь в том случае, если барон струсит, чем навсегда опозорит себя! Это понятно?
И вновь Лайам напрягся, укрощая задетое самолюбие.
- Да, - сказал он. А потом, повинуясь внутреннему толчку, добавил: - Конечно, граф... я вас понимаю... Барон молод, горяч, а тут еще эти слухи... об украденном камне... Нужно как можно скорее положить им конец.
Ульдерик вскинул голову.
- Какие слухи?
- О, не обращайте внимания, - Лайам смущенно взмахнул рукой, словно отстраняясь от собственных слов. - Мне не стойло об этом упоминать... Пожалуйста, забудьте, что я сказал. Ведь сплетня может дойти до лорда, а лишнее расстройство ему совсем ни к чему...
- Значит, идет слух, что Квэтвел украл этот камень? Так или нет? - вскричал Ульдерик. Он свел губы в тонкую линию, сжал кулаки, и Лайам пожалел о том, что стал так неосторожно забрасывать сети. Ему представилось во всей четкости, как лихорадочно скачут сейчас мысли графа, приводя его к однозначному выводу.
- Это всего лишь досужие выдумки, - поспешно добавил Лайам. - Сам я им нисколько не верю. Зачем, если вдуматься, молодому барону эта реликвия? Какой ему от нее прок? - Уже заключая последнюю фразу, Лайам понял, что этого тоже не стоило говорить.
- Никакого проку ему от этого камня не будет, - процедил Ульдерик сквозь зубы. Бледные щеки его пошли красными пятнами, а жилы на тонкой шее натянулись, словно корабельные тросы. - Передайте барону мой вызов как можно скорее, господин Ренфорд. И не забудьте вернуться с ответом.
Граф встал и направился к выходу.
- Надеюсь, вы сами найдете дорогу к прихожей?
Лайам вышел из комнаты и пропустил Ульдерика вперед. Тот быстрым шагом направился к гостиной супруги. Спускаясь по лестнице, Лайам смотрел себе под ноги и качал головой.
«Ну и что нового ты узнал?»
Ничего ровным счетом - напрашивался ответ. Но поразмыслить над всем увиденным и услышанным стоило все равно.

В прихожей Лайама поджидал уже знакомый слуга. Он низко поклонился и молча протянул гостю сложенный лист бумаги. Лайам кивнул и вышел на улицу. Там он спрятал пахнущую духами записку в карман. Письмецо от похитительницы сердец можно будет прочесть и позже. В настоящий момент Лайаму очень хотелось разложить по полочкам все, что он в это утро узнал, - если, конечно, все эти новости о чем-нибудь говорят. Он бесцельно побрел по улице, пока не остановился у заведения Герионы.
Итак, Ульдерик заявил, что Квэтвелу от камня никакого проку не будет. Есть ли в этом заявлении какой-либо смысл?
Граф наверняка знает, что его дражайшая половина спит и видит, как бы заполучить этот камень, и что она обещала пойти ради него «на все». А теперь еще благодаря Лайаму граф думает, что реликвия Присцианов - у Квэтвела, и решил осуществлению его замыслов помешать. Каким образом? Посадив свою супругу на цепь? Или ограничив возможности самого Квэтвела? Кто скажет, что может твориться в голове у ревнивца и до чего он в своей ревности может дойти?
Впрочем, Лайам хорошо понимал, на что может быть способен граф, особенно если его разъярить. Он видел работу его трости. Прихлопнуть соперника для него не вопрос. А уж тем более какого-нибудь вора или там нищего.
Тогда получается, что камень похитил граф.
Однако это очень и очень сомнительно. Зачем бы ему в таком случае проводить время вне дома? Резаться в карты, глазеть на травлю несчастных животных? Квэтвел, будь у него этот камень, тоже не стал бы таскаться по злачным местам. Он нашел бы себе занятие поинтересней.
Ступени лестницы, ведущей к дому услад, были чисты, - как видно, их недавно помыли. Лайам подобрал под себя полы плаща и сел, не обращая внимания на окружающих.
Нет, нужно искать что-то другое. Теперь, когда главные подозреваемые выбыли из игры, становилась бесполезной и та задумка, которая пришла ему в голову раньше, в казарме. Незачем было торопить Кессиаса с розыском Дезидерия, маг стал не нужен. Впрочем, задумка Лайама в маге и не нуждалась, достаточно было лишь вызнать, где тот живет. Попросту говоря, Лайам собирался пустить среди подозреваемых слух, что в городе находится чародей, который хотел бы приобрести реликвию Присцианов. Потом оставалось бы только поместить в какую-нибудь гостиницу своего человека и ждать, когда вор придет к нему и попытается сбыть украденный камень. А чтобы чего не вышло, ряженого чародея следовало разместить подальше от места проживания настоящего мага. План нравился Лайаму, ибо он избавлял его от раздумий и долгих хлопот, но теперь придется с ним распрощаться, если только... если только торговец Кэвуд не обременен кучей долгов.
Если только... да! План все же может сработать! Эта ловушка - единственное решение загадки, которое Лайам может сейчас предложить. Других версий его фантазия не выдвигала, да и не могла выдвинуть, ибо ее кормушка была пуста.
«Все, - сказал он себе, - хватит бесплодных раздумий!» Ломать голову незачем, пока господин Кэвуд остается в тени. Нужно сперва посмотреть на него и вынести то или иное суждение. А еще неплохо бы поговорить с Кессиасом. Вполне возможно, у него тоже имеется какой-нибудь план. Что до раздумий, то лучше раздумывать вслух - с Фануилом. Уродец частенько наводит на дельные мысли, в чем Лайам уже успел убедиться, причем не раз и не два.
Подумав о Фануиле, Лайам вспомнил и о Грантайре. Он закрыл глаза, и позвал мысленно:
«Фануил!»
«Да, мастер?» - ответ пришел моментально.
«Пожалуйста, передай нашей гостье, что госпожа Присциан ее ждет. Пусть поторопится. Мы встретимся...»
Лайам так и не закончил своей мысли, ибо дракончик его перебил:
«Я не могу, мастер».
Лайам в изумлении вскинулся.
«Как это так?»
«Я не могу ничего передать нашей гостье».
Лайам послал одно только слово, но огромное - на полнеба:
«ПОЧЕМУ?»
«Я не умею говорить».
- О-о-о! - застонал Лайам, хватив себя по лбу ладонью. - О-о-о!
Недовольный собой, он послал дракончику еще одно сообщение:
«Готовься к порке, паршивец. Я выезжаю сам».
Он встал и долго охлопывал свои ляжки, которые от длительной неподвижности успели основательно занеметь, потом полез в карман и вынул вчетверо сложенный листик бумаги, запечатанный аккуратным кружочком красного воска. Бумага слегка захрустела, когда печать подалась.
«Господин Ренфорд! Приходите ко мне сегодня вечером в восемь часов - моего мужа не будет дома!»
Подписи не имелось, но ее и не требовалось. Авторство удостоверялось ароматом духов.
«Что ей от меня нужно?»
Лайам сложил листок, спрятал его под куртку и двинулся в сторону городской площади. Он вполне мог предположить, что нужно графине, но тогда пришлось бы задуматься, а нужно ли это ему. «Как же ей, бедняжке, должно быть, скучно!» - усмехнулся он про себя. Еще одна веточка на рогах графа (удачливого, кстати, картежника) мало его волновала. Вопрос в том, какую пользу из этой встречи можно извлечь? Что он может выведать у изнывающей от безделья Пинеллы? Если камень уже у нее, она вряд ли в этом признается. Впрочем, и так ясно, что камешка у нее нет. Иначе она бы не предлагала себя первому встречному, а честно оплачивала бы предъявленные счета.
«А может, никто и не собирается себя предлагать? - подумал он вдруг несколько уязвленно. - С чего это ты настроился на любовное приключение? Возможно, тебе попросту собираются что-нибудь сообщить!» Но что может дама сообщить незнакомцу, заглянувшему к мужу? Графине ведь неизвестно, что незнакомец не состоятельный шалопай, а следователь по особо важным делам. Так что дело в другом, то есть именно в том, о чем он изначально подумал. Ну не проницательный ли он после этого человек?
Лавка зеркальщика, мимо которой он проходил, заставила его приостановиться возле витрины. Лайам внимательно изучил свое отражение в одном из огромных зеркал. На него смотрел высокий мужчина с коротко стриженными светлыми волосами, голубоглазый и длинноносый. Лайам потеребил кончиком пальца горбинку носа, выдававшую в нем, как многие говорили, породу, деланно улыбнулся, потом удрученно вздохнул. «Лайам Ренфорд, пожиратель женских сердец, - подумал он. - Наверное, графине Пинелле действительно очень и очень скучно. Как бы все так устроить, чтобы не было слишком скучно и мне самому?»

Предыдущая страница 8 Следующая страница


9 Дэниел Худ

Вопрос этот все еще вертелся у Лайама в голове, даже когда впереди показались знакомые скалы. Он погонял Даймонда всю дорогу, и от напора встречного воздуха у него онемел кончик носа и покраснело лицо. Лайам оставил чалого дожидаться на пляже и побежал к дому.
Фануил встретил его в гостиной.
«Мастер чем-нибудь недоволен?»
Не чем-нибудь, а тем, что дело зашло в тупик. Да и прогулка по такой холодине никому не добавила бы хорошего настроения.
- Ты! - ткнул Лайам в дракончика пальцем. - С тобой вообще никто не собирается говорить! Разве нельзя было предупредить, что ты ничего передать нашей гостье не сможешь?
«А кто меня об этом спросил?» - мгновенно отозвался дракончик и обиженно дернул крыльями.
Лайам закрыл глаза и начал считать мысленно до десяти. На счете пять к нему обратились:
- Доброе утро. Вы поговорили с госпожой Присциан?
Лайам открыл глаза.
- Да. Она вас уже ожидает.
Волшебница стояла у двери библиотеки. На ней было серое длинное платье с высоким глухим воротом.
- Это сойдет? - спросила она, щелкнув пальцем по стойке воротника. Лайам улыбнулся.
- Как раз то, что нужно. Готовы ли вы ехать прямо сейчас?
- Конечно. Только накину плащ. - Грантайре пересекла коридорчик и скрылась в спальне, чтобы тут же вернуться одетой в дорогу.
Только приблизившись к чалому, Лайам сообразил, что у волшебницы нет коня. Как же они теперь доберутся до города?
- Полагаю, вам придется устроиться у меня за спиной, - с сомнением в голосе сказал он.
- Как прикажете, - согласилась волшебница, даже не поведя бровью.
Лайам поднялся в седло, Грантайре ловко вскочила на круп коня. Она села боком, обхватив руками талию всадника.
Лайам не слишком поторапливал Даймонда, помня о неудобствах, которые причиняет спутнице ее поза, хотя поспешать следовало бы - дел у него еще было невпроворот. Больше всего сейчас он нуждался во встрече с эдилом, но тот обещал освободиться лишь к вечеру. Они условились вместе отужинать, и это следствию на руку - эдилу лучше думалось во время еды. А основной заботой пресловутого следствия по-прежнему оставались Квэтвел и Ульдерик. Если камень похитил кто-то из них, то придется заявиться к каждому с обыском. Другого способа обнаружить пропажу Лайам придумать не мог. Когда чалый пересек городскую черту, Грантайре за спиной Лайама завозилась, надвигая на лицо капюшон.
- Надеюсь, мы поедем кратчайшей дорогой?
- Конечно, - сказал Лайам. Он вспомнил, что его спутница опасается встречи с харкоутским магом, и выбранил себя, что не озаботился этим обстоятельством раньше!
- Полагаю, что все обойдется. В таком виде вас трудненько узнать.
Они пересекли Храмовую площадь и свернули к Макушке, потом проехали мимо заведения Герионы, миновали дом Ульдерика и выбрались на Крайнюю улицу. Когда Лайам остановил коня, Грантайре легко соскочила на землю. Лайам спешился и привязал Даймонда к кольцу, вделанному в камень крыльца.
- Вот мы и на месте, - сказал он, облегченно вздыхая.
Геллус провел их к солярию, хотя сейчас эту комнату трудно было назвать таковой, солнце в нее в это время почти что не проникало. Вдова стояла у стеклянной стены и смотрела на море.
- Добрый день, господин Ренфорд, - сказала она, поворачиваясь к вошедшим.
- Госпожа Присциан, позвольте представить вам... магессу Грантайре.
Он не знал наверняка, так ли надо ее величать, но понятия «чародей» или «волшебница» почему-то казались ему более обиходными. Грантайре возражать не стала и склонилась перед пожилой женщиной в почтительном реверансе.
- Позвольте поблагодарить вас, леди, за то, что вы дарите мне возможность ознакомиться с записями непревзойденного Эйрина Присциана. Это большая честь для меня.
Вдова восприняла эти слова как должное и кивнула.
- У нас остались кое-какие бумаги. Вы можете их без помех просмотреть. Полагаю, это займет какое-то время.
- Надеюсь, я не доставлю вам никаких неудобств?
Гостья явно производила хорошее впечатление на госпожу Присциан. Она величественно взмахнула рукой и сказала:
- О нет, дорогая, ничуть. Однако я вижу, господин Ренфорд как будто спешит? У него наверняка накопилось множество дел.
Лайам не думал, что его нетерпение столь заметно.
- Да, мне многое нужно проверить. Могу ли я с вашего разрешения удалиться?
- Да, конечно, - кивнула Грантайре.
- Конечно, - одновременно с ней кивнула госпожа Присциан.
Лайам ушел, пообещав дамам вернуться к пяти.

В дом Окхэмов его впустил все тот же Тассо. Лорд находился в солярии, где, равно как и в прилегающем к этому помещению коридоре, уже успели навести чистоту. Окхэм лежал на одной из кушеток, расставленных возле камина, но поспешил сесть, как только Лайам вошел.
- Вот вы и вернулись, - промямлил он, придвигая к себе плащ, переброшенный через спинку кушетки. - Значит, идем на Штапельный склад?
Лорд говорил о предстоящем путешествии с неохотой, как о тяжелой обязанности, от которой ему хотелось бы увильнуть. Впрочем, кое-какие обязанности имелись и у вошедшего в комнату гостя.
- Я виделся с графом, - сказал Лайам официальным тоном, не уверенный, что действует по правилам дуэльного кодекса. - Он вызывает барона на поединок.
Окхэм, поморщившись, встал и покачал головой.
- Пока еще рано что-либо обсуждать. Квэтвел не в состоянии принять этот вызов, он плохо соображает. Полагаю, вашу миссию следует отложить на какое-то время.
Лайам согласно кивнул.
- Он ел что-нибудь?
- Да, поел, и его не вывернуло. Через пару дней он будет вполне здоров, - лорд потряс руками, словно освобождаясь от невидимой тяжести. - Однако нам, пожалуй, пора.

Они шли по Герцогской улице в сторону порта. Лайам вел Даймонда в поводу. Он прикидывал, чем ему стоит заняться прямо после знакомства с Кэвудом. Зайти к Герионе? Да, вроде бы такая необходимость назрела. Однако прежде хорошо бы обговорить с Кессиасом этот визит.
Утвердившись в своем решении, Лайам искоса глянул на спутника. Окхэм шел медленно, опустив голову и глядя себе под ноги. Лорд задумчиво пожевывал кончик уса, между бровями его залегла глубокая складка.
«Тяжело ему все это дается, - подумал сочувственно Лайам. - Да и кому бы на его месте было легко? Приятно ли сознавать, что кто-то из ваших знакомых - преступник?» Подумав о приятелях Окхэма, Лайам кое о чем вспомнил. Он вытащил из кармана туго набитый кошель.
- Чуть было не забыл, милорд, - сказал он и начал отсчитывать кроны, обмотав поводья вокруг руки. - Я должен вам тридцать монет, верно?
- О чем это вы? - Лайам надеялся отвлечь лорда от мрачных раздумий, но тот отпрянул, словно ему протягивали живую змею. - Это не мне, - он покачал головой, отказываясь брать деньги. - Вы одолжались у графа. Ему и вернете долг.
- Но вы за меня поручились, - сказал медленно Лайам, - и я полагал...
- Деньги причитаются Ульдерику, - повторил Окхэм сухо. - И давайте кончим на том.
Лайам ссыпал монеты обратно в кошель, подивившись резкости, с какой это было сказано, и огляделся. Дальше Герцогская улица делала крутой поворот, огибая храм Повелителя Бурь.
- Может быть, вы расскажете мне немного о Кэвуде? - спросил Лайам, пытаясь все же развеять дурное настроение Окхэма и одновременно стремясь извлечь из этого пользу.
Перемежая свою речь тяжелыми вздохами, лорд стал цедить сквозь зубы слова, он явно желал поскорее отделаться от собеседника. Рассказ его свелся к одной фразе: Кэвуд - торговец, владелец нескольких кораблей.
- Мне это уже известно, - терпеливо сказал Лайам, попутно отметив, что Окхэм старается на него не глядеть. - Я надеялся услышать от вас нечто иное. Например, представляется любопытным, как вы с ним познакомились?
Кэвуд был среди гостей Окхэмов единственным мещанином и не носил дворянского титула. Даже Фурзеусы превосходили его родовитостью.
- В банях, - сказал неохотно Окхэм. - Ему нравится участвовать в схватках, мне - тоже.
Лайам уже знал, что в бани южане ходят не только затем, чтобы поддерживать телесную чистоту, но и как в своего рода клубы по интересам.
- В схватках? На мечах?
- Нет, - со вздохом сказал Окхэм, окончательно убедившись, что Лайам от него не отстанет. - На кулаках. Ему, как и мне, нравятся кулачные поединки - в шлемах и специальных, набитых ватой, перчатках.
- Ах, вот как... И хорошо он дерется? - Лайам попытался представить себе, как это выглядит, и поежился. Он не рискнул бы двинуть по осевому шлему рукой, даже защищенной мягкой и толстой перчаткой.
- Да, он очень хороший боец. - Лорд выплюнул изо рта кончик уса и пригладил его указательным пальцем. - Я понимаю, к чему вы клоните, Ренфорд, - сказал он и снова вздохнул.
- К чему же? - невозмутимо поинтересовался Лайам.
Окхэм наконец посмотрел ему прямо в глаза.
- Вы хотите выяснить, мог ли Кэвуд убить вора. Этого я вам сказать не могу. Я знаю только, что он дерется, как черт.
«Хотел бы я, чтобы меня интересовало лишь это...» - подумал Лайам и продолжил расспросы.
- А граф? Или барон? Они тоже умеют драться?
Снова опустив взгляд к земле, лорд Окхэм начал отвечать - медленно и неохотно, взвешивая каждое слово. Ульдерик - не солдат, но фехтует очень неплохо. Его время от времени тренируют известные мастера, и он не раз выходил победителем в дружеских поединках.
- Но это еще не делает человека убийцей, - заметил лорд, с чем Лайам, конечно же, согласился.
Они свернули с улицы Герцогов и дошли до конюшни. Лайам устроил там своего чалого и заплатил конюху вперед, не торгуясь. На Портовой улице он намекнул лорду, что не слышал ответа на вторую половину вопроса, и тому пришлось продолжить рассказ.
Квэтвел был родом из горной области герцогства, пограничной с Мидландом. Там даже дети владеют оружием и ездят верхом.
- Барон приехал в Саузварк отчасти и для того, чтобы воздать почести новой богине Беллоне. Он сделал хорошие подношения храму и заказал в ее честь несколько служб.
Лайам приподнял бровь. Ему трудно было представить, чтобы такой гуляка и игрок, как барон, мог помышлять о чем-то, кроме своих удовольствий.
- Я уверен, что он умеет управляться с копьем и стрелять из лука, - продолжал Окхэм. - На границах любой мужчина - воин, но это опять-таки не означает, что там обитают одни убийцы.
Лайам только кивнул. Рассказ Окхэма действительно ничего ему не давал. Посредника вовсе не закололи, не пронзили копьем и не забили ударами кулаков в мягких перчатках.
- А что, Симбер Фурзеус совсем вам не интересен? - спросил вдруг лорд Окхэм. Лайам покачал головой.
- Нет. Я виделся с ним у вашей тетушки. Ему такое не по плечу.
- Вы уверены? Даже сильного человека можно застать врасплох, а перерезать горло довольно просто.
«То из него клещами слова не вытянешь, а то он вдруг начинает наводить тень на плетень», - подумал Лайам, и твердо сказал:
- Нет, это не Фурзеус.
Они свернули с Портовой улицы в переулок, петляющий между складами. Зимой жизнь гавани почти замирала, и шаги двух мужчин гулким эхом отражались от стен.
- Ренфорд, вы и впрямь надеетесь найти камень за сутки?
Если камень украли ради графини Пинеллы, то - нет, Лайам на это уже не надеялся. «Нашел бы, если бы мне позволили обыскать барона и графа. Но кто позволит обыскивать благородных дворян?» Однако усугублять страдания лорда ему не хотелось, и потому Лайам счел нужным кивнуть.
- Думаю, что смогу. По крайней мере, завтра я буду знать, у кого он находится. Собрать доказательства будет, конечно, сложнее... Но когда мы поймем, кто вор, мы найдем и как это доказать.
Окхэм кивнул, словно сказанное соответствовало его собственным мыслям.
- Кстати, Ренфорд, - мне кажется, вы должны это знать, - я намерен уехать из Саузварка. Леди Окхэм тяжело переносит случившееся, да и я, признаться, чувствую себя не очень-то хорошо. Моя родня проживает в Торквее, и я решил какое-то время пожить у них.
- Вполне вас понимаю... - В решении лорда не было ничего необычного, хотя непонятно, зачем Лайаму знать, едут куда-то Окхэмы или нет.
- Я уже заказал каюту на «Соурберри». Это судно уходит из Саузварка через три дня.
- Так скоро? - непроизвольно вырвалось у Лайама.
Окхэм угрюмо кивнул.
- Этот город меня угнетает, но в первую очередь я думаю о Дуэссе. Бедняжка уже сама не своя.
- Конечно, - только и смог сказать Лайам. Он чувствовал, как в душе его поднимается тихая паника. Нет никакой гарантии, что он сумеет вернуть пропажу в эти три дня - если расследование и дальше будет продвигаться такими же темпами. Он может лишь вычислить, кто похититель (он просто обязан это сделать, учитывая амбиции Оборотня), но вряд ли сумеет его уличить.
- Впрочем, ни Дуэсса, ни тетушка еще ничего о моих планах не знают, - добавил Окхэм, - и я прошу вас об этом им тоже пока что не сообщать. Это весьма деликатный вопрос, и прежде мне требуется их подготовить.
- Да, конечно... - Лайам не знал, что тут еще можно сказать.
Весь оставшийся путь мужчины молчали.

12

Здание штапельного склада, напоминающее по форме куб, выделялось среди других складских сооружений своей ухоженностью. Оно было аккуратно оштукатурено и выкрашено в приятный голубой цвет. Большие окна с белыми ставнями выходили на все четыре стороны света, пологую черепичную крышу венчала высокая башенка. Над ней посверкивала позолотой фигурка женщины. Богиня Урис смотрела в море, прикрываясь одной рукой от солнца и держа лист бумаги в другой. Парадное крыльцо здания веером разбегающихся ступеней выходило к некоему подобию маленькой площади, обжатой громоздкими коробками складов.
Название этого строения казалось не очень обычным, но у него имелась своя история, и Лайам, со слов Кессиаса, ее знал. Герцоги Южного Тира издревле владели монополией на продажу шерсти во всем своем герцогстве, и каждый вывезенный из города тюк с этим товаром должен был быть учтен и помечен красной штапельной лентой длиною в один фут. В давние времена тут находился большой склад, набитый шерстью и красными лентами. Чиновники герцога неустанно помечали тюки. Но торговые обороты с тех времен возросли, и шерсть, проходившая через Саузварк, в одно здание уже не вмещалась. Для нее был отстроен целый ряд просторных хранилищ, и когда лет пятьдесят назад старый Штапельный склад сгорел, на его месте возвели новое здание, в котором никакой шерсти уже никто не держал. Там размещались агенты герцога, следившие за соблюдением правил торговли, но большая часть помещения отводилась торговцам для деловых встреч. Сделки, которые заключались в Штапельном складе, обеспечивали грузом большую часть кораблей Саузварка. Лайам с лордом Окхэмом поднялись на крыльцо склада, прошли через главный вход в небольшой вестибюль, а потом спустились в торговый зал. Именно спустились - потому что пол торгового зала находился ниже уровня мостовой. Площадь помещения делили на неравные части ряды массивных белых колонн, поддерживавших сложное переплетение брусьев, служивших опорами для стропил. От этих колонн к стенам тянулись деревянные перегородки, они, пересекаясь, образовывали что-то вроде отдельных кабинок. Многие из них сейчас были пусты, но в некоторых посиживали торговцы, ожидая клиентов, а возле иных стояли небольшие группки людей. Внутри здания было ненамного теплей, чем снаружи, поэтому во всех занятых кабинках тлели жаровни. Какие-то хорошо одетые горожане в теплых зимних плащах толклись в центре зала, но не похоже было, что они заняты делом. Один что-то рассказывал, прижимая к груди кувшинчик с вином, остальные смеялись. Некоторых из этой компании Лайам узнал, он их видел вчера вечером у Герионы. В западном конце помещения на ступенях широкой лестницы сидел человек в форме герцогской стражи. Он охранял вход на закрытую галерею верхнего этажа. Свою пику стражник отставил и прислонил к перилам.
- Что-то его не видать, - оглядевшись, сказал озабоченно Окхэм. - Надо зайти к Дэнби и спросить у него, Дэнби все знает.
Нахмурившись, Лайам пошел вслед за лордом. Ему следовало сообразить, что никаким Кэвудом здесь не должно и пахнуть - ведь на дворе зима. Лайам доверился Окхэму, но лорд, по-видимому, спутал сезоны и, встретив раз-другой в порту Кэвуда летом, решил, что тот здесь бывает всегда. Однако Окхэм шагал уверенно и больше не казался обеспокоенным и угрюмым. Он подошел к одной из конторок, занятой одиноким торговцем, и широко улыбнулся.
- Господин Дэнби! Как ваши дела?
Высокий, худой и сутулый мужчина почтенного возраста встал со стула и поклонился лорду. Лайаму показалось, что от сухости и ветхости старик вот-вот переломится пополам.
- Милорд Окхэм!
- Господин Лонс Дэнби, - занялся Окхэм церемонией представления. - Господин Лайам Ренфорд - торговый партнер моей тетушки, госпожи Присциан.
Дэнби подслеповато моргнул и пожелал торговле господина Ренфорда процветания. Лайам поблагодарил и пожелал господину Дэнби успехов в делах.
- Мы ищем Рейфа Кэвуда, - сообщил старику Окхэм. - Я рассчитывал, что он покажет господину Ренфорду Штапельный склад.
- Здесь сейчас особенно показывать нечего, - сказал Дэнби, снова моргнул и с важным видом поковырял пальцем в ухе. - И вряд ли господин Кэвуд сможет вам тут что-нибудь показать. Разве что в другой раз, а не сегодня.
- Но почему? - с любезной улыбкой осведомился лорд.
- Потому что он сейчас там, - сказал Дэнби. Он на какое-то время оставил свое ухо в покое и указал пальцем в небо. - Разбирается с агентами по шерсти.
- Они настолько ужасны?
Дэнби пожал плечами и снова моргнул.
- Да нет. Но Кэвуд задержался с оплатой двух грузов, а корабли его до сих пор не вернулись.
Сердце Лайама замерло, но он постарался придать своему лицу безразличное выражение.
- Не вернулись?..
- Нет, не вернулись, - подтвердил Дэнби и для убедительности кивнул. - А с теми, кто им не платит, люди герцога очень суровы.
- Наверняка это простая задержка, - наиграно-бодрым тоном произнес лорд. - Такое случается сплошь и рядом. Все уладится, когда придут корабли.
- Герцог нетерпелив, он ждать не станет, - заявил господин Дэнби с таким важным видом, словно изрек вселенскую мудрость. - А задержка длится уже больше месяца. Агенты герцога полагают, что корабли пропали.
Последняя фраза была сказана так, что Лайам понял - сам Лонс Дэнби нисколько не сомневается в том, что корабли Кэвуда уже никогда не вернутся. Утонули они или их захватили пираты - неважно. Факт тот, что в порт Саузварка эти суда не придут. Если герцогские агенты хоть на десятую долю исполнены той же уверенности, то они сейчас требуют с Кэвуда деньги за пропавшую шерсть, и начат этот процесс не сегодня и не вчера. А это в свою очередь означает, что Кэвуду срочно нужны деньги, - и, следовательно, причина похитить камень у торговца была. Что очень отрадно, ибо такую причину Лайам мог, по крайней мере, понять и знал, как действовать в подобных случаях дальше.
- Когда Кэвуд спустится, - продолжал Дэнби, вновь вернувшись к промерам глубины своего слухового канала, - вряд ли у него будет настроение показывать господину Ренфорду Штапельный склад.
- Скоро ли он вернется? - спросил Лайам. - Я надеялся расспросить его кое о чем.
Дэнби пожал плечами.
- Кто его знает? Он может выйти прямо сейчас, а может проторчать там еще пару часов. Но если хотите, спрашивайте у меня. Возможно, я смогу ответить на ваши вопросы?
- Вряд ли, господин Дэнби, - сказал Окхэм. Новости о состоянии дел приятеля явно его не обрадовали. Он снова стал прятать глаза. - Мы надеялись переговорить с господином Кэвудом лично.
- Мы ведь можем чуточку подождать, милорд, - возразил Лайам, несколько разозлившись, - а заодно и воспользоваться любезностью господина Дэнби.
Лорд неохотно кивнул, и Лайам принялся расспрашивать старика о том, как функционирует Штапельный склад, и о торговле в целом. Как выяснилось, основным занятием старика являлось посредничество при сделках. Кроме всего прочего, он торговал мидландскими гобеленами, винами из Альекира и рудой из небольших шахт около Кэрнавона. Лайам особенно заинтересовался шахтами - в одном из портов, куда он намеревался направить корабли госпожи Присциан, остро нуждались в любых металлах.
Окхэм в продолжение разговора нетерпеливо топтался на месте и дергал себя за кончик уса.
- Наверное, нам лучше пойти прогуляться, - не выдержал он наконец. - Не стоит отрывать господина Дэнби от дел.
Предлог для ухода был откровенно надуманным, поскольку до их появления господин Дэнби, кроме ковыряния в ухе, ничем особенным не занимался. Однако старик только пожал плечами и несколько раз моргнул.
- Как будет угодно милорду.
Лайам недовольно покосился на Окхэма и сказал:
- Я был бы рад побеседовать с вами еще, если это возможно. Вы здесь часто бываете?
- Каждый день. - Дэнби пожал плечами, словно недоумевая, а где же еще ему быть.
- Извините, Ренфорд, - сказал Окхэм, когда они отошли от конторки подальше. - Я был не в силах выслушивать весь этот вздор. Сейчас мои мысли заняты совсем другими вещами.
Лайам поспешил заверить лорда, что все в порядке. Хотя его временами и раздражало поведение Окхэма, он старался не забывать, кто в этом деле - пострадавшая сторона.
- Зато теперь мы выяснили, что у Кэвуда имеются финансовые затруднения.
- Он мне о них никогда не рассказывал, - удрученно сказал Окхэм. - Два корабля! Это - большая потеря!
- Деньги, вырученные за камень, могли бы с лихвой покрыть все убытки подобного рода, - заметил Лайам и подождал, пока до Окхэма дойдет смысл сказанного. - Мы просто обязаны заподозрить Кэвуда в краже.
Окхэм тяжело вздохнул, потом вдруг напрягся, глядя в дальний конец зала. Стражник встал со ступеней, давая сойти вниз по лестнице человеку в обтягивающих рейтузах и коротком плаще. Лицо незнакомца было багровым от гнева. Он яростно комкал в руках мягкую шляпу.
- Кэвуд, - прошептал Окхэм.
- Ступайте к нему, - потребовал Лайам. Он взял лорда за локоть и легонько подтолкнул в нужную сторону. - Договоритесь встретиться с ним - сегодня к вечеру или завтра с утра.
- Но зачем?
- Просто сделайте то, о чем я прошу вас, и все, - настойчиво сказал Лайам и усилил нажим руки. Кэвуд уже шагал через зал. Окхэм, метнув в Лайама гневный взгляд, громко окликнул приятеля.
Кэвуд остановился и не сделал больше ни шага. Он просто стоял и ждал, когда к нему подойдут.
- Как дела, Кэвуд? - сказал Окхэм.
- Не слишком-то хороши, - проворчал торговец. Он был высок, мускулист и обладал такой мощной шеей, что казалось, будто голова его растет прямо из плеч. Мрачно оглядев подошедших, Кэвуд выпятил подбородок. - Извини, Этий, но я сейчас для компании не гожусь.
Лайам, потупив взор, состроил скорбную мину, а Окхэм сказал:
- Мы слышали, у вас неприятности... Это весьма печально.
- Еще бы! - Кэвуд определенно не хотел продолжать разговор.
- Разрешите представить вам Лайама Ренфорда, хорошего знакомого моей тетушки.
Купец сдержанно поклонился.
- Господин Ренфорд.
Лайам поклонился в ответ. Окхэм между тем продолжал:
- Я надеялся, что вы покажете Ренфорду Штапельный склад, но у вас, наверное, нет настроения. Ничего, это может и подождать.
- Да, боюсь, я ничем не смогу вам помочь. - Кэвуд нервно мял в руках шляпу, явно желая поскорее уйти.
- Понимаю, - кивнул Окхэм. - Но послушайте, Рейф! Давайте сегодня встретимся - например, в банях. По-моему, раунд-другой хорошего бокса - как раз то лекарство, которое вас подбодрит.
Кэвуд вздернул голову, собираясь ответить отказом, но потом тяжело вздохнул.
- Вы правы, Этий. Наверное, хорошая трепка - как раз то, чего мне сейчас не хватает. Хотя сегодня я не поручусь за то, что и вам не достанется на орехи.
Лорд рассмеялся.
- Я надену два шлема, - пообещал он. - Значит, в банях?
- Хорошо, но попозже, - сказал Кэвуд, потом мрачно добавил: - Мне нужно еще разобраться с кое-какими делами.
Они договорились встретиться в восемь, и Кэвуд ушел. Лайам и Окхэм тоже не спеша двинулись к выходу. На улице лорд повернулся к спутнику.
- Зачем вам понадобилось, чтобы я назначал ему встречу? - В голосе Окхэма зазвучала сдержанная угроза.
- Боюсь, вам мой замысел не понравится, - признался Лайам.
- Говорите, Ренфорд.
Лайам вздохнул и принялся объяснять:
- Я хочу, чтобы вы сказали Кэвуду... как бы случайно... что сейчас в Саузварке находится чародей, который хотел бы приобрести реликвию Присцианов. Вы должны подать это как слух, который кем-то вам пересказан. И назовете гостиницу, в которой живет упомянутый чародей.
- Вы хотите, чтобы я заманил своего друга в ловушку!
- Лорд Окхэм, - сказал Лайам, собирая все свое терпение в кулак. - Это будет ловушкой только в том случае, если Кэвуд украл камень. Но тот, кто украл у вас камень, вам вовсе не друг. Если же Кэвуд ничего такого не делал, он пропустит сплетню мимо ушей.
- Тогда почему вы сами ему этого не сказали? - спросил гневно Окхэм. - Он же стоял рядом всего минуту назад. Вы запросто могли забросить наживку!
Лайам покачал головой.
- Нет. Я пока не знаю, в какой гостинице поставить капкан.
Разъяренный лорд схватил его за руку и заставил остановиться.
- Что это значит, Ренфорд? Разве в городе мало гостиниц? Выбирайте любую и дело с концом!
- Я не могу. Загвоздка в том, что в Саузварке сейчас действительно находится чародей, который выражал желание ваш камень купить.
Окхэм встревожился и побледнел.
- Что?
Не упоминая о Грантайре, Лайам пересказал лорду все, что знал о Дезидерии, в том числе сообщил ему и о походе того к известному ювелиру.
- Теперь вы понимаете, что наобум гостиницу выбрать нельзя! Надо прежде узнать, где поселился харкоутский маг, и люди Кессиаса это сейчас выясняют.
И все-таки Окхэм не успокоился. Взволнованно схватив Лайама за руки, он сбивчиво заговорил:
- Вы уверены, что камень все еще находится в Саузварке? А вдруг его уже увезли! Вы должны, слышите, вы должны немедленно найти этого человека!
- Эдил уже висит у него на хвосте, - заверил Лайам, стараясь держаться невозмутимо. - Мы знаем, что этот маг еще в городе и что камень в его руки пока не попал.
В глубине души Лайам понимал, что камень мог уже попасть к Дезидерию, а тот мог давно уехать из города, но сам он ничего не мог с этим поделать. Он мог лишь успокаивать и обещать.
Но лорд успокаиваться никак не желал, он неистово дергал и грыз кончики своих роскошных усов.
- Боги, Ренфорд!.. Великие боги!.. - бормотал красавец в волнении. - Неужели камень уже увезли?..

Они расстались неподалеку от городской площади. Лайаму было неловко оставлять лорда в таком смятенном состоянии духа, но его извиняла необходимость увидеться с Кессиасом и, кроме того, стенания Окхэма стали ему надоедать. Аристократ вел себя, как ребенок, пугаясь самых обычных вещей.
Лорду не стоит так волноваться, а ему самому не стоит принимать близко к сердцу чужие заботы. Он же не виноват, что Окхэмы плохо разбираются в людях и водят дружбу с ворьем!
Осознавая несправедливость такого суждения, Лайам попробовал упорядочить все сведения, какие успел собрать. Нужно было составить из всех фактов, подозрений, предположений, намеков и слухов более-менее стройную картину произошедшего и подвергнуть ее проверке вопросами типа «Почему это так?» или «А что вышло бы, если?..» Подобная методика обычно приводила к неплохим результатам, но сегодня дело почему-то не шло.
Имеющаяся у Лайама информация упорно отказывалась укладываться в какую-либо картину. Разрозненные детали головоломки вертелись у него в голове, не желая смыкаться в единое целое, и он подошел к казарме городской стражи ужасно недовольный собой.
Кессиас находился на месте. Он тут же влез в свою куртку и предложил приятелю прогуляться до Хелекина.
- Сказать по правде, Ренфорд, мне до смерти надоела моя работенка. Свобода, простор и что-нибудь горячительное - вот вещи, необходимые такому человеку, как я.
Лайам не стал спорить, и они двинулись через площадь к таверне. На половине пути Кессиас остановился, вдохнул полной грудью морозный воздух, довольно поколотил себя кулаками по ребрам и заявил, что жизнь - хороша. Но Лайам заметил, что взгляд раскрепощенного и отрешенного от всех забот человека с профессиональной цепкостью обшаривает толпу. Этот увалень счастлив и безмятежен только тогда, когда безмятежны и счастливы опекаемые им горожане, подумалось вдруг ему.
Все столики в зале первого этажа были заняты, но важных гостей пригласили наверх, и сам содержатель таверны провел их к окну с видом на площадь. Объемистый животик его прикрывал кокетливый фартучек немыслимой белизны.
- Он что, никогда не отдыхает? - спросил Лайам, когда толстячок ушел, препоручив клиентов заботам расторопной служанки.
- А?
- Когда ни придешь - Хелекин всегда тут как тут.
Кессиас улыбнулся и наклонился к Лайаму.
- Открою вам небольшой секрет, Ренфорд. Видели его фартук? Чистехонький, правда?
- Да.
- Значит, наш Хелекин только что пробудился от сна. Минут через пять этот фартук будет - так перепачкан, словно в нем провернули гору работы. Он жуткий неряха. Однажды он при мне выгреб рукой угли из потухшего очага, а потом вытер грязную пятерню о белоснежную скатерть. Его женушка просто рыдала!
Мужчины расхохотались, служанка хихикнула.
- Что будут заказывать веселые господа?
- Саузваркский пирог и пиво, что же еще?
Кессиас, согласно кивнув, шлепнул хихикающую девицу.
- И тащи все это - скорей!
- Впрочем, работать наш толстячок не очень-то любит, - продолжал он, посмеиваясь и провожая служанку взглядом. - Зато принять озабоченный вид лучше него не умеет никто. Но... мы ведь с вами пришли сюда вовсе не для того, чтобы обсуждать качества Хелекина. У вас, Ренфорд, тоже весьма озабоченный вид. Что, наше дельце продвигается не слишком успешно?
Лайам покачал головой.
- Нет. Оно вообще не продвигается. Никуда. У меня есть пара задумок, однако...
- Однако они вас не устраивают? - подсказал Кессиас.
- Да как вам сказать...
Служанка принесла кружки с пивом и, скромно потупившись, сообщила, что пироги скоро будут готовы. Она явно ожидала в ответ какой-нибудь шутки, но мужчинам уже было не до нее.
Когда разочарованная девица ушла, Лайам окинул взглядом зал. Он был заполнен больше чем наполовину, но Хелекин заботливо усадил его и эдила за столик, достаточно обособленный от остальных. Убедившись, что никто из посетителей не может подслушать их разговора, Лайам наклонился к эдилу и начал рассказ.
Сначала он повторил известные вещи. Кто-то (кого надо вычислить и как можно скорее) впустил в дом Окхэмов посредника-побирушку и профессионального взломщика. Взломщик вскрыл замки, неизвестный взял камень, а потом перерезал посреднику глотку.
- Мы, как мне кажется, можем предположить, что это был сильный мужчина. Потому что он не только убил нищего, но и выбросил тело с балкона. К тому же, по моим сведениям, взломщик очень боялся его.
Лайам не называл имен, а эдил их не уточнял, он только кивал и слушал.
- Ну так и что же?
Лайам описал Кессиасу Фурзеусов, и тот согласился, что подозрения с них можно снять.
- Остаются торговец, граф и барон. Что вам о них известно?
- То, что мало о чем говорит. Физически каждый из них достаточно развит. Однако ни граф, ни барон не испытывают недостатка в деньгах. Граф, во всяком случае, наверняка, - Лайам коротко рассказал об игре в альянсы. - Барон весь вечер играл на свои, хотя, по словам лорда, продувается он регулярно. Его, как мне показалось, больше расстроил сам факт проигрыша, а не размеры потери. Вы понимаете, что я имею в виду?
- Возможно, он играл на последние деньги?
Девушка принесла горячие пироги. Пока она ставила блюда на стол, мужчины молчали. Они продолжили разговор только после того, как служанка ушла.
- Мне так не показалось. И потом, вряд ли кто-то решится на такое крупное преступление только потому, что у него временно опустел кошелек. На большие дела толкают большие долги, и никак не иначе.
- Когда кончаются карманные деньги, человек поджимается, а не идет воровать, - кивнул согласно эдил. - Значит, вы не очень-то подозреваете барона и графа? - Кессиас радостно хмыкнул, ибо вывод, который напрашивался, был очевидным. - Ну, тогда остается только торговец. Готов поклясться, он-то как раз в долгу как в шелку!
- В общем-то, да, - признал Лайам. - Пара его судов сильно задерживается с прибытием, и герцогские агенты уже на него наседают. То есть он действительно задолжал крупную сумму - настолько крупную, что стоимость реликвии Присцианов с ней каким-то краем соизмерима.
Кессиас выразительно пошевелил бровями, поскольку руки его были заняты пирогом.
- Послушайте, Ренфорд, чего же вам еще надо? Я вижу, вы не решаетесь сделать ставку на Кэвуда - хотя и не пойму почему.
- Да, это так. Он подозрителен, но не более, чем остальные двое, и это заводит меня в тупик. - Лайам отрезал кусок пирога и понял, что страшно проголодался. Он накинулся на еду, одновременно рассказывая эдилу о графине Пинелле - о ее страстном желании заполучить этот камень и о заявленной ею в определенных кругах готовности пойти ради него на все.
- На все! - повторил он, оросив очередной кусок пирога добрым глотком пива. - Вы ее когда-нибудь видели? - Кессиас покачал головой. - А мне довелось. Графиня Пинелла из тех женщин, чья готовность на все очень даже способна вызвать ответную готовность в мужчинах...
- Значит, первым подозреваемым вновь становится ее супруг - Ульдерик?
- Определенно известно, что он уже пытался выкупить камень у лорда. Но Квэтвела тоже нельзя сбрасывать со счетов.
Кессиас перестал жевать, вопросительно вздернул кустистые брови и посмотрел на собеседника. Лайам кивнул и рассказал о замечаемом многими интересе молодого барона к графине, о холодности графини к нему при явном неравнодушии ко многим другим мужчинам и что в ссоре между бароном и графом, скорее всего, поставит точку только дуэль.
- Надо же, тут еще и дуэль! - Эта новость как будто не слишком обеспокоила стража порядка. Герцог одобрял поединки чести, и эдил предпочитал относиться с философским спокойствием к тому, к чему благоволил его господин. - Значит, барончик все же сумел перейти графу дорожку. Однако выходит, что они оба снова подпадают под подозрение.
Лайам вздохнул.
- Именно так. И мотив у обоих - один. Однако вот вопрос: почему никто из них не поспешил с добычей к графине? Разве карточная игра может служить заменой вожделенной награды? А они преспокойно резались в карты, потом потащились развлечься кровавым зрелищем в какой-то загородный сарай. Честно скажу вам, их поведение сбивает меня с толку. Если камень украден, чтобы оплатить благосклонность дамы, то зачем выжидать?
Лайам не стал рассказывать Кессиасу о записке, лежащей в его нагрудном кармане, хотя она, более чем что-либо другое, удостоверяла, что приз, обещанный графиней Пинеллой тому, кто добудет желанную драгоценность, все еще остается при ней.
К удивлению Лайама, эдил рассмеялся - искренне, от души.
- Слушайте, Ренфорд, у вас, видно, в голове деревяшки вместо мозгов! Если никто из этих двоих не сунулся к даме с добычей, значит, никто из них камня не крал! Это же яснее ясного!
Глядя на веселящегося эдила, Лайам подумал: а вдруг этот увалень прав? Он пудрит себе мозги, пытаясь свести концы головоломки с концами, а разгадка лежит на поверхности. Ни Ульдерик, ни Квэтвел до сих пор не вручили камень графине, потому что у них его нет! Все очень просто, настолько просто, что Лайам отверг эту версию, даже не потрудившись как следует поразмыслить над ней...
Кессиас, вполне довольный собой, хитро ему подмигнул.
- Значит, похититель - торговец! У него самый солидный мотив преступления - деньги, и равная со всеми возможность этот камень украсть. Главное теперь - добыть доказательства вины этого молодца. Когда они у нас будут, толстосумы из городского совета с радостью нам его отдадут. Того, кто неудачлив в делах, норовит подтолкнуть к яме всякий. Итак, Ренфорд, оставьте свои сомнения и выкладывайте, с чего мы начнем? У вас ведь наверняка есть какой-нибудь план! Не может быть, чтобы у вас не было плана!
И план у Лайама был, и все свои сомнения он решил до поры оставить. В конце концов, любая дорожка к чему-нибудь да приводит. Он вздохнул и сказал:
- Да, план у меня есть. Агенты герцога не любят шутить, и денежки Кэвуду нужны очень срочно. Но вот незадача - ни у кого в Саузварке нет средств, чтобы этот камень купить. Я правильно рассуждаю?
- Ну да... Может, Годдарды и наскребли бы такой капитал, если бы продали все, что имеют, но они ведь не дураки. Так что можно сказать, вы правы.
- И потом - никто в городе не стал бы покупать реликвию, украденную у известной семьи, даже за десятую часть ее стоимости... За исключением разве что барона и графа, но о них мы на время забудем. Мой план заключается в следующем. Если кто-то, допустим, торговец, доведенный до крайности, решился украсть камень Присцианов, чтобы поправить свои дела, ему ведь захочется выручить за него деньги как можно скорее, разве не так? И если похититель узнает, что в Саузварке появился некто, способный выложить за краденое нужную сумму и желающий совершить эту сделку, разве он не ухватится за такой шанс?
- Вы имеете в виду заезжего чародея? - с сомнением в голосе спросил Кессиас.
- В некотором смысле - да. Но не именно Дезидерия, а человека, о котором известно, что он - чародей, приехавший издалека с намерением приобрести этот камень. Далее мы даем Кэвуду знать, что в городе появился такой человек, намекаем, где можно его найти, а сами ждем птичку около клетки.
Кессиас засиял.
- Мне нравится ваш план, Ренфорд, прямо даже не знаю как нравится! Замечательная ловушка. Теперь я понимаю, зачем вы просили меня узнать, в какой гостинице остановился этот маг из Харкоута. Небось для того, чтобы мы по случайности не устроили нашу засаду поблизости от местечка его обитания?
- Ваши люди нашли Дезидерия?
- Пока еще нет, - эдил небрежно махнул рукой. - Найдут, уже к вечеру найдут, не волнуйтесь. Что действительно важно, так это то, каким образом мы будем забрасывать нашу наживку? Ведь тут надо вести себя осмотрительно, чтобы Кэвуд не почуял опасности и не сорвался с крючка. А еще любопытно, кого вы прочите на роль пришлого чародея?
Лайам сказал, что подкинуть торговцу нужную информацию согласился сам лорд.
- Надеюсь, он сумеет справиться с этим. А что касается вашего второго вопроса, то... поначалу я собирался сыграть эту роль сам. Все в Саузварке и так уверены, что я - маг... Но точно так же все знают, что я вожу дружбу с вами, а это может вора и отпугнуть. У меня есть на примете хорошая кандидатура, но... она может и заартачиться, и тогда в клетке засядет кто-нибудь из ваших солдат.
- Вы хотите уговорить свою гостью?
Лайам в очередной раз подивился проницательности эдила.
- Хотел бы. Она внесла бы изрядную долю правдоподобия в наш маскарад.
- Возможно, возможно... Впрочем, излишнее правдоподобие нам вроде бы ни к чему. С умным видом посиживать в клетке сумеет любой чурбан. Итак, можем ли мы полагать, что дело близится к завершению?
Лайам вяло ковырнул вилкой пирог.
- Надеюсь, что да.
Кессиас снова расхохотался, несмотря на то, что рот у него был набит.
- Слушайте, Ренфорд, а вы, часом, сами не втюрились в эту графиню? Иначе зачем бы вам цепляться за бросовый вариант?
Лайам покраснел от смущения и сказал:
- Видите ли, Квэтвел и Ульдерик ведут себя очень странно, а на чем эта странность основывается, я пока не могу уяснить...
- Послушайте, да какая нам разница, странно или не странно ведут себя эти типы? - заговорил уже серьезно эдил. - Мы попробуем провернуть ваш план. Если ловушка сработает, значит, во всем виноват Кэвуд, и дело благополучно закончится. Если не сработает, мы будем знать, что камень либо у Квэтвела, либо у Ульдерика. Главное, мы выяснили, что реликвия - в Саузварке и что нам за ней не придется гоняться по всему королевству. Чем же вы недовольны?
- Да нет, все в порядке. Я, видимо, просто волнуюсь. И потом, складывать в одну корзинку все яйца представляется мне не очень-то дальновидным...
- Вот оно в чем дело... Вам не нравится, что у следствия нет запасных вариантов? - догадался эдил. - Ну что ж, развивайте тогда вашу версию себе на здоровье. Берите в оборот графиню Пинеллу, разговорите Фурзеусов. Сходите, наконец, к Герионе - ей кое-что известно об Ульдерике, да и об остальных тоже. В ее сети заплывает всякая рыба, она поможет вам разобраться, где чья оставлена чешуя...
Лайам только кивнул, решив не упоминать, что он так и так собирался всем этим заняться. Его несколько разочаровал результат разговора, ибо эдил ничего новенького ему так и не предложил.
Мужчины умолкли, и Лайам вернулся к своему пирогу. Тарелка Кессиаса давным-давно опустела, да и кружка его была почти что пуста.
- Я виделся со Скорохлебом, - сказал вдруг эдил.
- А?
- Поначалу он стал возникать, но лишь поначалу. Потом призадумался и сказал, что его люди будут какое-то время вести себя тихо. Если никто их не станет трогать. - Эдил с деланным безразличием заглянул в свою кружку, потом спросил: - Он сдержит слово, как вы думаете? Этот ваш человек?
- Да.
До завтрашней ночи, но эдилу знать об этом не нужно. Кессиас удовлетворенно кивнул. Лайам решил переменить тему.
- Когда примерно вы рассчитываете узнать, где живет Дезидерий?
- Если он поселился в обычной гостинице, то через час или два. Я смог отрядить на поиск меньше людей, чем хотелось бы, потому что пришлось усилить патруль, и еще ведь приходится разыскивать пропавших детишек.
- Каких детишек?
- Паренька и девчонку, - сказал Кессиас. - Их родичи сильно на меня наседают, и это можно понять.
- А... - Лайам кивнул, смутно припоминая, что утром эдил что-то такое ему говорил. Башенные колокола пробудились, оглашая округу размеренным звоном. Когда замерло эхо последнего, четвертого по счету удара, в голове его сформировалась мысль:
«Мастер, берегись, поблизости - магия!»
От неожиданности Лайам дернулся, чуть не перевернув кружку с пивом. Кессиас удивленно уставился на него.
- Что это с вами?
- Так, ничего... Просто примерещилось что-то...
Лайам ошалело потряс головой. Эдил пожал плечами и, отвернувшись к окну, стал разглядывать площадь. Лайам сосредоточился и послал фамильяру вопрос:
«Что ты имеешь в виду?»
Ответная мысль прилетела мгновенно:
«Кто-то поблизости творит заклинания».
«Возможно, Грантайре?» - предположил Лайам.
«Нет. Это не на Макушке. Это здесь, и магия направлена на тебя!»
Лайам поспешно вскочил, вытряхнул из кошелька пару монет и бросил на стол. Пальцы его внезапно сделались вялыми и непослушными.
- Мне надо идти, - сказал он эдилу и подхватил свой плащ.

13

Первый порыв испуга Лайам сумел подавить. На лестнице ему казалось уже, что дракончик что-то напутал. Он ведь не чувствует никакого воздействия, а раз не чувствует, значит, никто и не собирается причинить ему вред.
«Ты где?» - мысленно спросил Лайам, скорым шагом пересекая зал первого этажа. Он настороженно оглядывал сидящих за столиками посетителей, неведомо кого среди них высматривая - возможно, рыжебородого человека с красным пятном на щеке.
«На башне, мастер. Магическое воздействие прекратилось».
«Откуда оно исходило? От кого? И что могло означать?»
Перед дверью Лайам резко остановился, пораженный внезапным воспоминанием. Однажды он уже выбежал сломя голову из заведения Хелекина - и куда прибежал? Прямиком туда, где кипело сражение между служителями бога Раздора и богини Беллоны и где его пару раз чуть было не достали мечом.
Обжегшись на молоке, дуешь на воду. Лайам решил не спешить. Он встал, положив ладонь на дверную ручку. Почему дракончик молчит?
«Заклинание сотворили на площади, - сообщил наконец Фануил. - Делал это, скорее всего, Дезидерий. А с какой целью - не знаю».
Лайам заметил, что у него дрожат руки, и постарался урезонить себя. Если Дезидерий хотел причинить ему вред, он уже его причинил, так что беспокоиться не о чем. Дверная ручка вдруг шевельнулась, и дверь распахнулась. Так резко, что Лайам едва успел отскочить. Двое здоровяков, с подозрением покосившись на прижавшегося к стене господина, прошли в зал и направились к столику, из-за которого их уже окликали приятели.

Предыдущая страница 9 Следующая страница


Пир попрошаек 10

- Дурак, - пробормотал Лайам себе под нос. - Ты ведешь себя, как последний дурак!
Страшно смутившись, Лайам покинул таверну и отошел от нее на десяток шагов. Потом он опять встал, пристально всматриваясь в лица прохожих.
«Ты его видишь?»
«Нет, мастер, отсюда трудно что-нибудь различить».
Лайам неустанно внушал себе, что бояться не стоит. Грантайре ведь говорила, что Дезидерий будет его искать...
- Все хорошо, хорошо, - бормотал он чуть слышно. В массе снующего по площади люда почему-то не наблюдалось рыжебородых мужчин. Впрочем, солнце уже клонилось к закату, и тень, накрывшая площадь, делала одинаково серыми и лица, и бороды беспечных гуляк. Темнело на юге быстро, к чему Лайам никак не мог себя приучить.
Тень сгущалась, и воздух делался все холоднее, а Лайам все еще держал плащ на руке. Он медленно накинул его на плечи, расправил складки и завязал под подбородком тесьму.
- Мастер Ренфорд?
Лайам резко повернулся на голос, сознавая, что лицо его перекосилось от ужаса. Он постарался придать ему более-менее пристойное выражение, набрал в грудь воздуха и медленно произнес:
- Боги, как вы меня напугали!
Лайам порадовался тому, что голос его почти не дрожит. Он был гораздо выше окликнувшего его незнакомца, но не находил в том больших преимуществ. Незнакомец вежливо улыбнулся.
- Примите мои извинения. - Борода его была действительно рыжей, а пятно, покрывавшее чуть ли не всю левую половину лица, - ярко-пурпурным. - Я не хотел вас пугать. Я просто хотел увидеться с вами и кое о чем немного потолковать. Я ищу этой встречи с момента моего прибытия в Саузварк.
«Фануил! Как только заметишь магию, исходящую от этого человека, сразу же дай мне знать», - велел Лайам дракончику и тоже улыбнулся, ощутив сухость во рту.
- Но... но разве мы когда-нибудь раньше встречались?
Чародей рассмеялся.
- Нет. Но мне о вас уже многое рассказали. Я - маг Дезидерий и состою в харкоутской гильдии, возглавляет которую магистр Исканес, - с доверительной улыбкой сообщил он, словно его сообщение разом все объясняло.
Мысли Лайама понеслись вскачь. Он постарался призвать их к порядку и с вежливым интересом спросил:
- Я не ослышался? Вы действительно маг?
- Такой же, как и вы, - отозвался Дезидерий с коротким поклоном.
- Тут вы ошиблись, я вовсе не маг, - заявил Лайам, пожимая плечами. Его собеседник удивленно переломил брови. - Я знаю, весь Саузварк считает меня чародеем, но на деле это не так. - Левый глаз Дезидерия грозно сверкнул на фоне пурпурной кожи. В остальном же в его поведении не было ничего угрожающего, но Лайам опять занервничал. - Вы, кажется, сказали, что состоите в харкоутской гильдии?
- Да, - улыбка чародея сделалась еще более недоверчивой. - Меня послали сюда выяснить обстоятельства смерти мага Танаквиля. Вы были его учеником, разве не так?
Лайам рассмеялся.
- Нет, нет и нет! Я был ему только другом. Он оставил мне дом в наследство, и в городе начали болтать всякую чепуху... Но я никогда и ничему у него не учился.
В глазах чародея блеснул огонек понимания. Он склонил голову набок с таким видом, будто хотел сказать: «Да-да, все это замечательно, но мы-то с вами знаем еще кое-что...»
- Послушайте, мастер Ренфорд... Учеников, конечно, принято регистрировать, но если вас не представили вовремя гильдии - это не такая уж большая беда. Все знают, что маг Танаквиль был очень рассеянным человеком...
«Ох, я бы и взвился при этих словах, если бы ему удалось застигнуть меня врасплох!» - подумал Лайам. Он стер вежливую улыбку с лица и с самым серьезным видом сказал:
- Уверяю вас, маг Дезидерий, я никакой не чародей! Я никогда им не был и, надеюсь, не буду!
Разговор явно принимал оборот, который Лайама никак не устраивал. Складывалось впечатление, будто его в чем-то хотят обвинить и он вынужден оправдываться, словно мальчишка. Чужак начинал брать верх, и следовало как можно скорее его урезонить.
- Однако становится все холоднее... Зачем стоять на ветру? Может быть, нам следует поискать уголок поуютней? - Лайам кивком указал на окна таверны. - Там можно выпить чего-нибудь горячительного и все без помех обсудить.
- Прекрасная мысль, - согласно кивнул харкоутский маг.
Лайам широко улыбнулся и жестом пригласил собеседника следовать за собой.
- Людям свойственно заблуждаться, маг Дезидерий. Горожане до сих пор донимают меня просьбами сотворить для них какие-то заклинания или продать что-нибудь из отваров на разные случаи жизни. - Они уже вступили в переполненный гуляками зал, и теперь Лайам аккуратно направлял чародея к лестнице. - Давайте пройдем наверх - там гораздо меньше народу.
Дезидерий не возражал. Второй этаж заведения Хелекина также нельзя было назвать малолюдным. Чародей в поисках свободного места стал поглядывать по сторонам, а Лайам облегченно вздохнул, заметив массивную фигуру эдила. Тот так и сидел, бездумно глядя в окно, на том месте, где Лайам его оставил. Столик перед ним был уже чисто прибран, и создавалось впечатление, что посетитель ждет девушку, чтобы сделать заказ.
- Эдил Кессиас! - воскликнул радостно Лайам. - Вот так удача! Идемте к нему, - шепнул он Дезидерию. - Уверен, мой друг сумеет прояснить ситуацию, и гораздо лучше, чем я.
Лайам провел мага к столику, за которым восседал страж порядка, несколько опешивший при появлении нежданных гостей, и церемонно представил мужчин друг другу.
- Эдил Кессиас, наместник герцога в Саузварке. Маг Дезидерий, представитель харкоутской гильдии магов, - Лайам широко улыбнулся, надеясь, что Кессиас сумеет включиться в игру.
- Всего вам доброго, маг Дезидерий, - сказал эдил, вставая со своего места. - Будете что-нибудь пить?
Чародей сказал, что будет и непременно, и совершенно непринужденно уселся на предложенный ему стул. Кессиас поймал за ушко девчонку-служанку, что-то шепнул ей и тоже сел, вопросительно поглядывая на странную парочку, устроившуюся напротив него.
- Мага Дезидерия ввела в заблуждение старая песня о том, что я местный колдун, - сказал Лайам, делая эдилу большие глаза. К его радости, Кессиас рассмеялся вполне убедительно.
- Неужели об этом еще где-то болтают? Знаете, дорогой Дезидерий, - квестор Ренфорд такой же колдун, как и я. Просто диву даешься, из какой ерунды вырастают дурацкие слухи! Человек получает в наследство дом чародея, но разве это свидетельствует о том, что он - чародей? Мой собственный дом, например, когда-то принадлежал сапожнику, но я не тачаю сапог!
Прибежала служанка и принесла кубки с подогретым вином. Дезидерий сделал хороший глоток и, закрыв глаза, улыбнулся. Когда он открыл глаза, его улыбка чуть погрустнела.
- Ну что ж... Очевидно, мы ошибались. Надеюсь, квестор, вы примете мои извинения. Гильдия должна контролировать практикующих магов. Подоплекой моего любопытства являлись лишь вопросы учета.
- Ничего страшного не случилось, - великодушно сказал Лайам. - Я рад, что все разъяснилось. Вот если бы еще все влюбленные девушки, требующие от меня приворотного зелья, обладали хотя бы крупицей вашего здравомыслия...
Дезидерий вежливо наклонил голову.
- Боюсь, тогда они сразу бы поняли, что в приятной беседе таятся большие удовольствия, чем в любовных страстях, и стали бы вас преследовать с другими целями, но не с меньшим упорством, - сказал он шутливо, а потом, уже более серьезно, продолжил: - Однако я хотел бы спросить вас еще кое о чем. У мага Танаквиля имелось некоторое количество, скажем так, артефактов. Предметов, наделенных магической силой. Вам они вряд ли понадобятся, а гильдия весьма заинтересована в том, чтобы приобрести эти вещи. И я полагаю...
Ответ на такие речи был давно заготовлен. Лайам с огорченной улыбкой перебил чародея:
- Боюсь, я снова вынужден вас разочаровать, маг Дезидерий. Эти вещи действительно не представляли для меня интереса, и я... я их продал... как только подвернулся случай продать.
У харкоутского мага округлились глаза.
- Продали?
- Боюсь, что да, - сказал Лайам. - Я понятия не имел, что за ними может кто-то приехать.
Голос чародея звучал ровно, но было ясно, что он совершенно выбит из колеи.
- И кому же вы продали их?
- Торговцу из Торквея, - не моргнув глазом, соврал Лайам. Он задумался, подыскивая подходящее имя. - Торговцу по имени Хинкмар. Он сказал, что попытается все это кому-нибудь перепродать. Там были еще бумаги и книги, но в них я тоже не разбираюсь. Я послал их своему учителю, профессору Бахорилу, человеку ученому и довольно известному; возможно, вам приходилось слышать о нем.
Профессора выдумывать не пришлось. Он действительно существовал, и Лайам действительно у него учился. Старик Бахорил в ученых кругах столицы считался признанным книгочеем.
- Да, это имя мне и вправду знакомо... Хотя я редко бываю в Торквее. Вы говорите, все книги и записи мага Танаквиля теперь у него? - Лайам кивнул, стараясь всем своим видом выразить сожаление. - А этот Хинкмар - он тоже из Торквея? - Лайам снова кивнул. Дезидерий нахмурился, потом заставил себя улыбнуться. - Ну что ж... Значит, мне придется попутешествовать несколько дольше. Торквей от здешних мест достаточно удален...
На какое-то мгновение Лайам даже пожалел незадачливого охотника за имуществом мастера Танаквиля, однако он тут же вспомнил, что говорила о нем Грантайре, и перестал себя укорять. «Не переломится, если прокатится, а Торквей - город красивый. Я бы и сам при случае не отказался съездить туда!»
Какое-то время все трое молчали. Потом Кессиас гулко прокашлялся и вкрадчивым голосом произнес:
- Маг Дезидерий, я вот себя спрашиваю, не могли бы вы нам помочь в одном деликатном деле?
«Что это он задумал?» - встревожился Лайам.
- В каком именно деле? - любезно поинтересовался Дезидерий.
- Как наместник герцога я обязан приглядывать в городе за порядком, а также расследовать все совершенные в нем преступления. И я это делаю довольно успешно, опираясь на опыт и знания квестора Ренфорда, сотрудничество с которым всегда гарантирует результат. Однако недавнее происшествие, о каковом вы уже, вероятно, наслышаны, сильно нас беспокоит и, более того, даже ставит в тупик.
Кессиас крайне редко изрекал такие цветистые фразы, и Лайам всегда себя спрашивал, каким неведомым образом они приходят простоватому эдилу на ум. Однако на этот раз он спрашивал себя о другом - зачем Кессиас завел этот разговор вообще?
- Продолжайте, - кивнул Дезидерий. Он придвинулся ближе к столу, готовясь внимательно выслушать все, что ему скажут.
- В одной из весьма уважаемых здешних семей пропало бесценное сокровище - невероятной красоты и безумной стоимости. Точнее говоря, оно было похищено. Сокровище это еще именуют реликвией Присцианов, а также кристаллом, алмазом или попросту камнем. - Кессиас умолк, стер с усов капли вина и глубокомысленно уставился в потолок, словно оценивая, какое впечатление его речь произвела на потемневшие от времени балки.
- Я слышал о камне Присцианов, - бесстрастно сказал Дезидерий, однако лоб его покрыли бусинки пота.
Кессиас улыбнулся.
- Ну да... Это ведь вы на днях посетили одного саузваркского ювелира, интересуясь, не продают ли Присцианы кристалл?
- И что же из этого следует? - настороженно спросил чародей, переводя взгляд с одного собеседника на другого.
Лайам успокаивающе похлопал Дезидерия по плечу.
- Прошу вас, маг Дезидерий, не подумайте, что эдил вас в чем-нибудь обвиняет! Вовсе нет! Нам достоверно известно, что вы не имеете никакого отношения к похищению. Настолько, что я даже забыл о факте вашего появления у Ежайди.
- Если бы не наша случайная встреча, я и сам бы не вспомнил об этом, - сказал эдил, громко прихлебывая пряный напиток из кубка. - Но, раз уж вы здесь, позвольте задать вам вопрос. Только один - чем вызван ваш интерес к этому камню?
- Видите ли, - поспешил пояснить Лайам, - круг подозреваемых лиц нами уже очерчен, но теперь важно понять, что могло руководить каждым из них.
Хотя Лайам еще не совсем представлял, чего добивается Кессиас, в целом ему нравилось, как идет разговор. Эдил атаковал, а чародей защищался. Заезжий маг явно был сбит с толку, что выдавали его бегающие глаза.
- Эта вещь обладает уникальными свойствами в магическом плане, - объявил наконец Дезидерий. - Маг, ведущий определенные изыскания, пошел бы на многое, чтобы иметь ее у себя. Но не на преступление, разумеется, - поспешно добавил он и на какое-то время умолк, а потом внезапно спросил: - Среди ваших подозреваемых имеются маги?
Лайам печально покачал головой.
- К сожалению, нет.
- Почему - к сожалению? - настороженно спросил чародей.
- Тогда в нашем расследовании, по крайней мере, выделились бы две версии, - пояснил Кессиас. - А сейчас все подозреваемые одинаковы, словно горошины в стручке. Мы не можем выбрать, с кого нам начать.
Ответ, казалось, удовлетворил Дезидерия, и все же какая-то напряженность в нем сохранилась.
- Могу ли я еще вам в чем-то помочь? Если нет, разрешите откланяться, ибо мне, как я понял, надо готовиться к дальней дороге...
- Вообще-то, кое-какая помощь нам, конечно нужна, - медленно произнес Лайам, искоса глянув на Кессиаса. Тот неопределенно крякнул и уткнулся в кубок с вином. - Поскольку следствие склонно считать, что главным мотивом преступления остаются все-таки деньги, можно предположить, что вор попытается сбыть этот камень. Но вот вопрос - где ему отыскать покупателя. Кристалл стоит так дорого, что...
- ...что, попросту говоря, ни у кого во всем Саузварке не наберется достаточно денег, чтобы его купить, - подхватил неожиданно для Лайама Кессиас. - И вор наверняка это знает. К кому же ему в таком случае обратиться? Конечно, к заезжему чародею, у которого туго набита мошна!
Брови Дезидерия поползли вверх, но Лайам не дал ему заговорить:
- Люди, возможно без всяких на то оснований, привыкли считать, что чародеи богаты. Вполне вероятно, что вор заявится к вам. Саузварк - городок небольшой, тут все на виду. Будьте уверены, слух о вашем приезде уже разошелся среди горожан.
- Так что не удивляйтесь, если кто-то поскребется к вам в дверь с предложением приобрести редкостную вещицу, - сказал, откидываясь на спинку стула, эдил.
- И что из этого следует? - с вызовом спросил чародей.
Лайам с Кессиасом переглянулись.
- Мы будем бесконечно вам благодарны, если вы сообщите нам о таком посещении, - сказал эдил.
- Ах вот вы о чем... - Дезидерий облегченно вздохнул, потом кивнул. - Конечно. Я непременно сделаю это.
- Вы так любезны. Поверьте, если бы дело не было столь запутанным, мы бы не стали вас затруднять, - с искренней признательностью произнес Лайам.
Дезидерий пожал плечами.
- Пустяки. Посильная помощь властям - долг каждого честного человека.
- Хотелось бы мне почаще слышать такие слова! - улыбнулся эдил. - Да, вот еще что, маг Дезидерий... Не скажете ли, где вас можно найти? Это на случай, если у нас возникнут еще какие-нибудь вопросы.
Лайаму хотелось зааплодировать - вопрос прозвучал совершенно естественно, и чародею пришлось на него ответить. После недолгого колебания маг сообщил, что снимает комнату в «Трех лисицах». Лайам знал эту гостиницу, знал ее, несомненно, и Кессиас, ибо удовлетворенно кивнул.
- Вот и прекрасно, вот и прекрасно... Как я понимаю, на этом мы можем расстаться, - голос эдила внезапно обрел твердость металла. - Благодарю вас еще раз, маг Дезидерий. Не стану больше вам докучать. У вас, я полагаю, много своих хлопот, да и нас с квестором ожидают дела.
Кессиас встал.
«Это уже перебор», - подумал Лайам, но чародея, казалось, нисколько не смутил начальственный тон стража порядка. Он также встал и смерил эдила холодным взглядом.
- Вы правы, мне нужно готовиться к поездке в Торквей. Но, если позволите, я хотел бы переговорить с квестором Ренфордом кое о чем, только нас с ним касающемся.
- Ну разумеется, - кивнул Кессиас. - Всего вам хорошего, маг Дезидерий, - он с развальцей двинулся в дальний конец зала к возвышающейся там стойке.
Приподнятое настроение Лайама, вызванное благополучно проведенной беседой, вдруг испарилось. Дезидерий сел, развернув свой стул так, чтобы оказаться спиной к эдилу. Он хищным движением языка облизнул губы и медленно, с расстановкой, заговорил, глядя собеседнику прямо в глаза.
- К вам может приехать женщина. Имя ее - Грантайре. Она назовется магессой, но это ложь. Грантайре изгнали из Гильдии. Она убила двоих наших людей, и мы тоже убьем ее, как только поймаем.
Лайам только кивнул, не зная, что на это ответить.
- Вы можете верить ей или не верить, но не должны помогать. Возможно, она потребует какие-то вещи мастера Танаквиля. Расскажите ей ту же сказку, что рассказали мне. - Слабый протест Лайама был оборван в зародыше. - Спокойно! Вещи Танаквиля у вас. Может быть, вы сами его и убили - судя по тому, что я знаю и о чем догадываюсь. Это меня не касается. Но если выяснится, что вы вступили с этой женщиной в сговор, - мы до вас доберемся, маг Ренфорд. Вы хорошо меня поняли? Вся гильдия магов пойдет против вас.
- Но я не...
- Перестаньте! - тихо сказал Дезидерий и встал. - Всего вам хорошего, маг Ренфорд.
Лайам остался сидеть, как сидел, а чародей уже шел к лестнице. Он дружески помахал рукой Кессиасу, болтавшему с Хелекином.
- Как я понял, дела ваши плохи?
Когда это страж порядка успел подсесть к его столику? Лайам помотал головой, сдерживая горестное мычание, готовое вырваться из груди.
- Плохи? Да, наверное, этим словом вполне можно описать положение человека, которому пригрозили всей мощью гильдии магов. Да, дела мои плохи...
Кессиас вскинул голову.
- Гильдия угрожает вам? Это еще почему?
- Им не нравится моя гостья - та, о которой я вам говорил. Она с ними что-то не поделила.
- В моем городе моим людям никто не смеет грозить! Может быть, отряду патрульных есть смысл наведаться в «Три лисицы»?
Лайам покачал головой.
- Нет. Именно этого делать как раз не надо.
И вовсе не потому, что Дезидерий опасен. Он вряд ли осмелится выступить против герцогской стражи. Просто не стоит будить в нем ненужные подозрения, поскольку Грантайре уже здесь.
- Не думаю, что эти угрозы повлекут за собой что-то серьезное. Тот, кто собирается действовать, не станет много болтать.
Он знал, что это не так. Он чувствовал, что его ожидают крупные неприятности. Но... насколько они крупны? Не станет же гильдия уничтожать каждого, кто имел несчастье перемолвиться парой слов с опальной волшебницей. А если станет? Гильдия магов весьма многочисленна, и сила ее велика.
«Если уж ты решился обзавестись врагами, выбирай сразу таких, которые не оставят от тебя мокрого места!» - мрачно подумал Лайам, а вслух сказал:
- Меня волнует другое. Как вы полагаете, он действительно даст нам знать, если к нему заявится вор?
- Да ни за что на свете, - уверенно отозвался Кессиас. - Похоже, надо приставить к нему человека.
- Вы сможете сегодня же кого-нибудь отрядить?
Кессиас помолчал, что-то высчитывая на пальцах, потом сказал:
- Думаю, что смогу. Да, кстати, а как теперь быть с ловушкой, которую мы собирались устроить?
- Даже не знаю... Хорошо бы сделать приманкой самого Дезидерия, но это слишком опасно. Нет, мы, пожалуй, не будем так рисковать. Тот человек, который пойдет в «Три лисицы»... пусть он особое внимание обратит, не получает ли маг откуда-нибудь весточек и сам не отправляет ли куда-либо посланий.
- Ладно, я этим займусь. А вы позаботьтесь, чтобы рыбка как следует заглотила наживку. И потом... вы все еще собираетесь поговорить с Герионой?
- Да. Но, наверное, не сегодня, а завтра. Сегодня, боюсь, у меня на нее не останется времени.
Лайам должен был еще раз увидеться с Окхэмом, потом отвезти Грантайре обратно в домик на берегу, а дальше... дальше маячило свидание, назначенное ему графиней Пинеллой. Лайам прикинул, а не отправиться ли к госпоже Присциан прямо сейчас, чтобы предупредить Грантайре о происках рыжебородого мага, но тут же решил, что не стоит этого делать. Харкоутский чародей мог установить за ним слежку, и идти к вдове так сразу, не оглядевшись, значило давать Дезидерию шанс напасть на след опальной волшебницы. Лайам сосредоточился и мысленно обратился к своему фамильяру:
«Если заметишь еще где-нибудь всплески магической силы, немедленно мне сообщи».
«Хорошо, мастер».
«Я имею в виду любую магию, неважно какую».
«Да, мастер».
- Вот ведь что еще любопытно... - сказал нерешительно Кессиас и замолчал.
- Что же? - спросил Лайам, уже догадываясь, о чем пойдет речь.
Эдил покачал из стороны в сторону кубок с вином, потом повторил:
- Вот ведь что любопытно... вы так внезапно вскочили и вышли, а потом так же внезапно вернулись, но уже в компании с интересующим обоих нас человеком. Что это, невероятное стечение обстоятельств или?.. - Кессиас вновь умолк.
«Он ведь уже знает про Фануила», - подумал Лайам и сказал, медленно подбирая слова:
- Нет, игра случая тут ни при чем. Дезидерий искал меня, искал с помощью магии. Фануил это почувствовал - и тут же мне сообщил.
- Хотя вы и отрицаете свою принадлежность к клану всяких там магов и колдунов, Ренфорд, но ведете себя в точности как чародей. Вы хоть сами-то это осознаете?
- Осознаю... - покаянно сказал Лайам. - Но я все же не чародей!
«Исходя из твоего же недавнего рассуждения», - добавил мысленно он. Кессиас живет в доме, ранее принадлежавшем сапожнику, но он никакой не сапожник. Он не тачает сапог, не вощит нитки, не водит дружбу с торговцами кожей... Тут Лайам себя выбранил - сравнение получалось не очень уклюжим. Выходило, что сам он тачает, вощит и водит. То есть живет в магическом доме, кормится из магической печки, а его ближайшим приятелем является миниатюрный дракон, умеющий творить заклинания. Лайам ежедневно соприкасается с магией. А кто еще постоянно соприкасается с магией, как не завзятый маг?
Кессиас смотрел на него, улыбаясь.
- По правде говоря, Ренфорд, много я повидал мошенников и шарлатанов, которые лезут вон из кожи, стараясь всех убедить, что они обладают таинственной силой... А вам это счастье само валится в руки, но вы не хотите его принять. Вы, наоборот, готовы выскочить из себя, чтобы всем доказать, насколько вы заурядны. И, знаете ли, мне страшно нравится эта ваша черта.
- Шутите, - сказал Лайам, горестно усмехаясь. - Все-то вы шутите... Однако должен предупредить, что у чародеев с чувством юмора туго. А вдруг в ответ на какую-нибудь подковырку мне взбредет в голову превратить вас в бородатую жабу? - Кессиас отшатнулся в притворном испуге, Лайам не выдержал и рассмеялся. - Ладно, не буду... Я придумал штуку получше. Сейчас я исчезну, а платить за обед будете вы.
И, не обращая внимания на протесты эдила, Лайам ушел.

Веселое настроение его улетучилось, как только он сообразил, что не знает, куда себя деть. Лайам в растерянности пошатался по площади. Было около пяти часов вечера, так что Грантайре, возможно, успела удовлетворить свое любопытство. Правда, по известным причинам, ему не хотелось идти прямо к вдове. Впрочем, слежки за ним, кажется, не наблюдалось, да и госпожа Присциан, пожалуй, уже ждет не дождется, когда гостья уйдет. Лайам улыбнулся, представив себе такую картину: почтенная дама в который раз намекает, что час уже поздний, а молодая самоуверенная особа только кивает и как ни в чем не бывало продолжает рыться в пыльных заплесневелых бумажках.
Зимнее солнце успело скрыться за крышами, и город - как и всегда, неожиданно - погрузился во тьму. Забрав Грантайре от госпожи Присциан, он должен будет не мешкая отвезти ее в домик Тарквина, а ему почему-то не очень хотелось покидать Саузварк прямо сейчас. Что-то можно успеть еще сделать, но что? Идти к Герионе уже поздновато - она наверняка занята подготовкой к вечернему наплыву гостей. Лайама терзала неотвязная мысль, что он напрочь забыл о чем-то очень и очень важном, однако, сколько он ни старался, никак не мог припомнить о чем.
Недовольный собой, Лайам побрел к конюшням.
- Топ-шлеп, топ-шлеп, - бормотал он себе под нос. В последние дни Лайам только и делал, что рыскал по городу, сбивая свои сапоги. Пожалуй, во всем Саузварке нет более прилежного пешехода. Кессиас и его стража - не в счет: они занимаются делом. А рекордсменом по части бесполезных прогулок является все-таки он.
«Прекрати ныть!» - мысленно приказал себе Лайам. Это же просто глупо. Человеку незачем загонять себя в беспросветное состояние, когда обстоятельства и без него прекрасно справляются с этой задачей. Лайам попытался отвлечься, глазея по сторонам. В окнах то здесь, то там загорались праздничные фонарики. Стены многих домов украшали венки и гирлянды, сплетенные из сосновых веток и перевитые лентами. Такие же ленты - в большинстве своем красные - свисали с крыш и подоконных карнизов. Во дворе конюшни вокруг небольшого костра толклась компания легко одетых людей. Женщины были в белых передниках и чепцах, коротко стриженные мужчины - в добротных коричневых фартуках. Персонал гостиницы, которой принадлежала конюшня, вносил свой вклад в праздничные гуляния.
Не обращая внимания на сгущавшийся холод, слуги и служанки самозабвенно распевали незнакомую Лайаму песню, передавая по кругу большую бутыль с вином. Через короткое время три девушки убежали в гостиницу, оттуда на смену вышли другие и присоединились к поющим, потребовав передать им бутыль. Это требование было встречено взрывом хохота и одобрительными восклицаниями.
Лайам сделал знак мальчишке, топтавшемуся в той же толпе. Тот на удивление быстро вывел коня и, коротко поблагодарив важного господина за чаевые, бросился обратно к костру. Важный господин не успел даже его расспросить, что за песню они распевают, а вмешиваться в чужое веселье опять ему не хотелось.
Он вскочил в седло, глянул еще раз на окутанную аурой беспричинного счастья компанию и легкой рысью погнал Даймонда к Макушке. Морозный воздух, смешанный с дымком факелов, вдруг показался ему на удивление сладким, и приободрившийся Лайам с неожиданным удовольствием стал поглядывать на праздничную толпу. Смех, гомон, веселые возгласы, шутки - неделя беззаботных пиров побирушек шла своим чередом. Какой-то подросток долгое время бежал рядом с чалым, на бегу распевая ту песенку, что звучала возле конюшни, и когда весельчак свернул в переулок, Лайаму отчаянно захотелось свернуть вместе с ним.
Но он поехал дальше - по улице Герцогов, которая все хорошела и хорошела. Чем выше он поднимался, тем больше фонариков сияло за стеклами окон, тем пышней становились венки и гирлянды на фасадах домов. И даже то невзрачное кирпичное здание, что, по словам Кессиаса, принадлежало Кэвуду, было от фундамента до конька крыши декорировано разноцветными лентами. Днем, когда Лайам проходил здесь вместе с Окхэмом, их еще не было, как не было и тяжелой зеленой гирлянды, сплошь обрамляющей вход.
На Крайней улице оформление фасадов не было столь крикливым, но все ее окна просто сияли, а из особняка Годдардов на мостовую лился такой поток оранжевого света, что казалось, будто это не дом, а пылающий десятками зевов камин.
Так что к крыльцу дома Окхэмов Лайам подъехал в приподнятом настроении. Его не слишком расстроила даже кислая мина Тассо, и он от всей души пожелал угрюмцу веселых пирушек.
- Уверен, что и вам удастся отменно повеселиться, - проворчал оторопело слуга и исчез в глубине коридора. Через короткое время к Лайаму вышел лорд Окхэм.
- Рад видеть вас, Ренфорд, - буркнул он с явным неудовольствием в голосе. - Я все еще нянчусь с Квэтвелом. Вы с новостями?
- Он пришел в себя? - спросил Лайам с нажимом. Как ни крути, а вызов следовало каким-то образом передать.
- Вроде бы, - поморщился лорд, - но барон слишком ослаблен. Я понимаю, вас гнетет поручение графа, однако Ульдерик может и подождать. Вы нашли вашего чародея?
- Да. Он остановился в «Трех лисицах». Кажется, это где-то недалеко.
Окхэм кивнул.
- Я знаю, где это.
- Что там еще за лисицы? - спросил кто-то капризным тоном. - И кто это топчется у порога?
Квэтвел, как призрак, возник в полумгле прихожей. Вся голова его была обмотана чем-то белым - виднелись лишь губы и красные, слезящиеся глаза.
- Это Ренфорд? - Квэтвел взялся рукой за голову и чуть покачнулся.
- Послушай, кузен... Тебе не стоило подниматься с постели, - мягко произнес Окхэм.
- Да, это он! - воскликнул молодой барон, ткнув в сторону Лайама пальцем. - Эй, Ренфорд, я знаю, у вас есть новости для меня!
- Сейчас не время для объяснений, - сказал Окхэм и нежно обнял молодого человека за плечи. Квэтвел, высвобождаясь, слабо дернул плечом и сделал несколько нетвердых шагов к двери.
- А я говорю - есть, и если жалкий пес Ульдерик чего-то там от меня хочет, мне желательно услышать это прямо сейчас!
Прекрасное настроение Лайама уже улетучилось, но спокойствие его пока что не покидало.
- Ну же?! - потребовал Квэтвел.
- Кузен!
- Трус! - крикнул барон, потом покачнулся и повалился лицом вперед. Окхэм успел его подхватить, но не сумел удержать, однако Лайам был начеку и поспешил прийти лорду на помощь. Они вдвоем отнесли молодого барона в солярий.
- Благодарю, - сказал Окхэм, когда недвижное тело его кузена распростерлось на одной из кушеток. Раненый застонал и умолк.
- Откуда он знает о вызове?
Окхэм помрачнел.
- Наверное, ему сказал кто-то из слуг. Мне это не нравится. Квэтвелу сейчас необходим полный покой. Он получил очень жестокий удар.
- Да, я вижу.
Под льняными повязками нос Квэтвела вздувался как огромный комок. Это вздутие распространялось и на половину щеки под левым глазом. Пока Лайам производил осмотр, раненый еле приметно шевельнул веками.
- С дуэлью придется подождать, - сказал Окхэм негромко, сделав знак Лайаму вести себя тише. - Так что там ваш чародеи?
- Дайте собраться с мыслями, - Лайам выпрямился, стараясь сосредоточиться. Дыхание Квэтвела не походило на дыхание спящих или находящихся в обмороке людей. - Я недавно виделся с ним, - хмуро сказал он и чуть наклонил голову, чтобы краем глаза видеть кушетку. - Этот чародей действительно интересуется камнем, но только как объектом для магических опытов.
Веки Квэтвела опять шевельнулись, наполовину приоткрывая глаза. «Он слушает! Он притворяется! - понял Лайам. - Интересно, зачем?»
Рыбка сама подплывала к его бережку, оставалось лишь забросить наживку. Возможность была исключительной, и Лайам не преминул ею воспользоваться.
- Чародей сказал, что специально приехал сюда из Харкоута - с целью приобрести кристалл Присцианов или хотя бы его изучить. В случае, если камень не продается, он собирался договориться об аренде сокровища и даже намеревался создать его точную копию, чтобы на время исследований эта копия оставалась у вас.
- Точнее, у тетушки Трэзи, - аккуратно поправил его Окхэм.
Лайам нетерпеливо кивнул, принимая поправку. Он надеялся, что Квэтвел сумел все расслышать.
- Да, да, безусловно - у госпожи Присциан. Бедняга, узнав, что камень похитили, пришел в большое расстройство. Да это и не мудрено, ведь получилось, что он впустую проделал такой долгий путь, - Лайам умолк на мгновение, заметив, что Окхэм слушает его с нескрываемым любопытством. - Впрочем, для нас с вами все это не важно.
- Как странно, однако, - задумчиво сказал лорд. - Такой сильный интерес к камню - и в такое неудачное время. Как, вы сказали, зовут этого чародея?
- Дезидерий, - ответил Лайам. - Да, это немного странно, но к краже отношения не имеет.
Окхэм отвернулся, покусывая губу.
- Погодите... Как все-таки странно... Камень после столетий забвения чудесным образом появляется - и тут же в Саузварк прибывает интересующийся им маг. - Лорд вновь повернулся к Лайаму, глаза его были подернуты дымкой. - Скажите, Ренфорд, вы верите в рок?
- Нет. Это всего лишь случайное стечение обстоятельств, - сказал Лайам и счел нужным прибавить: - Тем более что камень вовсе не был забыт. Семья Присцианов прекрасно знала, где он находится, знала об этом и госпожа Присциан.
- Это правда, - признал Окхэм и окончательно вынырнул из моря грез. - И, как вы правильно заметили, не имеет отношения к делу. Что я должен сказать Кэвуду?
- Скажите ему, что в Саузварке сейчас находится чародей, который очень интересуется камнем. Можете сослаться на эдила Кессиаса - будто он сообщил вам, что у приезжего при себе много денег. А еще присовокупите, что послезавтра этот маг собирается выехать из... - Лайам назвал гостиницу, возле которой он видел веселящуюся прислугу, - чтобы отправиться восвояси.
- А настоящий чародей? Он еще долго пробудет в городе?
- Точно не знаю, - сказал Лайам, и это была чистая правда. Вряд ли Дезидерий поедет в Торквей. Но Квэтвела следовало пришпорить, и потому он пустил добавочный шар: - Ему здесь уже нечего делать. Так что завтра, я думаю, харкоутский маг тронется в путь.
Окхэм рассеянно кивнул. Внезапно Квэтвел издал громкий стон, делая вид, что он только что очнулся от обморока.
- Этий... ты здесь?
- Я, пожалуй, пойду, - сказал Лайам, прежде чем Окхэм успел сказать что-то еще. - Постарайтесь говорить с Кэвудом поубедительнее.
- Я постараюсь, - морщась, пообещал лорд. Он склонился к раненому кузену, тихо сказал ему несколько успокоительных слов, а потом проводил Лайама к выходу.
- Сколько времени вы проведете с Кэвудом? - спросил Лайам, уже открывая дверь. Окхэм пожал плечами.
- Мы договорились встретиться в восемь... Может быть, час или два.
- К восьми я снова буду в городе, у меня назначена встреча. После того как вы побываете в банях, нам надо бы опять повидаться.
Окхэм на мгновение нахмурился.
- Даже не знаю... Кулачные бои так выматывают меня, - сказал он, но Лайам знал, что это лишь отговорка. - Ну ладно. Приходите ко мне, когда уладите свое дело. Я гашу свечи, когда ложусь спать. Если они все еще будут гореть, смело стучитесь. А если нет - что ж, значит, увидимся утром.
Лайам кивнул. Он понимал, что общение с ним для лорда совсем не подарок. «Местами ты даже переходишь границы, совершенно не щадя его щепетильности», - покаянно подумал Лайам, выходя на крыльцо.
Но что же ему еще оставалось делать? Что же еще?

14

Не успел Геллус открыть дверь, как Лайам тут же пожелал ему веселых пирушек. Слуга расцвел и пожелал гостю того же.
- Госпожа Присциан и магесса Грантайре сейчас в кабинете, господин Ренфорд, - сказал он и повел Лайама вверх по лестнице. Поскольку планировка домов, принадлежащих вдове, была одинаковой, неудивительно, что они подошли к комнате, в которой у Окхэмов располагался кабинет лорда.
- Войдите, - отозвалась на стук госпожа Присциан, и слуга открыл перед Лайамом дверь. Хорошо освещенное помещение, обставленное тяжелой мебелью темного дерева, как нельзя лучше отвечало своему назначению. Госпожа Присциан сидела за массивным столом, заваленным бумагами разного рода, перед ней лежала толстая конторская книга. Грантайре сидела напротив хозяйки за таким же точно столом, только листала она не гроссбух, а большой фолиант в кожаном переплете. Обе женщины повернули головы к двери, обе чуть наклонились вперед, на лицах обеих застыло выражение терпеливого ожидания.
Лайам чуть было не рассмеялся. Вдова и Грантайре сейчас удивительно дополняли друг друга и вместе смотрелись, как почтенная матушка и благонравная дочь, словно бы олицетворяя альянс величавой старости с добродетельной молодостью. Но он не стал говорить этого вслух, опасаясь, что его не поймут, а просто поклонился и пожелал дамам доброго вечера.
Обе женщины - практически одновременно - кивнули.
- Добрый вечер, - сказала госпожа Присциан. - Надеюсь, у вас был удачный день, господин Ренфорд? - Она указала ему на свободный стул.
Лайам присел на краешек обитого плотной тканью сиденья.
- В некотором смысле - более удачный, чем другие, мадам. Но в основном все только еще больше запуталось.
Вдова фыркнула.
- Лорд Окхэм носится с глупой мыслью, будто вы найдете камень уже завтра к вечеру.
Поморщившись, Лайам смущенно сказал:
- Боюсь, это я внушил ему эту мысль. Такая возможность действительно существует, однако мне иногда кажется, что я ее выдумал сам.
Зашуршала бумага - Грантайре осторожно закрыла старинный том. Вдова посмотрела на волшебницу и улыбнулась, покровительственно и в то же время с легким оттенком неудовольствия.
- Магесса Грантайре, похоже, узнала о нашей реликвии кое-что любопытное. Как, впрочем, и о нашем загадочном родиче.
Грантайре положила обе ладони на крышку книги и придавила ее, словно опасаясь, что нечто, таящееся под ней, может прорваться наружу.
- Да, это так. Эйрин был гением.
- И чудовищем, - добавила госпожа Присциан со странной смесью гордости и высокомерия в голосе.
- Да, и чудовищем тоже. - Волшебница, посмотрев на Лайама, похлопала ладонью по фолианту. - То, что он пишет, - это... Это превосходит многое из того, что сейчас можно прочесть!
Лайам учтиво склонил голову. С виду это была книга как книга. Обложка местами потерта и даже засалена, - но больше ничего необычного в ней не наблюдалось.
- Что это? - спросил он, чтобы что-то спросить.
- Его записи. Они зашифрованы, но шифр очень прост. И то, что мне удалось здесь прочесть!.. - Грантайре в избытке чувств всплеснула руками. - Неистовый Эйрин решает сложнейшие вопросы с таким блеском и изяществом, каких гильдия не знает уже много веков!
- А почему он - чудовище?
- Он изучал черную магию, - сказала госпожа Присциан таким тоном, будто сообщала о гадких проделках любимого внука.
- Не только ее, - осмелилась поправить хозяйку Грантайре, и Лайам забеспокоился - не слишком ли много его рекомендантка берет на себя. - Помните, я говорила, что Эйрин исследовал дух?
- Да.
- Его труды в этой области воистину неоценимы. Они... они...
Грантайре запнулась, подыскивая слова для выражения степени своего восхищения, и госпожа Присциан воспользовалась этой заминкой.
- Расскажите о камне.
Грантайре кивнула.
- Камень был средоточием усилий всей его жизни. Эйрин хотел сделать его хранилищем и источником духа.
- Чтобы дух мог существовать вне тела, в котором он должен поддерживать жизнь?
Волшебница чуть склонила голову и посмотрела на Лайама с удивлением и любопытством.
- Да, совершенно верно. - Она покачала головой, а Лайам мысленно пообещал себе быть поласковее с Фануилом. - И эту часть задачи ему удалось разрешить. Он создал кристалл, могущий сохранять дух сколь угодно долгое время. Однако... Я, правда, не успела прочесть его труд до конца, но, судя по прочим записям, - Грантайре указала на ворох бумаг, притулившийся к фолианту, - ему так и не покорилась другая проблема...
- Как восполнять запасы духовной энергии? - предположил Лайам и был вознагражден еще одним взглядом, исполненным любопытства.
- Да. - Волшебница аккуратно перебрала бумаги и выложила на стол старинный пергамент.
Лайам встал и подошел к столу. Документ потемнел от времени, чернила поблекли, а в нижней его части виднелись несколько подписей, скрепленных тремя растрескавшимися печатями.
- Указ об изгнании из гильдии мага Эйрина Присциана, - пояснила Грантайре.
Глаз Лайама выхватил строчку - «...за чудовищные и отвратительные в своей сути деяния, сходные с действиями вампиров...» Он ошеломленно повторил ее вслух.
- Значит, он похищал дух у людей?
Обе женщины кивнули.
- В гильдии считали, что да, - сказала Грантайре и вновь показала на ворох листов. - Там имеется и более раннее постановление городского совета, в котором обещано вознаграждение за убийство или поимку вампира, ставшего настоящим бедствием для округи. Оно подписано за несколько месяцев до того, как Эйрина изгнали из гильдии. И самое любопытное, что сам он тоже его подписал - вместе с другими именитыми горожанами.
Госпожа Присциан вздрогнула.
- Я же говорю он был чудовищем, - произнесла она горько.
По мнению Лайама, подпись Эйрина под указом, требующим его собственной смерти, явно свидетельствовала, что чувством юмора, возможно, правда, несколько извращенным, он все-таки обладал. Но госпоже Присциан о том сообщать не стоило, ибо ей вряд ли бы сделалось легче. Лайам поскреб подбородок.
- М-да, любопытный факт... Так вы, значит, еще не успели дочитать труд Эйрина до конца?
- Нет.
- Мой кабинет и далее в полном вашем распоряжении, дорогая, - сказала вдова, не слишком, впрочем уверенно.
- Благодарю, - сказала Грантайре. - Но сегодня, боюсь, мое присутствие уже успело вас утомить. Можно мне будет прийти завтра?
- О, безусловно! В какое время вас ожидать?
Грантайре посмотрела на Лайама.
- Господин Ренфорд?
- Мне нужно быть в Саузварке с рассветом. Девять утра - это не слишком рано?
Пожилая дама фыркнула, давая понять, что в девять утра за работу берутся одни лежебоки, и Лайаму было велено привезти Грантайре к восьми. Когда гости выходили за дверь, госпожа Присциан стояла посреди кабинета и, потирая сухонькой рукой подбородок, недобро поглядывала на объемистый труд своего родича, умершего пять столетий назад.
И снова Лайаму сделалось неуютно, когда Грантайре обхватила его за талию. Он послал Даймонда быстрой рысью и велел спутнице надвинуть капюшон плаща на лицо. Та молча повиновалась.
На небе зажглись звезды, ранняя зимняя ночь полностью вступила в свои права. Обычно в такое время Лайам пускал по городу чалого только шагом, чтобы во тьме на кого-нибудь не наехать, но сейчас во всех окнах горели праздничные огни, хорошо освещавшие мостовую.
«Фануил!» - мысленно позвал Лайам.
«Да, мастер?»
«Чародей может почувствовать, что ты за ним наблюдаешь?»
«Нет, если не заподозрит слежки».
«Где ты?»
«Над вами».
Лайам едва сдержался, чтобы не посмотреть вверх.
«Тебе не холодно?»
«Нет, мастер».
Лайам объяснил дракончику, как найти гостиницу «Три лисицы».
«Лети туда и следи за входом. Обо всех перемещениях Дезидерия сразу же сообщай мне».
«Хорошо, мастер».
«Погоди!»
Лайам ясно представил себе лица всех участников злополучной пирушки у Окхэмов.
«Посмотри-ка на них!»
Связь Лайама с фамильяром была в некотором роде односторонней. Лайам не мог знать, что творится в голове магической твари, однако дракончик мог свободно копаться в мыслях и воспоминаниях своего господина. Впрочем, Лайам всегда внушал Фануилу, что этого без особого разрешения делать нельзя.
«Видишь их?»
«Да».
«Хорошо. Сообщи мне, если кто-то придет в «Три лисицы». Особенное внимание обрати на мужчин».
«Как будет угодно мастеру!»
Выехав за городскую черту, Лайам велел своей спутнице держаться покрепче и, слегка ударив Даймонда каблуками, перевел его в резвый галоп. Ему хотелось поговорить с Грантайре о многом, но скачка мало располагала к беседе, и потом, чувство близкой опасности так и не покидало его. Обсудить все можно будет и дома, там, где светло, чисто, тепло и никому ничто не грозит. За три месяца проживания в одноэтажном коттедже Тарквина Танаквиля Лайам успел оценить это уютное убежище, словно бы отгораживающее его от всех внешних тревог и волнений незримой стеной.
Грантайре, терпеливо переминаясь с ноги на ногу, обождала, пока Лайам отведет Даймонда в стойло, потом они рука об руку вошли в дом и, не сговариваясь, проследовали на кухню. Лайам оставил свой плащ в прихожей, Грантайре бросила свой на кухонный стол и расстегнула высокий воротник платья.
- Хотите чего-нибудь съесть? - Лайам за весь день поел только раз - у Хелекина - и потому справедливо считал, что обмен новостями может и подождать. Сначала следует подкрепиться.
- Разве самую малость, - отозвалась Грантайре. - Госпожа Присциан угостила меня обедом. Она оказалась совсем не такой, какой я ее себе представляла...
Волшебница стояла возле стола, спрятав одну руку под мышку и оглаживая свою шею другой. Лайам побрел к печке, чтобы сделать заказ. Он краем глаза заметил, что его окинули оценивающим взглядом, и задумался - что бы это могло означать?
- И какой же вы ее себе представляли?
Печь выдала две тарелки наваристого лукового бульона и длинную булку. Лайам переместил все это на стол.
- Чопорной старой ведьмой, чтящей кодекс ветхозаветных приличий. То при ней не сделай, это при ней не скажи. А она - очень мила.
Они одновременно уселись на стулья и принялись за еду.
- Вы надели подходящее платье, - заметил Лайам. Он переломил булку и подал половину гостье. - Накрошите ее кусочками прямо в тарелку. Это альекирское блюдо, мало известное в Таралоне.

Предыдущая страница 10 Следующая страница


11 Дэниел Худ

- Да и вела я себя очень вежливо и почтительно, - ехидно сказала Грантайре. Потом с не меньшим ехидством произнесла: - Мы много говорили о вас.
- Неужели?
- Она выложила мне все, что сумела узнать у эдила. Не скрою, эта дама очень высокого мнения о вашей персоне. Скажите, вы действительно первым приветствовали Беллону в день, когда она соизволила явить себя этому миру?
Лайам закашлялся, подавившись глотком.
- Это произошло случайно, - сказал он, немного придя в себя, и вытер подбородок. - Я просто оказался в неправильном месте и не в очень-то подходящее время.
Грантайре хмыкнула, давая понять, что его отговорка к сведению не принята.
- И вы действительно побывали во всех тех краях, о которых упоминала вдова?
- Ну... я путешествовал какое-то время.
Если на первый вопрос он ответил вполне искренне, то тут скромность его была напускной. Своими путешествиями Лайам гордился. Его странствия отнюдь не были хаотичными, он сам намечал себе цели и терпеливо придерживался намеченных однажды маршрутов. А встреча с Беллоной была совершенно случайной, очень короткой да и не слишком приятной.
- И где же, по словам госпожи Присциан, я побывал?
- Везде.
- Хм... Весьма лестное мнение... Нет, я побывал далеко не везде, но... скажем так - везде, где стоило побывать, - Лайам усмехнулся, но Грантайре не оценила его шутки и занялась своим супом.
Некоторое время они молча ели. Тишину нарушало только мурлыканье серого кота, который бродил возле стола и неустанно терся об их ноги. Лайам обмакнул кусок булки в бульон и протянул нахалу, но тот лишь пренебрежительно фыркнул и прыгнул на колени к хозяйке.
- Очень вкусно, - похвалила Грантайре. - Я обожаю луковый суп.
Почему-то Лайам совсем не удивился. Он убрал пустые тарелки в печь, потом заказал безотказной кормилице две чашки кофе и блюдечко молока.
Чашки Лайам поставил на стол, блюдечко - на пол, и кот тут же предал свою госпожу, серой молнией метнувшись к вожделенной посудине.
- Сегодня я встретился с Дезидерием, - сказал Лайам, передвигая кофе к Грантайре. Ему понравилось, что волшебница осталась внешне невозмутимой, хотя пальцы ее рук дернулись и невольно стиснулись в кулаки. Грантайре склонилась над чашкой и подула на горячий напиток.
- Когда?
Лайам пересказал ей историю своей встречи с харкоутским магом.
- По крайней мере, теперь нам известно, что он ищет вас.
Грантайре отодвинула чашку и провела рукой по волосам.
- Да.
- А теперь ответьте мне вот на какой вопрос. Если Дезидерий завладеет реликвией Присцианов, станет ли он от этого больше опасен?
- Не более, чем сейчас, - с горечью ответила гостья. - Для вас он и так слишком опасен. Вам не следовало с ним говорить.
- У меня не было выбора. А будет ли он более опасен для вас?
- Нет. - Губы волшебницы сжались в тонкую линию. - Нет. Теперь, когда все артефакты и заклинания мастера Танаквиля готовы прийти мне на помощь, Дезидерий меня вообще не страшит. Кристалл ничего не меняет, поскольку является лишь хранилищем духа. Все, что он может, - это продлить чью-то жизнь.
Хорошая новость.
- Я отправил следить за вашим врагом Фануила, так что мы сразу узнаем, если он что-то решит предпринять. Как вы полагаете, можно ли от него ожидать каких-нибудь неприятностей?
- Только не в этом доме. Нужна слишком могучая магия, чтобы преодолеть защитные заклинания мастера Танаквиля, - голос волшебницы сделался тверже. - Однако нельзя допустить, чтобы Дезидерий заполучил кристалл. Иначе он отвезет его Исканесу...
- Исканесу? Магистру гильдии? Но камень ведь безопасен. Какая разница, получит его магистр или нет?
- Вы, наверное, плохо меня поняли, - медленно сказала Грантайре, мрачно глядя на Лайама. - Если Исканес завладеет кристаллом Эйрина, он практически станет бессмертным.
Лайам недоверчиво рассмеялся.
- Но ведь вы только что говорили, что камень - всего лишь хранилище духа и что он бесполезен без... - Лайам осекся на полуслове, осознав, какими чудовищными последствиями может быть чревато похищение камня.
- Опираясь на могущество гильдии, магистр подомнет под себя весь Таралон. Вы и представить не можете, на что это будет похоже.
Как ни странно, Лайам вполне мог представить на что. На альекирскую галеру, бороздящую штормовые моря под посвист бичей и стоны гребцов. Впрочем, будущее королевства его не очень сейчас волновало. До Лайама вдруг дошло, какую страшную ошибку он совершил. Ловушка, расставленная им для молодого барона, имела все шансы обернуться ловушкой как для Грантайре, так и для него самого.
Зачем он выдумал, что харкоутский маг может создать копию реликвии Присцианов? Сейчас Лайам не мог с уверенностью ответить на этот вопрос. Ему просто хотелось подвигнуть барона на какие-нибудь шаги, чтобы посмотреть, что из этого выйдет. Квэтвел, например, мог потащиться к Дезидерию в надежде приобрести копию камня, и это лишний раз подтвердило бы, что настоящего кристалла у него нет.
Тут-то и крылся просчет. Визит Квэтвела к чародею не скажет Лайаму ничего, а только крайне обострит ситуацию. Барон может пойти к чародею как с камнем, так и без камня. Если кристалл у Квэтвела, Дезидерий его купит. Если же реликвии у барона нет и он мечтает о копии, чтобы в обмен на нее обрести благосклонность графини, харкоутский маг ничем ему не сможет помочь. Однако Дезидерий тут же поймет, что его посетителя провели, и непременно расспросит, кто это сделал. След приведет к господину Ренфорду, что господину Ренфорду, естественно, ничего хорошего не сулит.
След все равно будет взят, ибо, даже продав камень, Квэтвел захочет иметь его копию, и обман тут же выйдет наружу!
«Ну и зачем же ты это все накрутил?»
Лайам застонал и с чувством выругался - громко и совершенно неожиданно для себя.
- Ренфорд! - изумилась Грантайре. - Вот тебе и благонравный блюститель приличий! Что это вы себе позволяете в присутствии дамы?
- Простите! Я просто чувствую себя очень паршиво, - промямлил Лайам и не соврал. По всему его телу словно прошлись маленькие иголочки, а конечности странно отяжелели. «Что я наделал? И как мне теперь весь этот мрак разгрести?»
Он потянулся к чашке, но тут же отдернул руку и покачал головой. Нельзя допустить, чтобы Квэтвел пошел к Дезидерию.
Грантайре перегнулась через стол и хлопнула его по руке.
- В чем дело? - настойчиво спросила она.
Мысли Лайама неслись вскачь.
- Я рассказал лорду Окхэму о Дезидерии. Возможно, мне не стоило этого делать, но я собирался заманить кое-кого в ловушку...
У Грантайре округлились глаза.
- С помощью Дезидерия? Вы что, с ума сошли?
- Нет! - огрызнулся Лайам. - Конечно же, нет. Я хотел устроить ловушку совсем не там, где живет Дезидерий, и роль чародея должен был сыграть кто-нибудь из людей эдила, но... Но я должен был объяснить Окхэму, что существует и чародей настоящий... ну, чтобы лорд действовал поосторожнее...
Лайам, смешавшись, умолк. Идея поставить Окхэма в известность о существовании настоящего мага уже не казалась ему блестящей. Лицо Грантайре выражало крайнюю недоверчивость и замешательство.
- Погодите... Лорд Окхэм - это племянник госпожи Присциан?
- Да, точнее, он муж ее племянницы. Лорд помогает мне в розыске камня, он представил меня всем, кто мог этот камень украсть...
Волшебница вопросительно выгнула брови, и Лайам продолжил:
- Мне пришлось ему все объяснить, но главная промашка не в этом. При нашей беседе присутствовал кузен лорда, барон Квэтвел. Он лежал... он сейчас ранен... и, возможно, спал или был в забытьи, однако...
- Однако он мог вас подслушать. - Грантайре неожиданно встала, резко оттолкнув назад стул. - И если камень теперь у него, он может пойти с ним к Дезидерию и...
- Он может пойти туда даже без камня, - сокрушенно вздохнул Лайам, понимая, что ему придется выкладывать гостье подноготную отношений Ульдерика, Квэтвела и графини. Делать этого он не хотел, но иначе не объяснить, зачем бы барону встречаться с каким-то там чародеем. - Говоря по правде, я думаю, что кузен лорда вовсе не спал. Мне даже хотелось, чтобы он нас подслушал...
И Лайам, стараясь избегать излишних подробностей, морщась и запинаясь, сообщил Грантайре то, что ему представлялось необходимым ей сообщить. Рассказ его был очень краток, но волшебница прекрасно все поняла.
- Значит, сейчас этот барон, возможно, направляется к Дезидерию - чтобы продать ему камень или купить его копию. Боги, Ренфорд, и чем вы только думали?!
К счастью, она не ожидала ответа, ибо у Лайама имелась версия - чем. Волшебница, расхаживая по кухне, принялась рассуждать вслух:
- Если он продаст Дезидерию камень, то Исканес получит его. Если не продаст - то Дезидерий разыщет вас и потребует объяснений. Можете мне поверить, он поступит именно так. Я Дезидерия знаю. Он никому не спускает подобных шуток и непременно возьмет вас в оборот. Вы понимаете, чем это вам может грозить?
Лайам откашлялся. По мере того как возрастало волнение гостьи, он обретал все большее спокойствие духа.
- Подождите, не увлекайтесь. Все еще не так уж и страшно. Я попросту не допущу встречи Квэтвела с чародеем, и мы останемся при своих.
- Интересно, как вы собираетесь это сделать?
Лайама возмутил презрительный тон вопроса, но он сдержался и сухо сказал:
- Я открою ему всю правду или сочиню что-нибудь похожее на нее. А если барон не поддастся на уговоры, я стукну его кулаком по башке и примотаю ремнями к кровати. Что-нибудь придумается, безвыходных положений нет...
Конечно же нет! Лайам вдруг понял, что ему следует сделать. Нужно поговорить с Окхэмом! Кто, как не красавец аристократ, сможет все это достойно уладить?
Он встал.
- Я уезжаю. И для начала попробую побеседовать с лордом. Окхэм собирался уходить из дому в восемь, но, надеюсь, я успею его перехватить.
- А это не ваш ли лорд... впрочем, нет, ерунда, - Грантайре тоже встала и подхватила свой плащ. - Я еду с вами. Мне нужно удостовериться, что все пройдет хорошо.
Лайам не возражал. В глубине души он был даже рад, что пробиваться сквозь ночь ему придется не в одиночку.

«Топ-шлеп, топ-шлеп», - думал он про себя, хотя цокот копыт Даймонда вовсе не походил на звуки шагов. Грантайре зарылась лицом в складки его плаща, а у него самого резкий встречный ветер выжимал из глаз слезы. Нос и щеки Лайама замерзли и онемели, кроме того, мешочек с кое-какой поклажей сильно давил на его копчик. Гостья настояла, чтобы они прихватили с собой некоторые предметы из секретной комнаты Танаквиля, и добавила к ним что-то свое.
Но внутренне Лайам был совершенно спокоен, почти беспечен. Все идет более-менее сносно, и незачем паниковать. Квэтвел сейчас не в том состоянии, чтобы ходить по гостям. Очень сомнительно, что барон потащится к чародею до завтрашнего утра. Но нет сомнений, что поспешать все-таки нужно, и он подгонял коня. В конце концов, расхлебывать кашу должен тот, кто ее заварил, а Лайам предпочел бы не указывать пальцем на того, кто заварил эту кашу.
Однако даже сейчас, возмущаясь собственной глупостью, он раздумывал, нельзя ли как-нибудь повернуть ситуацию на пользу расследованию.
«Фануил!»
«Да, мастер?»
«Ты возле гостиницы?»
«Да».
«Все тихо? Никто не показывался? Какие-нибудь посыльные или известные нам лица?»
«Нет. Маг Дезидерий в гостинице и ни разу не выходил. Какие-то люди входили, но все они остались внутри».
«Хорошо. Тебе не холодно?»
«Нет».
«Ты не голоден?»
«Я поел».
Лайам чуть не спросил, что ел дракончик, но вовремя одернул себя. Незачем проявлять излишнее любопытство. Потом его осенило.
«Лети к дому Окхэмов. Сможешь найти это место?»
«Да».
«Следи за всеми, кто войдет в него или выйдет, особенно за людьми, похожими на посыльных».
Вряд ли Квэтвел отправится к чародею самостоятельно - если, конечно, он хочет по-прежнему притворяться больным. Лайам уже не сомневался, что болезнь барона - всего лишь притворство, повод, чтобы уклониться от вызова на дуэль. «И этот хлыщ еще посмел назвать меня трусом!»
Когда чалый пересекал городскую черту, Фануил внедрил в сознание хозяина четкую мысль:
«Мастер, лорд Окхэм вышел из дома».
Лайам выругался и погнал коня дальше. У него не было особого желания разговаривать с Квэтвелом наедине. Башенные колокола начали отбивать восемь часов, когда они свернули на Крайнюю улицу.
В доме госпожи Присциан все светильники были погашены, но соседние окна еще светились. Лайам, спешившись, подал поводья Грантайре, уже стоявшей на мостовой.
- Оставайтесь здесь. Я сам поговорю с Квэтвелом, - он жестом пресек возражения. - Я уверен, что сумею его урезонить. Если у меня не получится, я за вами вернусь. - Лица Грантайре не было видно, но она явно разгневалась, ибо довольно резким движением рванула поводья к себе.
Лайам кивнул, повернулся и пошел к крыльцу.
На его стук вышла сама леди Окхэм. Она приоткрыла дверь и выглянула наружу. Недовольная гримаса изрядно подпортила ее кукольную красоту. «Слуги ушли», - понял Лайам.
- Лорда нет, - холодно сказала Дуэсса.
- Я знаю, леди.
Знаете, так чего же таскаетесь по ночам, собиралась ответить леди, но Лайам ее опередил:
- У меня срочное дело к вашему гостю - барону. Полагаю, он никуда не ушел?
Дуэсса сморгнула растерянно, потом ее личико выразило крайнюю степень негодования.
- Никуда не ушел?! Естественно, никуда! Он лежит в своей постели пластом, как пролежал и весь день, ведь ему едва не проломили голову!
«Бедный, бедный лорд Окхэм...»
- Могу ли я побеседовать с ним? - спросил Лайам, стараясь говорить как можно спокойнее. - Это крайне важное дело.
Леди Окхэм вытаращила глаза, дивясь невиданной наглости позднего гостя.
- Вы что, рехнулись?! - выпалила она.
- Не посылал ли он кому-нибудь сообщений? - быстро спросил Лайам, чувствуя, что переговоры вот-вот оборвутся.
- Нет! Как, по-вашему, он мог это сделать? Барон тяжело ранен и уже спит, а я сыта по горло вашей назойливостью! - И леди Дуэсса захлопнула дверь.
- Веселых вам пирушек, мадам! - тупо сказал Лайам, глядя на медный дверной молоток, потом повернулся и пошел обратно к Грантайре. Его тут же ужалили:
- Впечатляющий разговорчик!
- Барон Квэтвел спит и ни с кем не сносился, - сообщил Лайам, принимая поводья. - Фануил проследит за домом. Если кто-то придет сюда или соберется отсюда уйти, мы тут же об этом узнаем. Нам нужно выждать час или два - пока не вернется Окхэм. С его помощью я надеюсь очень быстро Квэтвела образумить.
- Ренфорд! - сказала Грантайре, порывисто схватив его за руку. - Мне кажется, вы не понимаете, что происходит.
Мышцы Лайама непроизвольно напряглись, но он сдержался и совершенно спокойно ответил:
- А мне кажется, понимаю. Что, по-вашему, я должен был сделать? Стукнуть эту куколку по голове и силой вломиться в дом? Квэтвел сейчас физически не способен на длительные прогулки. А если способен - то первым, к кому явится Дезидерий, буду я, разве не так? Может быть, вы наконец отпустите мою руку?
Она шумно, с присвистом, выдохнула и ослабила хватку.
- Ну хорошо. Что мы будем делать теперь?
Лайам вскочил в седло и протянул руку волшебнице.
- Я собираюсь нанести визит графине Пинелле. - Он еще не придумал, как будет строить беседу с похитительницей сердец, но мало волновался по этому поводу. Что-нибудь да придумается, и, скорее всего, на крыльце графского дома, в промежутках между ударами медного молотка. - А чем тем временем будете заниматься вы - давайте обсудим.
- Это уж не мадам ли, готовая на что угодно? - ехидно спросила Грантайре, взбираясь на круп спокойно стоящего чалого.
- Да, это она.
- В таком случае мое присутствие при вашей с ней встрече, конечно же, нежелательно...
Лайам снова напрягся, потом повернулся в седле.
- Может быть, вам хочется выговориться?
- Что?!
- Я спросил, может быть, вам хочется выговориться? - Его захлестнула волна злости. - Весь Саузварк сейчас веселится, Грантайре. Пиры побирушек длятся уже два дня. Знаете, как я провел их? С людьми, которые в своем большинстве мне не очень-то симпатичны... Я бегаю по всему городу, пытаясь разыскать негодяя, режущего ради своего удовольствия глотки всем, кто подворачивается ему под руку. Я не преуспел в этих поисках, я наделал кучу ошибок, но я лезу из кожи вон, чтобы эти ошибки исправить. В добавление ко всем этим радостям мне на голову сваливаетесь и вы, и я вынужден опекать вас и устраивать ваши дела, что в перспективе грозит мне войной со всей гильдией магов! - Лайам на мгновение смолк, переводя дыхание. - Поэтому я и спрашиваю, не хочется ли вам напоследок выговориться, потому что ехать с вами куда-то мне расхотелось.
- Простите меня, - прошептала Грантайре, и гнев Лайама мгновенно иссяк. Он понял, что гостья вот-вот расплачется. - Простите, что я на вас все это взвалила...
Она неловко, бочком стала слезать с коня, но Лайам схватил ее за руку и удержал.
- Не глупите! - Он толкнул Даймонда каблуками, и тот послушно пошел вперед. Вспышка угасла, уступив место раскаянию и сожалению. Вражда с гильдией магов была для Лайама только угрозой, а для его гостьи она являлась суровой реальностью. Кроме того, он сам напросился расследовать дело о похищении камня, и рыскать в поисках убийцы по городу никто его особенно не заставлял. В сравнении с неприятностями Грантайре все неприятности Лайама казались мелкими заморочками, о которых не стоило и поминать.
Через какое-то время волшебница тихо спросила, куда они едут.
- К эдилу, - Лайаму не хотелось оставлять Грантайре в таверне или на постоялом дворе. - Кессиас - добрый малый.
Грантайре промолчала и только крепче прижалась к нему.
Эдила дома не оказалось, но его слуга радостно улыбнулся.
- Квестор Ренфорд! Веселых пирушек! И вам, и вашей очаровательной спутнице!
- И мы вам, Бурс, желаем того же. Мне нужно ненадолго уехать. Ничего, если магесса Грантайре с часок поскучает у вас?
Бурс низко поклонился. Его лысина засверкала, отражая огоньки праздничных свечек.
- О, безусловно! Я уверен, хозяин будет доволен, когда найдет ее здесь. Он ушел проверять патрули, но должен скоро вернуться.
- Спасибо, Бурс. - Лайам крепко пожал слуге руку. - Я оставлю Даймонда у крыльца и тоже постараюсь вернуться как можно скорее.
- Не торопитесь, мастер, не торопитесь. У меня тут в честь праздника кое-что приготовлено... Надеюсь, добрая леди оценит мои старания.
Волшебница неуверенно пожала плечами, но Бурс опять засиял.
- Ждите меня через час, - сказал Лайам и вышел.
Часа будет более чем достаточно. Более чем.

Дом Кессиаса располагался на окраине богатых кварталов, там, где к роскошным особнякам начинали лепиться здания поскромнее. Отсюда было рукой подать до места, где проживал Ульдерик.
Лайам шел быстро, время от времени растирая замерзшие руки и пытаясь согреть их дыханием. «Ну почему ты не можешь держать язык за зубами?» - распекал себя он. Мало того, что его болтовня поставила весь ход следствия под угрозу, так ему надо еще было обрушиться с градом дурацких упреков на ни в чем не повинную Грантайре. Бедняжке не позавидуешь. Она так одинока в чужом и враждебном городе, а может быть, и во всем Таралоне, ибо грозная гильдия магов поклялась ее уничтожить. А единственный человек, которому она сочла возможным довериться, только и делает, что подставляется под удар. «Ну когда же, когда же ты научишься вперед думать, а уж потом говорить?..»
Прошло два дня, а чего он добился? Ничего. Ничего ровным счетом. Он лишь вынудил добропорядочного и щепетильного лорда пойти на обман, ввязался в дуэль и, кажется, нажил себе опаснейшего врага, за спиной которого стоит вся мощь гильдии магов. Благородные дамы не пускают его на порог, а поиски пропавшего камня не сдвинулись с места. Если вдуматься, на нем также висит и смерть Шутника. Но разве он мог ее предотвратить? «Мог, если бы встретился с Оборотнем чуть раньше», - поежился Лайам.
И тут же запретил себе обо всем этом думать. Что сделано, то сделано, а на будущее надо учесть, что своему языку не всегда следует давать волю.
Клятвенно пообещав себе быть впредь более сдержанным, Лайам приободрился и уже гоголем прошагал мимо заведения Герионы. И тут его кто-то окликнул.
Он замедлил шаг и оглянулся. Фасад дома услад выглядел мрачно, ибо окон он не, имел, но портик его освещался прекрасно. В свете пылающих факелов Лайам увидел толстуху, наливающую парочке нищих суп из котла, и двоих мужчин, спускавшихся по ступеням.
- Господин Ренфорд! - снова окликнул его граф Ульдерик. - Куда это вы так спешите?
«На свидание к твоей женушке!» - раздраженно подумал Лайам, а потом вдруг узнал спутника графа и встал, словно вкопанный.
- Вы же договаривались встретиться с Окхэмом! - воскликнул он, обращаясь к Кэвуду, ибо спутником графа был именно Кэвуд.
- А где его носит? Я ждал его в банях, но он так и не пришел.
Какое-то время Лайам изумленно таращился на торговца, потом сумел все-таки выдавить из себя:
- А долго ли вы его ожидали?
- Признаться, долгонько. А потом, решив, что он вообще не придет, я пошел к нему, чтобы выяснить, что случилось... Но по пути меня перехватил граф Ульдерик.
- Нам нужен третий партнер! - с любезной улыбкой вмешался граф. - Составьте нам компанию, милый Ренфорд. А заодно и расскажете, как там движется мое дельце с бароном!
Боги, куда подевался красавец аристократ? Неужели в нем взбунтовалась его треклятая щепетильность! «Нет, не стоило тебе связываться с этим добропорядочным идиотом!» - подумал Лайам и заметил, что собеседники как-то странно поглядывают на него. Идиот вовсе не лорд, а тот, кто стоит разинув рот и молчит!
«Немедленно соберись!» - приказал себе Лайам и, вспомнив кое о чем, потянулся за кошельком.
- Составить вам компанию? Благодарю вас, но - нет... Я тороплюсь, у меня назначена встреча. Однако, граф, я ведь вам кое-что задолжал. - Онемевшими от холода пальцами Лайам начал отсчитывать золотые.
- Да будет вам, пойдемте-ка с нами. Сыграем партию в генералов, возможно, вы еще отыграетесь...
Лайам не слушал, что ему говорят. Его волновало только одно: почему лорд не явился на встречу? Отсчитав нужную сумму, Лайам передал деньги Ульдерику, и тот спокойно пересыпал монеты в свой кошелек.
- Хорошо, - сказал он. - Хотел бы я, чтобы все мои должники были столь оборотисты. Ах, если бы нашему милейшему Окхэму вдруг вздумалось взять с вас пример...
«Окхэм... Да, Окхэм! Где же сейчас Окхэм?» - думал лихорадочно Лайам. Ему вдруг вспомнились слова, которые он совсем недавно бросал Грантайре в лицо. «Я бегаю по всему городу, пытаясь разыскать негодяя, режущего ради своего удовольствия людям глотки...» Кажется, что-то подобное лорд обронил по дороге на Штапельный склад... Что перерезать, мол, горло не так уж и трудно и что это может сделать любой. Окхэм тогда пытался бросить тень на Фурзеуса, однако...
- Господин Ренфорд, что с вами? - спросил обеспокоенно Кэвуд.
Лайам не слушал, беззвучно, одними губами шепча: «Однако я ведь не говорил ему, что нищему перерезали горло. Откуда же лорд об этом узнал?» Он судорожно сглотнул, стараясь хоть немного смочить слюной сухую гортань.
- Лорд сильно вам задолжал?
- Прошу прощения? - В голосе графа прорезалось недовольство.
«Проклятье!» - мысленно воскликнул Лайам и почти закричал:
- Деньги! Много ли денег он вам проиграл?
- Я не думаю, что это может кого-то касаться... - Ульдерик начинал сердиться.
- Сколько? Ну, отвечайте? Много? - Лайам уже кричал во весь голос.
- Господин Ренфорд! Вы забываетесь! - воскликнул торговец.
Голос графа стал походить на утробное рычание льва:
- Если наш разговор и дальше пойдет в этом тоне...
Лайам витиевато и длинно выругался, потом повернулся и побежал.

15

Лайам бежал, и плащ за его спиной развевался, как крылья. Ему страстно хотелось что-нибудь сокрушить. Разбивать ударами кулаков стекла в мелькающих сбоку окнах или сшибать грудью все встречные факелы. Но пока он лишь яростно и с излишним усердием впечатывал в мостовую подошвы сапог. Лайама душил гнев, в голове роились немыслимые проклятия. Где он, этот Окхэм, этот красавец, этот вор, этот гнусный убийца?! Пусть только покажется, и от страшной и скорой смерти ему не уйти.
«Он следил за мной! Он втерся в доверие, он вызнавал все мои планы! Проклятый ублюдок!»
Лайам остановился, наклонился, упершись руками в колени, и застонал. Дом Кессиаса был уже совсем рядом, но идти к приятелю в таком состоянии он, конечно, не мог. Лайам опять выпрямился и медленно побрел дальше. От быстрой пробежки по морозному воздуху его легкие жгло огнем, а лицо просто пылало.
«Все это время негодяй водил меня за нос. Следил за мной и мной управлял, поскольку знал каждый мой шаг. Он пытался уверить меня, что Квэтвел вне подозрений, прекрасно понимая, что этим лишь подогреет мой интерес к барону. Боги, великие боги!»
Гнев Лайама еще не остыл, но способность рассуждать здраво к нему все же вернулась.
Окхэм был просто великолепен. Вот именно - великолепен! Другого тут слова не подберешь. Он вовремя подливал масла в огонь, он очень тонко подбрасывал Лайаму компромат на своих же приятелей - всякий раз с видимой неохотой, делая вид, что его вынуждает к тому стечение обстоятельств. Так Лайаму было рассказано о том, что Ульдерик пытался выкупить камень, и о ссоре супруги графа с Дуэссой, и о сильной тяге барона к игре. Лорд, правда, почему-то не сообщил умнику-квестору, что Рейфу Кэвуду грозит долговая тюрьма, но сам он безусловно слышал об этом. На Штапельном рынке наверняка много судачили о пропавших без вести кораблях.
«Небо! Как весело он, должно быть, надо мной хохотал!» - подумал Лайам и скрипнул зубами. И вдруг ощутил, что у него нервно задергался глаз. Все, хватит в эту сторону думать! Задетое самолюбие следует спрятать в карман. Каким бы дураком он ни выглядел, терзаться не стоит. Пора поразмыслить, что дает ему новое знание. Поразмыслить спокойно и без истерик.
Теперь ему известно, что лорд имеет долги. Ульдерик на прямой вопрос Лайама не ответил, но ничего и не отрицал. Окхэм действительно обременен долгами, и должен он графу. Как же сиятельный лорд попал в долговой капкан? Проигрался в карты? Скорее всего - да. Все эти россказни, что барон страстный игрок, возможно, к Кэтвелу и не относятся. Возможно, любит просаживать денежки совсем не кузен красавца аристократа, а сам красавец аристократ.
Дом, в котором живут Окхэмы, принадлежит госпоже Присциан. Вдова состоятельна, она может позволить себе содержать постоянно проживающего при ней слугу, а Окхэмы - нет, у них слуги приходящие (если судить по тому, что двери вечерами открывает Дуэсса). Во время игры в карты деньги у лорда кончились, и он, как и кое-кто из играющих, вынужден был призанять. Но кое-кто денежки отдал, а отдал ли их сиятельный лорд?
Новая мысль сверкнула в мозгу Лайама так неожиданно, что он даже высказал ее вслух:
- Лорд плутовал!
Плутовал, но не ради собственной выгоды. Он играл на чужой карман. Играл, постоянно атакуя - неутомимо и безрассудно. Растрачивая свои силы, он ослаблял других игроков, не трогая лишь Ульдерика. И в каждой партии граф выходил победителем и забирал банк.
Лайам удовлетворенно кивнул, но решил пока что об этом не думать. Все равно плутовство лорда недоказуемо и, в общем-то, не имеет отношения к делу.
К делу... Внезапно Лайам понял еще кое-что. Детали связались.
Камень у Окхэма. Окхэму нужны деньги. Окхэм все знает о Дезидерии и на встречу с Кэвудом не явился.
«Фануил! - отчаянно взметнул спою мысль к небесам Лайам. - Немедленно лети к «Трем лисицам»! Лети как можно скорее!»
«Да, мастер. Уже лечу».
Спокойный ответ дракончика его отрезвил и удержал от новой истерики. Лайам остановился и трижды вдохнул и выдохнул воздух, потом распрямил плечи. Теперь он точно знал, куда направился Окхэм. Неясно было другое - что ему следует по этому поводу предпринять?

Подходя к дому Кессиаса, Лайам отметил, что Даймонд накрыт попоной. Да, Бурс - это все-таки Бурс. Он ласково погладил коня по морде, потом толкнул дверь и без стука вошел.
Кессиас и Грантайре стояли с чашами у камина. Они одновременно обернулись к нему.
- Какие новости, Ренфорд? - Эдил, улыбнувшись, кивнул. - Госпожа Грантайре мне кое-что тут рассказала. О вашем бароне и о чародее, с которым мы познакомились днем.
Грантайре не обратила внимания на то, что ее неверно титуловали.
- Мне пришлось все объяснить, - сказала она Лайаму с извиняющейся улыбкой.
- Вот и прекрасно, - быстро сказал Лайам. - Но загвоздка не в Квэтвеле. Главная загвоздка теперь - сам лорд.
И Лайам принялся последовательно излагать все, что ему буквально в последние минуты открылось, но вот странность чем больше он говорил, тем менее убедительными казались ему его собственные слова. Выводы Лайама опирались на довольно шаткие факты, которые можно было по-разному истолковать. Ульдерик, например, не признал открыто, что Окхэм - его должник. А лорд мог наталкивать Лайама на какие-то подозрения в отношении участников вечеринки вовсе не для того, чтобы сбить расследование с истинного пути. Даже упоминание о перерезанной глотке несчастного нищего ничего, в общем-то, не доказывало. Нет никакой гарантии, что об этой подробности лорд не узнал от Лайама, о чем сам Лайам забыл.
Эй, квестор, так ли уж ты уверен, что все тут тобой нагороженное отвечает действительности? Отвечает или не отвечает, но дело зовет к каким-то шагам. Эта версия побуждает к тому - в ней больше смысла, чем во всех других, вместе взятых. Однако, поглядывая на Грантайре и Кессиаса, Лайам вновь начинал сомневаться в себе.
«Единственный приятный, порядочный человек в компании картежников и задир. А я хочу нанести удар именно по нему!»
Волшебница явно была не готова высказывать какие-то мнения. Она выжидательно смотрела на Кессиаса. Тот подошел к креслу, уселся в него и тяжко вздохнул. Он покачал головой, но не в знак отрицания, а лишь выражая степень своего потрясения.
- Да, - выдохнул он наконец. - Это, конечно, да.
- Не уверена, что я все правильно поняла, - нерешительно заговорила Грантайре. - Зачем Окхэму красть камень? Он ведь и так принадлежит ему.
- Нет, - пустился в терпеливые объяснения Лайам. - Кристалл принадлежит госпоже Присциан. Возможно, Окхэм когда-нибудь и унаследует его, но... но только через жену, да и когда еще это будет. А деньги ему нужны прямо сейчас. Он говорил, что собирается ехать в Торквей, потому что жена его слишком тяжело переживает случившееся. Но забота о здоровье жены, скорее всего, только ширма. Истинная причина отъезда - камень, который лорд намеревался сбыть вдалеке. Правда, теперь, я думаю, он хочет продать его Дезидерию.
«Интересно, сколько билетов Окхэм заказал до Торквея? - скользнуло у него в голове. - Бьюсь об заклад, что один!»
- Мы должны его остановить, - решительно сказала Грантайре. - Дезидерий не должен заполучить камень!
- Да, - отозвался Кессиас. - Да.
Он встал и повернулся к Лайаму.
- Что мы предпримем?
- Трудно сказать, - Лайам нахмурился. Ему не нравилось на ходу разрабатывать планы, но - делать нечего - обстановка требовала того. - Я думаю, лорд сейчас направляется к Дезидерию или уже находится у него. Так это или не так - мы скоро узнаем, от вашего человека или от Фануила. Если Окхэм действительно встретится с магом, мы попытаемся их обоих арестовать.
- Арестовать Дезидерия не так-то легко, - возразила Грантайре.
- Я понимаю. В принципе, мы можем его и не трогать. Все зависит от того, возьмет Окхэм камень с собой или нет. Я склонен думать, что не возьмет.
- Конечно, нет - если у него осталась хоть капля мозгов, - заявил уверенно Кессиас. - Он ведь должен проявлять элементарную осмотрительность. Наверняка лорд просто хочет договориться о сделке. А если камешка у него не окажется, наш арест закончится пшиком.
- Вот именно. Поэтому нам лучше выждать, пока они не расстанутся. Мы арестуем лорда после его ухода от чародея, и лучше - когда он вернется домой.
- Почему? - поинтересовалась Грантайре.
- Мы разыграем там небольшую инсценировку, - медленно произнес Лайам. - Я готов выступить и актером, и режиссером. - Он вовсе не был к тому готов, но Грантайре и Кессиас согласно кивнули. - Да, так и следует поступить, - сказал больше себе, чем окружающим, Лайам и тряхнул головой.
На какое-то время в гостиной воцарилось молчание, наконец Грантайре спросила о том, о чем никому из присутствующих спрашивать не хотелось. |
- А что, если лорд уже передал Дезидерию камень?
Лайам покосился на мешочек с предметами из «музея» Тарквина.
- Вы уверены, что сможете выстоять против него?
Грантайре рассмеялась - резко и хрипло.
- Я-то смогу, но мне не хочется, чтобы дело дошло до того.
- Если нам повезет, то ваш выход и не понадобится. Я один пойду к Дезидерию и объясню, что ему продали краденую вещицу, о чем он безусловно не знал. А еще скажу, что лорд арестован и что камень придется вернуть. Если маг возвратит камень, все на том и закончится, если нет - в дело вступите вы. У вас есть козырь, маг не знает, что вы - в Саузварке, и к чему-то серьезному он вряд ли будет готов.
- Прекрасно, - кивнула Грантайре. Она, похоже, нисколько не опасалась сражения. - Надеюсь, вы понимаете, что мне придется его убить?
- Да, конечно, - сказал Лайам.
Кессиас промолчал, только помрачнел еще больше.
- Что же мы будем делать сейчас?
- Ждать, - сказал Лайам и пересел поближе к камину.

Бурс принес чаши с горячим напитком и, заметив, как все напряжены, поспешил удалиться. Лайам рассеянно взял чашу, но пить не стал. Он сидел, тупо уставившись в пол.
А что, если он возводит на паиньку-лорда поклеп? Что, если тот просто где-нибудь загулял и думать не думает о каких-то там чародеях? «Тогда мы так ничего и не дождемся», - сказал он себе. «Дождемся», - возразил ему его же собственный внутренний голос. Лайам мысленно усмехнулся. Какое-то из его «я» опять ошибается, но какое?
Время шло. Ему стоило огромных усилий не тормошить Фануила вопросами. Если кто и не знает сомнений, так это дракончик, и никаких ошибок он точно не совершит.
Пришел Бурс с кувшином, чтобы наполнить опустевшие чаши. Вообще-то, опустела лишь чаша Кессиаса, но эдил накрыл ее широкой ладонью и знаком велел слуге удалиться. Когда Бурс скрылся за дверью, в сознание Лайама впрыгнула мысль:
«Лорд Окхэм выходит из гостиницы».
Лайам закрыл глаза и безмолвно возблагодарил небеса.
- Окхэм вышел, - сообщил он остальным. Кессиас привстал, но Лайам покачал головой. - Мы подождем, пока он не доберется до дома.
Кессиас все-таки встал.
- Я хочу послать в «Три лисицы» еще одного человека, и мне все равно нужно проверить, как дела у ночной стражи. Я схожу в казарму и тут же вернусь.
Когда эдил ушел, Лайам мысленно обратился к дракончику:
«Фануил, следуй за лордом. Сообщи, когда он придет домой».
«Хорошо, мастер».
Лайам подумал: «Ну почему я не чей-нибудь фамильяр? Я был бы таким спокойным, таким логичным, таким рассудительным. И начисто лишенным каких-либо эмоций... Наверное, быть фамильяром приятно и очень легко... правда, не при хозяине вроде меня».
Впрочем, он обнаружил, что ожидание перестало его тяготить. Лайам неторопливо поднялся, склонился к камину и протянул руки к огню, едва не задев локтем Грантайре. Она повернулась и посмотрела на него с немым ожиданием.
- Ну что... как дела? - спросил Лайам и засмеялся, но смех получился немного натянутым.
- Как вы собираетесь поступить с этим лордом?
- Отшлепаю его и отправлю в кроватку, - ответил Лайам и засмеялся, на этот раз совершенно искренне. Грантайре тряхнула гривой волос.
- В таком случае ему можно лишь позавидовать.
Лайам рассеянно улыбнулся. Он уже раздумывал о другом. «Нужно ли мне чем-нибудь вооружиться?» Выходило, что нет. Окхэм орудовал ножом. Нож - не такое уж страшное оружие, если быть начеку, а Лайам считать ворон вовсе не собирался. Нищий, скорее всего, просто не ожидал нападения. «Однако если завяжется драка, я ведь могу его и убить».
Эта мысль несколько ошарашила Лайама. Хочется ли ему своими руками наказать того, кто над ним насмеялся? Кажется, нет. Боль первой обиды прошла, задетое самолюбие утихомирилось, и к сложившейся ситуации он стал относиться как к данности. Пусть уж лорда осудят законным путем, а потом и благополучно повесят. Лайам попытался представить, как тело красавца аристократа покачивается под перекладиной виселицы, но попытка не удалась. Да и вряд ли дело закончится виселицей. Окхэм как-никак дворянин, а дворян за убийство воришек и нищих не вздергивают.
Кроме того, всегда трудно сказать, кто виноват, кто прав в стычках со смертельным исходом. Воры вспыльчивы, Шутник был горяч, а нищий... Кто его знает? Мало ли чем он мог пригрозить лорду.
Лайам покачал головой. Как ни крути, на Окхэме повиснет лишь обвинение в краже со взломом, причем у собственной тетушки, и это дельце вполне могут замять. Вряд ли суд решится позорить благородного лорда...
Вернулся Кессиас, впустив в дом облако холодного воздуха. Он сообщил, что отправил в «Три лисицы» еще одного наблюдателя.
- И кстати, Ренфорд... Вас ожидает на улице какая-то пигалица. Грязная, как навозная куча.
Это была Мопса. И действительно, неимоверно грязная. Она стояла возле дома эдила, похлопывая Даймонда по ноге. Лайам присел возле нее, дрожа от холода - он забыл накинуть плащ.
- Что ты здесь делаешь?
- Меня послал к тебе Волк, - произнесла Мопса голосом, полным отчаяния. - И я теперь засветилась!
- Что?! Что ты мелешь?
- Я засветилась! - захныкала маленькая воровка. - Теперь меня знает в лицо сам эдил, а к утру будет знать вся стража!
Лайаму некогда было думать о таких пустяках.
- Чего хочет Оборотень?
- Он хочет знать, что ты выяснил, - всхлипнула Мопса. - Сказал, что доволен тем, как все идет, а еще сказал, что ждет разъяснений. Я просто не понимаю, почему у него так засвербило? Зачем он погнал меня к тебе ночью, а не с утра? Теперь все пропало!
- Мопса, уймись, - перебил ее Лайам. - Ступай к Оборотню и скажи, что я все уже знаю. Что это не нищие, а совсем другой человек и что скоро я доберусь до этого человека. - Мопса все еще всхлипывала, поэтому Лайам схватил ее за плечи и резко встряхнул. - Это очень важно! Передай ему, что нищие тут ни при чем. Запомнила?
- Конечно, чего тут запоминать, - она высвободилась из его рук. - Тебе что, совсем наплевать, что я засветилась? Я теперь не смогу работать в толпе, понимаешь?
Он понимал. Он все понимал. Мопса считает, что ее грязно подставили, и ищет сочувствия.
- Я сожалею. Но с этим теперь ничего не поделать. Срочно передай Волку мои слова.
- Ха!
- И еще скажи, что я вскоре все объясню. Ты идешь или нет? Или мне показать тебя эдилу еще раз?
Мопса нахмурилась.
- Да иду я, иду, - пробормотала она, а потом выпалила: - А где мой подарок?
Лайам поморщился. Он совсем позабыл о своем обещании.
- Ты его непременно получишь. Но сейчас тебе следует поторопиться. Мой подарок будет самым лучшим на свете. Ступай!
Мопса с подозрением глянула на него, а потом, не сказав ни слова, развернулась и скрылась в ночи.
Лайам, стуча зубами, вернулся в дом.
- Это моя осведомительница, - пояснил он Кессиасу, понимая, что этим может совсем скомпрометировать Мопсу, и поклявшись загладить свою вину перед ней. - Я думаю, с этим делом мы покончим сегодня.
Эдил не успел кивнуть, как в сознание Лайама вторглась короткая мысль:
«Лорд Окхэм на месте».
Лайам улыбнулся.
- Лорд вернулся домой. Пора бы нам с ним повидаться.

Они стояли на улице Герцогов, оглядывая дом Окхэмов из-за угла. Все здание окутывал мрак, и только в одном из окон первого этажа теплился огонек.
- Он ждет меня, - сказал спутникам Лайам. - Он сказал, что оставит свечу, если не завалится спать.
Признаться, Лайам весьма удивился, увидев условный сигнал. Ему казалось, что Окхэм предпочтет уклониться от встречи. Особенно если вспомнить, какое дельце благородный лорд только что провернул. Тем не менее свеча призывно горела, подмигивая и отбрасывая слабый свет на ступени крыльца.
- Ну что ж... Мне пора. - Лайам нервно потер руки.
- Ренфорд, не лучше ли нам прогуляться к лорду вдвоем? - спросил Кессиас, взмахнув свисающим с его руки фонарем.
- Мы с ним поиграем, - сказал Лайам. - Досчитайте до десяти тысяч и, если я к тому времени не появлюсь, идите на выручку. Я хочу переговорить с ним с глазу на глаз.
«И пнуть его хорошенько, если мне повезет...»
Он улыбнулся и быстро пошел через улицу, чтобы не слышать недовольного ворчания бравого стража порядка. Тот сетовал на собачью службу, а заодно и на то, что кое-кому сейчас будет уютно, а кое-кто так и останется торчать на морозе.
Перепрыгивая через ступеньки, Лайам взлетел на крыльцо и взялся за дверной молоток. Но в дело его не пустил, а, немного подумав, постучал по косяку костяшками пальцев.
Дверь распахнулась мгновенно. Окхэм держал над головой зажженный фонарь. Красивое лицо его было смертельно бледным и казалось измученным. Он схватил Лайама за руку и втащил в коридор.
- О боги, Ренфорд! Наконец-то вы появились! Случилось нечто невероятное!
Лайам позволил протащить себя с десяток шагов, а потом уперся в пол каблуками. Он никак не рассчитывал на такую бурную встречу.
- Идемте же!
- Да в чем, собственно, дело?
Коридор, где они уже находились, окутывал мрак. Его освещал лишь неверный свет фонаря, тени обоих мужчин плясали на стенах.
- Камень! - прошептал Окхэм. - Он снова на месте! Идемте!
Лорд опять схватил Лайама за руку и потянул за собой, увлекая его в сторону кухни.
Что-то тут было не так. Лайам снова остановился.
- Да скажите же наконец, куда вы меня тащите?
- В склеп! Камень там! - Лорд быстрым шагом пересек кухню и скрылся за дверью, ведущей к спуску в подвальное помещение.
Свет фонаря мгновенно исчез, и Лайаму пришлось поторопиться, чтобы не оставаться в кромешной тьме. Он двинулся вниз по ступенькам, стараясь поспевать за колеблющейся границей светового пятна, но Окхэм все же передвигался быстрей, время от времени издавая невнятные восклицания.
Лайам, спустившись в кладовую, тут же ударился обо что-то ногой. Он сдавленно выругался и, прихрамывая, побрел дальше - к тому углу помещения, где открывался вход в семейный склеп Присцианов.
- Камень здесь! - Окхэм стоял в дальнем конце прохода, ведущего к склепу, держа в одной руке фонарь, а другой ухватившись за прутья железной решетки. За его спиной - в глубине склепа - мерцал огонек еще одного фонаря.
Лайам сделал два шага по направлению к Окхэму, потом остановился, жалея, что не прихватил с собой никакого оружия. Впрочем, и лорд тоже, кажется, безоружен, так что, если держаться настороже, его можно не очень-то опасаться.
Он сделал еще два шага и поравнялся с Окхэмом, а потом жестом предложил тому первым войти в склеп.
- Я не вижу, куда идти.
Окхэм коротко кивнул и прошел в пещеру, по-прежнему высоко поднимая фонарь.
- Это просто невероятно! - сказал он и, повернувшись к Лайаму, удивленно спросил: - Почему же вы медлите?
- Иду, - отозвался Лайам. Его настороженность нарастала с каждой минутой. Он вошел в склеп и огляделся. Второй фонарь, свет которого был виден из коридора, помещался на крышке центрального саркофага. Окхэм стоял возле него и делал Лайаму призывные знаки.
- Он здесь! Он вернулся туда, где ему и надлежит быть! - Лорд пританцовывал на месте от возбуждения, фонарь плясал в его руке, отбрасывая причудливые тени на стены и каменные параллелепипеды саркофагов. Из сквозного проема в стене несло зимним холодом.
Лайам пошел к Окхэму, беспокойно обшаривая взглядом пещеру. Его каблуки гулко постукивали по камню. Кулаки сжаты, руки чуть полусогнуты - осторожность есть осторожность и... не надо спешить.

Предыдущая страница 11 Следующая страница


Пир попрошаек 12

- Ренфорд! Да идите же вы сюда наконец! - В голосе Окхэма зазвучали нотки отчаяния.
Лайам подошел и остановился около саркофагов. Он чувствовал себя неуютно, ибо не мог ничего разглядеть - один фонарь слишком тускло светил, а второй был чересчур высоко поднят. Окхэм отступил на шаг и поднял фонарь еще выше.
- Смотрите! - сказал он и кивнул в сторону саркофага Эйрина.
Лайам несколько долгих секунд смотрел на красавца аристократа, силясь понять, ради чего все это затеяно, но никакого разумного объяснения придумать не мог. Он медленно и неохотно стал поворачиваться к саркофагу.
Свободная рука Окхэма метнулась к поясу. Лайам, краем глаза заметив это движение, мгновенно отпрыгнул назад и закричал, пытаясь заглушить криком страх и пробудить в себе ярость. Прыжок был неудачным, он оступился и стал падать навзничь, но сумел устоять на ногах, ударившись затылком о стену.
Окхэм тоже закричал, но не кинулся на него, а чуть отступил и опять застыл, выпрямившись во весь рост. Одна рука его все так же сжимала фонарь, а во второй виднелось что-то вроде длинной деревянной спицы. Лайам замер, глядя на эту спицу. Он слышал неровное дыхание лорда.
Не отводя взгляда от Лайама, Окхэм тремя пальцами сильно надавил на тоненький стерженек - и спица сломалась.
Несколько долгих мгновений мужчины стояли, не шевелясь, потом Лайам медленно и осторожно пошел вперед - кошачьим, чуть пружинящим шагом. Он вспомнил о сломанной булаве, лежавшей на саркофаге первого Присциана, и быстро скосил глаза. Булавы на месте не оказалось.
«Ну, наплевать», - мелькнуло у него в голове, и губы Лайама изогнулись в волчьей усмешке. Он и так с большим удовольствием отделает Окхэма - что бы ни означала его дурацкая спица.
- Стойте там, где стоите! - испуганно вскрикнул лорд. - Не смейте ко мне приближаться!
Лайам улыбнулся еще шире и, согнув руки в локтях, приготовился к драке.
«Мастер! - влетела в его сознание мысль Фануила. - Возле городской площади кто-то творит заклинание».
Лайам снова замер на месте и настороженно вскинул голову.
«Кто...»
Он не успел сформировать мысль до конца, потому что заметил во мгле пещеры слабое свечение - бесформенную сверкающую дымку, похожую на серебристую паутину. Дымка сгущалась, свечение становилось ярче. Лайам на секунду зажмурился, а когда он открыл глаза, перед ним стоял Дезидерий. Не совсем перед ним, а немного поодаль - в изголовье тускло освещенного барельефа первого Присциана. Лицо мага было скрыто в тени, руки со сжатыми кулаками он вскинул над головой.
- Хватайте его! - выкрикнул Окхэм.
«Это западня! - вдруг осознал Лайам, и ноги его подкосились от ужаса. - Меня заманили в ловушку!»
- Это не так-то просто, - фыркнул чародей, а потом, после недолгого колебания, разжал кулаки и быстро зашевелил пальцами.
Из кончиков пальцев мага вырвались белые струи. Они устремились к Лайаму, обвились вокруг его торса, оплели ноги и руки. Лайам дернулся, пытаясь бежать, но не смог даже пошевелиться - его словно завернули во влажный ковер. О небо! Он потерял всяческую возможность сопротивляться!
«Мастер, теперь заклинание творят против вас!»
- Я знаю, - прошептал Лайам, зачарованно глядя на мага. Дезидерий опустил руки и тоже смотрел на него - с каким-то недоверчивым удивлением. Потом лицо представителя харкоутской гильдии расплылось в улыбке, на фоне уродливого пятна сверкнули неестественно белые зубы.
- Так вы и вправду не чародей? Какая удача!
- Убейте его! - взвизгнул лорд. Дезидерий остановил его жестом.
- Успеется. Он ведь совсем беззащитен! - Маг стоял, уперев руки в бока, сияя от удовольствия.
«Мастер...»
«ФАНУИЛ! - вскричал мысленно Лайам. - ПРИВЕДИ КЕССИАСА! СКОРЕЙ! КАК МОЖНО СКОРЕЙ!»
- Убейте его! - повторил Окхэм. - Вор утверждал, что он - чародей!
Лайам облизнул пересохшие губы.
- Это не так. Я уже говорил вам.
- О да, да! Конечно, вы говорили, - усмехнулся харкоутский маг. - Но я далеко не всегда верю словам!
- Вор очень боялся этого человека! - воскликнул Окхэм, и мозг Лайама озарила догадка. Белея от ярости, он зарычал:
- Поэтому вы убили его?!
- Он требовал вернуть камень на место! - Лорд подскочил к Лайаму и горячо, словно оправдываясь, заговорил: - Этот малый все твердил, что вы - дьявольски проницательны, Ренфорд, и умеете читать в душах людей...
- Но он этого не умеет, - заявил Дезидерий, явно наслаждаясь своим превосходством. - Я был лучшего мнения о мастере Танаквиле.
Лайам мысленно послал магу сабельный удар в поясницу и взмолился: «О боги! Сделайте так, чтобы Кессиас не опоздал!»
- Но вот ведь что интересно, - продолжал Дезидерий. Он больше не улыбался. - Я не поверил, что вы - не чародей, и поверил, что вы не встречались с Грантайре. Возможно, я совершил двойную ошибку? - Маг шевельнул рукой, и белесый кокон, сжимающий Лайама, пришел в движение, вминая его руки в бока. - Мог ли я ошибиться дважды?
Лайам вскрикнул от неожиданности, но боли не ощутил.
Ему показалось, что в проеме за спиной чародея мелькнула какая-то тень.
Кокон стянулся еще туже, и Лайам издал душераздирающий вопль. Сжатие прекратилось, но истерика не могла прекратиться мгновенно - вопль продолжал звучать. Лицо Дезидерия перекосилось в злобной гримасе, и Окхэм торопливо зажал кричащему рот. Лайам укусил лорда за пальцы и вновь завопил. Окхэм отдернул руку и наотмашь ударил.
Голова Лайама безвольно мотнулась. Где же Фануил?
Ему показалось, что из глаз его посыпались искры. Они ярко вспыхнули и разлетелись во все стороны. Окхэм куда-то пропал, а одна искорка вонзилась в грудь чародея и засияла, словно крохотная звезда. Дезидерий в недоумении посмотрел на ужалившую его золотистую пчелку и поднес к ней руки, словно собираясь погладить. Потом посмотрел с упреком на Лайама:
- Вы все-таки меня...
Договорить он не сумел. Новые пчелки облепили весь торс чародея, зароились в руках и ногах. Дезидерий вновь открыл рот, чтобы что-то сказать, но и язык его уже был покрыт золотистыми искрами, и вскоре харкоутский маг стал походить на огромный сгусток шевелящихся золотых червячков. Спина Дезидерия изогнулась дугой, словно от невероятного напряжения, но он не издавал ни звука, и только негромкое потрескивание сопровождало странный процесс.
Белый кокон поблек и истаял, и Лайам пошатнулся, внезапно лишившись поддержки. Он отвернулся от сверкающей головни, в которую превратился маг, и нашел взглядом Окхэма. Красавец лорд, белый как полотно, стоял, прижимаясь спиной к дальней стене склепа.
Лайам не видел, как золотые мошки, внезапно вспыхнув, разлетелись в разные стороны. Он не видел, как то, что было Дезидерием, осыпалось на пол, образовав кучку серого пепла.
Он ударил Окхэма только раз - но и этого оказалось достаточно.

16

Склеп быстро заполнялся людьми - вопли Лайама перебудили спящих в обоих домах. Первой явилась вдова, суровая и решительная, из-за ее плеча выглядывала озабоченная физиономия Геллуса. Чуть позже с другой стороны приковылял Квэтвел, подталкиваемый в спину леди Окхэм. Увидев валяющегося у ног Лайама муженька, Дуэсса бросила раненого барона и, оттолкнув Кессиаса, кинулась к лорду. Грантайре, растиравшая по полу кончиком сапога оставшийся от Дезидерия пепел, одарила ее презрительным взглядом, потом вернулась к прерванному занятию.
С диким криком Дуэсса рухнула на колени и принялась судорожно ощупывать тело супруга.
- Они убили его! Убили, убили!
Но это было не так. Лайам успел убедиться, что Окхэм дышит, и потому он бестрепетно встретил взгляд госпожи Присциан. Кивком предложив вдове отойти в сторону, Лайам отвел ее к одной из решеток, перекрывающих вход в усыпальницу. Геллус, мгновенно смекнув, что его присутствие не обязательно, скрылся в темноте кладовой.
- Мне не очень-то нравится то, что вы тут натворили, но я уверена, что все это затеяно неспроста, - произнесла ледяным тоном госпожа Присциан, высоко вздергивая подбородок. Даже сейчас - в ночном халате, домашних шлепанцах и с растрепанной головой - пожилая дама напоминала Лайаму самого строгого из университетских профессоров.
- Вы совершенно правы, - поспешил подтвердить Лайам. - Обстановка сейчас не очень-то подходящая, но раз уж все так получилось, позвольте вам заявить, что мы намерены арестовать лорда Окхэма. Он обвиняется в похищении фамильной реликвии Присцианов.
Госпожа Присциан повернулась к Кессиасу, скромно стоявшему невдалеке. Эдил выглядел чрезвычайно смущенным, однако кивнул и даже заставил себя посмотреть вдове прямо в глаза.
- Да, это правда. Мы намерены арестовать супруга вашей племянницы.
Госпожа Присциан пожевала губами.
- У вас есть доказательства виновности лорда?
Кессиас искоса глянул Лайама.
- Его собственное признание.
- Что ж... В целом от него можно было ожидать чего-то подобного. Хорошо - арестуйте его. Я присмотрю за Дуэссой.
Слова вдовы изумили обоих мужчин. Лайам никак не ожидал, что крепость падет без боя, Кессиас тоже.
- Вы уверены в своих действиях? Лорд ведь ваш родственник, и на него распространяются права горожан, под защитой которых находитесь вы. Вернее, вы можете заявить, что берете его под защиту!
- Я не стану этого делать, - решительно перебила эдила госпожа Присциан. - Приступайте к своим обязанностям и позвольте мне вернуться к моим. - Она церемонно кивнула и скорым шагом отошла от мужчин.
Лайам и Кессиас переглянулись. Вдова уже склонилась к племяннице, обнимая ее за плечи.
- Пойдем отсюда, Дуэсса. У этих господ имеется дело к лорду.
- Ему так плохо! Я не могу его так оставить! - жалобно запричитала та. Веки Окхэма дрогнули, он слабо застонал и шевельнулся.
- С ним все будет в порядке, - сказала госпожа Присциан. - А нам надо вернуться домой. Ты слишком взволнована, возьми себя в руки.
Пожилая дама заставила племянницу встать и повела к выходу.
- Что они с ним сделают? - всхлипнув, спросила Дуэсса.
- Ему воздадут по заслугам. Идем же скорей. - Тетушка и племянница скрылись в проходе, ведущем в дом госпожи Присциан.
Кессиас по-прежнему пребывал в растерянном состоянии чувств, но Лайам не разделял его душевной сумятицы. Все шло, как надо, все складывалось как нельзя хорошо. Ему было жаль бравого стража порядка, вынужденного взять под арест дворянина, что в перспективе сулило множество неприятностей. Однако к зареванной леди Окхэм он не испытывал ни капельки жалости, хотя по натуре своей совсем не являлся бесчувственным человеком. Кому-кому, а ей поделом эта мука. Нельзя проводить жизнь только в увеселениях, потакая своим капризам. Камень до сих пор спокойно полеживал бы на своем месте, если бы не она. Лайам кивнул эдилу, они вдвоем подняли красавца аристократа и подхватили его под руки. Голова лорда безвольно повисла, он совсем не стоял на ногах. Лайам и Кессиас потащили Окхэма к выходу.
Неожиданно у них на пути встал молодой барон. Он нервно облизывал губы, по старался говорить твердо:
- А теперь извольте-ка объяснить, что здесь происходит.
Барон походил на огородное пугало. Повязки, охватывающие его голову, перекосились и съехали набок, обнажив участки бритого черепа. Лайам с трудом удержался от смеха - обритый барон выглядел уж очень нелепо. Да и сам Лайам, наверное, был тоже хорош. В ушах у него гудело, руки-ноги казались ватными, но зато все теперь позади. Длинное тягомотное расследование с блеском (особенно, если припомнить кончину злополучного Дезидерия) завершено!
- Лорд Окхэм арестован за похищение камня Присцианов, - сказал Лайам. - Также он обвиняется в двух убийствах.
- И в покушении на жизнь офицера, состоящего на службе у герцога, - добавил Кессиас. - Полагаю, милорд, вам лучше пойти к госпоже Присциан. Леди Окхэм очень расстроена, ее следует поддержать. - Эдил говорил сурово и твердо, давая понять, что кое-кому пора убраться с дороги, а лучше бы вообще не соваться в чужие дела.
Квэтвел снова облизнул губы и посмотрел на Окхэма. Тот пошатывался, как пьяный, опираясь на Лайама и эдила. Не сказав больше ни слова, барон повернулся и побрел к дальней решетке.
Лайам и Кессиас кое-как вывели лорда на улицу и повели к городской площади. Грантайре с дракончиком на плече несла фонарь и освещала им путь. Попутно она восторгалась сообразительностью Фануила. Тот, чтобы привлечь внимание ожидающих к проблеме, возникшей у Лайама, рухнул с небес, к их ногам. Но Кессиас и Грантайре не очень-то поняли, что бы это могло означать. Тогда уродец вспорхнул повыше и укусил эдила за шею. Тут стало ясно, что в доме Окхэмов творится что-то неладное.
- Кроме того, мой кот сообщил мне, что чувствует магию в районе Макушки, - прибавила Грантайре. - Поэтому мы в какой-то мере были готовы к тому, что обнаружили.
- Вот именно - в какой-то мере, - проворчал эдил.
«Ты укусил Кессиаса?» - спросил Лайам.
«Иначе он бы не сдвинулся с места. Я кусал осторожно и не прокусил даже кожи».
- Фануил сожалеет, что причинил вам беспокойство, - извинился Лайам перед приятелем, в глубине души потешаясь.
Кессиас буркнул что-то невнятное, а потом медленно произнес:
- Мне не нравится, что мы не сумели предугадать их планов. Еще чуть-чуть, и дельце могло стать опасным.
- Могло стать?!
- Дезидерий применил весьма непростое заклятие... - задумчиво сообщила волшебница. - Превращение материи - сложная штука. Он, наверное, догадался, что кто-то за ним следит.
- Нет, погодите! Вы говорите - дельце могло стать опасным? Значит, по-вашему, только могло? - вновь возмутился Лайам.
- Реликвия по-прежнему не у нас, - напомнила Грантайре, не обращая внимания на возмущение Лайама. - Нам следует ее отыскать.
- У Окхэма камня нет, - сказал уязвленно Лайам, пораженный черствостью своих спутников. Он успел пошарить в карманах лорда, когда проверял, дышит тот или нет.
- Ничего, кое-кто знает, где находится камень, - невозмутимо сказал Кессиас, и тут только до Лайама вдруг дошло, что его аккуратно поддели. - Вряд ли лорд отдал его чародею, но если отдал - я велю перетряхнуть всю гостиницу, мои люди умеют искать. Однако, мне кажется, в доме Окхэмов имеется тайничок, в котором эта штука себе и полеживает.
Грантайре, казалось, удовлетворилась этим ответом и замолчала, мужчины тоже умолкли. Чем ниже они спускались по Герцогской улице, тем больше на ней становилось народу. Все встречные горожане - и в карнавальных масках, и без таковых - были изрядно навеселе. После того как какой-то разыгравшийся паренек попытался погладить дракончика, Лайам велел фамильяру не мозолить людям глаза. Фануил тут же вспорхнул с плеча Грантайре и взмыл в небо, приведя в несказанное изумление толпу подгулявших селян.
Глядя на перекошенные физиономии добропорядочных пахарей, выбравшихся в город за впечатлениями, Лайам послал Фануилу вдогонку насмешливое замечание:
«Ты только что сделал эти праздники самым грандиозным событием в жизни этих людей».
Ответить уродец не соизволил.
На площади Окхэм стал приходить в себя. Он даже пошел, правда, подволакивая ноги и спотыкаясь на каждом шагу.
Отмечающий пиры побирушек люд заполонил всю площадь, но толпа не была плотной, она бурлила, образуя подобия больших и маленьких водоворотов. Горожане смеялись, танцевали и пели, сталкиваясь, перемешиваясь, задевая друг друга локтями. Шутники в маскарадных костюмах то и дело приставали к идущим, однако, разглядев бородатое лицо эдила, тут же спешили ретироваться.
Возле казармы на них наскочил обезумевший от волнения стражник.
- Эдил Кессиас, тут случилось такое! Такое... такое!.. - Малый стал заикаться. Кессиас вытаращил глаза.
- Эй, Тэн, отдышись, успокойся. Дай нам хотя бы войти.
Стражник дороги не уступил и попытался опять что-то сказать, но Кессиас отмахнулся.
- Дай нам войти! - рявкнул он и двинулся вперед, как таран, увлекая Окхэма и Лайама за собой. Тэн живо отпрыгнул в сторону. - Мне обо всем доложит сержант.
Тэн потащился следом, продолжая бубнить:
- Но сержанта сейчас нет, мастер эдил, он отбыл туда... где... ну, в общем, туда, где это... ну где все это вышло...
Лайам от души пожалел бедолагу. Эдилу, особенно если он вдруг упрется, трудненько что-нибудь втолковать, а уж его широченной спине и подавно. Но Окхэм внезапно обмяк и стал опять приволакивать ноги, поэтому подъем по ступенькам доставил сопровождающим немало хлопот.

Казарма была пуста. С первого взгляда становилось понятно, что ее покидали в спешке - всюду валялись опрокинутые стулья, а кочерга, которой ворошили поленья в камине, так и осталась лежать на угольях, ее кончик уже раскалился докрасна. Возле бочки с вином, установленной посреди помещения, стояла Мопса и с интересом принюхивалась к содержимому оловянной кружки.
- А ну, мелюзга, брысь под лавку! - заревел Кессиас. Девчонка выронила кружку и отпрыгнула в сторону. Удивление и испуг на ее лице мгновенно сменила презрительная ухмылка. - Тэн! Ты что, не можешь уследить за ребенком?
- Идемте, - пропыхтел Лайам, краем сознания гадая, почему маленькая воровка болтается тут. - Давайте упрячем его за решетку, а уж потом разберемся со всем остальным.
Лайам знал, что тяжелая крепкая дверь в дальнем конце казармы ведет к тюремным камерам, но никогда еще там не бывал. Тэн, подчиняясь приказу эдила, нашел связку ключей и принялся возиться с замком, испуганно вжимая голову в плечи.
Наконец дверь открылась, за ней обнаружился коридор, одну из стен которого образовывал ряд забранных решетками каменных ниш, живо напомнивших Лайаму семейный склеп Присцианов. В неверном, колеблющемся свете двух факелов эта - скорее всего, парадная - часть тюрьмы выглядела весьма мрачно.
Три ближайшие камеры были заняты, их обитатели приветствовали вошедших пьяными выкриками. Четверо молодых людей в маскарадных костюмах затянули весьма непристойную версию милой праздничной песенки. Однако, заметив Грантайре, гуляки тут же умолкли, а их коновод, бормоча извинения, попытался отвесить даме низкий поклон, но в результате лишь крепко стукнулся лбом о железо решетки.
Грантайре поджала губы, всем свои видом показывая, что лорда следует поместить подальше от нахальных юнцов.
В конце концов из ряда одинаковых камер выбрали ту, что располагалась на повороте тюремного коридора. Лорда отпустили, и он бесформенным мешком осел на пол, а потом повалился навзничь. Какое-то время все молча его рассматривали: Кессиас - с удовлетворением, Грантайре - с нетерпением и некоторой неприязнью, а Лайам, глядя на Окхэма, испытывал лишь нечто вроде недоумения. Красавец лорд лежал на каменном полу, безвольно разметав руки и ноги, и в целом являл собой довольно трогательное и жалкое зрелище. Как-то не верилось, что этот лощеный аристократ мог хладнокровно убить двоих человек и в течение двух дней так мастерски морочить следствию голову.
«Не забывай, что тебя самого он тоже собирался убить, - напомнил себе Лайам, впрочем совершенно беззлобно. - Интересно, какую часть стоимости камня лорд уступил Дезидерию, чтобы тот меня уничтожил? Или харкоутский маг предложил свои услуги бесплатно - из особой ко мне приязни?»
Лайам хлопнул в ладоши, чтобы прогнать ненужные мысли.
- Пожалуй, нам понадобится вода.
- Эдил Кессиас! Выслушайте меня! Там завернулись такие дела, что... ну, в общем, такие дела, что я просто не знаю... - в отчаянии заголосил стражник сквозь прутья решетки.
Кессиас устало повернулся к нему.
- Да-да, Тэн. Говори, я весь внимание. Ренфорд, вы ведь разберетесь с ним сами? - Эдил указал на Окхэма. - Узнаете, где камень, и все такое? Мастер Тэн лопнет от нетерпения, если его не выслушать прямо сейчас. А теперь, приятель, давай выкладывай, что тебя так тяготит, - и Кессиас вышел из камеры.
Голос стражника потонул в воплях пьяных гуляк, которые вновь затянули песню. Лайам покачал головой и сказал:
- Стражникам в праздники не позавидуешь.
Грантайре кивком указала на Окхэма.
- По-моему, вы ударили его слишком сильно.
Лорд уже сидел, он сжимал голову руками, мотая ею из стороны в сторону.
- Не так уж и сильно. Немножко воды - и он будет в полном порядке, - сказал Лайам. В душе он все же стыдился - это был коварный удар. - Сейчас я приду.
Мопса снова пристроилась возле бочки и уже зачерпывала кружкой вино. Лайам подошел и отобрал у девчонки посудину.
- Ну что ты делаешь, маленькая негодница?.. И, кстати, что ты тут делаешь вообще?
- А тебе какая забота? - отмахнулась воровка. - Я уже засветилась и никогда больше не смогу щипать кошельки...
- Ну а сюда-то ты зачем заявилась? Чтобы тебя получше запомнили!
- Я не собиралась сюда приходить, - заканючила Мопса. - Я просто разыскивала тебя... ну а где мне искать?.. Я и крутилась неподалеку. И тут этот хренов стражник меня углядел и напустился - чего, мол, здесь тебе надо? Ну я и сказала, что мне нужен ты, и тут они раскудахтались. Квестор Ренфорд, квестор Ренфорд! А потом велели мне ждать. Я и ждала. А эдил - ты представляешь себе, этот эдил! - он посмел ущипнуть меня за щеку и назвал смышленой девчушкой. - Губы девочки обиженно задрожали. - И вот теперь я сама не знаю, кто я такая!
Лайам беспомощно развел руками.
- Слушай, Мопса, мне правда жаль. Оборотню не стоило тебя сюда посылать...
- Это уж точно, - всхлипнула Мопса.
- Но... все-таки... зачем же он это сделал?
Маленькая воровка сердито сплюнула на пол.
- Волк велел передать, что результатами он доволен, но что ему надо с тобой увидеться прямо сегодня.
Лайам покачал головой.
- Я не могу. Скажи ему, что я встречусь с ним, как только сумею - скорее всего, завтра... да, завтра в полдень, на галерее. И ты тоже туда приходи. Я прихвачу с собой свой подарок. - Но даже это (всегда безотказно работавшее) обещание не высушило дождинок в уголках насупленных глаз, и Лайам потихоньку стал подталкивать девочку к двери. - А теперь иди - и постарайся какое-то время не высовываться. Стражники очень скоро тебя забудут, - он говорил так уверенно, что Мопса, кажется, успокоилась.
Они выбрались на крыльцо. Там дежурил все тот же стражник. Он стоял и глазел на праздничную толпу.
- А где же эдил? - спросил Лайам, отчасти потому, что ему действительно хотелось это узнать, отчасти - чтобы отвлечь внимание Тэна от сбегающей по ступеням девчонки.
- Пошел посмотреть на все лично, - сказал стражник. - Это ж убивство!
«Убивство...» Лайама порой раздражал южный неряшливый говорок.
- Убийство, - повторил он, четко выговаривая каждую букву. - И скоро ли он вернется?
Тщедушный и востроносенький Тэн выразительно покачал головой. Он выглядел очень молодо, ему, наверное, не исполнилось и шестнадцати.
- Ой, квестор Ренфорд, боюсь, что не скоро. Сержант говорил, там ужас что такое творится.
Лайам мрачно хмыкнул и вернулся в казарму. Никакие убийства его уже не касались. Хотя, конечно же, интересно, куда это Кессиас убежал и с какими предложениями возвратится. «Твое следствие благополучно закончилось», - напомнил он себе. Эти два дня и так чересчур затянулись.
В караулке воды не обнаружилось, и Лайам решил, что, возможно, она найдется в тюрьме. Он все еще держал в руке кружку с вином, которую отобрал у Мопсы. Пожав плечами, Лайам толкнул дубовую, обитую железными скобами дверь.
«Очень, очень долго тянулись эти два дня», - думал он лениво. Лайам устал, но напряжение, которое не покидало его весь этот вечер, внезапно спало. Шагая с кружкой в руке мимо камер, он ощущал удивительное спокойствие, не замечая галдежа проштрафившихся гуляк. Ему казалось, что внешний мир никак теперь с ним не соотносится и существует сам по себе.
Грантайре стояла возле Окхэма, сложив на груди руки. Лорд сидел, запрокинув голову, и смотрел на волшебницу вполне осмысленным взглядом. Он явно что-то ей говорил. Лайам остановился у входа в камеру и прислушался.
- ...гобелен. Он спрятан за гобеленом.
Волшебница коротко кивнула.
- Воды не нашлось, - сказал Лайам, делая вид, что только что подошел. - Но она ему уже как будто и не нужна.
- Я привела его в чувство, - сказала Грантайре и пожала плечами. - Он сказал, что камень спрятан в его кабинете, за гобеленом. Вы знаете; где это?
Лайам посмотрел на Окхэма, потом на волшебницу, потом снова на Окхэма. Лорд смотрел только на Грантайре, его губы беззвучно шевелились.
- Что вы с ним сделали?
Грантайре фыркнула.
- Ничего особенного. Просто привела его в чувство и промыла ему мозги.
- Хм-м... - Лайам подошел к Окхэму и протянул ему кружку.
- Возможно, он полагает, что я - Дезидерий, - усмехнулась Грантайре.
Окхэм дрожащими руками взял полную кружку и поднес ее к губам, умудрившись при этом ни капли не расплескать. Он пил осторожно, попеременно поглядывая то на Лайама, то на волшебницу.
- Мы можем забрать кристалл прямо сейчас? - спросила Грантайре.
- Погодите, не все сразу. Я хочу расспросить его кое о чем. - Лайам оставил без внимания недовольные вздохи Грантайре и сосредоточился на Окхэме. - Если бы Дезидерий в Саузварке не объявился, что бы вы сделали с камнем?
Лицо лорда исказилось от гнева. Он поднял глаза на Лайама и шепотом выругался, потом испуганно поглядел на Грантайре, словно мальчишка на строгую мать.
Лайам помолчал, потом сказал:
- Ну хорошо. В конце концов, это все равно выяснится.
- Мы уже можем идти?
- Да. Спокойной ночи, лорд Окхэм.
Лорд не ответил. Он сидел, опустив голову и глядя в одну точку. Лайам жестом дал знать Грантайре, что пора уходить.
Ключи были в замке. Лайам запер дверь камеры и вдруг осознал, что совершенно не представляет стратегии своего дальнейшего поведения. Ну отыщут они камень, и что же? Допустим, вернут вдове, а что станется с Окхэмом? Состоится ли судебное разбирательство? И если состоится, как доказать вину лорда? Придется ли понуждать его публично признаться в содеянном, или свидетельства Лайама будет достаточно для вынесения приговора? Камень сам по себе улика, и более чем весомая, но ведь совершены еще и убийства, причастность лорда к которым доказать практически невозможно.
Лайам медленно брел по тюремному коридору, не обращая внимания на нетерпение своей спутницы. Здание герцогского суда располагалось тут же, на площади, но там вроде бы (по крайней мере, на памяти Лайама) никого не судили. Лайам бывал в этом здании, спускался в подвал и даже забирался на башню, но визиты его не были связаны с вопросами юриспруденции. Весь первый этаж внушительного строения занимала городская администрация, а в подвале находилась так называемая мертвецкая, куда свозили покойников, подобранных на улицах Саузварка. За мертвецкой присматривала старая ворчливая ведьма - матушка Джеф.
В Мидланде, например, правосудие вершилось сурово и скоро. Отец Лайама разбирался со своими подданными прямо там, где в том возникала необходимость. Ему излагали суть дела, а он выносил приговор. В городах Южного Тира все делалось по-другому. Герцогство слишком большое, и герцог, естественно, не может всюду успеть. Поэтому на местах за него отдуваются специальные герцогские суды, но как они действуют - большая загадка.
Грантайре, уже стоявшая в караулке, завздыхала опять.
- Идемте же, Ренфорд! Я вся как на иголках. Кристалл надо поскорее забрать!
Лайам подивился ее нетерпению, но все же ускорил шаги.
- А куда, собственно, нам спешить? - Он многозначительно позвенел ключами, запирая тюремную дверь. - Окхэм под замком, Дезидерий мертв, и только мы с вами знаем, где спрятана эта вещица.
Грантайре нахмурилась, но промолчала.
- Никуда этот камень не денется, - продолжал рассудительно Лайам, принимая молчание спутницы за согласие. - Но, конечно же, мы с вами сейчас же туда отправимся, нам ведь нужно вернуть пропажу вдове.
- Вдове или не вдове, но камню следует найти пристанище понадежнее, - пробормотала волшебница, - покидая казарму.
Лайам вытаращил глаза и даже на какое-то мгновение растерялся, не понимая, отчего Грантайре так взвинчена, ведь все идет хорошо. Потом он вспомнил, как умирал Дезидерий. Это ведь именно Грантайре убила его. Но она даже не поморщилась, когда он произнес имя харкоутского чародея. Да-да, не повела и бровью. Лайаму встречались люди, убивавшие с легким сердцем. И все они были отменными негодяями.
Впрочем, человеческие реакции весьма разнородны. Один сослуживец Лайама, например, после каждого кровавого боя проводил многочасовой обряд очищения. Он тщательно - с головы до пят - омывался, он начищал до блеска оружие и стирал всю одежду. Он проветривал и выколачивал все свои вещи, даже те, что мирно полеживали в обозной укладке. Это было что-то вроде тихого помешательства. «Мы вернем камень в склеп, а потом хорошенько выспимся, и наутро она снова станет собой».
Что ему еще осталось сделать - так это купить Мопсе подарок и потолковать с Оборотнем. И то и другое беспокоило Лайама. Он понимал, что надо бы увидеться с Волком, но его одолевала усталость. Встречу можно отложить на потом. Ведь главарь саузваркских воров уже (через Мопсу) поставлен в известность, что все в полном порядке. «Разве этого не довольно? - подумал Лайам. - Волк просто немного нервничает... пусть подождет».
А что касается подарка для Мопсы... Это должно быть нечто из ряда вон выходящее. Лайам, правда, не так уж и виноват в том, что она сунулась к стражникам, просто Оборотню не следовало посылать девчонку в казарму. Впрочем, вряд ли допущенная оплошность повредит воровской карьере дурехи, если она какое-то время будет вести себя осторожно. Однако, раз уж все так получилось...
- Да, подарок должен быть грандиозным. - сказал Лайам вслух, потом покачал головой и вышел на улицу.

Час был поздний, и толпа на площади поредела - нагулявшиеся горожане спешили к празднично накрытым столам.
Лайам полной грудью вдохнул чистый морозный воздух, наслаждаясь свободой. «Завтрашним вечером я все наверстаю, - пообещал он себе, поглядывая на стайку девиц в маскарадных костюмах, высыпавшую из заведения Хелекина. Расшалившиеся красотки принялись бойко плясать, высоко вскидывая ноги. Мгновенно собравшиеся вокруг зрители свистом, возгласами и рукоплесканиями подзадоривали хорошеньких танцовщиц. - Завтра и я спляшу вместе с ними!»
- Ренфорд!
Сердитый возглас Грантайре заставил Лайама спуститься с крыльца.
- Иду я, иду...
- Вы что, не понимаете, насколько все это важно?
- Нет, - сказал Лайам и улыбнулся. Он взял волшебницу под руку и повел через площадь. Та попыталась высвободиться, но скоро сдалась и послушно пошла рядом, словно добропорядочная горожанка, покорная воле своего повелителя. Впрочем, их чинная прогулка продолжалась недолго.
Они не успели пройти и десятка шагов, как вдруг толпа гуляющих расступилась и перед ними возник разъяренный эдил, сопровождаемый парочкой стражников.
- Квестор! - взревел Кессиас. - У нас неприятности!
- Какие? - Лайам с неохотой отпустил локоть Грантайре. Тон сообщения ничего хорошего не предвещал.
- Идемте! - Эдил схватил Лайама за плечо и потащил за собой.
Лайам и не пробовал сопротивляться, но все же сказал:
- Ну, что там еще?
Кессиас на ходу притиснул его к себе и прошептал на ухо:
- Трое нищих, Ренфорд. Они убиты. Как нам теперь быть с вашими заверениями?
Лайам вздрогнул от неожиданности.
- Где?
- В чем дело? - спросила нагнавшая их Грантайре.
- На Макушке, - сказал Кессиас, игнорируя сторонний вопрос. - Вы понимаете, что это значит?
- И вы... вы полагаете, что их убили воры?
- А кто же еще? - зарычал Кессиас. Оставшийся путь мужчины проделали молча - эдил рассерженный, мрачный, Лайам не на шутку встревоженный.
Наконец вдали замаячили еще двое стражников с фонарями. Они дежурили у входа в узенький переулок, образуемый глухими стенами двух богатых особняков.
- Здесь, - сказал Кессиас. - Возьмите фонарь.
В глубине переулка уже мелькал какой-то огонь, но Лайам послушно принял фонарь из рук ближайшего к нему караульного. Потом он вздохнул, на мгновение прикрыл глаза и решительно зашагал вперед.
Он слышал, как за его спиной эдил что-то спросил у Грантайре, но та шикнула на него, и Кессиас замолчал.
- Я так не думаю, - сказала волшебница и, нагнав Лайама, пошла рядом, держась за его локоть. Щель, по которой они шли, была очень узка сюда не залетал даже ветер. Там, где она расширялась, делая поворот, стояла старуха, высоко вздымая над головой зажженный фонарь. Три недвижные фигуры, лежащие перед ней, походили на кукол, брошенных наигравшимися с ними детьми.
Лайам остановился, надеясь, что не зашел далеко и что черная лужа, в которой лежали несчастные, не коснулась его сапог. Судя по всему, ужасное злодеяние свершилось совсем недавно - кровь еще не успела ни подсохнуть, ни замерзнуть.
Старуха повернула голову и сказала:
- Доброго вам, мастер Ренфорд, здоровья.
- И вам того же, матушка Джеф, - ответил он, не в силах отвести глаз от жуткого зрелища.
- Видите? - спросил обвиняющим тоном подошедший эдил. В его голосе звенели обида и ярость. - Их трое!
- Вижу, - пробормотал Лайам. Ему нечего было больше сказать. Жалкие лохмотья на недвижных фигурах явственно выдавали в них нищих. Тихое, безветренное местечко идеально подходило для отдыха побирушек, но два выхода на разные улицы делали его идеальным и для засады.
«Выходит, их смерть на моей совести, - подумал Лайам. Он подошел ближе, приподняв полы плаща. - Смерть Шутника нет, но этих троих - да!»
Он слышал, как Грантайре спросила:
- Вы знаете, кто это сделал?
И слышал, как в ответ прозвучало язвительно-горькое:
- Спросите у Ренфорда.
Убийцы действовали чрезвычайно жестоко. Один мертвец валялся под самой стеной, словно его отбросила туда страшная сила. У него не хватало нижней половины лица. Руку второго нищего все та же сила выкрутила, как тряпку, - в двух местах наружу торчали белые обломки костей. Несчастный лежал лицом вниз, и под шапкой слипшихся от крови волос угадывался глубокий пролом. Матушка Джеф загораживала от Лайама третье тело, но и увиденного было достаточно, чтобы подметить одну странность...
- Кто-нибудь может сказать, как все это случилось? Свидетелей нет? - Лайам выпрямился и жестом попросил матушку Джеф посторониться. Та молча повиновалась.
- Нет, - кратко ответил эдил. Лайам знал, что прячется в этой краткости. Квестор, какого черта вы выкобениваетесь? Нам обоим и так ясно, чьих это рук дело! Но Кессиас все-таки счел нужным добавить: - Их забили дубинками.
Лайам покачал головой.
- Я так не думаю...
Он закрыл глаза, стараясь припомнить уроки полевой хирургии. Залитая кровью палатка, ужасные инструменты, жуткие крики раненых, характерные раны...
Лицо третьего нищего также было разбито страшным ударом.
- Похоже, все эти раны нанесены одним орудием. Булавой или шипастым шаром на цепи - моргенштерном. Зачем пускать в ход моргенштерн там, где хватит ножа? - Он задал вопрос самому себе, хотя и произнес его вслух. Матушка Джеф тронула Лайама за руку.
- Откуда вы это узнали?
Вопрос был задан сочувственным тоном. «Конечно, она ведь не знает, что я повинен в гибели этих несчастных...»
- Такие раны... Вмятины... Они слишком аккуратные, слишком глубокие и очень правильной формы. Опять же, вокруг видны следы от шипов. Дубинки калечат не так.
- Булавами, моргенштернами или трехмачтовыми кораблями - мне безразлично, чем именно убили этих несчастных, - с явной неприязнью сказал эдил. - Меня интересуют только две вещи - кто это сделал и где его отыскать?
Лайам на пару коротких мгновений забыл и о Кессиасе, и о мертвецах. Он сосредоточенно думал. Ему сегодня уже приходила на ум булава, когда... когда он готовился к драке с Окхэмом в склепе...
- Присцианы... - пробормотал Лайам. Ему ярко представился шипастый шар, лежавший на самом древнем из саркофагов. «Ну так и что же? - спросил он себя. - Уж не подозреваешь ли ты, что сама госпожа Присциан, вооружившись этой штуковиной, так основательно отделала этих несчастных?» Шутка не удалась. И вообще, переулок, залитый кровью, к шуткам располагал очень мало.
- А ведь этих троих убили точно так же, как и того бедолагу, - сказала вдруг матушка Джеф, обращаясь к эдилу. Лайам встрепенулся, заметив, что Кессиас согласно кивнул.
- Какого еще бедолагу? - спросил он и тут же сам понял какого. - Нищего, убитого прошлой ночью? - Слабая искра догадки загорелась в его мозгу.
- Да, - отозвалась матушка Джеф, горестно покачав головой. - Вы знаете, кто это сделал?
- Нет, - сказал Лайам. Он выпрямился и с вызовом посмотрел эдилу в лицо. - Нет, я не знаю. Не знаю - если эти убиты так же, как тот.
Оборотень обещал, что не предпримет против нищих никаких действий до оговоренного срока, - и у Лайама не было оснований не верить ему.
- Да не смешите вы меня, Ренфорд! - взорвался эдил. - Вы распрекрасно знаете, чьих это рук дело! И вы немедленно найдете этих людей и передадите властям! Я думаю наш разговор на этом закончен!
- Нет, не закончен. Послушайте, Кессиас... У них не было оснований затевать эту войну. Они уже знают, что мы поймали убийцу их человека! Я им давным-давно о том сообщил, - слова Лайама не отражали точного положения дел, но некоторое зерно правды в них содержалось. Эдил только сверкнул глазами и, круто развернувшись на каблуках, зашагал к выходу из переулка, однако его место тут же заступила Грантайре.
- Так вы и впрямь не знаете, кто это сделал?
- Нет, - сокрушенно вздохнул Лайам, и это уже была совершенная правда. Слишком многое говорило, что воровской клан в деле никак не замешан. Во-первых, в отместку за Шутника воры должны были бы убить только одного человека, а ни в коем случае не четверых, во-вторых, Мопса ясно сказала, что результатами Оборотень доволен. А в-третьих... в-третьих, какой уважающий себя вор пойдет на дело с оружием, которое нельзя спрятать под курткой? Разве можно карабкаться в темноте через стены с моргенштерном в руках?
Тогда... кто же во всем виноват? Лайам еще раз огляделся вокруг. Залитый кровью переулок походил на бойню.
Грантайре нетерпеливо вздохнула.
- Вы что-то говорили о каких-то булавах... Я не расслышала что.
Лайам коротко отмахнулся.
- Мне показалось, что тут также прозвучала фамилия нашей общей знакомой, - не отставала Грантайре.
- Ах, это... - Лайам покачал головой. - Просто я вспоминал, где в последний видел оружие подобного рода, и вспомнил, что в склепе, где упокоены предки вдовы. Там находилась булава со сломанной рукоятью.
- Я ее не заметила, - встрепенулась волшебница. - Определенно нет!
- И не могли, потому что она пропала. Госпожа Присциан показывала ее мне во время моего первого посещения усыпальницы. - Лайам вдруг понял, что Грантайре любопытствует неспроста. Он тронул волшебницу за плечо. - Вы что-то подозреваете? Выкладывайте, что у вас на уме!
Он внутренне усмехнулся, припомнив, сколько раз Кессиас точно так же обращался к нему самому.
Грантайре отвела глаза в сторону.
- Ничего, что стоило бы внимания... Слушайте, Ренфорд... Оставайтесь с эдилом. Я сама найду камень и верну его туда, где он должен лежать.
И, прежде чем Лайам успел возразить, волшебница повернулась и, подхватив полы плаща, побежала к выходу из переулка. Лайам бросился следом за ней.
- Подождите! - Он поскользнулся, с ужасом понимая - на чем, и стал падать, бешено вращая руками, чтобы восстановить равновесие. Пятно света от его фонаря непредсказуемо заметалось, озаряя то один, то другой страшный фрагмент последствий кровавой драмы.

17

Когда Лайам выпрямился, он понял, что догонять беглянку нет смысла, да и грузная фигура Кессиаса перекрывала ему путь. Эдил возвращался.
- Куда это она вдруг понеслась?
- Не знаю...
Выходка Грантайре выводила его размышления на новый виток. Что означало ее внезапное бегство? Нет, простой реакцией на убийство врага-чародея эту странную дерганность нельзя объяснить. Волшебницу явно что-то тревожило. Что? Особу, так хладнокровно и быстро расправившуюся с грозным противником, вряд ли мог бы обеспокоить какой-то пустяк.
Она все порывалась найти кристалл Присцианов, а услышав об исчезнувшей булаве, подхватилась и убежала. Словно испугавшись чего-то. Чего, если уж сам Дезидерий не смог выстоять против нее? Возможно, она опасается козней со стороны мертвого мага? Мертвого... Лайам потер лоб. Мертвые маги, если припомнить Тарквина, способны посещать этот мир. А вспомнив Тарквина, почему бы не вспомнить и Эйрина?..
Это имя повисло в его сознании, мгновенно обретя вес и форму.
- Да ну, ерунда... - сказал Лайам вслух. Но имя далекого родича госпожи Присциан по-прежнему не желало покидать его мозг.
«Тарквин вернулся из мертвых, потому что его попросили грифоны. А кто мог просить Эйрина? И о чем? Нет, это смешно! Зачем ему возвращаться? И если уж он вернулся, то что позволило это сделать?»
Кристалл! Его сдвинули с места... С гробницы убрали печать!.. Нет, Лайам определенно отказывался верить в подобную чушь. Камень уже неделю как то забирали, то возвращали на место, почему же тогда Эйрин решился восстать из мертвых только сегодня?
Лайам лихорадочно размышлял. По мере того как его мысли цеплялись одна за другую, история с Эйрином выглядела все более правдоподобной. «Нет, он восстал совсем не сегодня, он выбрался две ночи назад и... и убил подвернувшегося под руку нищего. Ему нужен был чужой дух после сотен лет, проведенных в темнице... поэтому он стал убивать. Сперва случайного побирушку, а потом... потом двух детей... тех самых, что не вернулись домой с маскарада. Их ведь наверняка не нашли...»
Лайам нахмурился и покачал головой. Он вовсе не обязан воспринимать эти бредни всерьез только потому, что Грантайре отнеслась к ним серьезно. Она просто разволновалась, ведь убить человека - не шутка. А он, Лайам, обязан все взвешивать трезво, однако...
Однако Грантайре волшебница и читала записи Эйрина Присциана. Она лучше других понимает, на что способен этот загадочный господин.
Внезапно на Лайама навалилась усталость. Он почувствовал, что связно мыслить ему не под силу. Пора подключать к делу матушку Джеф. Она все-таки - ведьма, и не простая ведьма, а искательница теней. Кому, как не ей, разбираться с покойниками, восстающими из гробов. Конечно, между магией и ведовством существует огромная разница, но человеческая природа одна.
- Вы знаете разницу между душой и духом, матушка Джеф?
Старая ведьма склонила голову, словно не расслышав вопроса, а потом осторожно сказала:
- Пожалуй...
Однажды - в подвале покойницкой - она показала Лайаму один фокус, помогающий распознать, находится ли в мертвом теле душа. Лайам надеялся, что этот фокус поможет сейчас выяснить и еще кое-что.
- Вы говорили, что душа, внезапно отторгнутая от тела, превращается в призрак. - Матушка Джеф кивнула. - Тот опыт, какой вы при мне когда-то проделали, он может определить, существует ли в покойнике дух? - Лайам кивком указал на мертвецов, валявшихся в луже крови. - Вы можете установить, лишены или нет эти несчастные духа?
Старая ведьма пожевала губами, словно пробуя услышанное на вкус, и наконец ответила:
- Пожалуй, смогу. Те язычки пламени, что вы видели над ртами усопших, являлись не чем иным, как медленным исходом душ из безжизненных тел. Но, строго говоря, этот процесс невозможен без истечения духа... Дух покидает тело, соединяясь с душой, и... ну да, ну да - нет пламени, нет и духа... хотя главное, что меня интересует, это, конечно, душа.
- Вы можете проделать эту штуку сейчас? С этими вот людьми?
- Ренфорд! Что вы задумали? - вмешался эдил.
Лайам отметил вскользь, что ярость эдила остыла. Теперь в голосе Кессиаса слышался лишь обычный настороженный интерес. Но восстанавливать добрые отношения было некогда, и он пытался полностью сосредоточиться на новой проблеме. Он знал, если сейчас начать разъяснять что-то Кессиасу, то толку никакого не будет, а конфликт может разгореться опять.
Лайам ограничился тем, что повторил свою просьбу. Старуха пожала плечами.
- Могу, если вам это нужно, - сказала она, будто ей самой было все безразлично.
Она вытянула правую руку и медленно раскрыла ладонь, явив взорам мужчин маленький шарик чистого голубого пламени, он парил в дюйме от раскрытой ладони. Матушка Джеф сложила ладонь чашей и повернула вниз, от ее руки отделилось светящееся кольцо и поплыло по воздуху, расширяясь.
Лайам уже видел это - в покойницкой, под зданием герцогского суда, - и все равно он вздрогнул и затаил дыхание, когда мерцающее голубое облако окутало его талию и двинулось дальше, к Кессиасу. Он слышал, как ахнул эдил, а потом голубое сияние заполнило весь нижний объем угрюмого закоулка. Теперь все присутствующие словно погрузились по пояс в колодец, наполненный голубоватой водой. Лайам заметил, что возле каменных стен верхняя плоскость свечения даже чуть загибается кверху, как кромка настоящей воды.

Предыдущая страница 12 Следующая страница


13 Дэниел Худ

- Это не так-то просто, - пробормотала ведьма. Губы ее недовольно дернулись, она осторожно похлопала ладонью по мерцающей плоскости, заставляя ее опуститься ниже.
В покойницкой мертвецы возлежали на каменных плитах одинаковой высоты, и поле свечения оставалось везде равномерным. Теперь же голубоватая плоскость изогнулась волной и заскользила к земле, словно легкая шелковая простыня, набрасываемая на ложе. Сияние окутало голову нищего, лежавшего у стены, сложилось складками и прогнулось, чтобы дотянуться до губ двух других мертвецов - и того, что лежал лицом кверху, и того, что лежал лицом книзу. Под ногами стоящих словно образовалась фосфоресцирующая рельефная карта - с причудливыми холмами и извилистыми долинами, в обводах которых угадывались людские фигуры.
Но этот жуткий рельеф оставался недвижным. Ни одного язычка голубого пламени так и не вырвалось из искалеченных уст.
Матушка Джеф сжала ладонь в кулак, и голубое свечение растаяло, словно туман. Внезапно стало темно, свет двух фонарей не мог восполнить потери. Ведьма откашлялась, выжидательно глядя на Лайама.
- Одно, ну два тела, лишенные духа, - это еще куда бы ни шло, но чтобы все три... Это большая странность.
Лайам рассеянно кивнул, глядя на ведьму ничего не видящими глазами. «Значит, моя догадка верна». Он попытался свыкнуться с этим неутешительным выводом и мысленно повторил его несколько раз, потом, тяжело вздохнув, потер ладонями щеки.
- Ну ладно, - сказал он эдилу. - Я должен идти. А вы ступайте на площадь и попытайтесь найти девчонку - ту самую, что ко мне приходила.
Он должен уточнить у Грантайре, верно ли он угадал причину ее беспокойства. Если нет, то нищих в таком случае убили воры. И Лайам предпочел бы узнать об этом, находясь подальше от Кессиаса.
- Если найдете ее, скажите, что мне надо увидеться кое с кем, она все поймет. Матушка Джеф, то тело, которое лежит в вашей покойницкой, - проверьте его тоже.
- Вы думаете, я обнаружу то же, что здесь?
- Вполне вероятно. - Лайам опять повернулся к Кессиасу. - Я приду в казарму, как только смогу. Постарайтесь найти девчонку.
Сказав это, Лайам обошел матушку Джеф и направился ко второму выходу из переулка, потому что дорогу к первому по-прежнему загораживала фигура эдила.
- Ренфорд...
Лайам откликнулся:
- Потом, потом, - и побежал. Фонарь раскачивался в его руке из стороны в сторону. «Ошибаться мне нравится в одиночку!»
Выбежав из переулка на соседнюю улицу, Лайам замедлил шаг. Он страшно утомился за эти два дня и ощущал усталость каждой клеточкой тела. На душе у него тоже было не сладко. Даже если Оборотень нарушил свое обещание, Кессиас не имел права вести себя с ним так. Разве Лайам перебил этих нищих?
«Если в чем-то обвиняют этого увальня, он начинает стенать и жаловаться. Ах, Ренфорд, они вечно все сваливают на меня! А что я могу?! А куда мне податься?! Но стоит тому, кому он всегда плачется, чуточку оплошать, как наш бравый эдил принимает оскорбленную позу! А ведь я, если вдуматься, тут вообще ни при чем! Это, в конце концов, его, а не мой город!»
Лайам сердито нахмурился. Он вышел на перекресток и свернул к Герцогской улице, лелея свою обиду. Решено. Он выложился, он зверски устал, ему следует прямо сейчас послать все подальше... Так приятно сказать себе: все, дружок, отдохни, отныне ты ничего никому не должен. Можешь прямо сейчас напиться, а можешь поехать домой - ты волен делать все, что тебе угодно. Забери Грантайре и уезжай - никто поперек и слова не скажет.
На подходе к Крайней улице эта решимость ослабла. Как ни крути, а бравого - и порой не очень-то справедливого - стража порядка можно понять, ведь он каждодневно и ежечасно обременен грузом огромной ответственности за весь Саузварк... «На его месте ты тоже бы рассердился», - сказал себе Лайам. Он уже знал, что ничего не бросит и не уедет домой, он будет тянуть свою лямку и дальше. До конца всей этой истории, который, возможно, близок, а возможно, далек и не очень ясно - каков. Он взял на себя ответственность и продолжит работу.
В доме Окхэмов свет не горел, все окна там были черны и казались безжизненными. Это не выглядело устрашающе - что может быть устрашающего в жилом здании, замкнутом на ночь? - и все же по спине Лайама проскользнул холодок. Поплотней завернувшись в плащ и настороженно поглядывая на темный фасад, Лайам стал размышлять, в чем же причина его остановки возле ничем не примечательного строения.
Потом он понял. Дом выглядел так обычно... Добротный, респектабельный дом, схожий с соседними особняками. Кому придет в голову заподозрить, что за его стенами происходит что-то неладное? Существуют места куда более зловещего вида. Мрачные замки, заброшенные развалины, храмы темных богов... Впрочем, первые впечатления подчас бывают обманчивы. Например, в глубине жутковато-черной громады храма Лаомедона обитают веселые и доброжелательные служители, возделывающие очаровательные сады.
Внешний вид дома Окхэмов, наоборот, не предвещал ничего дурного, но Лайам знал теперь, что это лишь маскировка, за которой прячутся нож и булава, покрытые запекшейся кровью.
А потому он покачал головой и двинулся к дому госпожи Присциан, в котором еще не спали.
На стук вышел Геллус, непривычно взъерошенный.
- А, господин Ренфорд, - сказал он рассеянно, словно приход гостя в столь позднее время не казался ему чем-то из ряда вон выходящим. - Обе леди сейчас наверху.
Грантайре сидела за тем же столом, что и днем, уткнувшись в нечто, напоминавшее подобие ветхой тетради. Знакомый фолиант, отодвинутый в сторону, был также раскрыт. Скорость, с которой молодая женщина водила пальцем по строчкам, казалась невероятной - шуршал и страницы, она даже не подняла головы. Однако госпожа Присциан, стоявшая возле двери, тут же повернулась к вошедшему.
- О, господин Ренфорд! Я рада вас видеть!
- Простите мой поздний визит, но...
Вдова знаком велела гостю умолкнуть. Она взяла его за руку и повела в глубь кабинета - к столу.
- Не надо слов. Ее изыскания все извиняют... - Пожилая дама застыла, предоставляя гостю распоряжаться собой.
- И... и что же вы обнаружили? - спросил Лайам с запинкой.
Грантайре не ответила. Она вскинула руку, призывая к молчанию, и стала водить пальцем еще быстрее. Чернила записей поблекли от времени, бумага похрустывала, переплет изучаемого труда развалился, однако Грантайре обращалась с кипой листов, как с книгой, очень бережно переворачивая страницы - одну за другой.
Лайам склонился к столу. Волшебница беззвучно шевелила губами, ритм ее дыхания соответствовал ритму скольжения пальца, а встрепанная прическа мешала наблюдателю что-то прочесть. Он смог разобрать лишь выведенное твердым мужским почерком имя Эйрин, мелькающее на каждой странице, и понял, что его догадка верна.
«Так... Значит, я еще на что-то способен!» - подумал Лайам и отошел от стола. Значит, причина беспокойства Грантайре - действительно Эйрин. Но... какова вероятность ошибки... теперь уже с ее стороны? Людям свойственно ошибаться, и если она ошибается, то... Может, спросить у Фануила, могут ли ошибаться магессы, впрочем, вряд ли дракончик об этом осведомлен. Тем временем Грантайре прижала одну из страниц книжки пальцем и принялась перелистывать фолиант, потом нашла то, что искала, и стала сравнивать записи.
Что бы она там ни проверяла, результаты ее удовлетворили. Волшебница решительно сдвинула в сторону оба труда.
- Ну что? Виновник всего произошедшего - Эйрин? - с тревогой в голосе произнес Лайам.
- Вполне возможно, что он, - ответила Грантайре, нимало не удивившись вопросу. - Все выяснилось бы гораздо скорее, прочти я этот том до конца. - Она похлопала ладонью по коже гигантского фолианта, сердито поджав губы. - Теперь понятно, что камень, созданный Эйрином, работал не так, как бы ему хотелось. Неистовый маг действительно упрятал в кристалл свой дух, однако тот стал нуждаться в постоянной подпитке, причем брал очень много, а отдавал лишь малую часть...
Рядом находилась госпожа Присциан, а Лайам вовсе не был уверен, что почтенной вдове стоит все это выслушивать, однако Грантайре продолжала рассказ, рассеянно - одними кончиками пальцев - поглаживая фолиант. Она, кажется, совсем не пыталась довести что-то до сведения своих слушателей, а просто вслух размышляла, проясняя ситуацию для себя.
- Кристалл вытягивал из Эйрина дух, и чем дальше, тем больше. Под конец ему приходилось подпитывать его энергией двух, а то и трех жертв в неделю - только для того, чтобы как-то существовать самому. Камень стал чем-то вроде паразита - он иссушал своего владельца. Положение становилось безвыходным, ибо творец кристалла настроил его на себя. Эйрин не мог уничтожить камень, не нанося разрушений собственной сущности...
Волшебница говорила очень спокойно, даже беспечно, будто речь шла о каком-нибудь пустяке. Кто-то где-то сварил зелье не так. Ну и пусть его, ну и подумаешь!
- Погодите, - счел нужным перебить ее Лайам. - Я не хотел бы показаться невеждой, но что это все значит? Вы считаете, что Эйрин восстал из мертвых и пошел убивать?
Волшебница встала, недовольно качнув головой и подхватив небольшой мешочек, лежавший у нее на коленях.
- Он не восставал из мертвых, Ренфорд, - сказала она, словно это было и так очевидно. - Зачем восставать из мертвых тому, кто не умирал? А теперь пойдем и покончим со всем этим делом.
Грантайре взяла со стола разрозненную тетрадь и направилась к выходу из кабинета. Госпожа Присциан молча пошла за ней. В голове Лайама роилась масса невысказанных вопросов, но ему ничего не оставалось делать, как последовать примеру обеих женщин, что он и сделал, помахивая все еще остававшимся в его руке фонарем.
Волшебница, спустившись по лестнице, двинулась прямиком к кухне. Она держалась уверенно, как хозяйка, и вдове, превратившейся невольно в прислугу, пришлось забежать вперед, доставая связку ключей. Пока почтенная дама возилась с замком двери, ведущей в подвал, Лайам решил воспользоваться заминкой.
- Что вы собираетесь делать?
- Я собираюсь опять запереть его в саркофаге, - произнесла небрежным тоном Грантайре. Она встряхнула ветхой тетрадью. - Здесь написано как. Это дневник его брата. Эйрин боялся камня так же сильно, как и нуждался в нем. Он держал кристалл вдалеке от себя, в одном из принадлежавших семье складских помещений. Его брат...
- Дорстений, - сдавленным шепотом подсказала госпожа Присциан, открывая дверь. Грантайре решительно выхватила фонарь из руки ошеломленного Лайама и первой пошла вниз по ступенькам, продолжая рассказывать через плечо:
- Дорстений прознал, что Эйрин - убийца, и использовал камень, чтобы его унять. Чем ближе камень придвигали к вампиру, тем слабее он становился. Дорстений с помощью кристалла сумел загнать Эйрина в приготовленный заранее саркофаг и кристаллом же запечатал гробницу. Без притока новых энергий Эйрин стал совершенно беспомощным, камень высосал из него все силы...
Они пересекли кладовую. У Лайама возникло ощущение, что его тащат на бойню. Предприятие представлялось слишком опасным, но он, как зачарованный, все шел и шел за молодой женщиной, уверенно роняющей звонкие короткие фразы:
- Камень поможет и нам. Мы обессилим Эйрина. И уложим его в саркофаг.
Грантайре остановилась, ожидая, когда госпожа Присциан отопрет дверь склепа. Ключи звенели слишком уж громко, и Лайаму показалось, что руки вдовы дрожат.
- Но ведь камень, в таком случае, должен быть с нами, - осторожно напомнил Лайам. Ему не хотелось идти в усыпальницу, совсем не хотелось, и прежде всего страх на него нагоняли уверенность и беззаботность Грантайре.
- Камень уже у меня, - отмахнулась волшебница и прошла в узенький коридорчик. Лайам ухватил ее за плечо.
- Постойте, ведь это... это очень опасно. - Он с внутренним содроганием кинул взгляд на прутья решетки. За ними царил непроглядный мрак.
- Не пытайтесь прикинуться трусом, сэр Ренфорд. Я-то знаю, что вы - вовсе не трус. Госпожа Присциан, вскрывайте замок.
- Подождите! - взмолился Лайам. - Давай обдумаем ситуацию. Если Эйрин действительно жив, откуда нам знать, на что он способен?
Грантайре подкинула на ладони мешочек.
- Зато мы точно знаем, на что он не способен. Против этого Эйрин не устоит. Все, что нам придется проделать, - это выждать, когда он вернется в склеп. А теперь... Госпожа Присциан, открывайте!
Пожилая дама немного помедлила, неуверенно поглядывая то на женщину, то на мужчину, потом подошла к ним и вставила ключ в замок.
Решетка распахнулась словно сама собой и через пару долгих мгновений со звоном ударилась о стенку пещеры. Грантайре, вскинув фонарь повыше, торжествующе посмотрела на Лайама и вошла внутрь.
Лайам с облегчением отметил, что молодая женщина, несмотря на всю ее беззаботность, не прошествовала прямиком к самому огромному в усыпальнице саркофагу, а двинулась к цели бочком и в обход. Мешочек с кристаллом она держала над головой - так же высоко, как и фонарь. Лайам пошел следом.
- Вы уверены, что это его остановит? - прошептал он. Ему чудилось, что неистовый Эйрин уже вернулся и ждет в темноте.
- Вполне. - Грантайре говорила довольно громко. - Он смог выбраться наружу только потому, что с саркофага убрали камень, но, даже когда путь стал свободен, Эйрин лежал недвижно до тех пор, пока Окхэм не убил рядом с ним нищего. Только завладев духом несчастного, маг Присциан обрел силу восстать. - Голос волшебницы звучал уверенно и спокойно, но Лайам все равно старался двигаться тихо, настороженно всматриваясь в ниши с малыми саркофагами, мимо которых они пробирались. «Один посторонний звук - и я тут же умру», - думал он.
Подойдя к саркофагу первого Присциана, Грантайре остановилась. Легкий ветерок принес запах моря. Волшебница, мотнув фонарем, осветила соседние плиты.
Крышка саркофага Эйрина лежала на месте.
Увидев это, Лайам почему-то расслабился и успокоился, страшное напряжение последних минут внезапно ушло. Плечи его чуть опустились, он покачал головой. Чуть стыдясь своего недавнего страха, Лайам подошел к громадной плите и тронул рукой гигантское колено каменной статуи.
- Что ж, давайте положим камень на место и... и уйдем.
Грантайре тоже подошла к саркофагу.
- Эйрина может здесь и не быть, - невозмутимо заявила волшебница, передавая ему фонарь.
- А что, если он вообще здесь не бывает? - Лайаму вдруг подумалось, что восставшему магу нет никакого резона сюда возвращаться. Почему Грантайре решила, что он должен вернуться? «Если бы меня несколько сотен лет продержали в такой пещере, я бы никогда к ней и близко не подошел!»
- Он вернется - это его убежище. А теперь, пожалуйста, помолчите. - Она сунула Лайаму еще и мешочек и жестом велела посторониться. Лайам покорно попятился, а молодая женщина, возложив обе руки на каменную плиту, склонила голову и что-то тихо забормотала.
Разобрать не удавалось ни слова, и от этого ему снова сделалось не по себе. Вдова, рискнув подойти поближе, стояла теперь возле саркофага первого Присциана, спиной к проему, выводящему на балкон.
Беспокойство Лайама все росло, но теперь его тревога имела обоснование. Если Эйрин действительно встал из гроба, его надо искать в городе, а не здесь. Зачем древнему магу возвращаться в склеп, столько лет служивший ему тюрьмой? Вампиру, нуждающемуся в духовной подпитке, гораздо резонней сейчас разгуливать на приволье и охотиться на ничего не подозревающих праздничных горожан. Впрочем, предположение, что Эйрин время от времени возвращается в эту пещеру, тоже вполне допустимо. Подземный склеп - укрытие безопасное, тут можно спокойненько отсидеться после кровавых прогулок. Но разве сунется духовный упырь туда, где находится камень? Грантайре ясно сказала: чем ближе Эйрин к камню, тем слабее он делается, - значит, ему следует держаться подальше от творения собственных рук.
Лайам встряхнул мешочек и легонько подкинул его на ладони. В нем лежало сокровище, которое он разыскивал два долгих дня. Из-за этой вещицы двоих несчастных убили и его самого тоже чуть было не отправили к праотцам. Им овладело нестерпимое любопытство. Он поставил фонарь на пол, развязал шнурок и замер, запустив пальцы в мягкий объем укладки.
За дальней решеткой - той самой, которая перекрывала ход к дому Окхэмов, - что-то зашелестело. У Лайама мгновенно пересохло во рту. Он прислушался и снова услышал тот же звук - легкий шорох, а затем - тихий писк.
Крыса! Лайам с облегчением вздохнул, а потом пошел к решетке, сжимая в руке мешочек с заветным камнем. Он взялся за прутья и потянул на себя. Решетчатая дверь легко подалась - она не была заперта. Если Эйрин сюда возвращается, он проходит именно здесь - мелькнуло в его мозгу. Когда этот упырь здесь появится, сможет ли Лайам против него выстоять? Наверное, нет. Он снова в ловушке, а Кессиас даже не знает, что происходит.
Все еще держась одной рукой за решетку, Лайам мысленно обратился к дракончику:
«Фануил, ты далеко?»
Как и всегда, фамильяр отозвался мгновенно:
«Нет, мастер».
«Я хочу, чтобы ты понаблюдал за входом в дом Окхэмов. Если кто-то придет, немедленно мне сообщи!»
«Будет исполнено, мастер!»
- Его здесь нет, - сказала Грантайре. В голосе волшебницы явственно слышалось довольство собой.
- Откуда вы знаете? - спросил, обернувшись, Лайам, хотя в мозгу его вертелся другой вопрос: «Как можно в час опасности вести себя столь беспечно?»
- Заклинание. - Грантайре пожал а плечами и протянула руку. - Саркофаг пуст. Дайте мне камень.
Лайам пошел к ней, и на ходу его словно прорвало. Вопросы посыпались один за другим.
- Вы уверены, что все задуманное вами сработает? Откуда вы знаете, что он должен вернуться? А что, если это не так? Разве его не насторожит близость камня? Он ведь должен соображать, где опасно, где нет!
Грантайре бесцеремонно забрала у него мешочек, но отмалчиваться не стала. Она говорила медленно, словно стараясь заодно убедить и себя:
- Камень сработает, а Эйрин вернется. Здесь его дом и самый безопасный приют. Чтобы полностью возвратить свою прежнюю силу, ему следует совершить очень много убийств, и в любом случае он не захочет слишком удаляться от камня. Он обязательно вернется к нему, - сказала Грантайре решительно и кивнула, словно бы подводя под разговором черту.
Но убедить Лайама было не так-то просто.
- Грантайре, послушайте, Эйрин хранил камень на каком-то там складе. Какая ему разница, где будет находиться кристалл?
- Он однажды уже упустил свой камень из виду, - возразила волшебница, - и его брат, Дорстений, воспользовался этой оплошностью. Эйрин теперь непременно попытается контролировать камень. Однако нам вовсе не обязательно ждать его здесь. Мы можем посидеть наверху, а сюда послать Фануила. Он и сообщит нам, когда Эйрин придет.
- Нет, это не дело... - заговорил было Лайам, вовсе не желая подвергать своего дракончика риску, но его остановил сдавленный крик госпожи Присциан.
Лайам с Грантайре разом повернулись к вдове и увидели нависавшее над ней существо.
У Лайама возникло странное ощущение, что он переместился во времени на пару часов назад. Опять за саркофагом первого Присциана стоял безжалостный враг, и опять Лайам жалел о том, что безоружен.
Между существом, нависшим над госпожой Присциан, и каменной статуей, выступавшей из крышки гигантского саркофага, сходства практически не имелось, но Лайам ни на миг не усомнился, что перед ним именно Эйрин. Очевидно, маг спустился в склеп раньше тех, кто вознамерился вновь его упокоить, и прятался на балкончике, подслушивая, что о нем говорят. Его удержала от нападения близость камня, но сейчас, взяв заложницу, Эйрин явно готовился дать противникам бой. Костлявые пальцы охватили шею вдовы, а высокий рост существа только подчеркивал его невероятную худобу. Рука с булавой, занесенная над головой госпожой Присциан, казалась не толще сжимаемой ею рукоятки, а чресла вампира даже не выступали из-за сухощавой фигурки старушки.
Грантайре опомнилась первой. Она выхватила из мешочка кристалл, но Эйрин угрожающе пошевелил булавой. Это движение почему-то напомнило Лайаму о барабанщиках, которые взмахивают палочками, перед тем как начать отстукивать заданный ритм.
- Отпусти ее! - приказала Грантайре спокойным и уверенным тоном. Краем зрения Лайам заметил, что камень, вскинутый твердой рукой непреклонной магессы, засиял, как звезда. Но полюбоваться этим эффектом не представлялось возможным, взгляд Лайама был прикован к объекту, вовсе не походящему на звезду.
«Это не может быть живым!» - думал он, не веря своим глазам. Эйрин пытался заговорить. Его шея походила на связку высохших до каменной твердости прутьев, могущих скорее треснуть, чем изогнуться. Но тем не менее прутья-мышцы пришли в движение, и Эйрин сумел издать что-то вроде невнятного шепота, похожего на сухой кашель. Его глаза так глубоко запали в глазницы, что те казались пустыми, и только на дне их посверкивали красные искры. Длинные черные волосы свисали редкими прядями с обеих сторон черепа, обтянутого потрескавшейся от сухости кожей.
Существо кашлянуло снова, и изо рта его на голову госпожи Присциан посыпалась серая пыль. Почтенная судовладелица с невысказанной мольбой смотрела на своего делового партнера.
- ...отдайте и убирайтесь... - сумел едва слышно произнести Эйрин.
- Нет, - твердо ответила Грантайре и, высоко подняв камень, шагнула вперед. Лайам напрягся, готовясь к прыжку. «Ну почему он такой огромный?» - мелькнуло в его голове.
- Отпусти ее, - приказала Грантайре.
Истощенный за долгие столетия Эйрин говорил едва слышным, свистящим шепотом, от которого у Лайама пробегал по коже мороз. Он стиснул зубы, злясь на свой страх и свою беспомощность.
- Это мое... Оставь... и уходи, - с царственной неторопливостью Эйрин поднял булаву, нацелил ее на Грантайре, а потом замахнулся, плавно и широко. Лайам почему-то уверился, что шипастый шар слетит с рукояти и обрушится на голову беззащитной вдовы.
Грантайре, наверное, подумала то же самое. Она крикнула: «Нет!» и метнулась вперед. А Эйрин метнул булаву.
Прежде чем булава поразила цель, древний колдун отшвырнул в сторону госпожу Присциан, но Лайам этого почти не заметил. Он видел только, как Грантайре, круто развернутая ударом, упала, выронив камень. Светящаяся звезда пронеслась мимо Лайама.
Лайам отскочил, словно булава летела в него, и услышал, как кристалл с негромким постукиванием катится по полу пещеры. Эйрин вспрыгнул на саркофаг первого Присциана и стал перебираться через каменное надгробие, словно чудовищный паук на длинных и тонких костлявых конечностях. Какое-то страшное мгновение Эйрин смотрел на Лайама - голова-череп повернута и прижата к колену, длинные пальцы-палки вцепились в края огромной плиты.
А потом Лайам повернулся и побежал. Он сделал всего два прыжка и увидел светящийся камень - белую звезду во мраке за прутьями железной решетки. Лайам еще раз прыгнул и упал на каменный пол, больно ударившись обо что-то бедром. Прутья были совсем рядом. Лайам просунул руку сквозь них и схватил камень. Он думал, что тот прожжет ему кисть, но кристалл на ощупь оказался холодным и пришелся Лайаму как раз по руке.
Эйрин прыгнул на него сверху, стремясь затоптать. Ощущение было такое, словно Лайам попал под копыта скачущего тяжеловоза. Большая часть веса древнего Присциана пришлась на правое бедро Лайама. Раздался негромкий треск. Лайам содрогнулся - он знал этот звук, так ломается кость! Эйрин раз-другой резко двинул ему по почкам, и у Лайама перехватило дыхание. Он уткнулся подбородком в каменный пол и выронил камень.
Дышать Лайам не мог. Он извернулся в ногах упыря - это был акт непроизвольного сопротивления, а не прием боя. Эйрин покачнулся и вновь перенес вес на многострадальное бедро Лайама - сломанная кость подалась. Боль пронзила все тело Лайама - погрузилась в ступни, вонзилась в затылок и скрючила пальцы руки, в отчаянии протянутой к камню. Белый кристалл - сияющая звезда - лежал чересчур далеко. Но Лайам невероятным усилием потянулся, дернул за золотую цепочку и подтащил камень к себе.
Когда сверкающая цепочка коснулась руки Лайама, в него словно влились новые силы, он полной грудью вдохнул и перевалился на бок, не слыша собственных воплей, не ощущая приливов боли, продолжавших терзать его ногу. Взмах руки, и камень взлетел. Лайаму показалось, что сияющая звезда воспарила по собственной воле и понеслась прямо к Эйрину - к чудовищному, иссушенному временем костлявому существу, вознамерившемуся ударами кованых каблуков раскроить поверженному противнику череп.
Пока камень летел, Лайам все смотрел в оскаленное лицо Эйрина Присциана, и красные искры, жутко посверкивающие в глубинах бездонных глазниц, его почему-то уже не пугали.
А потом камень смял Присциана, и ослепительно яркая вспышка света лишила Лайама зрения, а затем и сознания.
Последним из того, что он слышал, был отчаянный крик. Но кто кричал и почему, Лайам уже не сумел бы ответить.

18

Ему снился сон - долгое, свернутое замысловатой спиралью видение, которое превращалось то в жуткий кошмар, то в беспорядочную путаницу самых невероятных событий. Его несло по этой спирали, беспомощного, но поразительно равнодушного ко всему, что творится и с ним, и вокруг. В Лайама словно въелась эта странная отчужденность - для него ровным счетом ничего не значили и жгучие ласки графини Пинеллы, и похороны отца. Хотя он сам открыл саркофаг Эйрина Присциана и положил туда старшего Ренфорда, а потом долго смотрел, как Эйрин - сплетение высохших прутьев - корчится в погребальном костре... Потом Эйрин сидел рядом с Лайамом во дворе какого-то храма, вырывая страницы из книг, сминая их и разбрасывая во все стороны пылающие шары, ибо бумага в его руках загоралась... Потом Лайам видел во сне Грантайре... Потом он куда-то долго карабкался. На фоне черной завесы туч вдруг возник Окхэм, он яростно бил Лайама ногами по голове, а потом завеса пропала, и Лайам оказался над морем - он летел с пугающей скоростью, описывая большие круги над водой... Его ноги горели, а Лайам только недоуменно охлопывал их ладонями, пытаясь сбить пламя... Потом он шел в дождливую ночь через лес, и с ним была госпожа Присциан. Они укрылись в заброшенном доме с каменными фигурами, и госпоже Присциан все эти люди были знакомы, но едва Лайам прикасался к какому-нибудь изваянию, как оно рассыпалось в прах. В руках его оставалась лишь горсточка пыли, да и та утекала сквозь пальцы.
Снились Лайаму и более мирные вещи - он подолгу сидел у моря на солнышке, и временами компанию ему составлял Фануил. Как-то к нему опять подсела и графиня Пинелла, они целовались, но Лайам делал это лениво и никакого удовольствия не получил.
Потом Лайаму снова привиделся Эйрин - он нависал над саркофагом первого Присциана, стоя на четвереньках, и что-то пытался сказать. Лайама уже не пугал замогильный, похожий на кашель шепот, но подходить ближе ему не хотелось, хотя Эйрин длинным скрюченным пальцем пытался его подманить.
Потом появилась Грантайре, она склонилась над Лайамом и подложила руку ему под щеку. Ладонь ее была прохладной и мягкой - гораздо лучше подушки. Лайам прижался к ней, закрыл глаза и заснул.
И спал уже без каких-либо сновидений.

Когда Лайам проснулся и сообразил, что проснулся, он тут же открыл глаза. И обнаружил, что лежит на незнакомой кровати, впрочем более мягкой, чем его диванчик в библиотеке, и это было приятно. Теплые солнечные лучи согревали руки Лайама, брошенные поверх одеяла. Правая нога побаливала, но не так чтобы очень.
Лайам снова закрыл глаза, вставать ему не хотелось. Это мягкое ложе было слишком уютным, зачем же его покидать? Даже скрежет маленьких коготков где-то поблизости не стряхнул с него сонного оцепенения. Но когда на кровать плюхнулось что-то небольшое, но довольно увесистое, Лайам испустил досадливый стон и заставил себя приподнять веки.
Это был Фануил, он смотрел прямо на Лайама. Дракончик мелко дрожал и пошатывался.
«Ты проснулся?»
- Да, ненадолго, - пробормотал Лайам и протянул руку, чтобы погладить уродца. Фануил упал, где стоял, и привалился к боку хозяина.
Лайам обвел взглядом комнату. Нет, в ней ему определенно не доводилось бывать. Здесь имелось окно, но сквозь него виднелось лишь голубое небо. Кажется, его притащили в дом госпожи Присциан. Лайам порадовался этому обстоятельству, затратив последние силы, и снова прикрыл глаза. Под его ладонью мягко вздымались кожистые чешуйки. Частое, ритмичное дыхание дракончика убаюкало Лайама, и он снова заснул.

Когда он очнулся опять, голова его была почти ясной. Комнату заливал лунный свет. Лайам пошевелился, пытаясь встать, но внезапно ощутил боль в правой ноге и снова упал на подушки.
Фануил встрепенулся и поднял голову. Лунный свет посеребрил его черную чешую, но узкая мордочка так и осталась темной.
«Ты проснулся?»
- Кажется, да, - прошептал Лайам. - Мы в доме госпожи Присциан?
«Да».
- Долго я здесь лежу?
«Пятый день».
Лайам сладко зевнул и заложил руки за голову.
«Магесса Грантайре уехала».
Лайам вздрогнул и привстал на локтях.
- Как уехала? Когда? Отвечай же!
«Сегодня утром. Когда удостоверилась, что с тобой все в порядке».
- А куда?
«Она не сказала. У госпожи Присциан есть письмо для тебя. Магесса Грантайре ухаживала за тобой все это время. Эдил приходил тоже и ей помогал».
От неудобной позы у Лайама затекла шея. Он откинул голову на подушки и уставился в потолок.
- Что со мной?
«У тебя сломана нога».
- Это я знаю.
Лайам чувствовал, как лубки, удерживающие сломанную кость в правильном положении, врезаются в кожу. Ниже лубков ноги он не ощущал. Наверное, она занемела.
- А почему я так долго не приходил в себя?
Дракончик ответил несколько неуверенно:
«Эйрин... он разлетелся в мелкую пыль... а ты... ты был прямо под ним. Магесса Грантайре сказала, что на тебя повлияла магия. Ну, словно... словно бы обожгла...»
- И что же? Теперь я урод? Кошмарное существо, не похожее на человека? Чудовище, от которого все будут шарахаться в разные стороны?
«Нет, ты не урод!»
Фануил, как и всегда, не оценил шутки. Лайам усмехнулся, закрывая глаза. Голова дракончика тоже сама собой опустилась.
Они снова заснули.

В третий раз он пробудился, когда в комнату вошел Геллус - с кувшином для умывания и полотенцем.
- Господин Ренфорд, вы снова с нами!
- Да, и я страшно этому рад, - сказал Лайам и улыбнулся. Он сумел самостоятельно сесть, не потревожив больную ногу.
Слуга приподнял кувшин.
- Я пришел вас помыть. На этот счет магесса Грантайре оставила четкие указания.
- Думаю, я сумею умыться и сам. - Лайам оглядел себя, отметив, что для человека, провалявшегося в постели пять суток, он выглядит поразительно чистым. Льняное белье, приятно холодившее кожу, было свежим, а постель никаких лазаретных запахов не источала. Лайам покраснел, прикинув, какого рода заботы легли на плечи тех, кто взялся за ним ухаживать, но, глянув на старину Геллуса, успокоился.
- Ах, господин Ренфорд, до чего ж вы упрямы... Магесса Грантайре наперед знала, что вы станете возражать, и строго-настрого запретила давать вам волю, - сказал слуга. - Вам нельзя подниматься с постели еще неделю - чтобы сломанная кость хорошенько срослась.
- Чтобы умыться, мне не надо вставать, - невозмутимо парировал Лайам. По его мнению, нога вела себя более чем прилично. Он видел достаточно переломов и знал, что обычным порядком никакая кость не срастется не только за пять, но и за дюжину дней. Пробовать ходить сегодня, конечно, не стоит, даже и с костылем, но кое-какие телодвижения позволить себе можно. А дальше - по состоянию. Все-таки магия - великая вещь! Лайам не сомневался, что Грантайре наложила на его перелом не только лубки, но и какое-нибудь заклятие.
Геллус уперся, и несколько минут они пререкались, пока не договорились, что Лайам свершит омовение сам, но при этом не будет приподниматься.
- А спину и то, что ниже - помоем потом, - сказал слуга, располагая кувшин и полотенце на столике возле кровати. - Я займусь этим лично. Стесняться вам нечего, тут ничего стыдного нет, а сделаю я все хорошо. Магесса Грантайре сама меня этому научила. А сейчас я принесу вам немного перекусить. - И старик вышел не понимая, что только что отыграл у строптивого больного очко. Лайам опять покраснел, смекнув, на ком обучала Геллуса уходу за тяжелоранеными Грантайре.
Впрочем, мысль о еде быстро вытеснила из мозга Лайама все сторонние размышления. Он вдруг осознал, что страшно проголодался, и принялся торопливо снимать рубаху. Омовение - совсем не легкое дело, особенно если стараешься не тревожить больную ногу, и потому, покончив с мытьем, Лайам почувствовал, что сильно устал. Так что поднос, на котором стояли супница, глубокая тарелка и хлеб, появился как раз вовремя.
Лайам накинулся на еду и съел очень много. Ел он тоже самостоятельно, хотя его не раз порывались покормить «с ложечки». И откуда только в старом слуге взялось столь неодолимое желание нянчиться с кем-то?
- Смотри я не пролил ни капли, - сказал наконец Лайам ему в утешение, но Геллус все равно смотрел на него с укоризной. Слуга молча собрал поднос и, уже уходя, соизволил сухо произнести:
- Госпожа Присциан хотела бы вас навестить. Но только в том случае, если вы чувствуете себя достаточно хорошо.
- Я чувствую себя распрекрасно, - поспешил заверить Лайам обидчивого угрюмца. - Пожалуйста, передай госпоже Присциан, что я буду счастлив с ней повидаться.
Госпожа Присциан явно обрадовалась, обнаружив, что самочувствие гостя действительно неплохое. Но все-таки что-то ее беспокоило - почтенная и обычно очень уверенная в себе дама удивленно поглядывала на свои руки, кажется, впервые в жизни не понимая, куда их девать.
Лайам кашлянул, чтобы нарушить воцарившееся после обычных приветствий молчание. Его тоже смутило замешательство почтенной вдовы. Но слова ее только усугубили смущение гостя.
- Господин Ренфорд, примите мои извинения! Я очень надеюсь, что вы простите меня!
Лайам вытаращил глаза.
- Простить вас?.. Но за что?
Пожилая дама всплеснула руками:
- Ну как же!.. Ваша нога... ваша болезнь... и этот ужасный маг... - Лайам не очень-то понял, какого мага имеют в виду, но вдова уточнять не стала. - Мне ведь все рассказали! Я и подумать не могла, насколько опасно дело, в которое я вас втянула. Но того, что произошло, не поправишь, и мне остается лишь смиренно молить о прощении.
В дело Лайам втянул себя сам. А закончил его тем, что арестовал мужа племянницы госпожи Присциан. Так что вопрос, кто и перед кем виноват, решался однозначно и отнюдь не в пользу того, у кого, просили прощения.
- Вам не в чем себя обвинять, сударыня, - запинаясь, сказал он. - На самом деле просить прощения должен бы я. Лорд Окхэм...
- Ничего страшного, решительно сказала вдова. - Вы честно предупредили меня, что на свет могут выплыть вещи самые неожиданные. Впрочем, должна вам заметить, подлость Этия особенной неожиданностью для меня не была. Его отвезут в резиденцию герцога - и наш сюзерен сам положит ему наказание. Я не сомневаюсь, что оно будет суровым, но нисколько не сожалею о том.
Лайам с радостью отметил, что к вдове возвращается прежняя властность. Ему было любопытно, как отнеслась к случившемуся Дуэсса, но этот вопрос, пожалуй, опять мог выбить почтенную даму из колеи. Он ограничился тем, что повторил:
- Вам абсолютно не в чем себя упрекать.
- Хм... Когда вы начнете ходить, мы об этом еще потолкуем. А пока позвольте отдать вам это. - Вдова протянула больному внушительную пачку листов, сложенных вместе и согнутых в плоское подобие трубки. - Это письмо оставила для вас известная вам особа. Неотложные дела заставили ее покинуть Саузварк, иначе она непременно дождалась бы вашего выздоровления. Когда вы были совсем плохи, эта весьма достойная барышня сутками не отходила от вашего ложа.
- Да, мне уже говорили, - пробормотал Лайам, вновь покрываясь румянцем, и взял письмо.
На верхнем листе, облегающем остальные, значилось, кому послание предназначено. «Сэру Лайаму Рэнфорду». И титул не тот, и фамилия Лайама гласной «э» в себя не включала. «Ну хоть имя написано верно!» - хмурясь, подумал он.
- Я оставлю вас, - мягко промолвила госпожа Присциан. - Если вам что-нибудь понадобится, кликните Геллуса. Он всегда к вашим услугам.
Вдова выскользнула за дверь - очень проворно, словно бы опасаясь, что ее остановят. Но Лайаму было не до вежливых экивоков. Он разворачивал письмо, чувствуя, как бешено колотится его сердце.
В облатке содержалось еще пять листов плотной бумаги, исписанных с обеих сторон. Почерк Грантайре - торопливый и довольно неряшливый - требовал к себе привыкания, впрочем, Лайам видывал почерки и похуже. Затаив дыхание, он начал читать.
«Любезный Рэнфорд, - гласили первые строки письма, - простите, пожалуйста, что я уехала, не дожидаясь, пока вы очнетесь. Оставаться долее в Саузварке было небезопасно, а вы уверенно шли на поправку. Я сделала все необходимое, нога срастается правильно, а камень не успел причинить вам существенного вреда...»
Далее - на протяжении трех страниц - волшебница делала попытки докопаться, что происходило с Эйрином Присцианом на деле, а копала она основательно. В тексте письма цитировались выдержки из трудов как самого Эйрина, так и других магов, дневник Дорстения также не был забыт. Лайам вряд ли сумел бы уяснить, что тут к чему, если бы не комментарии Фануила, каковые уродцу пришлось делать чуть ли не к каждой строке. Только эти пространные пояснения и помогли Лайаму разобраться в ситуации в целом.
Камень сделался проклятием Эйрина. Да, он наделил бессмертием своего созидателя, но теперь тому приходилось отнимать духовную энергию у кого-то, чтобы вести активную жизнь. Кристалл выпивал силу мага. Чем ближе он находился, тем пагубнее становилось воздействие. В тексте письма замелькали математические формулы, но Лайам их попросту пропускал.
Существовала определенная точка расположения камня, когда его воздействие прекращалось, но при этом и сам творец лишался последних сил. Дорстений Присциан, заживо уложив своего брата в гроб, по случайности разместил камень именно так. Ему и в голову не приходило, что он обрекает несчастного на вечное заточение в каменном саркофаге. Судя по дневниковым записям, Дорстений был совершенно уверен, что Эйрин вскоре умрет. О чем думал недвижно лежащий маг в течение долгих столетий, можно было только догадываться, и Грантайре таки пустилась в догадки, но Лайам не стал их читать.
«Делать мне больше нечего!» - хмуро подумал он, возводя глаза к потолку.
Когда камень с могильной плиты убрали, Эйрин почувствовал себя посвободней, но силу он стал набирать только после совершенного в склепе убийства. Окхэм признался, что рассек нищему глотку прямо над саркофагом, но Грантайре считала, что это не важно. «Главное, - писала она, - чтобы убийство произошло в объеме пещеры». По-видимому, саркофаг был спроектирован самим Эйрином вскоре после того, как он сотворил камень. В дальней стенке погребального сооружения имелся потайной ход. На Грантайре эта предусмотрительность произвела неизгладимое впечатление. «Поразительная изощренность ума!» - не раз восклицала она. Видимо, Эйрин хотел застраховаться от любых неожиданностей, но можно ли утверждать, что это ему удалось?
«Остальное, - писала волшебница, - уже вам известно. Последовала череда новых убийств.
Второй нищий, двое детишек, возвращавшихся с маскарада, еще трое нищих - и все для того, чтобы как-то поддерживать телесную активность несчастного мага. Чужая жизнь придавала ему энергии на день-другой, но, по-видимому, для того, чтобы вернуть магические способности, Эйрину требовалось гораздо большее количество жизней...»
Грантайре извела всю третью страницу на то, чтобы объяснить причину «окончательной гибели» Эйрина, но так и не сумела этого сделать. Камень, коснувшийся Эйрина, мог, конечно, выпить весь его дух, но почему приключился взрыв, от которого в склепе пострадали только Эйрин и Лайам, Грантайре не могла разобраться. Однако на этот счет у Лайама имелось свое мнение.
- Если одна жизнь светится как пламя свечи, - стал самодовольно втолковывать он Фануилу, - то несколько жизней, три там или четыре, дадут гораздо больше огня, понимаешь?
Ему представилось голубое сияние, подвластное матушке Джеф.
Дракончик склонил голову набок.
«Вряд ли. Пламя - всего лишь символ».
Лайам отмахнулся от скептического замечания своего фамильяра, поскольку догадка прекрасно все разъясняла. Дух Эйрина и дух, накопленный в камне, соединились, что и породило взрыв.
- Не спорь со мной, - заявил он, усмехаясь. - Больным не перечат!
«Не такой уж ты и больной».
- Больной-больной, - возразил Лайам. - Не сомневайся.
Фануил демонстративно отвернулся, предоставляя хозяину разбираться с письмом в одиночку.
Впрочем, четвертую страницу Лайам одолел без большого труда. Там в сжатой форме и в довольно общих словах описывались события последних пяти дней. Грантайре еще дважды упомянула о пропавших подростках, явно чего-то недоговаривая, черкнула пару строк о том, что лорд Окхэм «признался во всем», но в чем это «во всем», уточнить не удосужилась. Она вообще не считала нужным ничего уточнять.
«Леди Окхэм тяжело все восприняла», «барон Квэтвел уехал домой», «госпожа Присциан - само спокойствие и сама добродетель...»
Лайам начинал злиться. Письмо несло в себе гораздо больше вопросов, чем ответов. Квэтвел уехал, а как же дуэль? Что с Ульдериком и с графиней Пинеллой? И т.д. и т.п. К тому же его расстраивал сам тон письма. Безразлично-приветливый - так пишут шапочному знакомому или дальнему родственнику. Признаться, он втайне рассчитывал на большую задушевность. Ведь был же момент, когда они с ней едва не поцеловались. А Грантайре словно бы совсем позабыла о том. Или неромантические детали ухода за больным человеком отвращают женщину от романтического чувства к нему?
Точно так же, подумалось Лайаму, составляют и какие-нибудь прошения. Высасывают из пальца объемистое обоснование, подкрепляют его кучей маловразумительных фраз и... Что «и» Лайам додумать не успел. В дверь всунулся Геллус и объявил, что пришел эдил.
- Так, - широко улыбаясь, сказал Кессиас и тяжело опустился на стул, стоявший возле кровати. - Что-то, Ренфорд, вы разленились! Полеживаете себе в постельке уже которые сутки, а все из-за чего? Из-за простенького ушиба?
- А когда еще мне представится случай так отдохнуть? И потом, если бы я знал, что перелом ноги на целых пять дней лишит меня вашего общества, я давно бы ее сломал!
Эдил хохотнул, но сразу же стал серьезен.
- Признаться, Ренфорд, я рад, что с вами сейчас все нормально. Еще как рад! Все могло закончиться гораздо печальней.
Лайам не стал говорить, что кое-кто крепок задним умом. Он потряс письмом.
- Грантайре пишет, что Окхэм во всем признался.
Эдил расцвел.
- Истинная правда! Только слово «признался» тут не подходит. Он покаялся, он расписал нам все свои преступления в красках - и его уже повезли в Дипенмур. Впрочем, раскаяние ему вряд ли поможет. Герцог строг, и беднягу, скорее всего, повесят, ведь за ним, кроме кражи, числится еще кое-что.
Странно, но это известие вовсе не порадовало Лайама. Он с удивлением понял, что судьба Окхэма ему не безразлична.
- Камень разрушен, - продолжал эдил. - Но мне кажется, что это даже и к лучшему.
- Разрушен? Грантайре ничего о том не сообщила.
- Камень взорвался сам и разметал Эйрина в пыль. Можете считать тот момент своим вторым рождением, Ренфорд. Вас почти не задело, а от мага клочка не осталось. Но госпожа Присциан держится молодцом. Она славная женщина... не то что другие, - заметил эдил, понижая голос до шепота. - Как, например, леди Окхэм. Лорд мне напоследок шепнул, что ей все было известно. Похоже, всю эту кашу она-то и заварила. Хорошо, что ей вздумалось самой отправиться в Дипенмур, иначе мне пришлось бы приставить к ней часового. Боюсь, после того, как лорда повесят, его супружницу где-нибудь заточат. В какой-нибудь высоченной башне.
Лайам подумал, что жизнь в башне - еще не самое худшее наказание. К этой взбалмошной, себялюбивой красотке он не испытывал ни малейшей симпатии.
- А что с теми подростками, не вернувшимися с маскарада? Грантайре пишет, что Эйрин замешан и тут.
- Так и есть, - сокрушенно вздохнул эдил. - Мы нашли их тела - в старом помойном баке. Честно говоря, мы бы еще долго искали. Один нищий набрел на них и нам подсказал.
Он горестно покачал головой.
- Раны те же, дух высосан. Совсем детишки, им было лет по двенадцать, не больше. Нельзя таких отпускать на ночные гуляния... Но кто же мог знать?..
Наступило молчание. Лайам представил, как тяжело было эдилу разговаривать с родителями погибших детей. Он знал, что Кессиас не послал вместо себя кого-то, а пошел к ним сам. «Если вдуматься, в их смерти повинен и я...»
Помолчав, Лайам задал новый, давно интересовавший его вопрос:
- А как там дела у Ульдерика и Квэтвела? Дуэль состоялась?
Кессиас сперва отвечал неохотно, потом разошелся и уже в юмористических красках описал недавний визит графа к госпоже Присциан. Оказывается, тот, чтобы добраться до Квэтвела, притащил вдове целую кипу долговых векселей лорда.
- Он подраспустил хвост, чтобы произвести на нее впечатление. Сказал, что ни за что не потревожил бы ее в такое печальное время, если бы вопрос не касался чести его драгоценной супруги, и что она может тут же разорвать векселя, но ему необходимо повидаться с бароном и перемолвиться с ним парой слов.
Госпожа Присциан поступила просто. Она кочергой погнала нахала из кабинета. Эдил громко захохотал.
- Квэтвел в тот же день был отослан домой, а векселя отданы мне. Я сам перемолвился с графом словечком... вместо барона. Сперва он очень досадовал, а потом смирился и даже остался доволен. Особенно после того, как я шепнул ему кое-что. Лорд ведь признался, но не во всеуслышанье, а мне лично, что он в сговоре с графом взялся плутовать в карточных играх, а слава шулера могла очень сильно кое-кому повредить.

Предыдущая страница 13 Следующая страница


Пир попрошаек 14

- Ага, - засмеялся Лайам. - Плутовство! Я так и думал!
Ну, конечно! Не может быть, чтобы он так уж плохо играл в альянсы. Только плутовством можно было из него вышибить те семьдесят крон.
- Ну да, они заключили сделку. Ульдерик прощает лорду часть долга, а лорд шельмует в игре... в пользу графа. Я уверен, вы понимаете, о чем речь, а что до меня, то я не игрок. Кстати, Ульдерик вовсе не упрашивал лорда продать ему камень. Окхэм сам принес ему эту штуку - в уплату долга. Граф отказался, и правильно сделал. Впрочем, выходит, таким образом, о краже-то он знал? Я могу обвинить его в содействии воровству, но... но мне неохота возиться. Прямых доказательств вины Ульдерика нет, а нет доказательств, значит, нет преступления. Но Окхэма он оплел долгами, словно паук...
Эдил назвал сумму, от которой у Лайама глаза полезли на лоб.
- На такие денежки можно снарядить целый флот!
- Еще бы, - согласно кивнул Кессиас. - Но это лишь половина того, что Дезидерий собирался выложить лорду за камень. Представляете? А еще этот маг подрядился зафрахтовать для лорда корабль! Лорд намеревался сбежать, но госпожа Присциан попросила меня держать это в секрете.
- Наверное, не хочет добавлять недоброй славы к тому, что уже есть.
- Да уж конечно. И вот вам еще новостишка. Вдова навела справки и страшно удивилась, обнаружив, что никаких родственников в Торквее у нашего лорда нет.
Они помолчали. Лайам посмотрел на солнце, празднично сиявшее за окном, и внезапно вспомнил, что пролежал в кровати целых пять дней.
- Я пропустил все пирушки, - удрученно сказал он.
- А то как же, конечно же, пропустили, - весело отозвался Кессиас, а потом щелкнул пальцами. - Да, чуть не забыл... у меня для вас есть сообщение. От той самой девчушки, которую мне в тут ночь так и не удалось отыскать. Она потом сама ко мне заявилась. И велела спросить, помните ли вы о подарке. Это что-то важное? Девчушка ничего себе, шустрая, но, пожалуй, чуть грубовата.
Лайам рассмеялся, восхитившись наглостью Мопсы. И это называется - «никуда не высовываться»!
- Я с этим разберусь, - пообещал он, игнорируя немой вопрос, застывший в глазах эдила.
Когда Кессиас понял, что ему ничего не расскажут, он пожал плечами и кашлянул в кулак.
- Ну, ладненько. Поправляйтесь себе тут, а я потихоньку пойду. Все вроде бы хорошо... хотя, признаться, я должен... гм, вот еще что, Ренфорд. Я был неправ... ну, с теми нищими... и вообще, когда в вас сомневался.
Слова эдила смутили Лайама. Интересно, кому еще вздумается сегодня перед ним извиняться? Ну да, он очень озлился тогда на приятеля, однако все давно позади.
- Забудьте, - сказал он эдилу и, поскольку с лица того не сходило виноватое выражение, протянул ему руку. - Сомнения подчас весьма полезная вещь.
Кессиас ухватил его за руку и с чувством ее потряс.
- Когда вы валялись... ну там - в склепе, я вдруг вспомнил, что мы поссорились, и мне... мне жутко не захотелось, чтобы вы ушли в мир иной в таком состоянии.
Как будто вопрос был решен, но смущение не проходило.
- Ладно, забудем, - вновь повторил Лайам. - А иной мир пусть подождет.
- Пусть, - улыбнулся Кессиас. - Ну я, пожалуй, пойду. А вы отдохните в свое удовольствие, вам ведь уже недолго осталось тут прохлаждаться.
- Ну, это еще мы посмотрим! - крикнул ему вслед Лайам.
И, словно в подтверждение своих слов, он повалился в подушки, как только за эдилом захлопнулась дверь.

Чуть позже Лайам опять сел и вернулся к письму. Вернее, к последнему из листов объемистого послания. Его содержание резко отличалось от всего того, что он недавно прочел. И почерк здесь был более аккуратным, словно волшебница уже никуда не спешила и выверяла каждое слово.
«Я должна поблагодарить вас за то, что вы меня приютили, - писала она. - Уже скоро год, как я не ночевала с таким комфортом. Правда, последние три дня я провела в доме госпожи Присциан, так было удобнее. К тому же она славная женщина. Но у вас было лучше - вы готовите вкуснее, чем Геллус...»
Лайам радостно рассмеялся, а потом призадумался, не шутит ли его гостья. Насколько он помнил, она никогда не выражала довольства окружающей обстановкой.
«Танаквиль был прав относительно вас. Он навестил меня в Карад-Ллане. (Там гильдия магов не имеет большого влияния.) Мастер велел мне выехать в Саузварк и забрать его вещи. Еще он сказал, что вам можно довериться и что вы - человек надежный и незаурядный. Я, признаться, не придала его словам большого значения: вы не были магом и поэтому мало интересовали меня. Но время подтвердило правоту мастера Танаквиля.
У меня много дел, мне нужно навестить массу знакомых. Других магов. Харкоут опасен, и я должна их об этом предупредить. Возможно, кое-кто из них заглянет и в Саузварк, то есть, скорее всего... я буду рекомендовать им Южный Тир как край, где можно укрыться. У гильдии в вашем герцогстве представительства нет, ближайшее гнездовье белых - Торквей, но они там слабо организованы и не представляют угрозы. Я расскажу своим собратьям о вас, и, надеюсь, вы будете с ними так же добры, как и со мной...»
Лайам нахмурился, несколько уязвленный. Он вовсе не столь гостеприимен, как показалось Грантайре. Его «доброта» к ней была вызвана чувством другого рода, и, кажется, она могла бы это понять. С другой стороны, ему только не хватало ввязаться в свару между чародеями. Лайам недовольно покачал головой.
«Если у меня будет такая возможность, я хотела бы вновь вас навестить. Наверное, ближе к лету. Танаквиль говорил, что вы купаетесь в бухте. Собственно говоря, это было его первое упоминание о вас. «Там живет молодой человек, которому все нипочем и который любит плавать вдоль пляжа». Наверное, этот молодой человек очень мерзнет, подумала я.
Тем не менее теперь мне кажется, что купание в бухте стоит того, даже несмотря на холодную воду. Прощайте, у меня еще много дел. Сегодня я уезжаю!»
Далее следовала длинная черта, проведенная словно бы со значением, смысл которого Лайам надеялся в самом скором времени уловить.
«Сейчас раннее утро. Я долго смотрела на вас. Не сегодня-завтра вы придете в себя и вернетесь к своим делам. Однако во сне вы кажетесь таким одиноким. Мне почему-то думается, что мы с вами схожи.
Риф говорит, что вам хотелось поцеловать меня. Помните, после долгого разговора на кухне? Мне так не показалось, но Риф утверждает. Интересно, правда ли это?
А еще интересно, что было бы, если бы вы это сделали?»
И все. И больше ни слова. Только еще один знак вопроса и крупная подпись. Причем двойная. Рядом с именем, которым гостья представилась, стояло второе - то ли Фоув, то ли Фоуэль. Лайам с минуту пытался его разобрать, потом сдался и заново перечитал приписку.
- Фануил, как зовут кота Грантайре?
Дракончик поднял голову с одеяла.
«Риф, мастер».
Лайам уныло кивнул.
- Чудный котик.
«Я должен был ее поцеловать», - подумал он с грустью. А потом засомневался. Если она задумалась, что было бы дальше, значит, сама не знает, хотелось ли этого ей.
«И что она имеет в виду, намекая, что мы с ней схожи? Она вовсе не кажется одинокой. А я? Разве я одинок?»
- Фануил, я одинок?
«Мастер?»
- Я одинок, да?
«Нет, - мысленно отозвался дракончик после небольшого раздумья. - Я всегда рядом с вами. Как и эдил Кессиас, ваш друг».
- Правильно, - сказал Лайам.
А сам подумал, что Грантайре, наверное, имела в виду совсем другой род одиночества. Он не смог бы выразить словами какой, но, кажется, понял, что ему хотели сказать.
Уронив письмо на одеяло, Лайам повернулся к окну и задумался. Он вспомнил, как Грантайре подложила ладонь под его щеку, чтобы помочь ему безмятежно заснуть...

Через некоторое время он уже звал Геллуса - достаточно громко, но стараясь при том не орать. Видимо, слуга находился где-то неподалеку, ибо буквально через пару мгновений явился на зов.
- Господин Ренфорд, вам что-нибудь нужно?
- Да, - ответил Лайам. - Мне нужно купить хороший подарок к праздникам.
- К праздникам? - удивился Геллус. - Но ведь пиры побирушек прошли.
- Знаю, но мне тем не менее нужен подарок.
Слуга уставился на господина Ренфорда так, словно тот спятил, и Лайаму пришлось, показав на свою ногу, добавить:
- Я собирался обрадовать кое-кого, но не успел.
- А-а-а, - протянул Геллус, светлея лицом. - Ну, разумеется, господин Ренфорд. А что бы вы хотели купить?
Лайам нахмурился. Конечно, с подарком, можно бы не спешить. Мопсе все равно придется ждать, пока он не встанет на ноги. Впрочем, с девчонки станется влезть и в окно.
- Что-нибудь из ряда вон выходящее, - сказал Лайам и вопросительно посмотрел на Геллуса, ожидая подсказки. Потом уточнил: - Самое замечательное из того, что есть в Саузварке!

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэниел Худ - Биография

Дэниел Худ

На основную страницу

Биография

Популярный американский писатель Дэниел Худ продолжает традиции Роберта Асприна (цикл «Миф» ) и Глена Кука (цикл романов о детективе Гарретте). Как ни парадоксально, но можно с полным основанием говорить о шекспировских мотивах в романах Худа, ибо, прежде чем осуществить свою давню творческую мечту, он внимательно изучил наследие английского драматурга. Дэниел Xyд живет в Нью-Йорке, он - журналист, сотрудник "Daily News Express", и в настоящее время paбoтает над новым романом из цикла о Лайаме Ренфорде и драконе Фануиле.


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 3)
  • 6 (Страница 4)
  • 7 (Страница 5)
  • 8 (Страница 6)
  • 9 (Страница 6)
  • 10 (Страница 7)
  • 11 (Страница 8)
  • 12 (Страница 9)
  • 13 (Страница 9)
  • 14 (Страница 10)
  • 15 (Страница 11)
  • 16 (Страница 12)
  • 17 (Страница 12)
  • 18 (Страница 13)


Дэниел Худ

Пир попрошаек

Цикл: "Лайам Ренфорд" - 3

 Читать книгу

Аннотация

Лайам Ренфорд давно уже стал притчей во языцех в городе Саузварке. Ведь его лучший друг и постоянный спутник - маленький дракон Фануил, а всем известно, что тот был наперсником и помощником великого волшебника, да и сам не чужд магии. Так неужели он не посвятил своего нового покровителя хотя бы в некоторые тайны? А чем же тогда объяснить невероятные успехи Ренфорда в раскрытии самых загадочных преступлений?Вот и теперь именно к нему обращаются городские власти с просьбой отыскать таинственным образом исчезнувшую фамильную реликвию огромной ценности. И хотя юноша не считает себя ни магом, ни детективом, ему приходится вместе с Фануилом отправиться на поиски и вновь пережить множество опасных приключений...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel