Дэниел Худ - Наследник волшебника

1 Дэниел Худ

1

Богиня Беллона стала приобретать известность. Поначалу ее почитал в Таралоне лишь единственный городок - Кэрнавон. Горный край, центром которого он являлся, как нельзя более отвечал суровому духу богини. Однако жители Кэрнавона были горды, богаты, упорны и, однажды замыслив распространить культ Беллоны на все королевство, не жалели на то ни средств, ни усилий.
Впрочем, откупленное ими у властей Саузварка строение выглядело весьма скромно. Это прямоугольное здание грубой кладки, увенчанное простым куполом, помещалось в конце Храмовой улицы - между храмом Раздора и храмом Лаомедона. В давние времена оно было воздвигнуто в честь какого-то божества, чье имя успело выветриться из памяти горожан.
Однако внутри здание производило иное впечатление. Отделка главного зала святилища заставляла забыть о невзрачном фасаде и в полной мере давала понять, сколь мощны и состоятельны почитатели грозной богини. Здесь не имелось каких-либо изваяний, зато в стенных нишах, разделенных мраморными полуколоннами, красовались роскошные рыцарские доспехи, и мерцало оружие. Свет, проникающий сквозь круглые окна купола, отскакивал от позолоты щитов, чтобы разбиться об огранку драгоценных камней, вделанных в рукояти мечей, ножны которых были обтянуты привозными шелками и перевиты серебряной проволокой.
Лайам Ренфорд - он стоял в углу у самых дверей, и потому с его губ срывались облачка пара, - задумался, зачем при таком богатстве кому-то понадобилось восстанавливать заброшенный храм, вместо того чтобы выстроить новый, потом пожал плечами и выбросил эту мысль из головы. В конце концов, на Храмовой улице и так все застроено. Он перевел взгляд на расположенное посреди огромного помещения углубление, предназначенное для разведения жертвенного костра. Лайам указал на него рукой и шепнул стоящему рядом мужчине:
- А огня-то там нет?
- Беллону не интересуют жалкие воскурения, - отозвался сосед. - Ей по нраву разве что дым от костров, на которых кого-нибудь жарят.
Лайам прикусил губу, удерживая улыбку. Кессиас мог позволить себе такие высказывания - в конце концов, он занимал пост эдила и был приглашен в храм как доверенное лицо герцога Саузварка. А Лайам попал сюда лишь потому, что Кессиас соизволил его с собой прихватить. И ему совсем не хотелось выглядеть непочтительно, хотя никто за ними вроде бы не наблюдал.
В храме сейчас находились всего два служителя. Они стояли справа и слева от алтаря, - высокие молодые мужчины в кольчугах, вполне пригодных для боя, крепко сжимая древки копий с широкими наконечниками. За все то время, что Лайам и Кессиас здесь провели, ни один из них даже не шелохнулся.
Алтарем храму Беллоны служила простая каменная глыба. В ней было выдолблено небольшое подобие жертвенной чаши с расходящимися канавками - для стока крови. Однако истинным сердцем святилища являлся окованный железом сундук из темного дуба. Он помещался тут же, за алтарем, в каменной нише. Сундук казался обычной укладкой, каких полным-полно в любом армейском обозе, но многие поговаривали, что там хранится больше сокровищ, чем во всех храмах города, вместе взятых.
Какое-то время Лайам разглядывал этот сундук, пытаясь представить, как выглядит сокрытое в нем богатство. Досужие языки упоминали не только о золоте и драгоценных камнях, но и о каких-то пергаментах с подробными планами рудников Лоустофта. В сознании Лайама возникли мрачные шахты, уходящие в глубь горных толщ.
Мимолетный солнечный луч скользнул по поверхности сундука, но не нашел, на чем задержаться, и перепрыгнул на звенья прикрепленной к стене цепи. Лайам рассеянно пробежался по ней взглядом. Цепь уходила вверх - к скобе, вделанной в каменный блок у основания купола, потом - к большому крюку, ввинченному в центральную часть свода, и наконец спускалась к металлической клетке.
Клетка, как и сундук, не являла собой ничего примечательного, разве что прутья ее были очень уж частыми, но Лайам обладал достаточно зорким зрением, чтобы разглядеть за ними силуэт какого-то существа. Лапы льва, широкие крылья, орлиный клюв.
«О боги, да это грифон! Где же они его раздобыли?»
Существо шевельнулось, пытаясь устроиться поудобнее. Цепь глухо звякнула, скрипнули перья, и Лайам нахмурился. Клетка была так тесна, что несчастная тварь не могла даже расправить крылья. Однажды Лайам уже видел грифона, только это было на севере, и крылатое существо не сидело в клетке, а привольно парило в воздухе. Лайам до сих пор помнил, как потрясло его это зрелище. Сейчас же в скудном освещении храма плененный грифон казался тускло-серым, словно отливка из свинца, и вызывал в нем острое чувство жалости. Лайам покачал головой и решил, что с него довольно.
- Я подожду снаружи, - шепнул он на ухо Кессиасу и повернулся, чтобы уйти.
- Погодите немного, - также шепотом отозвался эдил, хватая его за руку. Он строго посмотрел на Лайама. - Мы должны надлежащим образом выказать свое уважение к храму. И потом нам надо бы поблагодарить любезнейшего Эластра.
Эдил говорил о жреце, который провел их в храм и почти сразу куда-то ушел. Лайам так и не смог решить, что за этим кроется, - абсолютное пренебрежение или особого рода тактичность. Впрочем, он всегда плохо понимал жрецов.
Лайам кротко кивнул и вместе с Кессиасом преклонил перед алтарем колени. Однако головы он, в отличие от товарища, не склонил. Его взгляд был прикован к клетке с грифоном. Через несколько томительно долгих секунд Лайам почувствовал, что страшно устал. Ему стало казаться, что эдил никогда не сдвинется с места.
Когда Кессиас в конце концов решил, что пора вставать, Лайам опередил его и, вскочив на ноги, поспешил к выходу, предоставив эдилу в одиночестве разыскивать и благодарить то ли очень тактичного, то ли не слишком-то вежливого жреца.
В тупике, образованном стеной, окружающей храм Раздора, и фасадами двух остальных святилищ, было холодно, и шальные порывы ветра, загнанные в теснину, сражались друг с другом, носясь вокруг отключенного на время зимы фонтана. Лайам остановился на ступенях каменной лестницы и поплотнее закутался в плащ.
Улица выглядела пустынной, но от храма Раздора доносились резкие звуки. Казалось, во внутреннем его дворике кто-то в грубой форме отдает какие-то приказания. Сам храм очертаниями напоминал рыцарский замок.
Здание, стоявшее по левую руку, было окутано безмолвием, и воображение Лайама тут же сочло это безмолвие зловещим. Там поклонялись Лаомедону, владыке смерти и серых земель. Ходили слухи - куда более древние, чем сплетни о богатствах богини Беллоны, - будто в этом храме хранится книга, в которой записано точное время смерти каждого человека. Лайам поежился. Хотя ему и доводилось порой обращаться мыслями к небесам, он знал, что никогда не сможет относиться к божествам Таралона столь же почтительно, как его приятель - эдил.
Когда Кессиас вышел на улицу, Лайам оторвал взгляд от мрачного здания и сделал неопределенный жест.
- Скоро пойдет снег, - сказал он.
- Верно, - согласился эдил. Затем, нахмурившись, вопросил: - Ренфорд, у вас есть хоть какое-то представление о приличиях?
Эдил окинул спутника пристальным взглядом.
Сейчас, стоя друг против друга, они являли собой весьма живописную пару. Лайам - высокий, худощавый, чисто выбритый, с белокурыми волосами, закутанный в длинный плащ, и коренастый чернобородый эдил, - уступающий Лайаму в росте, но зато значительно превосходящий его шириной плеч. Серая стеганая куртка на толстой подкладке придавала фигуре бравого стража порядка дополнительную монументальность.
Лайам нервно сглотнул. Взгляд Кессиаса, лишенный какой-либо теплоты, его удивил.
- Значит, вы и в своем распрекрасном Мидланде ведете себя точно так же? Скажем, уходите из храмов, даже не находя нужным оказать почтение ни их жрецам, ни находящимся там святыням?
- Прошу прощения, - произнес виновато Лайам. - Я не хотел никого обидеть.
- Меня пригласили ознакомиться с храмом, - продолжал эдил, - причем еще до его официального освящения, и я по своей доброте прихватил вас с собой, поскольку решил, что вам, как ученому, это покажется интересным. А вы предпочли удалиться, даже не осмотрев алтарь!
- Прошу прощения, - вполне искренне повторил Лайам. - Я видел алтарь. Он действительно впечатляет. Я просто...
На самом деле Лайаму нечего было сказать в свое оправдание. Он слишком рано расстался с богами своей юности, а потом в дальних плаваниях сталкивался с таким множеством странных верований и обрядов, что уже потерял интерес к различиям между ними. Но он не мог втолковать это эдилу. Ну как тому объяснить, что для него одно божество ничем не лучше другого?
- Это все грифон, - неубедительно произнес он, в конце концов. - Нельзя их запихивать в такие тесные клетки.
Кессиас хмыкнул и с кривой улыбкой сказал:
- Так вот что вам пришлось не по вкусу? Жертва, ожидающая своей участи. Что, разве в Мидланде не делают подобных вещей?
- Делают, - медленно произнес Лайам, вспоминая оленей, которых его земляки резали в честь черных охотников, и домашних животных, приносимых в жертву божествам урожая. - Делают, но... по-другому. Грифоны, они... особенные. Это не бычки и не петухи. Их нельзя трогать. Понимаете, они ведь и вправду умеют летать. Их крылья - настоящие.
Пожевав губами, эдил хрипло рассмеялся.
- По правде говоря, Ренфорд, вы просто мягкотелый слизняк. Что с того, что у этих тварей настоящие крылья? Тем успешнее они долетят до серых земель и тем быстрее дойдут до богов наши молитвы.
Они уже пересекали площадку, вымощенную черным булыжником. Лайам покачал головой, но воздержался от замечаний. Фонтан давно пересох, и угодивший в его чашу ветер обиженно выл. Храмовая улица выглядела безлюдной. Лишь служки кое-где мели мостовую, за ними наблюдали оставшиеся не у дел побирушки. Никаких праздников ни один храм сегодня не отмечал, а поскольку стояла зима, не видно было и моряков, обычно заглядывавших сюда перед дальними рейсами.
Лайам молчал до тех пор, пока спутники не миновали храм Урис, затем рискнул бросить ехидную реплику в адрес невзрачного вида укладки, хранящей в себе несметные, судя по слухам, богатства.
- Угу, - согласился Кессиас. - Всего-то старый сундук. Но, как я вам уже говорил, молва твердит, будто в нем припрятана целая кипа пергаментов Лоустофта. Еще поговаривают, будто старина Лоустофт так рьяно верует в эту богиню, что готов отдать в ее славу все, что у него есть.
- Пожалуй, появление нового храма добавит хлопот остальным святилищам. А если эти пергаменты действительно там, то становится не так уж и важно, что этот храм в Саузварке один.
Обычно подобные подношения жрецы пускали в продажу, и купить их можно было только в том храме, какому они были подарены. За чертежами Лоустофта вполне могли потянуться покупатели из любой области Таралона или даже из Фрипорта. О неистощимости алмазных копей и золотоносных приисков Кэрнавона ходило много легенд.
Кессиас, поглаживая бороду, обдумал сказанное.
- А ведь и правда. Это вы верно учуяли, Ренфорд. Весной, когда торговцы примутся пересчитывать капиталы, вспыхнет настоящая лихорадка.
Эдил хмыкнул. Видимо, его позабавила мысль о предстоящем соперничестве местных святилищ.
- Вы как всегда: топчете то, что у вас под ногами, зато в делах, вас не касающихся, ухватываете самую суть.
- Да ничего я не собирался топтать, - вяло возразил Лайам, но эдил уже не слушал его.
- Ночью пойдет снег, - сообщил он, склонив голову набок и устремив взгляд прищуренных глаз в небо. Затем, словно о чем-то вспомнив, эдил схватил спутника за руку, понуждая того остановиться. - Слушайте, я чуть было не позабыл! Вы видели знамение?
- Знамение?
- Да, знамение, - повторил Кессиас. - Хвостатую звезду.
- Комету?
- Да-да, комету! Видели?
- Нет, - признался Лайам. - Не видел. А когда это было?
Лицо Кессиаса выразило такое простодушное изумление, что Лайам чуть было не рассмеялся.
- Прошлой ночью, где-то через час или два после наступления темноты. Она вспыхнула на севере и пронеслась через все небо - от моря к городу. Неужто вы и вправду ее не видели?
- Нет. Я в это время уже находился дома. - Эдил на мгновение нахмурился, сообразив, что и впрямь большинство добрых людей в такое время сидит по домам.
- Я проверял ночные патрули, когда эта штука зажглась надо мной. Она горела в небе как факел. Клянусь вам, Ренфорд, - я в жизни ничего подобного не видал!
Он снова уставился в небо, словно надеясь разглядеть среди облаков след хвостатой летуньи. Лайам невольно улыбнулся. Бравый эдил был не на шутку взволнован.
- Интересно, какие события она предвещает? - заметил Лайам.
- Ну, вот в эти глупости я как раз и не верю, - заявил эдил и зашагал дальше. - Конечно, молва пытается как-то истолковать подобные штуки, но я думаю, что у богов есть более надежные способы сноситься с людьми. Иначе зачем нам все эти храмы, гадальщики и прорицатели?
- Однако что-то ведь это да значит, - не унимался Лайам.
- Молитесь, чтобы это было не так, - сказал Кессиас, скрещивая пальцы правой руки. Этот жест был Лайаму знаком. Он уже знал, что южане таким образом оберегают себя от сглаза и прочих напастей. Правда, в Мидланде, где вырос Лайам, на то имелся другой, более выразительный жест. - Не нужно мне никаких новостей в Саузварке. Хватит с меня в эту зиму хлопот с новым храмом. Ей-же-ей, Ренфорд, для меня зима - худшее время года. Я предпочитаю лето, даже со всеми его драками в портовых тавернах. Зимой из-за уличной холодины и вони в домах люди просто звереют. А результат - убийства и прочая мерзость. Только за эту неделю успели прибить троих. Нет, благодарю, я уже сыт под завязку.
Остаток пути до дома Кессиаса они прошли молча. Лайам размышлял о том, какой груз забот лежит на плечах его простоватого с виду спутника, и вновь поразился умению Кессиаса справляться со своей хлопотной должностью.
«Он носится с этим городом, как наседка с цыплятами», - подумал Лайам. И действительно, на улицах Саузварка царил порядок - особенно в сравнении со множеством мест, где Лайаму довелось побывать.
Эдил проживал на окраине района для богачей - в небольшом доме добротной постройки. Мужчины остановились у двери.
- Может, зайдете? Бурс быстренько приготовит нам что-нибудь горячительное.
- Нет, - отказался Лайам, взглянув на небо. Оно ощутимо темнело. - Думаю, мне лучше поспешить восвояси, пока не пошел снег. Похоже, он выпадет раньше, чем мы полагали. Но все равно, спасибо за приглашение.
- Жаль, - отозвался Кессиас. - Бурс был бы вам рад.
- Благодарю, я зайду как-нибудь в другой раз. И... спасибо за то, что вы пригласили меня осмотреть храм. Я вправду не хотел вас подвести.
Эдил улыбнулся:
- Да я знаю, Ренфорд. Просто вы - человек малость чокнутый. И чем дольше я с вами общаюсь, тем больше в том убеждаюсь.
Они обменялись рукопожатиями. Кессиас скрылся за дверью, а Лайам двинулся к городским конюшням.
Лайам облегченно вздохнул, когда пересек городскую черту, хотя в предместье было куда холоднее. Студеный ветер летел с моря, он обжигал лицо и пытался, словно придорожный грабитель, сорвать с всадника плащ. Но сельская местность, какой бы серой и безжизненной она сейчас ни казалась, все же не так угнетала Лайама, как узкие улочки Саузварка. Холод словно вытянул из домов все краски, а булыжники мостовой обрели свойства металла, и стук подков Даймонда стал напоминать лязг мечей. Лишь после того, как Лайам выехал за городские ворота, копыта чалого вновь застучали нормально.
Бросив поводья и предоставив коню волю, Лайам сгорбился, пытаясь защититься от ветра, и снова принялся размышлять. Ему не давал покоя взгляд, которым смерил его Кессиас на ступенях храма. Этот взгляд напоминал ему что-то, но что? Когда чалый перешел на легкую рысь, Лайам машинально расслабился, приспосабливаясь к ритму движения, и наконец-то сообразил, что же его так беспокоит.
Память вернула Лайама к событиям двухмесячной давности, услужливо выделив из них день его первой встречи с эдилом. Поводом для этой встречи послужило убийство местного мага Тарквина Танаквиля, с которым Лайам, можно сказать, дружил. Обстоятельства сложились так, что обоим мужчинам пришлось совместно вести поиск убийцы. Лайам владел кое-какими сведениями о жизни старого чародея, но был в Саузварке чужаком, а Кессиас, наоборот, не имел никакой информации об убитом, зато хорошо знал город и обладал властью. В конце концов они близко сошлись. Но поначалу не очень-то доверяли друг другу.
Лайам понял, что удивило его в сегодняшнем взгляде эдила. Именно так много дней назад Кессиас посмотрел на Лайама, когда тот ему сообщил, что обнаружил труп.
«Но тогда эдил подозревал, что это я убил Танаквиля, - подумал Лайам. - А почему же сейчас он опять смотрел на меня так, словно я в чем-то виновен?»
Несколько мгновений Лайам размышлял, потом встряхнул головой и рассмеялся.
«Ну так я и вправду виновен - в непочтении к местному божеству».
Хотя на самом деле Беллону вряд ли еще можно было причислить к божествам Саузварка. Лайам знал, что пройдет немало лет, прежде чем эта богиня займет достойное место в сердцах верующих горожан.
Впрочем, существовали также и другие вещи, в которых Лайам считал себя виноватым перед эдилом. Он кое-что успешно скрывал от прямодушного стража порядка. Например, эдил до сих пор считал его рохлей и размазней. Лайам таковым никогда не был, он не раз доказывал это - и в нелегких морских переходах, и на полях сражений. Но в тот день, когда они осматривали тело Тарквина, эдилу почему-то взбрело в голову, что его молодой спутник боится покойников, а Лайам не стал его разубеждать. Лайам знал, что у Кессиаса скопилось множество заблуждений на его счет. На кое-какие из них он посматривал сквозь пальцы, а некоторые воспринимал как данность, понимая, что ему не под силу все это искоренить.
«А еще я так и не рассказал Кессиасу про Фануила», - покаянно подумал Лайам, добавляя к списку своих прегрешений связь с фамильяром мага. Собственно говоря, именно маленький уродец заставил его пуститься на поиски убийцы Тарквина, и дело никогда бы не увенчалось успехом без помощи этого существа. А эдил, ничего не подозревая о том, свято уверовал, что Лайам весьма проницателен и является своего рода человеком-ищейкой.
Даймонд замедлил шаг, и это отвлекло Лайама от размышлений. Оказалось, что они уже подъехали к краю скалы. Дальше раскинулось море, к нему спускалась узкая тропка. Там, где она кончалась, на берегу уютной маленькой бухты и стоял дом чародея, в котором Лайам теперь проживал. Это одноэтажное, приземистое строение, втиснувшееся между скал, в погожие дни сияло белизной стен и радовало взор черепичным покрытием крыши. Сейчас, раздвигая мрак сгущавшихся сумерек, из его окон струился приветливый свет. Лайам пустил Даймонда по тропе, всецело положившись на ловкость чалого. Он до сих пор еще не воспринимал жилище Танаквиля своим. Лайаму порой казалось, что он не очень удивился бы, обнаружив, что за время его отсутствия этот дом куда-то исчез.
Копыта чалого взрыли песок пляжа. Лайам пришпорил коня, а потом резко осадил у деревянной пристройки.
Он покинул седло и завел Даймонда в денник. Там было холодно, но пока Лайам расседлывал и оглаживал чалого, воздух в сарайчике стал заметно теплеть: магия дома отреагировала на его появление.
Задав Даймонду корму, Лайам вышел из денника и, обогнув дом, поднялся по каменной лестнице на террасу. Он остановился у двери, вся поверхность которой - равно как и поверхность обращенного к морю фасада здания - была почти полностью застеклена.
Он постоял перед ней, дуя на руки, и подумал:
«Я уже здесь».
Лайам закрыл глаза, сосредоточился на этой мысли, превратил ее силой воображения в камень-голыш и вытолкнул из головы. Мысль исчезла, а на ее место извне прилетела другая:
«Добро пожаловать, мастер».
Лайам сотворил еще один камешек мысли, пристроив к нему знак вопроса:
«Как у меня получилось?»
«Превосходно».
- Отлично, - произнес Лайам вслух. - В таком случае я вхожу.
Входная дверь легко скользнула в сторону по деревянным пазам, и навстречу ему хлынул поток теплого воздуха. Лайам аккуратно вернул дверь на место, хотя и знал, что магия дома и без того оградит помещение как от холода, так и от наносов песка. А вот против грязи на его обуви магия не работала, и потому Лайам оставил сапоги у порога - чтобы не пачкать полы.
Он скинул плащ и повесил его на вешалку, с удовольствием впитывая тепло волшебного дома. Потом Лайам через небольшую гостиную прошел в кабинет и улыбнулся Фануилу.
Дракончик уютно свернулся клубком в небольшой корзине, стоявшей под одним из рабочих столов, сложив крылья и положив клиновидную мордочку на когтистые лапы. Совсем как кошка или небольшая собака.
- Или щенок легавой, - произнес вслух Лайам и рассмеялся, когда дракончик привстал. «Я не щенок», - вошла в его голову мысль.
- Но очень похож! - вновь усмехнулся Лайам, бросив недвусмысленный взгляд на корзинку. Дно ее украшала премиленькая подушечка. Реакция Фануила порадовала Лайама. Он не раз задавался вопросом, способен ли этот уродец испытывать хоть какие-то чувства? Конечно, мысленная реплика дракончика и сейчас отдавала холодом, как галька на морском берегу, но Лайам не сомневался, что Фануил возмущен.
«Я ем щенков, - ответствовал Фануил. - А тебе следует больше практиковаться в мысленной речи».
- Я уже не раз говорил, что мне это кажется глупостью, - сказал Лайам, присаживаясь и поглаживая тускло мерцающие чешуйки. - Какой смысл напрягаться, если ты рядом?
Дракончик перевернулся на спину, подставляя золотистое брюшко.
«Мастер Танаквиль всегда так делал».
В совсем недалеком прошлом Фануил был фамильяром Тарквина Танаквиля. Лайам не любил вспоминать, каким способом дракончик вошел с ним в контакт. Уродец, потерявший хозяина, вонзил зубы в ногу первого подвернувшегося ему человека. Этим человеком оказался Лайам, и пока он, сраженный болевым шоком, лежал без сознания, Фануил завладел частью его души.
- Ну да, но ведь я - не мастер Танаквиль. Так что привыкай к этому потихоньку. И помни - я все еще жду, когда ты научишь меня выставлять тебя из моей головы.
Дракончик обрел хозяина, Лайам обрел фамильяра. С одной стороны, это было неплохо, с другой - не очень, ибо маленькое существо могло теперь без помех заглядывать в его мозг. Фануил обещал, что Лайам со временем научится перекрывать доступ в свое сознание, но пока что все оставалось как есть.
«Ты не готов. Ты едва-едва можешь послать мне мысль с вершины утеса. Тебе нужно тренироваться».
- Но зачем мне посылать тебе мысли, если ты и так их читаешь?
«Чтобы прервать связь, нужно уметь ею пользоваться. А ты даже не видишь серебряной нити».
Лайам скривился.
- Уж эта мне нить... Что-то я не уверен, что она существует.
«Она существует. Она нематериальна, но, тем не менее, она есть, - настойчиво повторил дракончик. - Мастер Танаквиль умел даже ее расплетать».
- Фануил, - строго сказал Лайам, - постарайся понять. - Для вящей убедительности он ткнул пальцем в мягкое брюшко рептилии. - Теперь твой хозяин не мастер Танаквиль, а я. А я - не волшебник. Но ты обещал научить меня многому. Всему, что сам знаешь. Так что давай, учи.
Дракончик несколько мгновений смотрел на него желтыми, как у кошки, глазами, потом послушно склонил голову.
«Конечно, мастер».
Лайам кивнул и встал:
- А теперь хорошо бы перекусить. Ты хочешь есть?
Голова на длинной шее дернулась, словно поплавок после поклевки.
- Опять мясо, и, конечно, сырое?
Еще один быстрый кивок.
- Тогда пошли. Хотя тебе стоило бы иногда вылетать на охоту. Ты уже начинаешь жиреть.
«Я ежедневно летаю».
Дракончик сорвался с места и метнулся вперед, обогнав Лайама. Его когти постукивали по деревянному полу. Коридор, гостиная, прихожая, еще один коридор. Постукивание сделалось глуше - дракончик вбежал на кухню.
- Жиреешь, жиреешь, - повторил Лайам.
Пол кухни был каменным, от него чуть заметно веяло холодом. Лайам остановился возле покрытой изразцами печи, чей зев напоминал маленькую пещеру, и, крепко сомкнув веки, стал думать о мясе, которое предназначалось для Фануила, и о еде, которую хотел заполучить сам. Он знал, что жмуриться не обязательно, но так ему было легче представить желаемое.
Печь исполняла любые заказы - и это являлось лишь малой частью магических возможностей дома. Прежде Лайам не подозревал, что грозная магия, усмиряющая шторма и крушащая скалы, способна заботиться о бытовых мелочах. Например, освещать и обогревать помещения. Или поддерживать чистоту в маленьком туалете, за что Лайам неустанно возносил покойному Тарквину хвалу.
Лайам жил в этом доме, но построил его Тарквин. Чародей - всего за какую-то неделю до смерти - почему-то счел необходимым завещать все свое имущество ему, составив и зарегистрировав в канцелярии герцога соответствующую бумагу. Когда Лайам думал об этом, его охватывало сильное беспокойство. Завещание не лезло ни в какие ворота. Он ведь не был родственником старого мага и, строго говоря, даже другом волшебника не являлся. Он просто изредка заглядывал к старику, вот и все. Тарквин многое знал, и беседы с ним доставляли Лайаму огромное удовольствие, хотя за ходом мысли своего седовласого собеседника он мог уследить далеко не всегда.
Открыв дверцу печи, Лайам извлек из нее две тарелки. Ногой он подцепил стул, выдвинув его из-под стола. Фануил тем временем успел вспрыгнуть на стол и сидел там, вожделенно поигрывая кончиком чешуйчатого хвоста.
За пару месяцев человек и рептилия притерпелись друг к другу. Лайама нисколько не смущало, что дракончик поглощает сырое мясо в нескольких ярдах от его локтя. Его теперь полностью занимала тарелка с едой, которую он заказал для себя. Печь могла сотворить все что угодно, и Лайам порой развлекался, лакомясь блюдами, которых никогда не готовили в Саузварке. Вот и сегодня его ужин составлял хорошо разваренный рис с экзотическими овощами, о которых и слыхом не слыхивали местные огородники.
«А где такое растет?» - поинтересовался дракончик.
- Где такое растет, я и сам толком не знаю. Я пробовал это блюдо в Мади.
«Это колония Фрипорта?»
- Нет, но Фрипорт с ними торгует. Мади находится западнее Рашкаттера, в двух месяцах плавания от него.
«Далеко».
- Еще бы.
«Как выглядит новый храм?»
Лайам вкратце описал святилище богини Беллоны. Задавая свои вопросы, Фануил проявлял своего рода учтивость: он мог попросту покопаться в мозгу у Лайама и все выяснить, не тратя времени на болтовню.
«Грифон был серым?»
- Казался серым, но я плохо его разглядел. Свод храма странно устроен: свет падает вниз, а объем купола остается в тени. А что, разве местные грифоны не серые?
«Нет».
Дракончик разделался с мясом, потянулся и выжидательно посмотрел на хозяина. Лайам отодвинул тарелку и улыбнулся.
«Ты закончил?»
- Да. Можешь приступать.
Это было частью сложившегося за много дней ритуала. Дракончику нравилось пробовать то, что ест человек. Вот и теперь он, получив разрешение, тут же сунул узкую мордочку в горку тушеных овощей.
- Я пойду почитаю, - сказал Лайам, вставая из-за стола.
«А ты не хочешь попрактиковаться со мной?» - спросил Фануил, не отрываясь от своего занятия.
- Нет, сегодня не хочу. Давай завтра.
«Слишком мокрое», - сообщил дракончик выходящему из кухни хозяину.
- Сухое совсем бы тебе не понравилось, - рассмеявшись, крикнул Лайам через плечо.
«Слишком много пряностей».
Лайам не отозвался.
В библиотеку он не пошел. Он постоял минутку в прихожей, глядя на темень, царящую за стеклянной стеной, потом решительно повернулся и направился в секретную комнату, расположенную неподалеку от кабинета.
Когда он переступил порог, в комнате вспыхнул свет, озаривший несколько деревянных ящиков, накрытых стеклянными крышками. Внутри их на черном бархате возлежали предметы странного вида - драгоценности причудливой формы, диковинные монеты, жезлы, покрытые искусной резьбой. На одной из стен висел гобелен с изображением орла, парящего над пурпурными горами, на фоне которого красовалась лютня без струн. Ниже помещались меч, щит и рог, которые выглядели бы вполне уместно и в храме Беллоны.
Фануил называл эти вещи трофеями, но для чего они предназначены, так и не удосужился объяснить. Лайам полагал, что все, что здесь собрано, принадлежало Тарквину.
Впрочем, все в этом доме принадлежало Тарквину. Сам Лайам вещей практически не имел и ничего не стал здесь менять. Он только основательно перетряхнул содержимое кабинета и вынес из него то, что вряд ли когда-нибудь могло бы ему пригодиться. Связки сушеных трав и корений, несчетное количество банок с разными жидкостями мерзкого вида и еще более мерзостной дрянью, в них плавающей. (Там, среди всего прочего, находились несколько собачьих голов и человеческая, видимо отрубленная, рука.) Все это были, как пояснил Фануил, «материальные компоненты» для заклинаний, а Лайам не умел творить заклинания. Но он все равно почувствовал себя виноватым и даже сходил с извинениями к могиле Тарквина. Лайам сам похоронил мага - неподалеку от его бывшего обиталища - в плотном песке у подножия большого утеса.
Через какое-то время созерцание странных предметов Лайаму наскучило. Когда он вернулся в прихожую, из кухни выполз дракончик.
«Я полетал бы немного, если у мастера нет возражений».
- Полный вперед, - отозвался Лайам и усмехнулся. Против столь полезного для здоровья уродца занятия трудно было что-либо возразить. - Только скоро пойдет снег.
«Снег мне не помеха».
- Отлично. Тебе надо больше двигаться.
«Я не жирный».
- Пока что нет.
Фануил негромко фыркнул, сдвинул когтистой лапой в сторону дверь и выскользнул в ночь, Лайам вернул дверь в прежнее положение и рассмеялся.
«Пожалуй, мне не стоит потешаться над ним, - подумал он. - Маленький дуралей не понимает человеческих шуток».
Но именно потому и приятно его поддевать. Это Лайам сообразил, уже вернувшись на кухню.
М-да, подшучивать над Фануилом, конечно, приятно, хотя... Лайам припомнил, как после какой-то пары недель его пребывания в доме Тарквина все помещение кухни заполонили всевозможные блюда, тарелки и чашки, которые печь исправно выдавала вместе с едой. В конце концов Лайаму негде стало пристроиться перекусить. Отчаявшись, он спросил у Фануила, что ему со всем этим делать. Дракончик невозмутимо предложил кидать тарелки туда, откуда они исходят, и прибавил, что мастер Танаквиль всегда так поступал. С этой минуты Лайам навсегда был избавлен от возни с грязной посудой - она попросту исчезала в недрах печи. Но каждый раз во время приборки стола у него теперь возникало желание придушить своего фамильяра.
Вот и сейчас, засовывая тарелки в остывшую печь, Лайам подумал, что мелкий уродец, возможно, не так уж прост и умеет по-своему отвечать на его подковырки. Поразмыслив какое-то время над этим, Лайам отправился в библиотеку.
Покойный маг был человеком разносторонним. Его библиотека представляла собой богатое собрание самых разнообразных книг - от сложнейших наставлений по магии до столь же сложных философских трактатов, перемежаемых сборниками стихов, новелл и исторических трудов, наряду с великим множеством описаний путешествий в края, лежащие далеко за пределами Таралона. На одной из полок стояли также три потрепанных бестиария. Лайам взял в руки самый объемистый том. Статья о грифонах предварялась в нем искусно выписанной картинкой, изображающей группу этих существ. Лайам задумался, как следует называть подобные группы - прайдами (в которые собираются львы) или стаями (в какие сбиваются птицы)? В статье он никаких указаний на то не нашел, как и не обнаружил для себя почти ничего нового. В основном там излагались сведения, уже Лайаму известные. Что грифоны существа редкие, обитающие преимущественно в северных областях Таралона. Что чем дальше на юг, тем меньше шансов их встретить. Что южнее Фрипорта их вообще нет. Что грифоны яростны и горды по натуре. Правда, Лайам раньше не знал, что сердце грифона применяется в магии - для усиления действенности заклинаний, но это его и не интересовало. А о том, что у грифонов имеется свой язык, ему говорили еще в детстве.
Но вот последний абзац статьи поверг заскучавшего читателя в изумление. «Каменные грифоны» - гласил подзаголовок, а текст, выделенный чернилами красного цвета, сообщал:
«Хотя эти существа обликом схожи с прочими грифонами во всем, кроме окраса шерсти, не следует путать каменного грифона с его заурядными родичами. Эти сланцево-серые магические создания часто селятся возле кладбищ или вьются над полями сражений. Они пожирают души умерших, в то время как простые грифоны питаются только мясом. Считается также, что каменные грифоны могут проникать в серые земли и свободно перемещаются по эфирному, астральному, небесному и земному пространствам. Еще известно, что эти твари не причиняют людям вреда».
Лайам глубоко задумался. Неужели служители грозной Беллоны настолько ловки, что сумели поймать каменного грифона? И неужели они столь бессердечны, что хотят принести его в жертву своей богине? Он полистал два других тома. В одном вообще не имелось интересующего Лайама раздела, во втором говорилось лишь об обычных грифонах, а о серых их родичах не упоминалось совсем.
Недовольно хмыкнув, Лайам вернул книги на место и снял с полки философский трактат, который он изучал в последнее время. Он честно попытался вникнуть в содержание очередной главы, но, возведя глаза к потолку, увидел, что пошел снег - сперва робко, потом все сильнее и сильнее. Стеклянный купол, встроенный в кровлю над помещением библиотеки, вскоре совсем занесло, и Лайам отложил книгу. Он вышел в прихожую и сдвинул в сторону дверь.
Дворик особнячка был покрыт снежной порошей, нежно искрящейся там, где на нее падал свет. Лайам набрал в легкие воздух, радуясь ощущению свежести и прохлады.
- Фануил! - громко позвал он. Ответа не последовало. Лайам позвал еще раз, потом сбежал по лестнице вниз, слепил снежок и запустил его в сторону моря.
«Ладно, ничего с ним не случится, - подумал Лайам, - пожалуй, пора и на боковую». Спальня Тарквина располагалась дверь в дверь с кабинетом но Лайам в ней не ночевал. Именно там он обнаружил труп старика. Хотя с того момента утекло много воды, и Лайам успел заменить и кровать, и матрас, ему в этой комнате всегда становилось не по себе.
А потому Лайам вернулся в библиотеку. Там имелся достаточно удобный диван, на котором он прекрасным образом размещался. Как только Лайам разделся и накрылся легким клетчатым покрывалом, свет погас и помещение погрузилось в уютную темноту.

2

«Мастер, проснись».
Во сне Лайам занимался тем, что читал гигантскую книгу, целиком заполненную изображениями Фануила. Он перелистывал страницу за страницей, и всюду взор его натыкался на клиновидную мордочку фамильяра. И каждый раздел каждой страницы начинался с двух светящихся слов:
«Мастер, проснись».
Лайам захлопнул толстенный том и проснулся.
Библиотеку заливал нежный белый свет. То ли снежный покров, лежащий на стеклах купола, убирал из солнечных лучей желтизну, то ли это делала магия дома.
- В чем дело, Фануил? - проворчал Лайам и сел, лениво потягиваясь.
«Иди скорее сюда. Нас обворовали».
Лайам застыл.
«Иди же».
Лайам откинул покрывало, быстро натянул штаны и выскочил в прихожую.
Фануил сидел у двери, поводя мордой над самым полом. Сейчас он очень напоминал собаку, берущую след, но Лайам знал, что дракончик не отличается остротой нюха.
«Они заходили туда, где трофеи, а потом в кабинет».
- Ох! - простонал Лайам. - Этого только нам не хватало!
И он с чувством выругался.
- Ну ладно, давай посмотрим, что же они стащили.
С видом человека, вынужденного подчиняться стечению роковых обстоятельств, Лайам двинулся в комнату, всегда напоминавшую ему склад ненужных вещей, стараясь не наступать на следы чьих-то ног, окруженные грязными разводами влаги.
«Они украли летучий ковер, - сообщил Фануил. - И что-то из ящика. Кажется, жезл».
Лайам кивнул. Он сам видел, что со стены исчез гобелен с изображением орла, а у одного из ящиков откинута крышка.
- Очень разборчивые воры, - пробормотал он. Дракончик вспрыгнул на ящик. - Больше ничего не пропало?
Фануил покачал головой.
- Ладно, пошли в кабинет.
Лайам подхватил фамильяра под брюхо и водрузил себе на плечо; дракончик устроился там, как птица на ветке. Полки кабинета были пусты, но их опустошил сам Лайам. Великолепная, безукоризненно точная модель Саузварка (предсмертная работа Тарквина) по-прежнему красовалась на столе, что стоял у окна. А вот книга заклинаний старого мага, прикованная цепью к специальной подставке, исчезла. Цепь была аккуратно уложена на место, где находилась книга, одно звено перерублено или рассечено.
Лайам с Фануилом некоторое время молча глазели на цепь.
- Да, очень разборчивые воры, - повторил Лайам.
«Всего три вещи жезл, ковер и книга».
- А ну, проверь, на месте ли Даймонд! - скомандовал вдруг Лайам.
Дракончик мгновенно спрыгнул с плеча, мягким движением распахнул крылья и вылетел из кабинета.
К тому моменту, как Фануил вернулся, его хозяин успел одеться и теперь ползал на четвереньках, разглядывая следы.
«Лошадь на месте. Но она этим людям и не нужна - у них есть ковер».
- Погоди, - сказал Лайам, трогая комочек песка. Как ни странно, происшествие не огорчило его, а возбудило. Он воспринял ночной набег как вызов, как приглашение к действию. Перед ним вновь стояла задача, и эта задача была ему по плечу. По крайней мере, его приятель эдил нисколько бы в этом не усомнился. Лайам прервал Фануила не из спеси. Он просто не хотел, чтобы тот забегал вперед, он знал, что при решении подобных головоломок необходимо действовать последовательно, а вовсе не быстро. - Подожди минутку. Не все сразу. Во-первых, когда ты обнаружил, что у нас кто-то был?
«Когда я вернулся. Я тут же начал будить тебя».
- Так ты пролетал всю ночь? - Лайам хотел пошутить, но шутка вышла бы грубой, и он предпочел оставить ее при себе. - Значит, они могли нанести визит в любое время, начиная с того момента, как я лег спать. Далее: что они взяли? Книгу? Но с книгой все ясно. А что представляет собой этот ковер? И жезл?
«Ковер летает. Он может нести человека. Жезл лишает предметы веса».
- Какие предметы?
«Любые, которые трудно или неудобно нести».
- Прекрасно. - Лайам поднялся и отряхнул руки. - Следует предположить, что наш вор - он был, скорее всего, один - знал, чего хочет.
В мозгу Лайама стала формироваться очередная мысль Фануила, но Лайам вскинул руку, и мысль исчезла. Некоторое время он чесал в затылке, покусывая губу, пока не сообразил, что его беспокоит.
- Ты, кажется, говорил мне когда-то, что дом защищен?
«Да. - Эта мысль возникла мгновенно, словно была уже заготовлена и лишь ожидала дозволения появиться. - Никто не может войти сюда без разрешения владельца этого дома».
- И эта защита все еще действует, несмотря на смерть мастера Танаквиля?
«Да. Теперь домом владеешь ты».
Лайам вновь прикусил губу.
- А кто может прорвать защиту?
«Чародей, обладающий достаточной силой».
- Тогда, получается, наш вор - чародей.
«В Саузварке нет ни одного достаточно сильного мага. Потом, при прорыве защиты возникает выброс энергии, который я бы непременно заметил».
- Но ведь как-то сюда вошли, - резонно заметил Лайам.
«Да, но не при помощи еще одного заклинания».
- Ты уверен? - Лайам не разбирался в магии и готов был положиться на мнение маленького уродца, но ему хотелось убедиться, что он верно все понял. - Сомнений быть не может?
«Нет».
- Ну ладно. А как тогда это все объяснить? Обычный воришка ведь не может сюда войти?
«Может, если на него наложено заклинание, позволяющее пройти через магическую охрану. Или если у него имеется какой-нибудь амулет той же силы».
- А это ты бы заметил?
«Я могу заметить только борьбу заклинания с заклинанием. Заколдованные люди или предметы действуют тихо. Никто не ломает двери, если имеет ключи».
Собеседование магической твари и человека явно перемещалось в запредельные сферы, и потому Лайам решил подвести итог сказанному. Чтобы потом сделать очередной - и очень логичный, на его взгляд, - шаг.
«Ты собираешься рассказать о краже эдилу?»
- Да. Как только мы уясним себе кое-что. Итак, защиту дома мог прорвать только маг, но ты утверждаешь, что в Саузварке таких чародеев нет.
«Нет».
- Возможно еще, что на какую-то вещь могло быть наложено особое заклинание, и эта вещица позволила вору войти. Такие заклинания накладываются на что угодно?
«Да, на что угодно».
- Так. Значит, мы имеем дело либо с магом, осторожным и хитрым, либо с вором, имеющим при себе магический ключ. В любом случае этому человеку нужны были только три вещи: жезл, ковер и книга. Книга свидетельствует о том, что дельце обстряпал маг, поскольку обычному воришке она ни к чему. Но так же тут мог сработать и рядовой преступник, пользующийся магической поддержкой и действующий по чьей-то наводке.
Лайаму доводилось вращаться в преступной среде. Он знал, что некоторые охотники до чужого добра специализируются на краже предметов, так или иначе относящихся к магии. Чаще всего эти люди работают на заказ. Но Саузварк слишком мал, чтобы прокормить преступника с такой специальностью. Если Фануил ничего не путает, в округе почти нет чародеев, способных ему платить.
«Просто нет, - поправил дракончик, - а не почти нет».
- Ладно, с этим пусть разбирается Кессиас.
Уродец склонил голову набок и уставился на человека. Примерно с минуту Лайам выдерживал этот взгляд, потом произнес:
- Ну? В чем дело?
«Ты собираешься сообщить о краже эдилу?»
- Да, - подтвердил Лайам. - А что еще мне остается делать?
«Ты можешь найти вора сам. Он украл твои вещи».
Лайам покачал головой. Дракончик когда-то фактически вынудил его расследовать убийство Тарквина. И хотя Лайам действительно отыскал убийцу, он не сказал бы, что получил удовольствие от этой работы. Особенно когда она подошла к концу.
- Нет, - сказал он. - На этот раз - нет. Это работа Кессиаса. Он лучше с ней справится. А я только буду путаться у него под ногами.
Дракончик пожать плечами не мог, но Лайаму вдруг показалось, что он это сделал.
«Как будет угодно мастеру».
- Вот именно, - отозвался Лайам. - Как мне будет угодно. А я не хочу больше рисковать, подвергаться побоям и связываться с девицами, готовыми растерзать каждого, кто встанет у них на пути. Пускай этим занимается тот, кому такое по нраву.
«Как мастеру будет угодно».
Бросив косой взгляд на покладистого уродца, Лайам вышел из комнаты и сдернул с вешалки свой плащ.

Дорога в Саузварк занимала достаточно времени, чтобы Лайам мог привести свои мысли в порядок. Даймонд радовался снегу, фыркал и гарцевал. Белый покров неузнаваемо преобразил и украсил округу.
«Незачем мне в это лезть», - решил он в конце концов. Кража, конечно, не убийство, и вряд ли дельце связано с большими опасностями...
«А ну прекрати!» - одернул себя Лайам. Разве ловить воров - прямая обязанность тех, кого они грабят? На это есть люди, облеченные властью. Им и надлежит разыскивать украденное добро.
«Тем более что добро это не мое, а Тарквина».
Поразмыслив, Лайам со вздохом признал хлипкость этого довода. Во-первых, старик теперь мертв, а во-вторых, он завещал Лайаму все, что имел. Значит, книга, ковер и жезл принадлежат ему одному.
«Но отсюда еще не следует, что я должен сам их искать. С этим прекрасно справится Кессиас».
Но тогда зачем, собственно говоря, он донимал Фануила расспросами? И отчего он сейчас так взволнован? Почему, узнав о краже, он ощутил прилив возбуждения, а не досаду, не страх?
И кстати еще, почему он позволяет Даймонду гарцевать и наслаждаться свободой? Почему он не слишком торопится заявить о содеянном?
«Потому что погода чудо как хороша! - оправдался Лайам. - А эдил никуда не уйдет, и скоро мы до него доберемся».
Подняв воротник плаща, Лайам ударил чалого каблуками. Тот, всхрапнув, рванулся вперед.
Через какое-то время Даймонд размашистой рысью вынес его к главной площади Саузварка. Лайам натянул поводья и с удивлением огляделся по сторонам.
Площадь была неприятно пустынна, хотя с утра и до позднего вечера здесь обычно толпился народ. Горожане занимались куплей-продажей, сплетничали, прогуливались, заглядывали в винные лавки, чтобы опрокинуть бокальчик вина. Сейчас же на широком пространстве виднелась лишь кучка торговцев-разносчиков, сгрудившихся вокруг небольшой жаровни. Лайам послал лошадь вперед, отметив попутно, что снег на площади изрядно помят.
- Куча следов, - пробормотал он себе под нос. - А ночью мело. Куда же они все подевались?
Он спешился у входа в приземистое, сложенное из грубо отесанных каменных блоков здание, служащее одновременно и городской тюрьмой, и управлением стражи, и привязал поводья к вделанному в стену кольцу. Металл обжег его руки холодом, и Лайам напомнил себе, что нужно купить перчатки.

1 Следующая страница


Наследник волшебника 2

Полная женщина с алебардой, стоявшая на часах, узнала Лайама.
- Доброе утро, сэр Лайам. Пришли повидаться с эдилом?
- Да. Он здесь?
Стражница просияла. На ее раскрасневшемся от мороза лице заиграла таинственная улыбка.
- Нет, он ушел в Храмовый двор, разбираться со страшным злодейством.
- С чем, с чем?
- Со страшным злодейством. Вы что, ничего не знаете?
Женщина вновь таинственно улыбнулась, и Лайам понял, что ей ужасно хочется поболтать. Он покачал головой.
- В самом деле не знаете?
- В самом деле. А что случилось?
- Защити меня Урис, кому же об этом ведомо? Но весь город гудит от слухов!
Хотя Лайам и сочувствовал бедняжке, приставленной охранять пустую тюрьму в то время, как бравый эдил с не менее бравым своим воинством (и, судя по следам, с толпой горожан) отправился к месту какого-то происшествия, но он так замерз, что у него стало сводить губы.
- Что все же случилось? - повторил он, тщательно выговаривая слова.
- Убийство! - Она произнесла это слово на южный манер, глотая гласные, и потому неразборчиво. - Кто-то напал на иерарха нового храма!
- Убийство?
Да, это происшествие куда посерьезнее дела, с которым он ехал к эдилу. Особенно если учесть, что убили жреца.
- Ох, да, и такое ужасное! Ночью десяток разбойников в масках...
Стражница внезапно умолкла, подтянулась и подхватила прислоненную к стене алебарду. Лайам оглянулся и увидел Кессиаса, шагающего через площадь. Эдил был чернее тучи и стискивал кулаки.
- Ренфорд! - возопил он. - Хвала всем богам! Ренфорд, вас-то сейчас мне и надо!
Лайам замер. Он понял, что эдил, однажды уверовавший, что Лайам обладает непревзойденным талантом ищейки, намеревается втянуть его в очередную историю.
Впрочем, Кессиас тоже прекрасно понимал, что всему свое время. Он хлопнул приятеля по плечу, мимоходом бросил на стражницу свирепый взгляд и, тяжело ступая, вошел в здание. Лайам последовал за ним. Управление стражи, по сути, являлось обыкновенной казармой, вдоль стен которой тянулся ряд неряшливо убранных коек и грудами валялось оружие. В зевах двух каминов, расположенных в разных углах помещения, ревело пламя. Но эдил направился прямиком к стоящей посреди комнаты бочке, зачерпнул полную кружку и единым духом ее осушил.
Лайама перекосило. Он знал, что там содержится крепкое спиртное местного производства, он однажды имел неосторожность приложиться к нему. Тогда у него тут же перехватило дыхание, он закашлялся и стал хватать воздух ртом, словно выброшенная на берег рыба. Эдил же только фыркнул и заново наполнил оловянную кружку.
- Ну и жизнь, Ренфорд. Прямо с утра такая напасть! - Эдил повернулся, черты лица его выражали полнейшее изнеможение. - Честное слово я еще никогда так не уставал!
- Могу себе представить, - сочувственно произнес Лайам, присев у камина и протянув руки к огню. - Убийство?
- Какое убийство? - Лайам кивком указал на дверь.
- Ваша охранница сказала, что кого-то убили в храме Беллоны.
Гнев возобладал над изнеможением, и эдил сделал пару шагов к двери, прежде чем изнеможение снова восстановило себя в правах.
- Чтоб ей пусто было! - воскликнул он. - Еще немного, и все горожане начнут твердить, будто убили самого герцога, а море покраснело от крови! О боги, Ренфорд, до чего же мне все это надоело!
На мгновение эдил запнулся, подыскивая слова, могущие обрисовать его состояние, и Лайам поспешил воспользовался этой заминкой.
- Так, значит, убийства не было? - Как ни странно, он не испытал никакого облегчения при мысли, что у Кессиаса развязаны руки. Казалось, он должен бы радоваться, что эдил может заняться его делом, но Лайам обнаружил, что какую-то часть его существа не устраивает такой вариант.
- Нет! Хотя все равно происшествие скверное, и я совершенно не удивлюсь, ежели дело закончится кровью. Но нет, хвала небу, до убийства пока не дошло.
Эдил прикусил нижнюю губу. Его борода смешно встопорщилась. Лайам, поднимаясь на ноги, толкнул приятеля в бок.
- Ну, так что же произошло? - Эдил встряхнул головой, словно не понимая, чего от него хотят.
- Что? Ах, да. Вы хотите знать, что же произошло. Только то, что какой-то болван пытался похитить сокровища из храма Беллоны и попутно стукнул Клотена по глупой башке.
Лайам пораженно рассмеялся. Кессиас сердито уставился на него. Лайам пояснил:
- Сокровища? Мы ведь только вчера о них говорили!
- Ну да, говорили. А пока мы болтали, кто-то строил коварные планы и ночью попытался спереть этот сундук. Клотен застукал наглеца на горячем, но тот успел смыться.
С трудом удержавшись от нового приступа смеха, - сунуться в храм богини-воительницы мог только законченный идиот! - Лайам встряхнул головой и ухватился за вновь промелькнувшее имя.
- А кто такой этот Клотен?
- Наикрупнейшая задница во всем Храмовом дворе - и даже во всем Саузварке, если уж у нас с вами пошел такой разговор! Он накинулся на самого Гвидерия, как вам это понравится? Старик зашел пожелать ему доброго утречка и справиться о здоровье, а Клотен тут же указал на него как на главного злоумышленника! Можете вы себе такое представить? А?
Нет, Лайам даже в страшном сне представить себе такое не мог, ибо лица, о которых шла речь, были ему неизвестны. Зато ему вспомнилось, что много лет назад он знавал ловкача, способного решиться на столь дерзкое воровство. Лайам улыбнулся.
- Мои парни едва выволокли старика из этого храма! - продолжал тем временем Кессиас, расхаживая по казарме. - Он очень разбушевался! Я отправил туда своих лучших ребят, но Клотен, сукин сын, насмеялся над ними!
- Так все-таки, кто такой этот Клотен? - терпеливо повторил Лайам. - И кто такой Гвидерий?
Кессиас резко развернулся к нему. На миг его лицо приобрело гневное выражение, потом эдил понемногу отмяк.
- А, прошу прощения, о вас я совсем забыл. По правде говоря, Ренфорд, я говорил сам с собой. - Кессиас глубоко вздохнул, приводя мысли в порядок и успокаиваясь. - Клотен - это иерарх храма Беллоны, а Гвидерий - иерарх храма Раздора. Весьма, надо сказать, влиятельное лицо.
- Погодите - а кто же тогда тот жрец, с которым мы вчера виделись? Как там его - Эластр? Я думал, что он и есть иерарх.
- Нет-нет, - отмахнулся эдил. - Эластр - второй по старшинству. Он у них... это... хранитель оружия, а иерарх - Клотен.
- Ну ладно. А зачем Гвидерию воровать у Клотена?
Кессиас возвел глаза к потолку.
- По правде говоря, я в этом не вижу ни малейшего смысла, но Клотен уперся как бык. Похоже, он полагает, что все случившееся - вовсе не попытка обокрасть храм, а коварное покушение на его собственную персону: как будто этот осел кому-нибудь нужен! Вор приходил за сокровищем - это ясно и так!
Лайам загляделся на пламя, бушующее в камине. Конечно, эдил знает, о чем говорит, но... если вглядеться попристальнее, можно заподозрить, что у Гвидерия рыльце в пушку. Храм Раздора на деле является храмом войны, богиня Беллона также имеет воинственный нрав. А служители сходных верований мало склонны питать друг к другу теплые чувства. Впрочем, в Таралоне соперничество религий редко переходит в открытую вражду. Кессиас, похоже, прав. Какие-то люди попросту попытались что-то стащить из нового храма.
- Ну а почему же вы так обрадовались, увидев меня? Вы даже, кажется, вскрикнули, что, мол, я - именно тот человек, которого вам не хватает? - поинтересовался Лайам.
Кессиас остановился, и на губах его заиграла виноватая улыбка.
- По правде говоря, - признался он, - я надеялся, что вы... э-э... что вы...
- Помогу вам? Помогу отыскать вора?
- Ренфорд, - произнес эдил, разводя руками, - давайте без околичностей. Я бы не стал утруждать, если бы дело не было столь щекотливым. Мне теперь этого паршивца нужно изловить позарез. И все из-за Клотена. Он - человек нравный.
- Нравный?
- Ну, вздорный и своевольный, как жеребец. То и дело норовит кого-нибудь лягнуть или цапнуть. Я боюсь, он начнет изводить Гвидерия.
- Так что ж - найдите настоящего вора. Вражда иерархов тут же сойдет на нет.
Кессиас закатил глаза.
- О, да, это так просто - найти настоящего вора! Я щелкну пальцами, и все местные ворюги сбегутся ко мне, чтобы я выбрал кого-то из них, - так, что ли? Это ведь не обычный вор, что вы и сами наверняка понимаете, Ренфорд. Это какой-то заезжий ловкач, и он заявился сюда специально.
- Полагаю, это вполне вероятно, - согласился Лайам, снова вспомнив о своем давнем знакомце. У того точно хватило бы наглости забраться в храм, охраняемый вооруженными молодцами.
- Вероятнее не бывает - и потому я прошу вашей помощи, Ренфорд. У вас проницательный взгляд и толковая голова, отлично приспособленная для подобных вещей. Ну как, возьметесь?
Во взгляде эдила засветилась такая надежда, что Лайам понял: еще один натиск, и крепость падет. Он слишком многим обязан этому человеку.
- Но я не могу, - все же сказал Лайам. - Меня самого обокрали.
Он быстро изложил суть происшествия, упомянув об ограждающем дом заклинании, которое злоумышленник как-то умудрился преодолеть, и о вещах, которые тот забрал. Когда Лайам закончил, Кессиас недовольно скривился и прищурил глаза.
- Обшарил весь дом, пока вы спали, - так?
- Да.
- И забрал только магические предметы?
- Да. Именно потому я и приехал в город в такую рань. Я надеялся на вашу помощь.
Кессиас провел рукой по непослушным волосам и нахмурился.
- По правде говоря, мне не нравится, когда магические штучки попадают в руки преступников. Ваше дело очень важное, Ренфорд. Но заварушка на Храмовой улице...
Эдил умолк. Лайам между тем вдруг начал осознавать, что именно в последнее время так глодало его изнутри. Ему не давала покоя беспросветная скука. Он жил, теряя себя. Это была совсем не та мимолетная скука, которая порой томит каждого человека. Нет, корни скуки Лайама шли глубже, их питала безмятежная жизнь, которую он вел вот уже в течение полугода. Неужели же надо было добрый десяток лет кружиться в бурном водовороте событий и объехать полсвета, чтобы затем тихо-мирно осесть в захолустье и изнывать от безделья? Саузварк засосал его, как трясина. Подумать только, шесть долгих месяцев он жил, словно хомяк в норе, и не ударил здесь палец о палец, не считая, конечно, одной сумасшедшей недельки, посвященной поискам не менее сумасшедшей особы, заколовшей Тарквина.
«Ну, все это не совсем так, - вяло возразил он себе. - Я что-то все-таки делаю. Сейчас, например, я учусь разным разностям у Фануила. Кроме того, мы с Кессиасом стали друзьями, а это тоже чего-то да стоит».
- Но из-за этой заварушки, - в конце концов произнес эдил, и лицо его помрачнело, - я не смогу уделять много внимания тому, что с вами случилось.
Лайам кивнул. Он уже все понял, но все-таки решил уточнить одну вещь.
- А что, в Саузварке нет сыщиков?
- Сыщиков?
- Ну, людей, которые зарабатывают на жизнь ловлей преступников, - пояснил Лайам, хотя по озадаченному взгляду Кессиаса он уже понял, что таковых тут не водится. Очевидно, Саузварк слишком мал, чтобы нуждаться услугах подобных людей.
- Это я, - сообщил незамедлительно Кессиас, - и мои подчиненные.
- Да, я знаю. Вы занимаетесь этим по долгу службы. Но в некоторых городах - в том же Торквее, например, в Харкоуте, в Фрипорте, - помимо обычных стражей порядка имеются люди, которые делают это за определенное вознаграждение. Их частным образом нанимают, и они берут на себя весь риск и все хлопоты, связанные с расследованием какого-нибудь преступления.
Кессиас лишь фыркнул в ответ, и Лайам повернулся к огню, чтобы скрыть улыбку. Раз в городе нет ни одного человека, способного взяться за его дело, значит...
- В таком случае, может быть, мне стоит попробовать отыскать своего вора самостоятельно?
- По правде говоря, Ренфорд, это было бы здорово, - сказал эдил, просветлев и, словно бы позабыв, что только что сам обращался к Лайаму с просьбой о помощи. - Если вы снимете с моего воза свой груз, я как-нибудь утихомирю Клотена.
Лайам выдержал паузу.
- Ладно, я этим займусь.
В конце концов, сказал он себе, розыски вора несопоставимы по сложности с поисками убийцы. И потом, гораздо приятней заниматься своим делом, чем ублажать разъяренного иерарха.
- Не могли бы вы, в таком случае, дать мне адреса саузваркских ростовщиков? Тех, что принимают в заклад дорогие вещи, а возможно, их и скупают?
Удовлетворенно улыбнувшись, Кессиас порыскал по караулке. Чернила, перо и бумага обнаружились на шкафу. Эдил пристроил лист бумаги на крышке бочонка со спиртным и начал писать.
- Их не так много, - пояснял он попутно, - всего лишь двое. По крайней мере, именно о них поговаривают, будто они якшаются со всяким там сбродом.
Кессиас подул на бумагу, чтобы чернила подсохли, и вручил ее Лайаму.
- А пока вы будете мотаться по городу, держите ушки на макушке, ладно? Вдруг вам удастся нанюхать что-нибудь и для меня.
- С удовольствием, - согласился Лайам, принимая листок. Он вовсе не полагал, что вор тут же кинется продавать украденные у него вещи; он просто хотел выяснить для себя кое-что.
- Надеюсь, я могу рассчитывать и на вашу любезность?
Кессиас насмешливо поклонился.
- В таком случае давайте договоримся о завтрашней встрече?
Они условились поужинать вместе в знакомой таверне. Лайам завернулся в плащ и двинулся к выходу.
- Да, кстати, - сказал он, приостанавливаясь. - А где я могу найти матушку Джеф?
Эдил на минуту задумался.
- Ну, скорее всего, там, где она и должна пребывать, - в мертвецкой. А зачем она вам?
- Я хочу с ней поговорить... о магии. Возможно, она знает что-то об амулетах, вскрывающих магическую защиту. А где находится эта... как вы выразились - мертвецкая?
- А как вы прикажете еще ее называть? Мертвецкая и есть мертвецкая. Специальное помещение, куда свозят покойников, каких некому хоронить. Это рядом, в подвале городского суда. Хотя я бы никому не посоветовал соваться туда без крайней нужды, и особенно вам.
В ответ на предостережение Лайам лишь небрежно кивнул. Рано или поздно этому, подчас весьма туповатому, увальню все равно придется понять, что он, Лайам, никаких покойников не боится и вовсе не склонен падать в обморок при виде капельки крови. Но пока - пусть все идет как идет.
- И то правда. Возможно, мне ее вызовут, или я передам ей записку.
- Да, так было бы лучше всего, - озабоченно произнес Кессиас.
Старательно подавив улыбку, Лайам покинул казарму и с удовольствием вдохнул свежий морозный воздух. Он ощутил странно знакомый зуд в районе лопаток. Лайам узнал это ощущение.
У него наконец-то вновь появилось дело.

3

Лайам перебросился парой слов со стражницей, все так же топчущейся у входа в казарму, и попросил ее присмотреть за Даймондом.
Для такого маленького города, как Саузварк, массивное трехэтажное здание герцогского суда, опоясанное рядами редко разбросанных окон, было непомерно огромным. Его фасад полностью ограничивал площадь с западной стороны. Примыкавшее к нему одним боком приземистое строение, в котором помещалась тюрьма, казалось бедным родственником, притулившимся к важному господину. Над центральной частью герцогского дворца (так еще именовали здание суда горожане) вздымалась стройная квадратная башня; именно там располагались колокола, сообщающие всему Саузварку, который теперь час. Ночами башня выглядела особенно величественно - в пляшущих языках света, отбрасываемого факелами.
Сейчас факелы были погашены, да и само здание суда казалось пустым. Лайам поднялся по широкой лестнице к высоким дверям и постучал в них тяжелым дверным молотком. Потирая озябшие руки, он стал рассматривать висящий над дверьми герцогский герб: три рыжие лисы на сером поле. Очень простой герб. Никаких делений, никаких символов, свидетельствующих о брачных союзах с другими властительным родами. Герцоги Южного Тира не смешивались с дворянством Таралона; они предпочитали жениться на дочерях здешних помещиков или богатых торговцев. Это не добавляло им любви со стороны таралонской знати, но зато интересы рода были соблюдены. Герцогство оставалось неделимым, а герб сохранял свою простоту.
Через какое-то время одна из дверей приоткрылась, и морщинистый старый привратник брюзгливо спросил, чего тут кому надо.
- Я хочу повидаться с матушкой Джеф, - сказал Лайам.
Привратник пробурчал нечто неразборчивое и приоткрыл дверь чуть пошире. Лайам проскользнул в образовавшуюся щель и невольно прищурился. Несмотря на внешнее великолепие, внутри здание суда освещалось довольно плохо. Брюзгливый привратник с ворчанием поднял с пола фонарь, искоса взглянул на Лайама и сказал:
- Тогда пошли. Она у себя.
Они двинулись по широкому коридору в глубь здания; от фонарного света на холодных каменных стенах плясали длинные тени. Двери, мимо которых они проходили, имели пояснительные таблички, но Лайам с трудом мог разобрать надписи, начертанные на них: «Завещания», «Акты», «Досмотр кораблей», «Сбор пошлин», «Регистрация рождений», «Регистрация смертей». Лайам слегка поежился и прибавил шагу, чтобы нагнать привратника, успевшего скрыться за очередным поворотом гигантского коридора. Он разыскал старика по чудовищной игре света и тени; тот уже спускался по узкой винтовой лестнице. С каждым оборотом ее нескончаемого марша вокруг делалось все холоднее. В конце концов с губ Лайама стали срываться облачка пара.
Длинный коридор с низким потолком и рядами дверей, тянущимися по обеим его сторонам, выглядел мрачно. Привратник подвел посетителя к последней из этих дверей и удалился, не промолвив больше ни слова. Свет фонаря его понемногу стал меркнуть, а потом и вовсе исчез.
Озадаченный Лайам, оставшийся в темноте, нащупал косяк и постучал по нему согнутым пальцем - раз, потом другой.
- Кто там? - донеслось из-за двери.
- Матушка Джеф, это Лайам Ренфорд! Меня прислал эдил Кессиас.
Лайам услышал веселый смешок, и дверь со скрипом отворилась. На пороге стояла старуха с лицом, похожим на печеное яблоко. В руке она держала какой-то коврик.
- Входите-входите, Ренфорд, не напускайте мне холода!
Лайам проворно вошел, и старуха захлопнула дверь, а ковриком заткнула нижнюю щель. В маленькой комнатке было так жарко, что окна ее запотели.
- Да у вас тут тепло! - заметил Лайам, снимая плащ и перебрасывая его через руку.
- Ну да, как и положено, - хихикнула старуха, указав на огромный - во всю стену - камин, такой огромный, что в его зев свободно могли войти несколько человек. Подобное сооружение, подумал Лайам, было бы скорее уместно в литейной мастерской или промышленной кузне. Пылающие дрова занимали лишь часть площади гигантского очага, но и этого огня, как видно, хватало, чтобы согревать обиталище матушки Джеф.
- Он потому такой большой, - пояснила с улыбкой хозяйка, - что его складывали для... эх, как же эта штуковина называется?.. Вы точно должны знать это слово... ну, в общем, этот камин должен был отапливать весь этот дворец через трубы в полу и в стенах.
- Здесь что, пытались соорудить гипокауст? - Лайам с новым интересом взглянул на огромный камин, отметив ширину дымохода.
- Да-да, вы угодили в точку, молодой сэр. Только он не работает. Каменщики запутались в чертежах и сделали все по своему разумению. Так что, - подмигнув, сообщила старуха, - он греет меня одну, а все прочие обходятся жаровнями или совсем маленькими очажками.
Лайам улыбнулся в ответ. Строительство гипокауста было весьма незаурядной архитектурной задачей. И неважно, что эта система не заработала, уважение вызывало уже то, что ее вообще попытались соорудить.
- А как же так получилось, - поинтересовался он, отводя взгляд от камина, - что у вас имеются окна? Здесь же подвал!
Матушка Джеф рассмеялась и, ухватив Лайама за руку, подтащила его к одному из окошек. Она проворно протерла стекла и пригласила гостя полюбоваться открывшимся видом.
- Там улица. Она называется Щелка, - сообщила старуха, тыкая пальцем в окно. Заснеженная улочка и впрямь оправдывала свое название. Она была никак не шире десяти футов. - Фасад у них выходит на площадь, а тут, сзади, со стороны Щелки, идет склон. Так что я велела им сделать мне окна. Ох, как эти ослы упирались! Но я настояла, и все-таки вышло по-моему! И под конец дня, на закате, моя комнатка очень даже неплохо освещена.
Лайам снова не удержался от улыбки. Старуха вела себя с ним как с давним приятелем. На деле же он познакомился с матушкой Джеф не так уж давно. В то грустное утро, когда ему пришлось заявить эдилу, что мастер Танаквиль мертв. Тогда старуха отнеслась к нему с подозрением, но стоило лишь ей убедиться, что мага убил не он, как она превратилась в само дружелюбие. С тех пор они, сталкиваясь на улице, изредка перебрасывались парочкой слов, но дальше этого дело не заходило.
Лайам оглядел комнату. В глаза ему бросились многочисленные горшки, выстроившиеся над маточной частью несостоявшегося гипокауста, потом какие-то банки, корзины, столы с исцарапанными и обожженными крышками. Он знал, что матушка Джеф - ведьма, и не просто ведьма, а искательница теней, но он понятия не имел, с чем это едят. В ведьмах он разбирался куда меньше, чем в чародеях, - а о чародеях он не знал почти ничего.
- Так вы тут живете? - поинтересовался Лайам, стараясь говорить в рассеянно-ленивой манере. В комнатке не имелось ничего похожего на кровать, но в одной из ее стенок имелась дверь, которая вполне могла вести в спальню.
- Честно говоря - нет! - рассмеялась матушка Джеф. Это был радостный и беззаботный смех, и ее личико сморщилось еще больше. - Только работаю, да еще перебираюсь сюда в холода. Тут дров и угля сколько угодно - за все платит герцог.
Старуха опять рассмеялась.
- И то сказать - жить в мертвецкой!
- А что такое мертвецкая? Кессиас что-то мне говорил, но...
- Ну, тут мы держим трупы людей, которые никому не известны или до которых никому дела нет. Тела разных бродяг, матросов, воров, попрошаек. Когда стражники их находят, куда они их несут, как вы думаете? А прямо сюда!
Матушка Джеф заметила взгляд, которым Лайам окинул комнату, и это вызвало у нее новый приступ смеха.
- Гляньте только - он ищет их тут! Ну что ты на это скажешь! Нет, Ренфорд, они не здесь, они там, - старуха указала на дверь, которую Лайам принял за вход в спальню. - И сейчас их там совсем мало, так что можете не беспокоиться.
- Я и не беспокоюсь, - пробормотал Лайам и мысленно выбранил Кессиаса за длинный язык.
- Ну и ладно. Вы ведь пришли сюда не для того, чтобы любоваться на мертвецов, и не для того, чтобы чинить этот камин - верно? У вас, наверно, имеется ко мне какой-то вопрос? Или, может быть, даже парочка?
На самом деле вопросов у Лайама было куда больше, но он решил изрядную часть их отложить до лучших времен.
- Вопросы есть, матушка Джеф, и я очень надеюсь, что вы сможете на них мне ответить.
- Отвечу - если только смогу, - усмехнулась старуха. - Только имейте в виду - я ведь не из ученых.
Лайам рассказал ей о ночной краже, упирая на то, что вор сумел пройти через магическую защиту. Ведьма сочувственно хмыкнула.
- Так вот, я хотел спросить: не знаете ли вы, кто в Саузварке способен такое проделать? Кто мог бы преодолеть заклятие мастера Танаквиля?
- А вы сами не знаете?
- Я? Нет. Потому и спрашиваю у вас.
- Но я всего лишь ведьма - а вы чародей. - Лайам ошеломленно уставился на матушку Джеф.
- Я вовсе не чародей!
- Да будет вам! - сказала ведьма, махнув рукой. - Конечно, вы чародей. Вы ведь живете в доме старого мага, верно?
- Да, - вынужден был согласиться Лайам.
- И приручили его крылатую тварь - так?
- Да, но...
- А теперь вы хотите отыскать пропавшую книгу заклятий, магический жезл и волшебный ковер. И после всего этого вы еще говорите, что вы не чародей! Ха!
- Но я действительно не чародей, - повторил Лайам. - Я ничего не смыслю в магии.
- Правда? Совсем-таки ничего?
- Ничего.
Старуха восприняла это заявление с кислой миной, как будто оно ей было не очень-то по душе.
- Весь город считает вас чародеем. Об этом судачат повсюду.
Подавив вспышку гнева, Лайам признал, что для того есть основания. Особенно если горожане рассуждают столь же логично, что и матушка Джеф.
- Не очень умелым, конечно, - поправилась старуха, - но все-таки чародеем.
- Ну так я вас заверяю, что я - не колдун, не чародей и не маг, - устало сказал Лайам. - И именно поэтому я и пришел к вам. Я знаю, что ведьмы и маги не очень-то ладят между собой...
- Это еще мягко сказано! - перебила его матушка Джеф.
- Но я надеюсь, что вы сможете мне сказать, не живут ли в окрестностях Саузварка еще какие-нибудь чародеи.
- Так уж все складывается, что могу, - объявила старуха. - Могу сказать, что никаких чародеев тут нет. Не считая, конечно, вас. А поскольку вы говорите, что вы - не маг, значит, и толковать больше не о чем.
- Вы точно в этом уверены?
- Точней не бывает, - нимало не обидевшись, подтвердила ведьма. - Видите ли, эти люди не очень стремятся сюда. Единственным чародеем, который все же решил здесь обосноваться, был Тарквин Танаквиль - и поглядите, чем это кончилось для него! Нет, никакому чародею такого и даром не надо. Саузварк слишком мал, мой молодой сэр, а еще считается, что герцог относится к магам недружелюбно.
- Недружелюбно?
- Ну, на самом деле, может, все и не так, но со стороны очень на то похоже. Герцог хочет жить по старинке, а в старину всяких там кудесников и колдунов не больно-то жаловали. И придумывали всяческие запреты, не дававшие им развернуться.
Все это было похоже на правду. Саузваркский герцог действительно слыл большим почитателем традиций минувших лет. Лайаму смутно припомнилось, что некогда и впрямь существовал свод законов, ограничивающий действия тех, «кто овладевает таинственными умениями или ищет знаний и применения им».
- Если не считать старика Танаквиля, за всю мою жизнь в Саузварке не объявлялся ни один чародей, - хотя я слыхала, что на севере, в Торквее или Харкоуте, они роятся, точно мухи над мусорной кучей. Я вам истинно говорю: если бы тут появился хоть один маг, пусть даже замаскированный, об этом непременно бы стало известно.
- Но... почему?
- От них по-особому пахнет. Как, к примеру, от высокородных леди, но, конечно, иначе. Чародей, он и есть чародей, и тут уж ничего не поделать.
- А от меня тоже попахивает чародеем? - поинтересовался Лайам.
Ведьма с минуту молча разглядывала его, потом произнесла:
- Пахнет - или, по крайней мере, пахнет чем-то странным.
- Чего только о себе не узнаешь! - воскликнул Лайам. От матушки Джеф не укрылась ирония, прозвучавшая в словах посетителя.
- Не смейтесь, Ренфорд. Это всего лишь значит, что вы не похожи на обычного человека, - и потому я вам кое-что покажу.
Ведьма быстро засеменила ко второй двери, коснувшись по дороге руки гостя. Лайам последовал за ней. Замечание матушки Джеф заставило его призадуматься. В день их знакомства старуха едко заметила, что у него слишком невинное лицо для добропорядочного человека. Теперь же она утверждает, что от него пахнет как от чародея и что весь Саузварк его таковым и считает. Лайаму очень не нравился образ, угадывавшийся за словами старухи.
Комната, в которой они оказались, была просторнее первой. Дальнюю ее часть скрывал полумрак, но Лайаму хватило и того, что он увидел в свете, идущем из дверного проема и бокового окна.
Его взору предстал десяток столов с мраморными столешницами, опорой которым служили каменные тумбы. На трех из них недвижно лежали тела каких-то людей.
- Это и есть ваша мертвецкая? - спросил, скривившись, Лайам. Его покоробил не вид мертвых тел - он их повидал предостаточно, - а мысль о том, что матушка Джеф вынуждена проводить в таком соседстве чуть ли не все свое время.
«Это же все равно что жить на кладбище», - подумал он, но старуха весело рассмеялась.
- Все не так плохо, Ренфорд! Их не всегда бывает тут много, да и обычно их вскоре уносят. Редко какой пролежит здесь больше недели. А я должна находиться поблизости, чтобы поддерживать действие заклинаний.
- Заклинаний?
Лайам подошел к ближайшему трупу. Голый мужчина с распухшим лицом лежал на спине, покрытая татуировкой кожа его уже стала синеть. В мертвецкой было прохладно, но не настолько, чтобы предотвратить разложение безжизненной плоти; тепло камина все-таки просачивалось сквозь стену.
- Чтобы поддерживать их свеженькими - понимаете? Если позволить им гнить, они станут смердеть на всю городскую площадь.
Собственное замечание вызвало у матушки Джеф новый приступ веселья. Лайам заметил лежащий между ног покойника маленький узелок и указал на него. Ведьма кивнула.
- Да, это моя работа. Если постараться, я могу месяц удерживать покойника от разложения. Не каждая ведьма может такое. Но я привела вас сюда не за этим. Видите вон того шельмеца?
Старуха указала на самое дальнее тело - его отделяли от двух других мертвецов четыре пустых стола. Лайам подошел к покойнику. Это был мужчина, невысокий, худой и, если судить по тонким рукам и плохо развитым мышцам, не отличавшийся физической силой. На лице его застыло безмерное изумление, рот был распахнут в безмолвном вопле; щель в груди указывала, куда вошел нож.
- Как по-вашему, кто он?
Лайам вгляделся в лицо покойника, потом осмотрел руки. Затем, чтобы доказать себе, что атмосфера мертвецкой нисколько его не волнует, он потянулся и поскреб пальцем ладонь мертвеца.
- Мелкий чиновник.
Ведьма просияла.
- Почему вы так решили?
- Мозолей нет - только на подушечках пальцев, мускулатура не развита, шрамов нет. Ничего общего с тем моряком, - он указал на татуированный труп.
Матушка Джеф радостно закивала:
- Верно! Вы даже проницательнее, чем говорит Кессиас.
Лайам опустил голову. Похвала и обрадовала, и огорчила его.
- Но я хотела показать вам не это. Тут есть кое-что еще. Смотрите внимательно.
Ведьма закрыла дверь. Теперь единственным источником освещения осталось лишь окно с давно не мытыми стеклами, едва пропускавшими тусклый дневной свет. Прошелестев подолом широкой юбки, матушка Джеф вышла на середину комнаты и вскинула руку. На ее ладони, повернутой к потолку, вспыхнул синий светящийся круг, затем этот круг стал разрастаться в плоскости, параллельной плоскости потолка, отбрасывая свечение только вниз и постепенно заполняя им нижний объем помещения. Лайам был намного выше старухи, ему стало казаться, что он стоит по горло в синей прозрачной морской воде, заполненной фосфоресцирующими рачками. Матушка Джеф медленно опустила руку. Уровень свечения стал понижаться, пока не замер примерно в футе над мрамором прямоугольных столешниц.
- Смотрите на лица, - велела ведьма. Лайам зачарованно повернулся.
- Что вы хотите... - начал было он и тут увидел, что из уст мертвецов вырываются крохотные язычки пламени. Они то завивались колечками, то вытягивались в ровные струйки. Так дышат драконы, ошеломленно подумал Лайам. И вдруг сообразил, что не знает, умеет ли дышать огнем Фануил. И тут же загнал неуместную мысль в глубины сознания.
- Это души усопших, - сказала ведьма. Голос ее звучал приглушенно, почти что благоговейно. - До тех пор, пока эти тела не похоронят, не сожгут или еще каким-нибудь способом не переправят в серые земли, их души будут гореть в ожидании своей участи. А теперь смотрите сюда. Лайам повиновался и тут же заметил, что изо рта обособленно лежащего мертвеца никакого пламени не исходит.
- Видите?
- Пламени нет.
- Нет пламени - нет души. А это значит, что дух этого малого сейчас бродит по Саузварку.
Ведьма резким движением сжала кулак, и синее свечение мгновенно рассеялось. Лайам потер глаза. Перед глазами у него плавали синие искры.
- Дух, потерявший свое тело, не знает покоя, пока не отыщет пропажу. Труп этого бедолаги был найден в Щелке, - продолжала матушка Джеф, указав на окно, - буквально в нескольких ярдах отсюда, и я надеялась, что все утрясется, но...
Ведьма тяжело вздохнула.
- А часто такое происходит? - спросил Лайам, всматриваясь в лицо мертвеца.
- Довольно редко, но все же бывает. Наверняка его убили, чтобы ограбить. В Щелке и днем-то темно и опасно, а уж ночью... Там случается всякое, несмотря на все старания Кессиаса. Когда смерть внезапна, дух далеко отлетает от тела. Тут потеряться немудрено.
Лайам вздохнул, отошел от покойника и прислонился к пустому столу.
- Похоже, эта зима в Саузварке начинается с не очень веселых вещей. Тут тебе и две кражи, правда, одна неудачная, и комета, перепугавшая Кессиаса, и этот труп, лишенный души...
Ведьма покачала седой головой.
- Прибавьте сюда еще новоявленную богиню... - Ведьма хмыкнула и придвинулась ближе к Лайаму. - Я вам вот что скажу. Назревает что-то серьезное. Посерьезнее всех ваших краж, и этого всеми покинутого покойника, и хвостатой звезды.
Старуха прихватила свечу и набросила на плечи шаль. Она была столь любезна, что проводила гостя до выхода из здания, но, уже отворив дверь, внезапно преградила ему путь.
- Спасибо вам, матушка Джеф, - сказал Лайам. - После столь содержательной беседы я уже не могу с уверенностью сказать, что чародеи мне больше по нраву, чем ведьмы.
Он ожидал услышать ответную шутку, но старуха явно была не склонна шутить.
- Будьте осторожны, когда приметесь разыскивать вашего вора, Лайам Ренфорд, - сурово сказала она. - Это дело куда серьезнее, чем оно вам кажется. Чаще поглядывайте по сторонам и не считайте ворон.
Порыв ледяного ветра забрался под тонкое одеяние матушки Джеф, и старуха, выпустив гостя на улицу, резко захлопнула дверь.
Последние слова матушки Джеф сильно Лайама обеспокоили. Кроме того, он вспомнил, как скривился Кессиас, услышав, что вор беспрепятственно бродил по всему дому, пока его хозяин спал безмятежным сном. Лайам навел у закоченевшей на студеном ветру стражницы кое-какие справки и направил Даймонда в северную часть города - к Аурик-парку, где проживал ремесленный люд.
Он отыскал в узком переулке, темном от дыма и золы, кузню и за сходную цену приобрел там меч и кинжал. На улицах Саузварка вооруженные люди встречались не часто. Портовому городку, занятому торговлей, не было дела до грызни политических партий в Торквее, Харкоуте или Фрипорте, порой выливавшейся в уличные бои. Лайам не питал особой любви к оружию, но при необходимости умел пускать его в ход. Вот и сейчас прикосновение к рукояти меча вселило в него радостное чувство уверенности в себе. Приторочив покупки к седлу, Лайам двинулся к городским воротам.
Тянущиеся вдоль дороги поля были покрыты снегом, и хотя небо по-прежнему оставалось серым, окрестный пейзаж Лайама нисколько не угнетал. Он даже как-то приободрился, покинув городскую черту, и с удовольствием подставлял лицо порывам встречного ветра. По всем его мышцам порой пробегал легкий трепет. Лайам знал и ценил это ощущение. Оно означало, что у него появилась цель. Лайам сознавал, что розыски ночного воришки не обещают сногсшибательных приключений, зато ему теперь есть чем заняться, а он, хвала небу, сумел наконец-то сообразить, что не очень-то любит, когда никаких занятий у него нет.
Прежде Лайам не имел возможности прийти к этому нехитрому заключению. Он был единственным сыном мелкопоместного мидландского дворянина и, рано лишившись матери, рос под присмотром отца. Уклад деревенского быта бездельников не терпел, и потому посильный груз забот и обязанностей ложился и на плечи ребенка. Лайам взрослел и мужал, а тем временем край, где он проживал, раздирали междоусобицы. Отправившись на учебу в столичный город Торквей, подросток вздохнул посвободнее, но вскоре его отозвали домой. И он вернулся в родные места, но лишь затем, чтобы обнаружить, что в ходе очередной бессмысленной стычки его отца убили, а родовое поместье сожгли. С той поры жизнь юноши превратилась в сплошные скитания. Он объехал полсвета, нигде не задерживаясь долее нескольких месяцев. Да, можно с полным на то основанием сказать, что Лайам повидал мир, он успел побывать и солдатом, и врачом, и матросом, и штурманом, и дважды даже возглавлял дальние экспедиции торговых судов в качестве капитана. В Саузварк же неутомимый скиталец попал совершенно случайно. Корабль, снявший его с одного островка, не обозначенного ни на каких картах, шел в эти края. А уж почему он в этих краях так засиделся, Лайам не мог разобраться и сам. Он просто жил здесь в свое удовольствие, пока это удовольствие не стало ему поперек горла. Что ж, по крайней мере ему сделалось ясно, что безделье - не его ремесло.
Подъехав к тропе, сбегающей к берегу, Лайам осадил коня и посмотрел на море. В его бурных волнах едва виднелся парус небольшого суденышка. Суденышко, черпая воду бортами, упрямо боролось со штормом.
«Слишком крепкий ветер для такой утлой посудины, - отметил Лайам про себя. - Надеюсь, они все-таки доберутся до порта».
Потом, вспомнив о Фануиле, Лайам сформировал новую мысль и вытолкнул ее за пределы сознания.
«Я на вершине утеса». Дракончик отозвался почти мгновенно.
«Я слышу. У тебя наконец получилось». Лайам расплылся в довольной улыбке. «К тебе пришел какой-то человек. Он ждет возле дома».
Лайам перевел взгляд на берег бухты, но никого не увидел. Пляж был пуст, а внутренний дворик особнячка не просматривался с позиции, которую занимал всадник. Он осторожно пустил Даймонда вниз по тропе. «Как он выглядит?»
«На нем длинный плащ с капюшоном, - сообщил дракончик, - и у него есть меч. Но человек не прячется».
Меч теперь имелся и у Лайама, но все еще находился не там, где ему надлежало бы располагаться. Лайам, придержав Даймонда, отвязал меч от седла и положил на колени. Тропинка была извилистой, и лишь спустившись на берег, ему удалось увидеть нежданного посетителя. Высокий мужчина в длинном черном дорожном плаще глядел в сторону моря. Лайам пришпорил своего чалого и осадил его в нескольких ярдах от гостя.
Незнакомец стремительно развернулся и принял боевую стойку, на треть вытащив из ножен клинок. Лайам также нащупал рукоять своего меча, но извлекать его из ножен не стал. В любом случае, ему было бы затруднительно это проделать. Впрочем, незнакомец тут же вернул клинок на прежнее место, и Лайам мысленно перевел дух. Стремительность движений гостя невольно заставила его содрогнуться.
- Умоляю вас, сэр, скажите, не вы ли - Лайам Ренфорд?
Низкий голос звучал вежливо, но в нем проскальзывали высокие нотки, словно у гостя болело горло. Темный капюшон был низко надвинут, однако Лайам сумел заметить, что шея и лицо незнакомца обмотаны чем-то вроде шарфа.
- Да, это я, - отозвался Лайам, стараясь держаться невозмутимо. Ему не нравилось, что незнакомец время от времени нервно и быстро стискивает свои кулаки.
- Чародей?
В голосе гостя вновь проскользнула высокая нотка, заставившая Лайама напрячься.
- Нет, - осторожно произнес он. - Я - Лайам Ренфорд, но я - не чародей.
- Но у вас есть фамильяр, - сказал незнакомец, и Лайам понял, почему гость так взволнован, он ожидал встречи с магом. - А фамильяры бывают только у чародеев. И в городе все говорят, что вы чародей.
Сильный порыв ветра рванул плащ незнакомца так, что ткань облепила его подтянутую фигуру. Тело гостя легонько подрагивало, словно туго натянутая струна, он все продолжал стискивать кулаки. Лайаму показалось, будто кисти рук посетителя покрывают чешуйки, но он отвел от них взгляд и сказал, стараясь придать своему голосу твердость:
- Зачем вам понадобился чародей?
Незнакомец опустил голову, и Лайам понял, что гость принимает важное для себя решение. Затем чешуйчатая рука вскинулась и сдернула капюшон с головы своего владельца.
Лайам моргнул. Даймонд рванулся в сторону, но он успокоил его негромкой командой и движением коленей.
В принципе, то, что предстало взору Лайама, могло быть и маской, пошитой из великолепно выделанной кожи змеи-альбиноса. Крохотные светленькие чешуйки окружали глаза, нос и рот незнакомца, чешуйки побольше располагались на щеках и на лбу. Глаза гостя, поразительно глубоко посаженные, казались пересыхающими озерами. Синие провалы посреди пустыни лица. Нет, это все-таки не было маской, и Лайам прошептал:
- Сквернавка. Так, кажется, называется ваша болезнь?
Маска слегка напряглась; взгляд незнакомца не дрогнул.
- Да.
- Вы ведь из Кэрнавона? - Насколько Лайам помнил (еще со студенческих лет), эта болезнь поражала лишь обитателей горной местности, центром которой являлся упомянутый городок. Самим названием болезнь была обязана местному растению, чьи корни напоминали кожу человека, страдающего столь редким недугом.
- Да.
- О боги, - медленно произнес Лайам. Его глаза расширились. - И вы проделали такой путь в поисках исцеления?
Незнакомец неуловимо передернул плечами.
- Я служу Беллоне. Когда мне представилась возможность приехать сюда, я ею воспользовался. Я слыхал, будто в этих краях проживает маг, способный помочь моему несчастью.
- Мне очень жаль, - искренне произнес Лайам, - но совсем недавно он умер. Этот дом прежде принадлежал ему.
Лайам перевел взгляд с обезображенного лица на дом Тарквина. Теперь ему были понятны и резкие движения незнакомца, и боевая выправка, и служба Беллоне. Те, кого поражала сквернавка, отличались невероятной подвижностью и такой стремительностью реакций, которой здоровые люди могли только завидовать. Но они платили за свое преимущество ранней смертью и чудовищной внешностью.
- Понятно, - натянуто произнес незнакомец и вновь передернул плечами. - Что ж, тогда я пойду.
- Пожалуйста, - воскликнул Лайам, соскальзывая с седла и делая шаг вперед, - пожалуйста, не уходите... Здесь так холодно... Давайте зайдем в дом и выпьем чего-нибудь согревающего.
Гость лишь покачал головой, губы его искривила усмешка, в которой читалась горечь.
- Я и так слишком долго ждал. А мы сегодня должны стоять в усиленном карауле.
- Слушайте, ну что за беда. Рюмочка согревающего еще никому не вредила. Вы ведь наверняка продрогли до самых костей.
- Я не замерз.
Лайам вдруг с леденящей отчетливостью осознал, что гость очень молод. Хотя по обезображенному лицу нельзя было ничего угадать, молодость проскальзывала в его голосе и манерах. Ему чуть больше восемнадцати, подумал Лайам. Медленно умирать в таком возрасте обидно, глупо, нелепо. Лайаму отчаянно захотелось что-нибудь сделать для незнакомца - ну хоть какую-то малость!
- Тогда, может быть, перекусим? Я страшно голоден и быстренько соберу на стол. Да и вы, наверное, пока дожидались меня, успели проголодаться. Время обеденное, я угощу вас отличнейшим пирогом. Я сам успел послужить и знаю, как скуден воинский рацион, а жизнь служителя храма похожа на военную, верно?
Лайам понимал, что его болтовня не много стоит, но он всем своим существом ощущал, как горько сейчас юноше, надежды которого в один миг развеялись в пыль, и чувствовал себя перед ним виноватым. Хотя бы в том, что не мог ничего ему предложить. Кроме своего общества и обеда.
- Что ж, я бы, пожалуй, чего-нибудь съел, - сказал неожиданно гость.
- Отлично! Позвольте только, я поставлю коня в денник. Это не займет много времени.
Лайам завел чалого в пристройку и чуть ли не бегом вернулся обратно. Он был почти уверен, что незнакомец успел уйти. Но тот ждал, с непроницаемым видом глядя на море. Когда Лайам подошел к нему, он сказал:
- Я и не думал, что море такое большое. - Лайам рассмеялся, чуть деланно, но все-таки вполне сносно изображая веселость.
- Большое? Ну нет, дорогой друг! Здесь не наберется и сотни миль по прямой до противоположного побережья. Вот Колифф - тот и вправду большой, а это так - лужа.
Гость промолчал. Он терпеливо стоял в прихожей, пока хозяин бегал на кухню и сочинял там знаменитый саузваркский пирог. Лайам вернулся минуту спустя с большим блюдом в руках и парой тарелок под мышкой. Он провел служителя Беллоны в гостиную, торжественно водрузил свою ношу на стол.
Чувствуя на себе пристальный взгляд гостя, Лайам разрезал пирог, нагрузил аппетитными кусками обе тарелки и, немного смущаясь, протянул одну из них юноше.
- Сквернавка не заразна, - пробормотал гость. Похоже, он тоже чувствовал себя не очень уверенно.
- Я знаю, - отозвался Лайам, вручая молодому человеку тарелку. Рука его при этом даже не дрогнула, и он мысленно себя похвалил. - Вы ведь родились с этим недугом, да?
Гость коротко кивнул и принялся за еду.
Он ел с поразительным аппетитом и умял больше половины огромного пирога, начиненного овощами и рыбой. Постепенно юноша разговорился, но Лайам не так уж много о нем узнал. Гостя звали Сцевола, и хотя он родился больным, его родители-бедняки не задушили его, как чаще всего делалось в таких случаях. Лайаму подумалось: а такое ли уж это благое деяние? Жизнь бедноты в Кэрнавоне была нелегкой даже для здоровых людей. Возвышение культа Беллоны оказалось для Сцеволы божьим даром - в прямом смысле этого слова. В школы при храмах по настоянию Ботмера Лоустофта (которому, собственно, и явилась впервые богиня) принимали всех. Сцевола выучился там фехтовать, и хотя теперь он был всего лишь служителем низкого ранга, с ним обращались хорошо.

Предыдущая страница 2 Следующая страница


3 Дэниел Худ

Покончив с трапезой, юноша встал и поклонился, изящно и плавно - хотя во время еды движения его были несколько угловаты.
- Благодарю за угощение, господин Лайам. А теперь я должен идти.
Лайам неуклюже поинтересовался:
- Усиленный караул, а?
- Да - в связи с нападением на иерарха Клотена.
Лайам проводил гостя до двери, и когда Сцевола протянул ему покрытую чешуйками руку, он, нимало не колеблясь, ее пожал. Лайам чувствовал исходящий от молодого служителя болезненный жар, но все же не разрывал пожатия, дожидаясь, пока Сцевола не сделает это сам.
- Спасибо вам, - отнимая руку, сказал Сцевола.
- Знаете, - произнес вдруг Лайам и кашлянул, - в библиотеке Тарквина множество книг. Я попробую поискать - вдруг в них найдется что-нибудь вам полезное.
На лице Сцеволы проступила гримаса боли.
- Возможно, найдется. А возможно, и нет. Но лично я сомневаюсь.
- Я тоже, - покраснев, сознался Лайам. - Но ведь хуже все равно уж не будет, верно?
Сцевола на миг задумался, его чешуйчатый лоб рассекла морщина.
- Бывают вещи и хуже, - произнес он, и, прежде чем Лайам успел что-либо сказать, юноша скользнул за порог.
Он тенью пронесся по песчаному берегу и одним махом взлетел по тропе на вершину утеса.
Сцевола ушел, а Лайам весь остаток дня уныло слонялся по дому. Он внимательно просмотрел книги Тарквина - большая часть их уже была ему знакома, - но ничего обнадеживающего не обнаружил. Визит несчастного юноши произвел на Лайама угнетающее впечатление, и Фануил благоразумно решил не попадаться хозяину на глаза. Он объявился, когда солнце уже зашло.
«Мастер! - мысленно обратился к Лайаму дракончик. - Ты уже говорил с эдилом?»
- Ты же знаешь, что да, Фануил, - мрачно отозвался Лайам, - и знаешь, что из этого получилось. Я сейчас не имею ни малейшего желания притворяться, будто ты не способен в любой момент обшарить мой мозг.
«Я стараюсь не делать этого. Но мне было бы легче, если бы ты сам отключал меня».
- Твоя правда! - сказал Лайам, привставая с диванчика, на котором лежал, - Конечно же нам обоим сразу стало бы легче. Давай тренироваться.
Занятие оказалось поразительно плодотворным. Лайам почти уловил туманные очертания серебряной нити, которая связывала его с Фануилом, и он потом битые полчаса пытался освоиться с новым для себя ощущением.
Затем дракончик удалился на кухню доедать оставшийся от хозяина ужин. Он прямо с лапами влез в глубокую чашу с рисом и красной фасолью - эта фасоль произрастала за двумя океанами - и, жадно чавкая, послал Лайаму вопрос:
«Ты придумал, как будешь искать вора?»
- Да, - буркнул недовольно Лайам. Он был занят: массировал виски. От непривычно долгих занятий у него теперь просто разламывалась голова. - Придумал.
«А ты уверен, что это - наилучший способ его отыскать?»
- Да, я уверен. Если только в Саузварке существует преступная гильдия.
Но, растянувшись вновь на диване, Лайам вдруг обнаружил, что идея, возникшая у него утром, перестала казаться ему перспективной. К тому же последняя фраза Сцеволы торчала в его мозгу, словно заноза. Лайам избавился от нее лишь после того, как уснул.

4

На утро вчерашний план снова показался ему неплохим. Небо в окнах было по-прежнему серым, а волны все так же скучно бились о волнолом, но мрачное настроение, вызванное визитом Сцеволы, развеялось, и Лайам сел завтракать в почти превосходном расположении духа.
На кухню, постукивая когтями по полу, вбежал Фануил и запрыгнул на стол.
- Доброе утро, - сказал Лайам, прожевав кусок хлеба.
«Доброе утро, мастер».
- Хочешь перекусить?
«Да. Ты сегодня отправишься к ростовщикам?»
- Ну, в общем, я собираюсь. - Лайам подошел к печи и вообразил кусок ляжки только что освежеванного барана.
«И это поможет тебе?»
- Я надеюсь. Но мне понадобится твоя помощь.
«Какая?»
Лайам объяснил. Он обнаружил, что собеседование с дракончиком помогает ему упорядочить мысли. Возможно, уродец действительно перестал хозяйничать в его голове.
«Я стараюсь. Но этот способ кажется очень окольным».
- Он и вправду окольный, - признал Лайам, возвращаясь к печке и доставая из ее зева тяжелое деревянное блюдо с бараниной. - А что ты можешь еще предложить? Не могу же я бегать по городу, скликая воров! - Он нахмурился и упрямо сказал: - План должен сработать.
«Должен, - подумал дракон, отрывая от баранины мелкие куски мяса и глотая их целиком. - Ну, а вдруг это был не обычный вор? Вдруг это был маг?»
- Если это маг, - грустно сказал Лайам, - то мы сядем в лужу. Но и ты, и матушка Джеф в один голос твердите, что сейчас в Саузварке нет ни одного чародея. А если он все-таки существует и прячется, как мне об этом узнать? Я готов поверить, что ты способен углядеть любой выплеск магической силы. Но если наш чародей не стал взламывать заклятие мастера Танаквиля, чтобы проникнуть в дом, зачем ему теперь проделывать что-то подобное? Только для того, чтобы ты мог на него указать? А значит, нам остается лишь надеяться, что к нам забрался обычный воришка.
«А что ты будешь делать, когда разыщешь его?»
- Пока что не знаю. На самом деле большие преступные гильдии запрещают своим членам красть у других воров и весьма сурово наказывают нарушителей, но маленькие - кто их знает? Если я сумею убедить их, что я - вор, то, возможно, смогу выкупить вещи.
«А как ты объяснишь это Кессиасу?»
Пока Лайам собирался с мыслями, дракончик почти успел разделаться с мясом.
- Не знаю. Не думаю, что ему понравится эта идея.
«Тогда не рассказывай ему ничего».
Лайам хмыкнул.
- Могу, конечно, и не рассказывать. А теперь ответь: ты уверен, что сможешь сделать то, о чем я тебя прошу?
Фануил отвалился от опустевшего блюда и облизал язычком подбородок, поросший щетинистыми волосками.
«Конечно смогу».
Лайаму почудилось, что эта реплика была брошена с гордостью. Именно почудилось, поскольку он знал, что дракончик не способен ни на какие проявления чувств, кроме разве что любопытства, но Лайам не был уверен, можно ли любопытство к таковым относить.
- Я и не сомневался, - пробормотал он вполголоса, зная, что дракончик его прекрасно расслышит. - Думаю, нам пора собираться в дорогу.
«Верховая езда идет тебе на пользу, - вошла в его голову мысль. - Ты выглядишь не таким гладким».
Лайам уже добрался до городской черты - до двух каменных, замшелых колонн, которые именовались городскими воротами. Он придержал Даймонда и мрачно взглянул на небо. Наверно, вон та едва заметная точка и есть его фамильяр.
«Что ты несешь? - возмущенно отозвался Лайам. - Это ты у нас гладкий». «Как будет угодно мастеру».
Лайам фыркнул и пришпорил коня.
- Гладкий! Ну надо же! - проворчал он себе под нос. Лайам никогда не был гладким. И совсем не поправился за два месяца растительной жизни. Даже несмотря на обильную пищу, которой снабжала его волшебная печь. Ну да, он не мог не признать, что мышцы на его руках уже не такие упругие, как в прежние времена, - но зачем, собственно, ему мускулистые руки?
- Да вроде бы и ни к чему! - выдохнул он, но тут же прикоснулся к рукояти меча и вознес быструю молитву тому божеству, что опекало его, глядя с небес. Это было единственное божество, к которому он в трудных случаях обращался. И надо сказать, оно никогда не обманывало его ожиданий.
Кессиас снабдил Лайама адресами двоих ростовщиков, и теперь он, передав Даймонда на попечение конюха, лениво зашагал к лавке первого из них. Солнце немного подсушило улицы, но водосточные канавы по-прежнему были заснежены, - и в затененных углах мостовой также виднелся снег. Лайам радовался своим сапогам из толстой кожи, и теплому плащу, и тому, что свисающий с пояса меч нисколько ему не мешает. Он напустил на себя важный вид и принялся даже насвистывать что-то. Первая ссудная лавка располагалась в извилистом переулке Аурик-парка, неподалеку от кузни, где он приобрел оружие. Она вклинилась между распивочным заведением и ларьком, в котором продавались горячие колбаски и нечто вроде заплесневелого хлеба. Над дверью лавки висела характерная вывеска: две дощечки, неровно обрезанные края которых в точности совпадали друг с другом.
Лайам стряхнул с сапог снег и решительно распахнул дверь. Когда глаза его привыкли к царившему за ней полумраку, он принялся с любопытством разглядывать помещение.
Оно было целиком завалено, заставлено и забито разного рода вещами. Моряцкие сундучки, поношенная одежда, старая мебель, в большей части поломанная, бочонки с торчащими из них ржавыми мечами и копьями, какие-то ящички, мешочки, тючки. К потолочным балкам также было подвешено что-то громоздкое, похожее одновременно на корабельные поручни и на ткацкий станок. И повсюду топорщились наваленные друг на друга ковры непонятного происхождения. Впрочем, среди них угадывался и златотканый гобелен, небрежно прикрытый половиком. Несмотря на такой беспорядок и толстый слой пыли, покрывавшей все, что только возможно, к каждой вещи была привязана пронумерованная деревянная бирка. Владелец лавки сидел за прилавком, устроенным из ящиков, поставленных друг на друга, Лайаму пришлось к нему пробираться по узенькому проходу, и он проделал это весьма осторожно, чтобы на что-нибудь не наступить. Старенький ростовщик, казалось, и сам был припорошен пылью. На лице его читалось явное замешательство, которое лишь усилилось, когда он разглядел богатый наряд посетителя.
- Приветствую вас, милорд! - пробормотал ростовщик. - Добро пожаловать в мою скромную лавку.
- Здравствуйте, друг мой. Не могу ли я вам чем-нибудь помочь? - Ростовщик беспомощно приподнял брови.
- Ну тогда вы помогите мне, - улыбнулся Лайам. - Я ищу кое-что.
Старик принялся озираться по сторонам, словно это кое-что завалялось где-то поблизости.
- Надеюсь, я помогу вам, милорд. - Старик на миг смолк. Он был явно напуган. - Чего вы желаете?
- Один человек утратил некие вещи, - осторожно произнес Лайам, - и желает получить их обратно. Они зеленые, и этот человек полагает, что их могли обратить в рабство.
В ответ ростовщик лишь вытаращил глаза.
- Милорд? - пробормотал он, покусывая верхнюю губу и с рассеянным видом оглядывая ближайшую груду одежды. - Боюсь... Боюсь, у меня нет ничего зеленого. Но тут, похоже, имеются неплохие вещички других цветов.
И он принялся копаться в старье. Лайам коснулся руки ростовщика и мягко улыбнулся:
- Все в порядке, друг мой. Я поищу их в другом месте.
- Здесь есть замечательные расцветки, - владелец лавки, похоже, уже не слышал, что ему говорят. - Я совершенно уверен, что милорд будет доволен...
Когда Лайам уходил, старик все еще продолжал рыться в груде старья. Очутившись на улице, Лайам с силой выдохнул воздух, чтобы избавить легкие от набившейся в них пыли.
«Мастер, он чем-нибудь нам помог?»
Лайам подскочил от неожиданности. Он совсем было забыл о Фануиле. Тот сидел совсем рядом, на крыше ларька, но Лайам заметил его лишь после того, как дракончик взмахнул крыльями. Быстро оглядевшись по сторонам, Лайам убедился, что вокруг никого нет, не считая продавца горячих колбасок, - но тот стоял к Лайаму спиной.
«Нет, - послал он ответ своему фамильяру. - Он чересчур стар. Но все равно держись где-нибудь поблизости. Если старик вздумает куда-то пойти, следуй за ним. И смотри, чтобы тебя никто не увидел!»
Ему удалось передать восклицательный знак в конце сообщения, чем Лайам был чрезвычайно горд.
«Хорошо, - отозвался Фануил. - Теперь ты пойдешь ко второму ростовщику?»
Лайам кивнул. Он передал слишком длинную мысль и теперь ощущал болезненное покалывание в висках. Потому он лишь помахал Фануилу рукой и двинулся в сторону Муравейника, района, где проживала саузваркская беднота.
Впервые увидев Саузварк с палубы небольшого суденышка, Лайам решил, что этот город похож на амфитеатр. Его строения веером поднимались вверх по склонам гигантской естественной чаши, дном которой служила уютная гавань, хорошо защищенная грядой скал от штормов. Люди состоятельные и знатные селились в теснившихся на сравнительно небольшой площади кварталах для богачей, расположенных выше других городских районов. Чуть ниже этих кварталов помещались Норсфилд, Храмовый двор и Аурик-парк, они тоже поглядывали на остальной Саузварк свысока. Дома среднего сословия, обступая центральную площадь города, лепились к средней, самой крутой части чаши. В самой нижней и пологой ее части устроился Муравейник, а непосредственно к порту примыкали ткацкие фабрики и торговые склады.
Лайам пересек Аурик-парк, обогнул по широкой дуге центральную площадь и нырнул в лабиринт Муравейника. Сильный, пронизывающий ветер со свистом несся по узким улочкам, - нависающие над ними верхние этажи зданий делали их похожими на туннели. Плащ Лайама с раздражающей периодичностью то путался у него в ногах, то начинал биться за плечами, словно крылья увечной птицы. Переполнявший сточные канавы снег сделался черным, и перед тем, как толкнуться в нужную дверь, Лайам осторожно стряхнул с сапог грязную кашицу. Закладная лавка располагалась на одной из довольно широких - для этого района - улиц, спускающихся вниз, к порту. Над входом в нее висел тот же знак, что и над первой лавкой, только тут деревянные бирки небрежно вымазали чем-то, похожим на белую краску. Внутри помещения, отвечая ожиданьям Лайама, обнаружилась невообразимая мешанина самых разных вещей, но пыли здесь было поменьше. Хозяйка лавки, энергично подметавшая пол, тут же оторвалась от своего занятия и внимательно оглядела вошедшего.
- Добрый день, милорд! Желаете отыскать у нас что-то особенное?
Владелица лавки напоминала лисицу; ее рыжие волосы непослушными прядями падали на лицо, а кончик длинного носа хищно задвигался, когда женщина, чуть жеманясь, попыталась изобразить реверанс.
- Откровенно говоря, да. Один человек утратил некие вещи и желает получить их обратно. Эти вещи зеленые. Мой друг подозревает, что их могли обратить в рабство.
Лайам знал, что не вполне правильно воспроизводит условную фразу, но он хотел иметь возможность для отступления.
Длинный нос хозяйки вновь энергично задвигался. Зрачки ее превратились в точки, потом расширились, и на лице женщины заиграла улыбка.
- Зеленые вещи, милорд? Боюсь, я не совсем вас понимаю.
На самом деле женщина прекрасно все поняла, и Лайам это видел.
- Пожалуй, по здравом размышлении я и сам вижу, что вряд ли эти вещи могут оказаться у вас. Так что прошу прощения за беспокойство.
Лайам слегка поклонился, и женщина ответила жеманным кивком. По-прежнему поводя носом, она провела посетителя к двери.
- Возможно, милорд пожелает чего-то еще?
- О нет, благодарю вас.
Лайам сделал вверх по улице не один десяток шагов, прежде чем услышал у себя за спиной звук закрывшейся двери.
В сотне футов от лавки улица делала поворот, и на углу стояла огромная бочка для дождевой воды. Булыжная мостовая в этом месте была относительно ровной. Лайам укрылся за бочкой, решив устроить здесь наблюдательный пост.
Он принялся ждать, засунув мерзнущие руки в карманы брюк и в очередной раз отметив, что нужно купить перчатки.
Лайам был совершенно уверен, что в самом ближайшем времени лиса выскочит из норы. Старый хрыч из Аурик-парка вполне мог по возрасту отойти от темных делишек. Он вряд ли заметил бы хлынувший на его плешь водопад. Где уж ему разобраться в чьих-то туманных намеках! Лайам лишь для очистки совести оставил там Фануила, и все свои надежды теперь возлагал на лису.
И та таки выбралась из норы, правда лишь после того, как ноги Лайама окончательно окоченели, а плечи начали ныть, - но все-таки она выбралась, облачившись в потрепанную шубу и закутав лицо длинным шарфом. Народу вокруг прибавилось, но Лайама это не беспокоило. Улица была довольно крутой, а рыжая голова - приметной, так что следить за ней не составляло труда, да и сама дамочка, словно для того, чтобы облегчить ему задачу, направилась в сторону порта.
Дважды Лайам терял свою лисицу из виду: первый раз - на перекрестке, когда ему преградила путь пара медлительных волов, шумно выпускающих пар из ноздрей, а второй - в извилистом переулке, забитом людьми и ларьками, где торговали амулетами и предсказывали судьбу. Но оба раза медно-рыжие волосы выдавали пропажу.
Путешествие было недолгим, а результат его оказался обескураживающим. Женщина остановилась перед ларьком с горячей едой, и торговка, такая же рыжая и длинноносая, вручила ей тяжелый горшок.
Лайам повернулся спиной к ларьку, делая вид, будто изучает коллекцию шейных платков, и принялся прислушиваться к разговору двух плутоватых сестриц. Они отпустили пару шуток в адрес какого-то Рэкера, посмеялись, на том все и кончилось. Рыжая владелица закладной лавки, так и не упомянув о визите богато одетого незнакомца, прихватила горшок и заспешила обратно.
Разочарованный Лайам побрел следом, принюхиваясь к запаху, исходящему от горшка. «Кролик, - брезгливо поморщился он. - Скажите пожалуйста, кролик!» На обратном пути Лайам уже не терял женщину из виду, но она, так никуда и не заглянув по дороге, вернулась к себе в лавку. Лайам, волоча ноги, прошел мимо лавки, одарив унылым взглядом ее дверь, и вернулся на свой наблюдательный пост.
В конце концов, нельзя ожидать, что на приманку немедленно клюнут, - сказал он себе. Нельзя даже ожидать, что на нее вообще клюнут. Дамочка вовсе не обязана со всех ног куда-то кидаться. Однако Лайам именно на то и надеялся, резонно предполагая, что в небольшом городке появление незнакомца, знающего преступный жаргон, должно вызвать незамедлительную реакцию людей определенного толка.
«Старик вышел из лавки».
Лайам уже и думать забыл о своем первом визите, и потому сообщение Фануила застало его врасплох.
«Куда он пошел?» - спросил Лайам мысленно, стараясь не обращать внимания на сотни колючек, мгновенно впившихся в каждый его висок.
«К выходу из Аурик-парка».
«Следи за ним. Когда он доберется до места, ты дашь мне на него посмотреть».
«Слушаюсь, мастер».
Неужели этот плешивый пенек связан с людьми, какие ему нужны? Впрочем, одернул себя Лайам, он вполне мог отправиться за своей порцией тушеной крольчатины. И тем не менее его охватило нетерпеливое возбуждение. Рыжая дамочка сидела в тепле - в своей лавке - и носу из нее не показывала, и к ней также никто не заходил. А у Лайама вновь стали мерзнуть ноги.
«Он направляется к богатым кварталам», - сообщил наконец Фануил, но Лайам ограничился лишь кивком, надеясь, что дракончик его поймет. Богатые кварталы наводили на определенные размышления, хотя наибольший интерес все равно представлял конечный пункт путешествия старика.
«Он хочет войти в дом».
«Дай мне на него взглянуть», - отозвался Лайам.
«Ты уверен, что хочешь этого, мастер?»
Лайам кивнул. Он очень не любил смотреть на мир глазами своего фамильяра. Прежде ему от таких опытов делалось тошно, но после серии тренировок Лайам стал довольно сносно переносить момент перехода от чужого зрения к своему, особенно если в этот момент он сидел или лежал. Однако сейчас сесть было некуда, и Лайам ограничился тем, что зажмурился и придержал дыхание. Что-то мигнуло, и когда Лайам снова открыл глаза, он обнаружил, что смотрит с довольно приличной высоты - скорее всего, с крыши какого-то здания, - на неприглядное обшарпанное строение. Старик - Лайаму хорошо была видна его плешь - стоял возле него. Он огляделся по сторонам, потом открыл дверь и скрылся внутри здания.
«Если это не то, что нам требуется, - послал мысленное сообщение Лайам, - то я, так уж и быть, целый день буду почесывать твое брюшко».
Окна заброшенного строения были закрыты глухими ставнями, и в ровной шеренге ухоженных домов богатеев оно выглядело как гнилой зуб.
Лайам закрыл глаза, потом снова открыл и отшатнулся в испуге. Прямо ему в лицо глядели чужие глаза. Обеспокоенные глаза какого-то нищего.
- Эй, мастер, с вами все в порядке?
Лайам радостно улыбнулся и запустил руку в карман.
- Все просто великолепно, друг мой, - отозвался он и, одарив изумленного оборванца полной пригоршней мелких монет, размашисто зашагал к городской площади.
Когда Лайам добрался до караулки, Кессиас все еще был там, но заявил, что вот-вот уходит.
- Я вам истинно говорю, Ренфорд: этот Клотен меня доконает - если только я его раньше не придушу. Теперь он обвиняет в покушении на него верховную жрицу храма Лаомедона!
- Жрицу? Разве храм Лаомедона возглавляет женщина?
Лайам знал, что жрецы Лаомедона не имеют имен. Однако он никогда не предполагал, что столь высокий пост может занимать женщина.
Эдил словно не слышал вопроса.
- Он бросил ей обвинения прямо в лицо! Нет, вы слыхали? Я сейчас же отправляюсь туда, чтобы его унять, иначе за это дело возьмется сам герцог. И тогда уж, клянусь честью, не поздоровится многим.
Эдил был одет в чистую черную тунику с герцогским гербом, вид у него был очень внушительный.
- Послушайте, Кессиас, не могли бы вы мне рассказать об этой жрице побольше.
- Да ну вас, Ренфорд! - рассердился эдил. - С ней все в порядке. Она - очень хладнокровная особа. Она даже не соизволила сказать Клотену ни слова в ответ, - и это совсем его взбеленило. Этот сумасшедший поклялся, что если я не укажу ему на злоумышленников в самое ближайшее время, он займется этим сам.
- Значит, есть еще люди, готовые самостоятельно гоняться за теми, кто их обворовывает, - пробурчал Лайам себе под нос, но Кессиас услышал его и расхохотался.
- По правде говоря, Ренфорд, - их очень мало! Ладно, скажите-ка мне, как продвигаются ваши поиски? Небось, вы-то уже напали на след?
Напасть-то напал, да куда этот след заведет? Лайам иронически хмыкнул и решил пока не раскрывать Кессиасу своих карт.
- Вовсе нет. У меня есть пара идей, но они пока очень туманные. Мне нужно кое-что у вас разузнать.
- Тогда спрашивайте, только быстро. Одни боги ведают, что Клотен выкинет в следующую минуту.
- В Саузварке есть воровская гильдия?
Если такой гильдии нет, значит, утро потрачено зря.
Кессиас вскинул голову и замер на месте как вкопанный.
- А почему вы об этом спрашиваете? Вы что, хотите с ними связаться?
- Нет, - с невозмутимым видом солгал Лайам. Если ему удастся выкупить свои вещи, он постарается сделать так, чтобы эдил ни о чем не узнал, - Но так мне легче будет вычислить похитителя. Не могу же я разыскать его, сидя дома. Если такая гильдия существует, значит, ее члены где-то встречаются, посещают одни и те же винные лавки, таверны...
Кессиас задумался, теребя бороду.
- Подобная гильдия тут есть, - произнес он наконец и медленно добавил: - но мы с ними никогда не пересекались. Это крепко сбитая группа, и я слыхал, что чужаков они не очень-то жалуют.
Это Лайама не удивило; все воровские гильдии не жаловали чужаков.
- А больше вам ничего о них не известно? Кессиас одарил собеседника взглядом, в котором смешивались неуверенность - стоит ли рассказывать ему что-то еще - и любопытство - а что же ему известно? В конечном итоге победило чувство локтя, и эдил медленно заговорил:
- Да не так уж и много. Они зовут своего главаря Оборотнем. Уж не знаю, вправду ли он оборотень, или это всего лишь кличка. Ведут эти ребята себя довольно спокойно, не сравнить с тем, что делается в больших городах. Я время от времени ловлю воров-одиночек, но с ними еще не связывался. Да и пробовать не хочу. И вам не советую, Ренфорд. Может, вы и ищейка, но они - волки. Это видно уже по кличке их вожака.
Лайам кивнул, показывая, что принял к сведению и новости, и предостережение эдила.
- Я буду вести себя осторожно, - пообещал он.
- Так же осторожно, как и с Анкусом Марциусом, а?
Анкусом Марциусом звали торговца, которого Лайам заподозрил в убийстве Тарквина. Дело кончилось тем, что телохранители князя торговли сильно поколотили Лайама.
- Осторожнее, мастер эдил. И намного. - Кессиас заулыбался, предаваясь приятным воспоминаниям, затем спохватился и тяжело вздохнул:
- Ну все, теперь мне нужно идти. Чего Клотен совсем не умеет, так это ждать.
Мужчины вместе пересекли площадь. Она была снова заполнена что-то продающим и что-то покупающим людом. Шел снег, но сотни ног тут же затаптывали его, и по булыжной мостовой расплывалась грязная мокрая каша. На дальнем краю площади они расстались. Лайам направился к конюшне, в которой он оставил Даймонда, а Кессиас двинулся к Храмовой улице.
Лишь после того, как копыта чалого зацокали по брусчатке, Лайам вспомнил о Фануиле. Он мысленно окликнул дракончика - осторожно, готовясь прерваться при первых признаках головной боли. К его удивлению - и удовольствию, неприятные ощущения так и не появились, а дракончик отозвался мгновенно.
«Да, мастер?»
«Возвращайся домой. Я закончил свои дела в городе. По крайней мере, до вечера».
«Слушаюсь, мастер».
Виски не болели, и Лайам решился послать еще одну мысль.
«У меня уже получается?»
«Да, мастер. Дома мы позанимаемся еще».
Лайам самодовольно кивнул и пришпорил Даймонда. Чалый перешел на рысь. Все шло распрекрасно. Лайам заметно продвигался вперед. Как в мысленном общении со своим фамильяром, так и в деле, которым он был занят.
Едва миновав каменные столбы, обозначающие городскую черту с восточной стороны Саузварка, Лайам перевел скакуна в галоп.
На морском берегу его ожидал Сцевола. Лайам увидел юношу еще с тропинки и мысленно выругался в свой адрес. Он напрасно обнадежил несчастного. В книгах Тарквина не нашлось ничего такого, что могло бы тому помочь.
- Приветствую вас, Лайам Ренфорд, - сказал юноша. Его обезображенное лицо казалось совершенно бесстрастным.
- Добрый день, Сцевола, - отозвался Лайам, спешиваясь и протягивая гостю руку. Он невольно обрадовался, увидев, что пораженную страшной болезнью кисть обтягивает перчатка, и тут же обвинил себя в малодушии. - Боюсь, мне нечем вас обнадежить. Я так ничего и не нашел в библиотеке.
Сцевола крепко пожал руку Лайаму и небрежно отмахнулся от извинений.
- Я ничего и не ожидал, - сказал он, однако чешуйчатое лицо его дрогнуло. - Никто ничего не может найти.
Лайам кивнул. Он не знал, что тут можно сказать. Ему было жаль юношу, но он подозревал, что любое выражение сочувствия будет сейчас не очень уместным. После неловкой паузы Сцевола указал на лежащий у его ног сверток:
- Я видел: вчера вы были с мечом, и я подумал... Все служители в храме сейчас так измотаны, что мне совершенно не с кем тренироваться, и...
Юноша явно смутился. Прилив крови к его лицу четко обозначил границы чешуек. Одним стремительным и в то же время плавным движением он подхватил сверток и выпрямился, держа в руках два деревянных меча.
- Я подумал - может быть, вам будет угодно сразиться со мной в учебном бою... - Увидев неприкрытое изумление на лице Лайама, Сцевола умолк.
Снова воцарилось молчание. Лайам поспешил укоротить паузу:
- Я, не... боюсь, я очень плохой фехтовальщик.
- Конечно, - кивнул Сцевола, присаживаясь, чтобы завернуть мечи в ткань. - Я понимаю. Простите.
- Нет, - быстро произнес Лайам, - не прячьте мечи. Я охотно проведу с вами пару схваток. Я только хотел сказать, что из меня неважный противник. Подождите, я поставлю коня в денник.
Он отвел Даймонда в расположенный за домом сарайчик. Гость тем временем ожидал его, сидя на корточках возле учебных мечей. Лайам сказал Сцеволе чистую правду. Хотя он и был какое-то время солдатом, ему так и не удалось достичь вершин фехтовального мастерства. Впрочем, Лайам к этому и не стремился. То же самое можно было сказать и почти о любом из солдат, которых он знал. Исход битв, в каких он участвовал, в большей степени зависел от умения полководца послать в нужное время и в нужное место достаточное число людей, чем от боевой выучки воинов. Солдаты же больше беспокоились о том, чтобы поплотнее поесть и удержаться на ногах на скользком от крови поле сражения.
Потому, взяв в руку учебный меч и несколько раз взмахнув им для пробы, Лайам счел нужным еще раз предупредить:
- Вряд ли вы встретите во мне достойного вас противника.
- Неважно, - отозвался Сцевола, подхватывая второй меч. - Может, вам будет удобнее, если вы снимете плащ?
Лайам послушно расстался с согревающим его одеянием и, стараясь не обращать внимания на холод, отсалютовал противнику.
Они провели четыре короткие схватки, которые, впрочем, могли быть еще короче, ибо Лайам с первых секунд боя понял, что Сцевола сдерживает себя. Но даже в сдержанном варианте скорость его движений поражала воображение. Выпады юноши были такими стремительными, что уследить за ними не представлялось возможности. Его меч с легкостью обходил жалкие блоки противника и, то с шелестом проносился мимо лица Лайама, то тенью метался где-то в районе бедер. Лайам прыгал и вертелся как мог, но Сцевола встречал его всюду. Он гонял партнера по пляжу, словно мальчишку. Лайам даже и не пробовал перейти в контратаку: он и так выбивался из сил, пытаясь парировать молниеносные удары Сцеволы. Вскоре - слишком скоро, на его взгляд, - Лайам совсем выдохся и после очередного вежливого укола в грудь взмолился о пощаде.
- Хватит! - выдохнул он, опуская меч и чувствуя, что все тело его обливается потом. А юноша был все так же невозмутим; у него даже не участилось дыхание. Он обеспокоено взглянул на Лайама:
- Вам нездоровится?
- Нет, - пропыхтел Лайам. - Просто я давно не тренировался.
«Гладкий, гладкий, гладкий...» - звучало у него в ушах в унисон с пульсацией крови. Неужели летучая тварь права?
Лайам с трудом перевел дыхание.
- Здесь слишком ветрено. Давайте зайдем в дом.
Сцевола обернул мечи тканью и последовал за Лайамом.
Лайам еле держался на ногах; он рухнул за кухонный стол, хрипло дыша и утирая лицо.
- Есть не хотите? Там должно быть что-то в печи.
Он с большим трудом сосредоточился и вообразил горячий пирог. Юноша заколебался; в его взгляде промелькнуло нечто, напоминающее жалость. Лайам встряхнулся и заставил себя сесть прямо.
«Да что это со мной?» - подумал он.
- Давайте-давайте, - произнес он вслух. - И налейте мне, пожалуйста, вина вон из того кувшина.
Сцевола поспешно сходил за кувшином, наполнил бокал вином, заботливо поставил его перед Лайамом, затем полез в печь. Юноша аккуратно разрезал пирог ножичком, отстегнув его от своего пояса, и уселся напротив измотанного хозяина дома. Он явно чувствовал себя неловко.
- Извините меня, Лайам Ренфорд, - произнес он, наконец. - Мне не следовало втягивать вас в это.
Лайам покачал головой. Он успел сделать несколько глотков из бокала, и у него, наконец, перестали трястись руки.
- Я просто давно не фехтовал, только и всего. Мне какое-то время вообще не доводилось брать в руки оружие. А в те времена, когда я его носил, - добавил Лайам, - обычно только это и делал. В смысле - просто носил. Я могу сосчитать по пальцам те случаи, когда мне приходилось пускать его в ход.
Это не вполне соответствовало действительности; на самом деле Лайаму приходилось драться много и порой беспощадно, однако в этих схватках отнюдь не фехтование выручало его. Но объяснения, похоже, сделали свое дело: Сцевола успокоился и с аппетитом принялся за пирог. Через несколько минут, когда Лайам окончательно пришел в себя, он снова принялся размышлять о своем госте. Симптомы болезни, как видно, не очень беспокоили юношу, хотя Лайам не мог не признать, что выглядит он ужасно. Но отвращения Лайам не испытывал, и он с любопытством задумался о той странной смеси весьма разнородных качеств, которой наделял человека этот недуг. На вид Сцевола был сущим чудовищем - и при этом он, несомненно, являлся самым проворным фехтовальщиком из всех, что Лайаму доводилось в своей жизни встречать.
Гость почувствовал пристальный взгляд хозяина и, оторвавшись от еды, вопросительно посмотрел на него.
- Вы ведь, вероятно, лучший боец своего храма?
- Да, - подтвердил Сцевола. Это не было хвастовством - обычная констатация факта. - Я учу других. Только сейчас из-за усиленных караулов и всей этой суматохи времени на тренировки почти что не остается.
- Ах да, суматоха, - протянул Лайам. - Вокруг несостоявшейся кражи. Насколько я понимаю, иерарх Клотен очень... разволновался из-за нее.
Сцевола возвел глаза к потолку. Окружающие глаза его кожистые чешуйки остались при этом недвижными.
- Разволновался - не то слово. Он обвиняет в злокозненных умыслах всех и каждого. Я просто представить себе не могу, зачем ему затевать скандал с почитателями отца нашей глубокочтимой богини, но он именно это и делает.
- Какого отца? Отца богини Беллоны?
Юный служитель нового культа положил ложку на стол.
- Многие из нас полагают, - глубокомысленно произнес он, - что бог Раздора - отец Беллоны, а мать... Ну, касательно матери существуют различные мнения. В храме еще не пришли к согласию по этому вопросу. Эластр, хранитель оружия, полагает, что ее мать - Урис, хотя лично я в том сомневаюсь. А Клотен утверждает, что у Беллоны нет ни матери, ни отца. Что она просто есть, вот и все. - Тон юноши недвусмысленно свидетельствовал, что в утверждениях иерарха Клотена он сомневается еще больше.
- Я ничего об этом не знал.
- Культ Беллоны молод, - снисходительно пояснил Сцевола. - Многие подробности ее возвышения еще следует установить. Но большинство почитателей богини верят, что она - дитя божественного союза.
- Но Клотен в это не верит?
- Нет. Он спорит по этому поводу с Эластром, иногда очень бурно, и я слыхал, будто он игнорирует многие распоряжения, поступающие из Кэрнавона. Но Клотен - племянник великого иерарха Лоустофта, и с этим нельзя не считаться.
Лайам внимательно слушал юношу. Он никогда особо не интересовался религиозными распрями - боги Мидланда были древними, укрепившимися, в их величии никто не смел усомниться - но эти сведения могли пригодиться Кессиасу. Самого же Лайама волновал лишь один вопрос.
- А зачем вам грифон?
- Для жертвоприношения, - неуверенно отозвался Сцевола. - Иерарх Клотен сказал, что мы принесем его в жертву в день официального открытия храма.
- А где вы его взяли?
- Поймали по дороге из Кэрнавона сюда. Когда мы уже спустились с гор, на нас напали разбойники.
Глаза юноши вспыхнули. Он на мгновение смолк, словно перебирая в памяти эпизоды кровавой схватки.
- Когда все закончилось, мы решили посвятить нашу победу Беллоне и стали проводить должный обряд. На краю поля среди мертвецов сидел этот грифон. Он был какой-то странный. Грифоны вообще-то стервятники, но этот просто смотрел на убитых и даже не попытался от нас улизнуть.
Лайам озадачился. Грифоны, по его сведениям, были яростными бойцами и ревностно отстаивали свою свободу.
- Мы с легкостью заковали его в цепи, - продолжал тем временем Сцевола, - и с тех пор он не доставлял нам хлопот.
- А чем вы его кормите?
- Ничем, - отозвался Сцевола, отводя глаза. - По дороге мы пытались его кормить, но он от всего отказывался. Хотя Эластр каждый день пробовал давать ему то одно, то другое. К тому времени как мы добрались сюда, иерарх Клотен велел ему прекратить эти попытки.
- Давайте я угадаю, что было дальше, - шутливо сказал Лайам. - Эластр его не послушался и Клотен приказал подвесить грифона под потолком, чтобы хранитель оружия не мог до него добраться.
Однако Сцевола не был склонен шутить.
- Вы правы. Все так и было, и вызвало новые разногласия. Древние служители храма, который мы заняли, что-то подвешивали к потолку. Не знаю что, - хранитель Эластр думает, что это была большая статуя их бога, - но когда мы прибыли, цепь там уже висела. И иерарх Клотен сразу же решил приковать к ней клетку с грифоном. Но многим из нас это не понравилось. И не нравится до сих пор.
- В самом деле? - переспросил Лайам, поскольку не знал, что тут еще можно сказать. Похоже, у почитателей Беллоны имелось предостаточно причин для внутренних распрей.
Некоторое время они молчали, погрузившись в размышления. В конце концов Сцевола отодвинул тарелку и встал из-за стола:
- Мне пора возвращаться. Спасибо за трапезу - и за тренировку.
- Не за что, - отозвался Лайам. - Жаль только, что я не оказал вам должного сопротивления.
Он тоже встал, чтобы проводить гостя к выходу.
- Вы просто недостаточно подготовлены, только и всего. Если бы вы захотели, из вас получился бы отменный боец.
Это замечание вызвало у Лайама усмешку.
- Что-то я сомневаюсь.
Они пожали друг другу руки, и Лайам чуть задержался на пляже, чтобы полюбоваться, с какой легкостью юноша взлетает вверх по скалистому склону. Затем он потянулся и вернулся на кухню. Повинуясь желанию хозяина, печь тут же предоставила ему ведро с горячей водой. Лайам разделся и смыл с тела засохший пот, размышляя попутно обо всем, что успел рассказать ему молодой человек. На первый взгляд, теологические разногласия почитателей Беллоны особого интереса не представляли, но, пораскинув мозгами, Лайам решил, что тут имеется парочка закавык. Если Клотен и вправду племянник Ботмера Лоустофта, значит, он вдвойне заинтересован в сохранности пергаментов своего дядюшки, особенно теперь, когда его авторитет пошатнулся. Возможно, столь бурная реакция Клотена на ночное происшествие объясняется тем, что главный жрец новой богини отчаянно пытается укрепить свое положение.
Постепенно к тому моменту, как Лайам облачился в чистую тунику и натянул брюки, в мозгу его сформировалась цепочка вопросов, которые он с удовольствием бы задал Клотену, Эластру, Сцеволе и даже Гвидерию - иерарху храма Раздора. Но он тут же себя одернул. Расскажи об этом Кессиасу, и хватит с тебя, сказал он себе. Занимайся своим делом.
И он вновь принялся размышлять.
Расположенный в богатых кварталах заброшенный дом был неплохой зацепкой, и Лайам уже знал, как будет действовать вечером, после встречи с эдилом. Но если ночной посетитель все-таки не обычный вор, а чародей, то все дело зайдет в тупик, из которого нет выхода.
«А что вообще выдает в человеке мага?» - подумал Лайам. Фануил говорил, что может засечь выброс энергии, если где-то начнут творить сильное заклинание. А матушка Джеф утверждала, что от чародеев как-то особенно пахнет. Но все это было слишком расплывчато. Ему требовались признаки понадежнее.
Тяжело вздохнув, он направился в библиотеку и принялся снимать книги с полок.

5

Час спустя у ног Лайама выросла солидная гора книг, но он так и не продвинулся в своих поисках ни на шаг. В этих книгах шла в основном речь либо о способах обретения магической силы, либо о всевозможных случаях ее применения. Многие трактаты подробно описывали, как работают различные заклинания, кое-какие из них даже рассматривали действие псевдозаклятий, зрелищно чрезвычайно эффектных, но нимало не эффективных на деле. Однако во всех этих фолиантах не было ни словечка о магах. О свойствах, какими они обладают, об их поведении или привычках. Лайам разочарованно откинулся на спинку дивана и закрыл глаза.
Впрочем, он не заснул, а лишь впал в приятное оцепенение. Схватка с юношей и последующая возня с книгами изрядно утомили его.
«Какой из меня чародей? - лениво думал Лайам. - Я и половины слов в этой писанине не понимаю».
Издав невнятное ворчание, он поворочался, устраиваясь поудобнее, и скривился от боли. Сцевола своим деревянным оружием сумел-таки наставить ему синяков. Итак, что же ждет его в ближайшее время? Ужин с Кессиасом, который вряд ли что-нибудь даст. Затем ему, пожалуй, стоит понаблюдать за домом, куда наведывался старик-перекупщик, а может быть, даже и попытаться проникнуть в него. Затея довольно рискованная, но деваться Лайаму некуда. Других идей у него пока что не густо, то есть нет вообще. Если сегодняшние усилия не увенчаются хоть каким-нибудь результатом, то - все. Дело придется бросить.
Проблема в том, что у него слишком мало исходных данных. Когда Лайам искал убийцу Тарквина, ему было от чего оттолкнуться. Фануил поначалу назвал несколько лиц, которые могли быть замешаны в преступлении, да и потом снабжал его вспомогательными сведениями разного рода.
А сейчас Лайам не располагает ничем, кроме вопросов. Почему, например, ночной посетитель забрал только ковер, жезл и книгу? Истинный вор, даже если бы его наняли украсть лишь эти три вещи, унес бы из дома все, что не прибито гвоздями. Значит, это был не истинный вор. Кроме того, непрошеный гость прошел через магическую охрану, что вновь подталкивало Лайама к мысли о вмешательстве в дело человека, наделенного магической силой. Но и Фануил, и матушка Джеф совершенно уверены, что никаких магов ни в Саузварке, ни в его окрестностях нет.
«Кроме меня», - мысленно заметил Лайам и вновь заворчал, как недовольный лев. Слишком много вопросов, и слишком мало возможностей получить на эти вопросы хоть какой-то ответ.
Лайам заставил себя выпрямиться и открыл глаза. Все тело его ныло. Он потянулся, пытаясь стряхнуть сонное одурение. «Соваться к преступникам в таком виде нет никакого смысла», - подумал он и направился на кухню, чтобы омыться холодной водой. Кессиас сказал, что эти люди чрезвычайно опасны. Лайам стал прикидывать - не прихватить ли с собой меч?
«Обязательно», - стороннее утверждение камешком вкатилось в его мозг.
- Они могут неправильно это истолковать, - вслух отозвался Лайам.
«Пошли мне мысль», - повелел дракончик.
Лайам тяжело вздохнул, но тут же обнаружил, что мысленное общение дается ему куда легче, чем раньше.
«Их оскорбит визит вооруженного человека».
«Ты должен взять меч».
«Кинжал, - нашел компромисс Лайам. - Я прихвачу кинжал».
«Тогда я лечу с тобой».
- О, нет! - воскликнул Лайам, выходя из кухни и направляясь к кабинету. - Что-что, а твое появление там будет и вовсе лишним!
Фануил лежал в своей корзинке, свернувшись в клубок. Он даже не взглянул на хозяина.
- Они тут же решат, что я - чародей!
«Ну так и что же?»
- Преступники недолюбливают чародеев, а здешних воров, судя по словам Кессиаса, лучше не злить. Воровские гильдии северных народов неохотно прибегают к насилию, там существует свой кодекс чести, но кто разберет, какие порядки в ходу у южан.
«Тогда я спрячусь поблизости - на крыше соседнего дома».
Лайам обдумал предложение и решил с ним согласиться.
- Ладно. Ты можешь мне пригодиться. Только не вмешивайся ни во что. Даже если заметишь, что мне угрожает опасность. Понял?
«Да, мастер. Мы будем тренироваться?»
- Нет, вряд ли, - отозвался Лайам, бросив взгляд в окно, выходящее к скалам. Узкое пространство между домом и каменными громадами заполнили предвечерние сумерки. - Пожалуй, мне пора собираться.
Они договорились встретиться с Кессиасом в «Белой лозе», небольшой таверне, расположенной неподалеку от городской площади, но достаточно далеко от конюшен, где обычно Лайам оставлял Даймонда. Однако пешая прогулка лишь помогла ему пробудить аппетит. Лайам выбрал столик и сел, с нетерпением поглядывая на дверь. Девушка, уже знакомая с привычками посетителя, принесла ему пива.
- Опаздываете, - несколько резковато заметил он Кессиасу, когда тот соизволил наконец появиться. - Я заказал два морских пирога.
- По правде говоря, вам еще повезло, что я вообще смог сюда выбраться. Меня вконец заморочил трижды клятый Клотен. Я просто не знаю, что мне с ним делать!
Эдил стащил с себя теплую куртку и тяжело опустился на стул. Прежде чем он успел еще что-либо сказать, на стол перед ним опустилась огромная кружка. Кессиас одним глотком осушил половину ее содержимого.
- Ренфорд, - заявил он, вытирая пену с бороды и усов, - ваше пиво - лучшее из всего, что выпало мне в этот паршивый денек!
- Значит, Клотен по-прежнему вас донимает?
- Еще как! Я же вам говорил: он дал мне всего день сроку на розыски злоумышленников, предупредив, что иначе возьмется за дело сам! А что это означает? То лишь, что бесноватый жрец затеет войну, осадив храмы Раздора и Лаомедона одновременно!
- Так, значит, вы еще не нашли, за что зацепиться?
- Нет, - с унылой усмешкой признался ему эдил. - Да и откуда бы этой зацепке взяться? Клотен клянется, что на него напала дюжина вооруженных людей, а его служки в один голос твердят, что ничего не слыхали.
- Вы успели поговорить со всеми жрецами?
- Да. Клотен просто бесился, когда я их расспрашивал. «Зачем вы возитесь с этими недоумками? - передразнил эдил иерарха. - Я один защищал сокровища храма! Вы должны слушать только меня!» Тьфу!
Кессиас очень удачно вплел в свой голос визгливые нотки, присущие перебранкам портовых торговок, и Лайам не сдержал улыбки.
- Когда он выкрикивает такое вам прямо в лицо, это ни капельки не смешно, Ренфорд. К тому же этот бесноватый всего меня забрызгал слюной.
Кессиас брезгливо отер бороду здоровенной ручищей и рассмеялся.
- Впрочем, я все равно опросил его молодцов, но лишь один косвенно подтвердил слова иерарха. Странный малый, закутанный с головы до пят и весь какой-то дерганый, словно его блохи заели. Он сказал, будто слышал на улице нечто вроде звяканья шпор осторожно идущих людей.

Предыдущая страница 3 Следующая страница


Наследник волшебника 4

- Закутанный? В глухом капюшоне и длинном плаще? Пожалуй, он мне знаком. Его мучит сквернавка.
- Сквернавка? Кэрнавонская лихорадка? - простонал эдил, прикрывая глаза ладонью. - Мало мне Клотена, так тут еще и лихорадка!
- Но она не заразна. Это врожденный недуг. - Кессиас медленно опустил руку.
- Правда? Вы точно в этом уверены?
- Да. Насколько мне известно, сквернавка не передается другим.
- Гм. Ну, если вы так говорите, я готов поверить, но все равно это известие мне не по нраву. Беллона, хотя она богиня, конечно, и славная, пока что доставляет Саузварку одни неприятности, и конца им что-то не видно.
Лайам несколько мгновений смотрел на обеспокоенное лицо эдила, потом медленно произнес:
- Боюсь, тут вы правы.
Он рассказал Кессиасу о том, как свел знакомство с юношей, пораженным сквернавкой, и о том, что успел у него узнать.
- Клотен - самодур. Он отрицает версию божественного происхождения Беллоны, которой придерживается большинство служителей нового культа, он вздорит с Эластром, своим заместителем, и игнорирует указания, поступающие от лиц, стоящих над ним.
- Пожалуй, тогда становится ясно, отчего он так взвинчен, - задумчиво пробормотал Кессиас, ухватывая нить рассуждений Лайама. - Но можно ли из всего этого почерпнуть что-либо полезное для дела, которое я расследую? Насколько я понимаю, нет.
- Ну, - медленно отозвался Лайам, - это, конечно, только предположение, но... Но что, если грабитель шел вовсе не за сокровищами? Что, если это вообще был не грабитель?
Кружка эдила зависла в воздухе, и несколько мгновений он беззвучно шевелил губами. Потом Кессиас медленно опустил кружку на стол.
- Насколько я понимаю, - осторожно произнес страж порядка, - вы ведете речь о наемном убийце.
Лайам пожал плечами:
- Ну, не совсем. Наемный убийца берет за работу деньги. А я говорю о каком-нибудь фанатичном верующем, которого оскорбляют какие-либо положения нового культа, или, скорее, о нескольких таких людях. В конце концов, Клотен ведь заявил, что на него напала целая дюжина злоумышленников. Да и Сцевола слышал на улице звяканье многих шпор.
- Ага, ага, - пробормотал эдил, подергивая себя за бороду. Он совсем позабыл и о пиве, и о еде - Но отчего же - на улице? Отчего - не в помещении храма? В Саузварке истовых приверженцев нового культа пока что не завелось. Все почитатели Беллоны собраны под одной крышей - так почему же угроза исходила извне? И что-то я сомневаюсь в словах Клотена. Раз бандиты успели скрыться до того, как подоспела храмовая стража, значит, их было... ну, два, ну - от силы - три человека. Дюжина нападавших просто не успела бы так запросто ускользнуть. И вообще, разве ночные воришки ходят на дело с оружием? Нет, не ходят. И они уж точно не носят шпор. Все это как-то не вяжется и лишено смысла.
Тут в головы собеседников одновременно вошла одна мысль. Кессиас откинулся на спинку стула, Лайам изумленно присвистнул.
- Так все же Гвидерий? - высказал предположение эдил.
- Или жрецы Лаомедона.
- Возможно, но скорее - Гвидерий. Культ Беллоны может нанести его храму больший урон.
- Если на то пошло, Беллона со своими сокровищами представляет угрозу для каждого святилища Саузварка. Впрочем, я не могу представить, чтобы низкие денежные расчеты могли подвигнуть на тяжкое преступление кого-либо из жрецов.
Кессиас фыркнул:
- Сразу видно, что вы новичок в Саузварке. Такое здесь уже случалось не раз. Но вы правы: скорее всего, в дело замешаны храмы. Раздора или Лаомедона, или какие-то там еще - неважно. - Эдил глубоко вздохнул. - А это означает, что мне придется взять этот след, да притом действовать изворотливо. Хотя попробуй тут извернись! Представляю себе эти опросы. Милый Эластр, ответьте, из-за ваших разногласий с начальством вы случайно не вздумали вступить в преступный сговор с соседями?
- Да, дело кажется немного запутанным, - сочувственно произнес Лайам.
- Запутанным? Да это сложнее, чем зимней безлунной ночью промаршировать впотьмах через комнату, набитую черными кошками, и ни одной твари не отдавить хвост! Прошу прощения, почтенный Гвидерий, не вы ли случайно пытались убить иерарха Клотена? Немного запутанным! Ну надо же такое сказать!
- Прибавьте к тому, что некоторые служители богини Беллоны считают ее дочкой бога Раздора. Но надо бы выяснить, довольны ли жрецы храма Раздора, что у их кумира появилась взрослая дочь.
Кессиас хлебнул пива и нахмурился. Вид у него был разнесчастный.
- По правде говоря, Ренфорд, это дело становится все хуже и хуже. С меня хватило бы и простенького воровства. Но тут стал поддавать жару Клотен. А теперь еще и вы принимаетесь раздувать религиозные распри!
- Ничего я не раздуваю! Это делает кто-то другой, я же просто подкинул вам похожее на правду соображение.
- Впредь, - безрадостно проворчал Кессиас - лучше держите подобные соображения при себе.
«Просто странно, - подумал Лайам, воспользовавшись минутой затишья, - до чего же мы с ним не любим кого-то опрашивать. Строить предположения - это пожалуйста. Тут мы оба на высоте. Но от самого процесса опроса нас просто воротит. И скорее всего, потому, что ответы, которые мы получаем, лучше бы подчас и не слышать».
Кессиас меж тем занялся успевшим остыть пирогом. Отодвинув через какое-то время пустую тарелку, он откинулся на спинку стула и смерил Лайама долгим взглядом.
- Что ж. Теперь, когда вы основательно запутали мое дело, расскажите-ка о своем. Может, и я смогу кое в чем подставить вам ножку?
Собеседники усмехнулись.
- У меня полная тишина, - сообщил наконец Лайам. - Я сходил по адресам, которые вы мне дали. Там явно не поняли, о чем я толкую. Еще я перерыл все книги Тарквина, но так и не разобрался, по каким признакам можно узнать чародея.
- Матушка Джеф, кажется, говорила вам, что в Саузварке таких нет?
- Да, говорила, но она ведь могла и ошибаться. Как-то ведь вор проник через магическую защиту?
- Еще она сказала, что показывала вам мертвецов?
Лайам кивнул и тут же сообразил, что этим кивком выдает себя с головой. Кессиас ведь до сих пор считал, что он боится покойников.
- Ну да, - неуверенно произнес Лайам и почувствовал, что краснеет. - Это было весьма познавательно.
- Она также сказала, - продолжил эдил, слегка улыбаясь, - что вы угадали в одном из покойников мелкого чиновника, только взглянув ему на руку.
Запинаясь, Лайам подтвердил, что так оно и было. Лицо его горело. Ему и в голову не приходило, что матушка Джеф может выложить все эдилу и что тот сможет его подловить. В конце концов, скрытность - порок небольшой, но Лайам все равно чувствовал себя виноватым. Улыбка Кессиаса сделалась шире.
- У меня появилось одно соображение, Ренфорд, и я думаю, что вы поможете мне с ним разобраться. Помните, вы спрашивали меня насчет сыщиков? Ну, людей, которые умеют искать преступников?
- Да, - подтвердил Лайам, не понимая, к чему клонит Кессиас. Он уже был готов сознаться во всех прегрешениях, какие только бывают на свете, но простодушно-восхищенное выражение, появившееся на лице бравого стража порядка, удержало его.
- Вы всегда выдавали себя за ученого, Ренфорд, но теперь мне в это не верится. Знаете, что я думаю?
Лайам покачал головой и выжидательно уставился на Кессиаса. Эдил довольно улыбнулся и, ткнув в Лайама пальцем, объявил:
- Я думаю, что вы - такой вот сыщик и есть! - Лайам расхохотался - так от души смеяться ему уже не приходилось давно. Он хорошо относился к эдилу и весьма ценил его оборотистость и смекалку, но он и представить себе не мог более странного предположения в свой адрес. Было бы менее нелепо, если бы эдил заподозрил его в воровстве или, например, в шпионаже в пользу того же Фрипорта. Вором Лайам в силу обстоятельств бывал. Шпионом? Тоже пару раз приходилось. Но предположить, что он - сыщик?! Его смех рассердил Кессиаса.
- Но ведь все концы сходятся, разве не так? С вашим-то нюхом на всяких мерзавцев и с вашими познаниями о воровских обычаях, кем же еще вы можете быть?! Ну объясните мне, откуда тогда порядочный человек может знать подобные вещи?
- Такое бывает, - выдавил Лайам, утирая выступившие на глазах слезы. - Я готов признать, что ваши рассуждения вполне основательны. Но я никогда не бывал сыщиком. Честное слово.
- Тогда откуда вы все это знаете? - возмущенно спросил Кессиас.
- Я просто внимательно слушаю, что мне говорят, - пояснил Лайам. - И многое запоминаю. Если так делать достаточно долго, со временем будешь знать обо всем. Вот, например, с ваших слов я немало знаю о том, каково это быть представителем герцога в Саузварке. Но это еще не означает, что я - эдил, ведь так?
Кессиас мрачно кивнул, и на мгновение Лайам забеспокоился. Ему показалось, что эдил всерьез на него рассердился. Но затем он понял, что раздражение прямодушного стража порядка вызвано разочарованием, - тот надеялся, что ему удалось разобраться с загадкой, какую Лайам в его глазах собою являл. Большинство жителей Саузварка занимали определенное положение в обществе - вот моряки, вот торговцы, вот наемники, вот жрецы. С ними все было просто, а Лайам ни в какой определенный список не попадал. Он жил в доме мага и приручил маленького дракона, но при том чародеем не был. Он считался ученым, но не писал книг и никого не учил. Он помог эдилу найти убийцу Тарквина, но стражником не являлся. Да, Кессиасу с ним приходилось трудненько.
Лайам вздохнул и сказал:
- В любом случае, если бы я и был сыщиком, то очень бедным. Уже прошло два дня, а я еще никого не поймал.
- Но я готов поспорить, что у вас есть какая-нибудь задумка.
Эдил, похоже, смирился с тем, что его попытка закрепить за Лайамом какое-нибудь местечко на общественной лестнице Саузварка не удалась, но это ничуть не подорвало его веры в способности собеседника.
- И что же вы будете делать теперь?
- Точно пока не знаю. Но хочу выйти на кое-кого из местных воров.
Судя по энергичному взмаху руки, Кессиас так и думал.
- Это мне ясно, но что будет дальше? Как вы думаете, смогут они вам чем-то помочь?
- Не знаю.
Лайам и вправду не знал. Если местная воровская гильдия и вправду крепка, она не потерпит, чтобы какой бы то ни было вор действовал без ее дозволения в Саузварке. Следовательно, вор, обокравший Лайама, известен здешним преступным кругам. Но согласятся ли они выдать его Лайаму?
- Посмотрим, как будут развиваться события, - пробормотал Лайам.
- Это как?
- Может получиться так, что здешние воры не укажут мне на того, кто меня обокрал. Но возможно, они согласятся передать ему мое предложение.
- Какое? А, понял! Вы хотите выкупить вещи.
Иногда Кессиас просто схватывал все на лету. Впрочем, Лайам, справедливости ради, припомнил, что не раз также расшибался о его твердолобость.
- Ну, да, что-то в таком духе - если только вас это не беспокоит.
- Беспокоит? А почему это должно меня беспокоить?
Похоже, эдил был искренне озадачен. Лайам мысленно испустил вздох облегчения.
- Я думал, что вы, как лицо, облеченное властью, будете возражать, если кто-то за вашей спиной вознамерится заключить сделку с ворами.
- У меня нет ни малейших на этот счет возражений. Если это - единственный способ вернуть ваши вещи, значит, быть по сему. Только смотрите, Ренфорд, - серьезно произнес эдил, перегнувшись через стол и ткнув собеседника толстым пальцем в ребро, - я это вам говорю по секрету. Хотя, наверно, вы и сами все понимаете. Есть круг вещей, которые я делать могу. Я могу патрулировать улицы и предотвращать или раскрывать большую часть преступлений. Я могу подавлять беспорядки и пресекать скандалы. Я могу следить, чтобы в портовых тавернах не разбавляли вино водой или не травили моряков какой-нибудь дрянью. Я могу присматривать за порядком в публичных домах, могу закрывать театры и игорные заведения. Я ревностно забочусь о том, чтобы рыночная братия не обвешивала горожан, и умею прижать к ногтю распоясавшихся карманников. Но есть много вещей, что мне не под силу. Я не могу брать в оборот крупных торговцев или дворян, я не могу вмешиваться в дела храмов и - самое главное - не могу одолеть преступную гильдию. На это у меня нет ни времени, ни сил, ни охоты.
Это была необычно длинная для Кессиаса речь; покончив с ней, эдил уселся на место. Похоже, собственная откровенность его изрядно смутила. Но Лайам лишь кивнул. Он ведь родился не на облаке, а в Таралоне.
- Значит, первое, что я попытаюсь сделать, - это выкупить вещи.
- Возможно, это и к лучшему. Но если у вас появится случай поймать вора - хватайте его и волоките в тюрьму. Я буду только рад заполучить в свои руки хорошего взломщика. Мало ли на что он меня натолкнет.
Мужчины молча допили пиво. Оба размышляли, что из всего этого выйдет.
К тому времени, как они покинули гостеприимное заведение, на Саузварк опустилась холодная, ясная ночь. В темном небе сверкали алмазами звезды, и с губ редких прохожих срывались облачка пара. Выйдя из таверны, мужчины расстались. Кессиас направился к главной площади, проверять патрули, а Лайам сделал вид, будто идет к городской конюшне.
Лайам слукавил, сказав эдилу, что собирается ехать домой. На деле он вознамерился посетить один заброшенный дом в богатых кварталах, но рассудил, что сейчас еще слишком рано; и к тому же ему требовалось какое-то время, чтобы обдумать детали рискованного визита.
Миновав несколько перекрестков, Лайам обнаружил, что этих деталей не так уж много и что по-настоящему обдумать следует лишь одну вещь, а именно - стоит ли ему вообще куда-то идти. Если саузваркское воровское сообщество настолько опасно, что его не решается тревожить сам Кессиас, то, возможно, Лайам совершает ошибку. Может статься также, что здешнее ворье вовсе не придерживается правил, принятых во многих сообществах подобного толка, или совсем не склонно держать себя в каких-либо рамках. Тогда вполне вероятно, что они обойдутся с незваным гостем по-свойски. Воображение Лайама тут же услужливо нарисовало впечатляющую картину: его обнаженное тело лежит на столе в мертвецкой матушки Джеф, между ног - мешочек, предохраняющий ткани от разложения, из уст вырываются струйки голубого огня.
«Если, конечно, моя душа к тому времени не двинется по следу убийцы», - подумал Лайам и поплотней завернулся в плащ.
Интересно, а способна ли его душа на самостоятельные блуждания? Ведь часть ее присвоил себе Фануил. Удержит ли это обстоятельство душу в пределах тела? Или, наоборот, вынудит ее покинуть его? Лайам решил было окликнуть дракончика, чтобы тот высказался по этому поводу, но воздержался. Ему вдруг расхотелось заглядывать в эту пропасть.
Он уже забрел в ту часть города, где проживал люд средней руки. Темные улицы там лишь изредка освещались светом, падающим из окон, или скудным пламенем факелов, прикрепленных на перекрестках к углам зданий. Лайам ощутил себя призраком, скользящим через ночной город мимо уютных, натопленных жилищ горожан. Это ощущение доставило ему переживание более неприятное, чем, то, которое он только что испытал, вообразив свое тело в мертвецкой. Лайам зябко передернул плечами.
Между тем ноги сами несли его в сторону кабачка «Веселый комедиант». Подойдя к двери, из-за которой доносился гул голосов, Лайам остановился. Это заведение он успел полюбить. Здесь собирались менестрели, актеры, фокусники и вообще искусники разного рода - люди пестрые, горластые, неунывающие, заряжающие пространство вокруг себя духом неиссякаемого веселья. Однако Лайам усилием воли переборол искушение туда заглянуть. Ему хотелось сохранить голову ясной, а в кабачке выпивка в малых дозах не отпускалась.
Вдруг внимание его привлек отблеск света, исходящий из-за дальнего угла погруженной во тьму улицы. Лайам знал, что за тем углом находится «Золотой шар» - единственный саузваркский театр; ему там приходилось бывать, разыскивая убийцу Тарквина. А еще он знал, что театр сейчас должен быть закрыт, - по особому распоряжению герцога, пекущегося о здоровье своих подданных. Зимой большие скопления горожан не могли не способствовать распространению заразных болезней.
Удивленный Лайам оставил шум кабачка за спиной и двинулся к дальнему отблеску. Свернув за угол, он обнаружил, что вход в театр освещен, но позолоченный деревянный шар, висевший над ним еще недавно, исчез, а на его месте красовалась вывеска с неряшливыми изображениями разных животных. Лайаму удалось опознать льва и гигантского кабана.
У открытой двери переминался с ноги на ногу продрогший подросток, сжимавший в руках пачку афишек. Щеки его раскраснелись от холода; обтрепанный шарф спускался до самых коленей.
- Эй, малый, что там внутри? - спросил, останавливаясь, Лайам.
- Звери, - насмешливо хмыкнул подросток, указывая на вывеску. - Разве вам не видать?
- Я думал, театр закрыт.
Оборвыш посмотрел на открытую дверь, задумался на мгновение, затем фыркнул и перевел взгляд на Лайама.
- Ну, похоже, теперь он открыт - верно? Мне кажется, что туда можно даже войти.
- И то верно. Сколько же стоит вход?
- Спросите там, - отозвался подросток, ткнув пальцем в сторону входа, и снова принялся притопывать то одной, то другой ногой.
Улыбнувшись, Лайам вошел в помещение и услышал, как неприветливый зазывала, невзирая на то, что улица была совершенно пуста, забубнил:
- Приходите взглянуть на заморских животных. Приходите посмотреть на зверинец. Приходите посмотреть на проклятых животных, набитые дураки.
Вестибюль был пуст, поэтому Лайам открыл дверь, ведущую в зрительный зал, и заглянул внутрь.
- Эй! - позвал он. Откуда-то издалека донесся высокий голос:
- Проваливай отсюда, паршивец, и приведи мне хоть какого-нибудь дуралея!
Лайам кашлянул.
- Я и есть нужный вам дуралей.
Зрительный зал театра представлял собой неправильный шестиугольник; пять сторон его занимали устроенные в два яруса ложи, шестую, и самую длинную, составляла сцена. Высоко под потолком висела огромная люстра. Обычно в ней горели сотни свечей, сейчас же их было не больше дюжины. Поэтому Лайам лишь по звукам определил, что обладательница высокого сердитого голоса словно бы обо что-то споткнулась, прежде чем поспешить к двери.
- Прошу прощения! - выдохнула хозяйка зверинца. Она остановилась перед Лайамом и быстро присела в вежливом реверансе. - Я думала, что это снова негодный мальчишка явился сюда жаловаться на холод. Вы пришли взглянуть на зверей?
- Да, - с улыбкой отозвался Лайам. В глаза ему бросился весьма своеобразный наряд женщины: длинная юбка, столь широкая и бесформенная, что под ней свободно мог разместиться еще с десяток таких, и мужская куртка из вываренной, усеянной заклепками кожи. На одной руке ее красовалась перчатка для соколиной охоты. Серо-стальные волосы были зачесаны назад, а изрытое оспинами лицо покрывал яркий, неумело наложенный грим. Во второй руке хозяйка держала освежеванную тушку кролика.
- Ну что ж, - бодро произнесла она, - будем последовательны. Сначала я должна попросить вас внести плату за вход, серебряную крону или равную сумму другими монетами, - только, пожалуйста, без сдачи. Я вас уверяю, наш зверинец того стоит. Вы не пожалеете, что потратили свои деньги.
Лайам достал монету, но женщина, сообразив, что руки у нее заняты, рассмеялась.
- О, сэр, придется вам оставить ее при себе - пока я не избавлюсь от этого кролика. А теперь окажите мне услугу, затеплите огонь в одном из стоящих на полу фонарей, и я покажу вам самый большой зверинец, когда-либо посещавший Саузварк со времен... ну, скажем так, со времен его предыдущего в этот город приезда!
На полу действительно обнаружились покрытые ржавчиной фонари, а при них - огниво и трут. Когда огонь вспыхнул, женщина повела посетителя по театру, непрерывно и оживленно болтая.
- Видите ли, сэр, обычно в это время у нас закрыто, но стужа и снег отпугивают людей, дела идут неважно, и мне приходится торчать здесь безвылазно, чтобы не упустить даже припозднившихся посетителей, таких вот, как вы. Осторожнее, здесь клетка! - На самом деле клеток вокруг имелось достаточно много, как маленьких, так и больших. Они были разбросаны по всему залу и накрыты залатанной парусиной. - Лучше держитесь от них подальше.
Женщина провела Лайама к сцене и, подхватив длинную юбку, проворно вскарабкалась наверх по какому-то подобию трапа. Лайам последовал за своей провожатой. Они остановились перед самой большой клеткой. Возле нее стояло ведро, в нем валялась окровавленная кроличья шкурка.
- Этого зверя я приберегу напоследок, - продолжала болтать женщина. - Начинать отсюда не стоит - тут гвоздь коллекции и огромная редкость. Но его следует накормить, и непременно свежим мясом - от несвежего этот красавец, представьте, воротит морду.
Она ловко отвернула край парусины и бросила тушку в клетку. Послышался шорох, затем хруст костей. Женщина радостно улыбнулась.
- Ну, а теперь, - произнесла она, снимая перчатку и протягивая руку, - мы можем познакомиться. Я - мадам Рунрат, хозяйка величайшего в Таралоне зверинца.
Лайам хотел было пожать протянутую ему руку, но потом заметил, что женщина держит ее ладонью вверх, и, спохватившись, вручил ей серебряную крону. Мадам Рунрат быстро попробовала монету на зуб и снова улыбнулась:
- Не обижайтесь, сэр. Ничего личного. Простая предосторожность.
- Ничего-ничего, я понимаю.
- Отлично! Тогда давайте спустимся вниз.
На осмотр величайшего в Таралоне зверинца потребовалось не так уж много времени. Мадам Рунрат вела Лайама от клетки к клетке, сдергивая парусиновые накидки. Большинству из животных это не нравилось. Вниманию гостя были представлены три волка, медвежонок, умеющий удерживать на носу мячик, очень большая и очень сонная змея, горный козел с огромными закрученными рогами, четыре обезьянки в одинаковых, но разноцветных жилетках и три крупных ястреба. В общем, ничего особенного. Но Лайаму нравилась болтовня женщины. Как только мадам Рунрат поняла, что посетитель кое в чем разбирается, она перестала угощать его досужими байками и заговорила доверительным тоном.
- Обезьянкам тут скверно, - пожаловалась она, - очень уж холодно. Их привезли из жарких краев, так что зимой они выглядят скучно. Зато летом... о, летом они неумолчно трещат и носятся по клетке, как хвостатые демоны... я даже обучила их разным забавным штукам. Но сейчас от них нечего ожидать.
Они подошли к жердочке, где восседали хищные птицы с колпачками на головах. Неподалеку стояла клеточка с воробьями.
- Я полагаю, сударь, что вы имеете представление о ястребиной охоте? Обычно для развлечения публики я выпускаю в зал воробья, потом ястреба. Это зрелище весьма впечатляет простых горожан, но... сейчас тут темно, и...
- Мне случалось охотиться с ястребами, - вежливо произнес Лайам. - Я думаю, вам не стоит изводить на меня воробья.
Мадам Рунрат вздохнула с явственным облегчением:
- Воробьи нынче дороги.
В конце концов они добрались до клетки, стоявшей на сцене, и хозяйка бросила на нее неуверенный взгляд.
- Вы так много знаете о животных, образованный господин, что наш гвоздь программы, скорее всего, не очень-то вас впечатлит. - Она сдернула покрывало. - Это всего лишь лев.
В Таралоне львы не водились, но Лайам в своих странствиях повидал достаточное количество этих животных, чтобы определить, что мадам Рунрат владеет прекраснейшим экземпляром, - о чем он и не преминул сообщить хозяйке зверинца.
- Я хорошо о нем забочусь! - с гордостью сообщила мадам Рунрат. Лев тем временем величаво рыскал по клетке, хлеща хвостом и толкая лапой железные прутья. - Большая клетка, много свежего мяса. Это - самый лучший лев в Таралоне. Он даже лучше того, что содержится в столичном зверинце. Если бы мне только удалось заполучить еще какого-нибудь интересного зверя, я могла бы покинуть пределы Южного Тира и отправиться в более северные края.
- Какой породы?
- Простите?
- Я хочу спросить, какое именно животное вы хотели бы приобрести?
Мадам Рунрат пожала плечами, словно считала подобное дело несбыточным.
- Ну, единорога или там саламандру - хотя, наверно, ее придется постоянно держать в жарком пламени, а это опасно, да и не напасешься дров. Нет, саламандру не нужно. Не нужно и мантикор с их чудовищным видом. Мне сгодились бы вирмы или какой-нибудь сфинкс. Я слыхала о зверинце, в котором имелся демон, но однажды он вырвался и сожрал всех окружающих. Еще говорят, будто на дальнем юге водятся животные величиной с дом. У них носы, как хвосты, и они умеют ими выделывать разные штуки. Вот одного из таких неплохо было бы заполучить.
- Слоны, - сказал Лайам. - Они называются слонами.
От удивления глаза женщины округлились.
- Вы их видали?
Но Лайам пропустил вопрос мимо ушей. Он смотрел на льва, который все рыскал по клетке и начинал легонько порыкивать.
- В храме Беллоны держат грифона.
- Грифон! - вздохнула мадам Рунрат. - Чего бы я только не отдала за грифона! Посетители бы валом валили!
Мысль о грифоне напомнила Лайаму о его собственных делах, и он отвернулся от клетки.
- Благодарю вас, мадам. Это зрелище действительно стоило кроны.
Хозяйка зверинца проводила посетителя до дверей, бормоча слова благодарности и извиняясь за скудное освещение. Она попросила важного господина порекомендовать свой зверинец друзьям.
- Только не тем, сударь, какие знают о разных животных столько же, сколько и вы, а не слишком образованным людям. Таким, что и носа никогда не высовывали за городскую черту. Ручаюсь, они получат огромное удовольствие. И посоветуйте навестить меня вашим слугам! Уж слуги-то точно будут в совершенном восторге!
Что ж, у него и впрямь имелся слуга, являвшийся также и чем-то вроде близкого друга. Не слишком образованный и вряд ли когда-либо покидавший окрестности Саузварка. Лайам улыбнулся и сказал, что непременно сделает то, о чем его просит хозяйка.

6

Угрюмый подросток по-прежнему топтался у выхода. Лайам молча прошел мимо него и зашагал по улице. Некоторое время его сопровождал мускусный запах животных, слабеющий с каждым порывом встречного ветра. Удалившись от театра на приличное расстояние, Лайам сосредоточился и вытолкнул за пределы сознания мысль.
«Ну что, милый друг? Не хочешь ли посетить величайший в Таралоне зверинец?»
«У меня нет кроны, чтобы заплатить за вход», - почти мгновенно отреагировал Фануил.
«Возможно, тебя впустят бесплатно, чтобы потом предоставить лучшую клетку», - усмехнулся Лайам.
Фануил не ответил.
Лайам шел медленно: для того, что он задумал, время было недостаточно поздним. Посещение зверинца, несмотря на то, что оно навеяло неприятное воспоминание о плененном грифоне, ему понравилось. Мадам Рунрат явно любила своих питомцев и старалась обеспечить им хорошую жизнь, если только жизнь в клетке можно назвать хорошей. Интересно, как она с этим справляется? Если посетителей всегда так немного, ей очень непросто прокормить этакую ораву. Помещение, которое арендовала мадам, также наводило на размышления. Из него на зимний сезон выселили театр, чтобы избежать больших скоплений народа, и тут же вселили туда зверинец, способный привлекать немалое количество горожан. Кессиас весьма своеобразно выполнял распоряжения герцога.
Кварталы города были безлюдны; в большинстве домов, мимо которых проходил Лайам, свет погас, а уличные факелы почти догорели. Лайам пожалел, что не позаимствовал у мадам Рунрат хотя бы самый заржавленный из ее фонарей.
«Посмотри вверх».
Лайам мгновенно взглянул на небо, разыскивая там Фануила.
- Ты где?
«Смотри южнее».
Лайам продолжал безуспешно разглядывать усыпанный звездами небосклон, пока в глаза ему не бросилось нечто вроде пылающей кляксы. Клякса двигалась, влача за собой лохматый сияющий хвост.
- Комета!
Комета словно бы разгоралась: небо вокруг нее из черного становилось бархатно-синим. Душу Лайама объял благоговейный восторг; теперь он понял, почему Кессиас был так взволнован. Лайаму довелось в своей жизни повидать немало крупных и ярких звезд, но ни одна из них не могла соперничать с этой.
- Даже если эта красавица - не божественный знак, все равно она порождена небесами, - сказал он сам себе, затем с сожалением оторвал взгляд от знамения и двинулся дальше. Сияние кометы отзывалось в улицах мрачноватым мерцанием, оно делало черное серым, а белое заставляло сверкать. Лайам поймал себя на том, что, то и дело озирается по сторонам. Дверные проемы, переулки и арки, ранее укрывавшиеся во тьме, внезапно заполнились неясными угрожающими тенями.
«Фануил!» - мысленно окликнул Лайам.
«Я жду возле дома».
«Хорошо», - отозвался Лайам, хотя на самом деле ничего хорошего в этом не находил. Ему сейчас очень хотелось, чтобы дракончик сопровождал его, а не торчал где-то вдали. Однако он постарался взять себя в руки, нарочито замедлил шаг и перестал вертеть головой.
Богатые кварталы не спали, во многих окнах горел свет. Добравшись до нужной улицы, Лайам постарался сосредоточиться. Он видел заброшенное строение лишь сверху - глазами маленькой твари, и ему потребовалось какое-то время, чтобы этот дом отыскать.
Над улицей пронесся шелест. Фануил, сидящий на крыше соседнего здания, приветственно распахнул крылья.
«Я здесь. Я буду тебя ждать».
«Хорошо. Следи за моими мыслями, но ни во что не вмешивайся, пока я сам тебя об этом не попрошу».
«Как будет угодно мастеру».
Лайам одобрительно кивнул, но не сдвинулся с места. Он подумал, что мысленное общение с Фануилом дается теперь ему на удивленье легко, потом погрузился в размышления о том, почему кометы выглядят так странно.
Внезапно Лайам осознал, как все это выглядит со стороны. Глухая ночь. Улица. Какой-то олух пялится на пустой дом. Эта картина заставила его встряхнуться.
«Шевелись-ка, - приказал он себе и решительно зашагал по булыжной мостовой к дому. - Не волнуйся, там никаких призраков нет».
Впрочем, сейчас - в зловещем свете кометы, с окнами, прикрытыми ставнями и отороченными снежным покровом, - заброшенное строение и впрямь стало походить на прибежище всяческой нечисти.
«Именно так и должно быть, - обозленно бросил себе Лайам. - Здесь тайный притон, а не гостиница!» Он стиснул рукоять кинжала, в три приема одолел ступени крыльца и толкнул дверь. Та нимало не подалась, и на миг Лайама затопила жаркая волна облегчения. Но он быстро совладал с ней и снова толкнул дверь.
«Дверная ручка, идиот».
Ручка легко повернулась у него под рукой, словно ее лишь недавно смазали маслом, и дверь беззвучно отворилась. За ней обнаружился темный коридор; в конце его, едва освещенная неверным светом кометы, угадывалась черная штора. Лайам глубоко вздохнул и осторожно двинулся по коридору, раскинув руки, чтобы нашарить стены. Он ощутил, что ноги его ступают по чему-то вроде ковра - и руки также касались какой-то ворсистой ткани. Ковры приглушают звуки и сохраняют тепло, догадался он, неспешно продвигаясь вперед. Ведь обитателям притона ни к чему лишний шум, а отапливать заброшенный дом они тоже не могут. С этой мыслью Лайам добрался до конца коридора.
Несколько мгновений он прислушивался к царившей вокруг тишине, ко так ничего и не услышав. А потому он почти без опаски отодвинул тяжелую штору - и свет единственной горевшей за ней свечи заставил его на миг прищурить глаза.
А затем, ощутив сильный толчок в спину, Лайам полетел на пол; но его мгновенно перевернули и лопатками прижали к стене. В живот Лайама уперлось чье-то колено, тяжелая рука закрыла ему рот, а к горлу прижалось холодное острое лезвие Яростные глаза обитателя дома вонзились в лицо незваного гостя. Губы его насмешливо шевельнулись.
- Привет! Являться с визитом посреди ночи? И без предупреждения. Что за дурные манеры!
- Эй! - донесся из коридора довольно приятный, но тонкий голос. - Он оставил дверь открытой!
- Ну так закрой ее, шлюха! - отозвался человек, удерживавший Лайама.
«Мастер?»
Лайам качнул головой, но послать мысль не удалось. Нажим лезвия немного усилился, равно как и хватка руки, сжимающей его челюсть.
- Он еще и дверь оставил открытой! Скверно, скверно, скверно!
С каждым «скверно» Лайама стукали затылком о стену, а нож чуть глубже входил в его кожу. Потом мужчина прищурил один глаз и внимательно оглядел своего пленника.
- А теперь я хочу знать, - произнес он, - будет ли здесь вопить кто-нибудь? Если я, допустим, уберу одну руку, и совсем не ту, в какой у меня нож? Не начнет ли здесь кто-то шуметь?
Лайам плавно помотал головой - настолько плавно, насколько позволяли нож и сжимающая челюсть рука.
- Я закрыла дверь, - раздался тот же голос откуда-то слева, - и я никакая не шлюха!
- Заткнись, дура, - произнес мужчина и слегка шевельнул ножом. - Ну а теперь, прежде чем тебя заколоть, я собираюсь убрать руку и спросить, зачем ты сюда заявился? Ты ведь не станешь поднимать шум, верно?
Лайам осторожно кивнул. Незнакомец убрал колено с его живота и ладонь с лица, но нож остался на месте.
- Итак - чего тебе надо?
- Некий человек желает выпить с другим, - сказал Лайам и добавил с уверенностью, которой на деле совсем не испытывал: - А потому убери свой гладий от шеи брата.
- О, Урис! - воскликнул тоненький голосок, и взгляд Лайама метнулся влево. Обладательница голоска оказалась сущей девчонкой - лет двенадцати, никак не больше, - грязной и одетой в лохмотья. - Он декламирует!
- Заткнись! - прошипел мужчина. Затем он, хищно прищурившись, вновь обратился к Лайаму - И где же ты этого нахватался, а? Отвечай?
Он снова надавил на нож, и по горлу Лайама потекла теплая струйка - за воротник и дальше, на грудь.
Лайам, поскольку ему ничего другого не оставалось, напустил на себя скучающий вид.
- Некто научился декламировать у одного неплохого певца. По-скорому убери гладий. Некто собирается пить с Оборотнем.
Эта декламация была скорее мешаниной из словечек, используемых в преступной среде, чем чисто воровской речью, но, судя по всему, она произвела должное впечатление. Яростный огонек в глазах мужчины угас, давление лезвия немного ослабло.
- Шутник... - прошептала девочка.
- Иди к Оборотню, - приказал мужчина.
- Но, Шутник...
- Иди!
Девочка поспешно нырнула за черную занавеску, висевшую в дальнем конце помещения. Шутник принялся внимательно изучать пленника.
- Где ты этому научился? - снова спросил он, но на этот раз в его голосе проскользнула неуверенность.
- В дальней караде, - ответил Лайам, что совершенно не соответствовало истине. Он перенял этот язык от вора-одиночки, который прежде имел вес в подобных карадах. Слегка нахмурившись, Лайам показал взглядом на нож.
- Гладий?
- Пока пусть побудет, - проворчал Шутник. Тут вернулась задыхающаяся девчонка.
- Оборотень велел его привести. - Быстрым движением Шутник выхватил кинжал Лайама из ножен и сунул девчонке, - та тут же его выронила, - потом ухватил пленника за тунику и рывком поставил его на ноги.
- Следи за дверью, - велел он замарашке, ползающей по полу на четвереньках.
- Но, Шутник... - попыталась протестовать она, поднимаясь.
- Следи за дверью, сука! - прикрикнул он, затем развернул Лайама и приставил к его спине нож. - Топай вперед.
За занавеской обнаружилась каменная лестница, ведущая в подвал здания. Лайам с показной ленцой стал спускаться по ней.
«Мастер! - воззвал к нему Фануил. - Правильно ли ты поступаешь?»
«Конечно, - послал ответную мысль Лайам. - Все идет точно по плану».
Внизу замерцал неверный оранжевый свет. Добравшись до последней ступеньки, Лайам увидел, что он исходит от небольшой жаровни, заполненной раскаленными углями. Четыре человека сосредоточенно поворачивали над ней вертела, унизанные кусочками мяса. Они разом подняли головы, чтобы посмотреть на вошедшего.
- Аве, братья, - заговорил было Лайам, но тут пинок Шутника швырнул его на колени.
- Так, значит, это и есть тот самый чужак, который складно поет? - произнес один из сидевших вокруг жаровни мужчин. Он передал свой вертел соседу и встал. Отирая руки о штаны, мужчина подошел к Лайаму.
- Принцепс карады, - сказал он и протянул руку чтобы помочь гостю подняться. При взгляде на Оборотня становилось ясно, почему его так прозвали. Грива темных с сильной проседью волос обрамляла физиономию вожака, сильно выдвинутую вперед, и ниспадала на грудь. Под верхней губой его угадывались непропорционально большие клыки.
Лайам на миг заколебался и решил все же самостоятельно встать. Он порадовался, увидев, что превосходит вожака воровской гильдии ростом. Оборотень, убрав руку, ухмыльнулся, и Лайам порадовался еще раз. Уже тому, что решение не принимать помощи оказалось верным.
- Аве, принцепс, - произнес он и умолк.
- Аве, - отозвался в конце концов Оборотень. Ему полагалось бы добавить к приветствию «брат», и то, что он этого не сделал, могло сулить неприятности. - Карада Саузварка не ведет игр с шалунами.
Ага, значит, все в порядке. Неприязнь вожака была вызвана тем, что местное сообщество не позволяет пришлым ворам промышлять в своем городе. Из этого следует, что Лайама принимают за вора.
- Один человек здесь не шалит, - сказал Лайам. - Один человек чисто резвится.
Он дал понять, что не нарушает кодекса и не занимается здесь работой.
- Какая у одного человека карада?
- Бэдхэмский лес.
Это заявление заставило мужчин, сидящих вокруг жаровни, переглянуться. Шутник, стоящий за спиной у Лайама, негромко выругался, а Оборотень вновь ухмыльнулся.
- Бэдхэмский лес, говоришь?
- Дох. Да.
- Погоняло принцепса Бэдхэма?
- Палица, - отозвался Лайам, назвав кличку давнего своего знакомца, и терпеливо принялся ждать следующего вопроса. Он приблизительно представлял, о чем пойдет разговор.
- Ветер нанес, что карада Бэдхэм владеет свободой.
Ходят слухи, что дела в гильдии Бэдхэм идут хорошо, перевел мысленно Лайам на обычный язык. Он покачал головой и улыбнулся, чувствуя, что на него устремились взгляды всех собравшихся в подвале мужчин.
- Карада Бэдхэм разрушена.
Гильдия Бэдхэмского леса распалась около десяти лет назад. Она была, собственно, не совсем гильдией, а скорее сообществом бандитов с большой дороги, которое было удостоено высокого статуса из уважения к его вожаку. Еще в юности став легендой Харкоутской гильдии, Палица был из нее изгнан за какой-то проступок и удалился с примкнувшими к нему молодцами в Бэдхэмский лес, привольно раскинувшийся на севере Таралона.
- Палица давно не принцепс. Ветер нанес, что Палица теперь поет свои песни Фрипорту.
Царящее в подвале напряжение спало. Шутник отнял нож от спины Лайама, а сидевшие вокруг жаровни бородачи вновь занялись мясом. Ухмылка Оборотня сделалась почти дружеской, но только почти. В его голосе все еще слышались нотки настороженности.
- Дох, - сказал он. - Ветер сказал нам о том же. Так ты тут не шалишь?
- Чисто резвлюсь, - отозвался Лайам. Это понятие включало в себя много значений - от простого визита, не связанного с воровским промыслом, до полного отхода от дел.
Оборотень кивнул и умолк. Лайам рискнул предположить, что основная опасность миновала. А вот принесет ли нынешняя встреча ему хоть какую-то пользу - это другой вопрос.
Примерно с минуту в подвале царила тишина. За это время Лайам успел ощутить, что откуда-то слегка тянет вонью, словно из выгребной ямы. Он невольно поморщился, и тут Оборотень снова заговорил:
- Пейр пьет время карады? Зачем он ходил к работорговцам? Зачем искал встречи с гильдией? Если пейр не ворует - зачем?
Конечно же, они ждали его визита, осознал вдруг Лайам. С того самого момента, как старый пенек побывал здесь, они ожидали появления чужака. Этим объяснялся более-менее учтивый прием, который эти люди ему оказали. И лишь потому все собравшиеся мужчины себя так спокойно вели. Кроме разве что Шутника. Интересно, а почему же Шутник не был поставлен о нем в известность? Может быть, этому малому не доверяют?
- Отдельные мелкие вещи ушли на волю, и пейр хочет вернуть их в свои владения.
Оборотень пожал плечами:
- Мелкие вещи? Открытое окно. Пей с работорговцами.
- Закрытое окно. Вещи зеленые.
- Ага! - с важным видом кивнул принцепс и вновь растянул губы в ухмылке. На клыках его заиграли блики света, исходящие от жаровни. Зеленые означало - наделенные магической силой. Мало какие скупщики краденого, даже в больших городах, согласились бы иметь дело с такими вещами. - Закрытое окно. Некто не может содействовать пейру.
То есть он отказывается помочь. Лайам вздохнул. Если гильдия не хочет помочь заезжему вору, придется прибегнуть к доводам посерьезнее. Он вздохнул еще раз и скрестил на груди руки.
- Разве карада не чтит легиум? Разве Оборотень поет по-другому?
Лайам повстречался с Палицей вскоре после того, как гильдия Бэдхэмского леса распалась, и несмотря на двенадцатилетнюю разницу в возрасте, они почти год путешествовали вместе. Все это время легендарный вор по неясным Лайаму причинам считал своим долгом обучать молодого спутника всем тонкостям своего ремесла. Познаний была почерпнута масса, но большая их часть так и не пригодилась Лайаму. Впрочем, то, что он освоил искусство открывать любые замки и бесшумно взбираться на стены, не раз оказывалось ему полезным. А дважды Лайам, внутренне морщась, даже заимствовал кое-что у имущих людей, без их, естественно, ведома. Так что, разыгрывая из себя заправского вора, он не очень кривил душой.
Легиум, свод воровских - передающихся изустно - законов, был создан много веков назад. В больших городах Таралона, а также Фрипорта за его соблюдением строго следили дисциплинарии, специально для того избираемые на больших воровских сходках люди. В разных краях легиум толковался по-разному, но в общих чертах все его версии совпадали с харкоутским вариантом, ибо Харкоут считался прародиной кодекса. Лайам надеялся, что основных его положений придерживаются и в Саузварке.
Оборотень с оскорбленным видом вскинул подбородок и надменно фыркнул:
- Карада чтит легиум.
- Тогда она должна чтить и пре легио.
Пре легио - первое правило легиума гласило, что воры не крадут у воров.
- Карада не обязана чтить резвящегося певца.
- Унум, - сказал Лайам, соглашаясь. Это был справедливый довод: гильдия не знала, что он - вор, а значит, эта кража не нарушала первое правило. И тем не менее Лайам внутренне улыбнулся. Сделав такое заявление, Оборотень фактически признал, что чужака обворовал кто-то из его людей. Однако принцепс упорно продолжал совать голову в сплетенную своими руками петлю:
- И как чтится, что мелкие вещи освобождены певцом из карады? (Откуда гостю известно, что его обокрал вор, состоящий в караде?)
- Карада Саузварка не ведет игр с шалунами, - с улыбкой отозвался Лайам. Заслышав это, занятые едой мужчины расхохотались. Лайам лишь повторил слова Оборотня. Тот сам несколько минут назад заявил, что в Саузварке нет воров, не входящих в гильдию.
Принцепс угрюмо усмехнулся; чужак отыграл у него очко.
- Если вещи были освобождены одним из певцов карады, некто не чтит это. (Если вещи Лайама действительно украдены одним из воров гильдии, Оборотню об этом ничего не известно.) Но карада Саузварка - магнум. Некто может выпить с певцами и все почтить. (Но гильдия Саузварка весьма велика. Оборотень поговорит кое с кем и все узнает.)
«Если ваша гильдия и вправду столь велика, - подумал Лайам, - почему вы все одеваетесь как оборванцы и прячетесь в заброшенном доме?» Но он не стал говорить этого вслух, а лишь пожал плечами:
- Некто не будет раскалывать пре легио. Работорговец легио - честный раскол.
Лайам имел в виду, что он не станет настаивать на исполнении первого правила кодекса, требующего, чтобы вор-нарушитель не только вернул вещи, но и выплатил отступные. Он предлагал соблюсти другое правило кодекса, гласившее, что любой вор имеет преимущественное право покупки вещей, украденных другими ворами. Оборотень задумчиво потеребил нижнюю губу.
- Честный раскол, вертас. Если некто сможет найти певца с освобожденными вещами, отделят ли люкс? (И вправду, честная сделка. Если Оборотень сумеет отыскать человека, у которого находятся вещи Лайама, сможет ли Лайам за них заплатить?)
- Дох, - заверил его Лайам.
- Унум, - произнес Оборотень. Дело было сделано. - Некто найдет певца и сделает раскол. Какие вещи и когда освобождены? (Он найдет вора и организует сделку. Ему нужно знать, что украдено и когда.)

- Книга, жезл и ковер. Все зеленое, - сказал Лайам. В воровской «декламации» не имелось особых слов для обозначения этих предметов. - Омбер и омбер назад. (Две ночи назад.) - Он вскинул палец, гася довольную улыбку Оборотня. - Но некто хочет выпить с душой певца. (Но ему желательно самому встретиться с этим вором.)
Зарождающаяся улыбка принцепса померкла, сменившись удрученной гримасой. Оборотень явно рассчитывал нагреть руки на этом дельце - назвать своему вору одну цену, пришлому вору другую, а разницу положить в карман. Лайам был вовсе не против того, чтобы вожак получил свой барыш. Он настаивал на личной встрече с человеком, его обокравшим, лишь потому, что хотел выяснить, как тот миновал охранное заклинание. Ну и, конечно, ему было любопытно, что именно этот вор собирался делать с украденными вещами.

Предыдущая страница 4 Следующая страница


5 Дэниел Худ

Однако у Оборотня был такой разобиженный вид, что Лайам с трудом удержался от смеха.
- Если ветер принесет одному человеку погоняло и штамп певца, некто одарит караду. (Если Оборотень сообщит ему имя вора и скажет, где тот живет, Лайам сделает вклад в казну гильдии.)
Гривастый принцепс снова заулыбался, а кто-то из сидевших вокруг жаровни мужчин довольно крякнул. Воры покончили с едой и пустили по кругу кувшин с вином. Горлышко его было выщерблено.
Лайам внезапно почувствовал, что вонь в подвале усилилась и самым неприятным образом смешалась со все еще висящим в воздухе запахом жареного мяса.
- Унум? - быстро спросил он.
- Унум, - кивнул Оборотень. - Какой дар?
Лайам задумался на секунду.
- Не сейчас. Некто выпьет с певцом и вернет во владение вещи, а потом - дар. Магнум.
Лайам и сам не знал, какую сумму должна составлять награда, но по блеску глаз Оборотня догадывался, что тот запросит немало.
- Унум, - повторил принцепс, протягивая руку. - Некто узнает и пришлет с ветром к тому, кто резвится. Штамп того, кто резвится?
Лайам взял протянутую руку, но покачал головой. Он совершенно не хотел сообщать Оборотню, где проживает, хотя и предполагал, что тот при желании может легко это выяснить.
- Не так. Мы будем пить на тракте и на свету. (Он хочет встретиться на улице и в дневное время.)
Оборотень покачал головой и нехорошо засмеялся.
- Некто - принцепс. Некто не ходит по тракту, сола на тракт и сола омбер. (Он - принцепс. Он не ходит по улицам, только по крышам и только ночью.)
- Тогда другой певец, - предложил Лайам, и оглянулся. - Шутник?
- Нет, не Шутник, - сказал Оборотень, - Мопса. Шутник, пригони Мопсу.
Шутник с недовольным ворчанием поднялся по лестнице и вскоре вернулся с девчонкой, караулившей вход.
- Отмычка, будешь пить с этим певцом, - велел Оборотень. Отмычками воровская среда именовала неопытных молодых воришек. Лайам кивнул девочке. Та ответила угрюмым взглядом.
- Аве, Мопса.
- Аве, - отозвалась она, затем не выдержала: - Но, Волк, почему? Я не... я не хочу быть лягушкой!
Все присутствующие, в том числе и Лайам, расхохотались. Очевидно, девчонка совсем недавно попала в караду и еще путала ключевые слова.
Лягушками в преступном мире называли доносчиков, а маленькой упрямице предлагалась роль связной, то есть вороны.
Оборотень отвесил ей легкую оплеуху.
- Делай что говорят, отмычка. Погоняло певца - Лайам Ренфорд.
Он взглянул на Лайама:
- Где и когда?
- Следующая середина света, в Щелке, за зданием суда.
До полудня следующего дня времени много. Его вполне хватит Оборотню, чтобы успеть найти вора. А почему улица, на которую выходят окна мертвецкой, пришла Лайаму на ум, он не ведал и сам.
Однако принцепс карады, похоже, не усмотрел в этом предложении ничего странного.
- Унум, - отозвался он и снова пожал Лайаму руку. - Потом - магнум дар.
Лайам кивнул:
- Аве, принцепс. До середины света.
Он обвел сидящих мужчин взглядом - пара из них кивнули ему в ответ, - и направился к лестнице. Шутник, страшно оскалившись, на миг преградил ему путь, затем угрюмо отодвинулся в сторону.
Медленно поднимаясь вверх по ступеням, Лайам старался ни о чем не думать. Он словно в каком-то оцепенении отодвигал занавески, проходил через дверь, спускался с крыльца. Только на улице к нему вернулась вся полнота ощущений. Лайам сделал глубокий выдох, изгоняя из легких вонь, и почувствовал, что в подмышках у него горячо, а по спине бегут струйки пота.
«Вполне мудрый поступок», - сказал он себе и содрогнувшись, поспешил покинуть место, к которому так стремился еще час назад.
Отойдя на какое-то расстояние от воровского притона, Лайам поправил ворот плаща и ощутил, что рука его сделалась липкой. Порез, оставленный ножом Шутника, был неглубоким, но все-таки по шее Лайама тянулась дорожка уже загустевшей крови. Лайам выругался, облизнул пальцы и попытался стереть кровь, продолжая при этом размеренно и быстро шагать.
В голове его лихорадочно метались разные мысли. Фануил однажды сообщил ему, что в такие моменты они походят на стаю вспугнутых птиц.
План сработал. Ростовщик привел к гильдии. Знание воровского жаргона подействовало, а знание воровского кодекса привело к нужному результату. Обвести вокруг пальца саузваркскую гильдию оказалось до странности просто; в тех карадах, о которых рассказывал Палица, чужаку пришлось бы предстать перед своего рода судом. Конечно, знаменитый вор повествовал о весьма крупных гильдиях - Торквея, Харкоута, Каэр-Урдоха, - насчитывающих сотни членов. И все же Лайам ожидал чего-то большего даже от такого захолустья, как Саузварк. Тот же Оборотень, например, мог бы быть не таким оборванным и глуповатым. Он и в сравнение не шел с главарями известных карад, ибо те жили с размахом и шиком.
Торквейский принцепс Банкир для запретных увеселений переоборудовал торговый корабль и держал его в гавани - у всего города на виду, - но обставил это дело так ловко, что власти не могли к нему подступиться. Принцепс Харкоута - Лайам запамятовал его имя - владел целой сетью роскошных гостиниц и обладал таким недюжинным умом, что являлся негласным советником магистрата. Оборотень же, на взгляд Лайамa, не был способен ни на что серьезнее кражи со взломом.
Солома, застрявшая в волосах ночного конюха, явственно свидетельствовала, что малый бессовестно спал, вместо того чтобы приглядывать за лошадьми и поджидать их хозяев. Лайам, старательно удерживавший ворот плаща, чтобы скрыть окровавленное горло, был настолько поглощен этим занятием; что забыл бросить ему монету. Конюх ворчанием попытался напомнить о чаевых, и напрасно: Лайам тут же решил, что такой бездельник и к тому же наглец недостоин вознаграждения.
Он уже выехал за город, когда Фануил мягко опустился на холку коня. Прежде Даймонда это пугало, но те времена миновали, и он лишь коротким фырканьем и трепетом шейных мышц обозначил свое недовольство.
Фануил взглянул на хозяина. Лайам перевел чалого на шаг.
- Вот видишь... все обошлось.
«У тебя порезано горло».
- Подумаешь - царапина. Такое часто случается и во время бритья.
«Он мог убить тебя».
- Мог, конечно, - пробормотал Лайам. Теперь ничто ему не мешало признаться себе, что там, в подвале, он всей спиной ощущал присутствие Шутника и каждый миг ожидал рокового удара. - Но я надеялся, что до этого не дойдет. Они все-таки воры, а не убийцы.
Дракончик смолчал, но это молчание было красноречиво, как хмыканье. Так поступал отец Лайама когда его сын ляпал какую-нибудь глупость. Он умолкал, потом хмыкал и после паузы заговаривал о чем-то другом. Интересно, что сделает сейчас Фануил?
«Там нет слова "ты"».
- Что?
«В воровском языке нет слова "ты"».
Дракончик и впрямь сменил тему беседы. После краткого размышления Лайам согласился с уродцем.
- Да, ты прав, воры почему-то избегают местоимений. И это странно, ведь понятие «ты» осваивается уже в младенческом возрасте вместе с понятием «я»...
Оставшуюся часть пути Лайам с дракончиком обсуждали особенности воровской «декламации». Лайам увлекся, пытаясь что-то для себя прояснить, а Фануил задавал вопросы - то совершенно нелепые, то бьющие в самую точку. Когда Даймонд принялся спускаться по скалистой тропинке, Лайам сладко зевнул и раздумчиво произнес:
- Наверное, во всех несуразицах воровского наречия повинно то, что это не настоящий язык. В нем нет слов для обозначения многих вещей. Вор может с помощью декламации во всех тонкостях объяснить, как обокрасть какой-нибудь дом или где сбыть краденое, но не сумеет рассказать, как приготовить обед или заштопать рубашку...
«У меня остался только один вопрос», - перебил дракончик, видимо сообразив, что тема, которую он затронул, неисчерпаема, а хозяину все же пора отдохнуть.
- Какой?
Ступив на песок пляжа, Даймонд пошел легкой рысью. Ночной мрак стал полегонечку расступаться, знаменуя приближение нового дня. Опасная вылазка заняла куда больше времени, чем предполагал Лайам.
«Откуда Оборотень узнал твое имя?»

7

Это был вопрос, и он продолжал торчать в мозгу Лайама, словно заноза, даже после того, как Фануил его разбудил. Дракончик опять послал в его сон страницу гигантского бестиария, исписанную одним словом - «Проснись!».
Лайам точно помнил, что не называл Оборотню своего имени. Не представлялся он также и старому ростовщику. Неужели принцепс карады сумел каким-то образом заглянуть в его голову? Лайам скривился и отверг нелепое предположение. Для ясновидящего Оборотень был чересчур простоват.
Лайам, позевывая, плюхнулся за кухонный стол и затих над кружкой горячего кофе. Он пристрастился к этому напитку в южных краях. Фануил с аппетитом уничтожал сырую баранину. Дракончик терпеть не мог вкус кофе, зато обожал его запах, потому перед ним также стояла чашечка, от которой исходил восхитительный аромат. Заглотив очередной кусок мяса, уродец водил над чашечкой носом, от удовольствия прикрывая глаза. Лайам невольно улыбнулся и ощутил, что проснулся совсем.
- Ума не приложу, у кого он мог выведать мое имя? - сказал Лайам, глядя на раздувающиеся ноздри маленькой твари. - Разве что... разве что матушка Джеф не прилгнула, сказав, что обо мне судачат на каждом углу. Впрочем это мало похоже на правду.
Фануил склонил голову набок.
«Тебя знают, как знали мастера Танаквиля».
- Мастер Танаквиль был чародеем, а я - простой обыватель, ничем не отличающийся от других горожан.
«Отличающийся. Ты - человек видный».
- Не говори ерунды!
«Ты выше других, у тебя длинный нос, светлые волосы и голубые глаза. Ты - человек заметный».
Лайам представил себя в уличной сутолоке и вынужден был признать, что дракончик прав. Саузварк был не настолько велик, чтобы в нем не имелось возможности собрать сведения о чужаке с такими приметами, особенно если чужаком интересуется воровская среда.
- Возможно, - задумчиво пробормотал он, сжимая кружку в ладонях, - Оборотень таким способом пытался произвести на меня впечатление, а? Показать, что он, дескать, все видит насквозь? И даже знает имя того, кто не находит нужным себя назвать.
«Но он ведь не произвел на тебя впечатления?»
- Нет, не произвел, - со смешком отозвался Лайам. Затем он притронулся к своему горлу, и веселья у него поубавилось. Порез окончательно подсох. Лайам еще раз потрогал его и убрал руку.
«Не надо большого ума, чтобы навести справки о единственном городском чародее».
- Я никакой не чародей, - устало отозвался Лайам, но тут же осекся. - А! Я понял, что ты имеешь в виду. Неважно, чародей я там или нет, важно, что многие меня за него принимают. Это досадно.
«Почему?»
Лайам одним длинным глотком опорожнил кружку.
- Трудно сказать. Меня это коробит. Я не хочу поддерживать чьи-то заблуждения на свой счет.
«А как же Кессиас?»
- Что - Кессиас?
«Ну, он ведь тоже думает, что ты не такой, какой есть. Ты кое-что от него скрываешь».
- Кессиас - дело другое! - рассердился Лайам. - Он обо всем имеет свое мнение, и потом, я не хочу, чтобы он знал о наших с тобой отношениях.
«Почему?»
- Отстань. Мне пора отправляться на встречу с этой девчонкой.
По дороге в Саузварк Лайам размышлял о своем непростом положении и в конце концов решил, что ничего в нем исправить не может. Горожане считали его чародеем, и у него не имелось возможности доказать им, что это не так. Что касается Кессиаса, то и тому Лайам вряд ли бы мог что-нибудь втолковать, даже рассказав о своей связи с драконом. Бравый страж порядка только бы утвердился во мнении, что его приятель - человек необычный.
Въехав в город, Лайам нашел его более оживленным, чем в предыдущие дни. Солнышко пригревало, улицы были полны народу. Горожане словно вспомнили, наконец, о делах и принялись энергично наверстывать упущенное. Повозки фермеров скапливались у городских ворот и застревали на перекрестках. Дети, добравшись до уцелевших в подворотнях сугробов, с веселым визгом играли в снежки.
Благополучно разместив Даймонда в знакомой конюшне, Лайам пересек городскую площадь. Он полагал, что в Щелку можно попасть с улицы Бакалейщиков, примыкавшей к тюрьме, но, свернув за угол, не обнаружил никаких переулков. Лайам вернулся на площадь, обогнул здание суда и повернул на улицу Мясников, но и там все дома тесно прижимались друг к другу. Когда удивленный Лайам опять возвратился к тюрьме, башенные колокола начали бить полдень. Он поспешно зашел в казарму и спросил у дежурного стражника, как добраться до Щелки.
Стражник посмотрел на Лайама так, словно у него выросла вторая голова. Ему явно не хотелось давать пояснений.
- Не стоит вам туда ходить, мастер Ренфорд. Неподходящее это для вас место, сэр. Честное слово, неподходящее.
- Послушайте, - рассердился Лайам, - мне нужно срочно туда попасть. Препираясь с вами, я только теряю время!
В конце концов, он настоял на своем, и стражник неохотно выдал ему нужные сведения. Оказалось, что Щелка представляет собой подкову, дуга которой подходит с тылу к зданиям тюрьмы и суда. Лайаму следовало спуститься по улице Мясников, пройти через Требуховое подворье к городской бане, там свернуть налево, миновать три переулка, заканчивающиеся тупиками, потом еще раз свернуть налево - это и будет Щелка. К тому времени, как Лайам одолел этот путь, башенные колокола глухо звякнули, добавив к полудню еще полчаса, и он выбранил себя за то, что выбрал столь неудачное место для встречи.
Щелка, несмотря на то, что считалась улицей, больше походила на переулок, а еще больше - на узкий туннель, ибо здания, расположенные по обеим ее сторонам, шли уступами вверх и чуть ли не соприкасались верхними этажами. Солнечный свет в Щелку практически не проникал, и к тому же ее грязная мостовая была так сильно замусорена, что походила на мостовые трущоб, примыкавших к порту. Но если там грязь и мусор казались чем-то нормальным, то здесь - в непосредственной близости от городской площади - они производили гнетущее впечатление. Немногочисленные прохожие поглядывали с подозрением на хорошо одетого и озирающегося по сторонам незнакомца, а один раз Лайам едва увернулся от обрушившейся откуда-то сверху струи. Подняв голову, он увидел в окне четвертого этажа хохочущего мальчишку, натягивающего штаны.
Лайам погрозил маленькому наглецу кулаком, но в то же время не мог удержать улыбки.
«Хорош бы я был, если бы этот малый целился поточнее!»
Мопса ждала его в верхней части выгнутой, словно подкова, улочки, возле глухой стены. Там скопилась огромная груда мусора, похожая на нагромождения всякой всячины, какие выносит к своим излукам река. Выше, футах в пятнадцати, темнели горизонтальные и узкие, словно бойницы, проемы - скорее всего, окна мертвецкой матушки Джеф.
- Аве, брат, - произнесла Мопса. Судя по тону, девчонка сомневалась, стоит ли Лайама так называть. - Ты опоздал.
Она сидела на корточках у стены, босые ступни ее по щиколотку утопали в какой-то жиже, грязные волосы непонятного цвета сбились в жуткие колтуны. На плечи Мопсы было наброшено одеяло, но, как видно, грело оно неважно: девчонка сидела, обхватив себя руками за плечи.
Лайам опаздывать не любил, и упрек задел его за живое, тем более что задержка была вызвана его собственной глупостью. Нечего назначать встречи в местах, куда не знаешь дороги. Но все равно маленькую нахалку следовало осадить.
- Запомни, что я скажу, - медленно, с расстановкой произнес он, - никогда не говори так на улице.
- Так - это как? - с вызовом поинтересовалась Мопса, вздернув подбородок.
- Не декламируй, - негромко сказал Лайам. - А то посадишь на хвост стражу.
Скептически прищурившись, Мопса встала и гордо выпрямилась.
- Здесь нет стражников, брат. И потом, они все дураки.
Лайам на миг зажмурился, набираясь терпения. Он никогда не умел управляться с детьми.
- Слушай, что тебе говорят, - тихо повторил он, - никогда не декламируй на улицах. И не называй меня братом.
- Почему?
- Потому что ты - всего лишь отмычка, а не певец. Тебе полагается называть меня дядей. И, кроме того, никто не поверит, что ты мне сестра.
- Хорошо, - угрюмо буркнула Мопса. - Ну, а теперь ты выслушаешь, что велел передать Волк?
- Да.
Глядя на маленькую, дрожащую от холода оборванку, Лайам начал жалеть, что так резко одернул ее. Девчонка была худой - слишком худой, и он мысленно выбранился в адрес местной карады. Палица всегда сетовал, что ученики харкоутской гильдии слишком толсты и неуклюжи - от обильной пищи и хорошего обращения. Лайам вспомнил, как обращался с Мопсой Шутник, и ему сделалось тошно.
- Волк сказал, что обчистить тебя мог только Двойник, - говорила меж тем девочка, - потому что только он не боится трогать зеленые вещи. И потом, его никто не видел в последние два дня.
- С тех самых пор, как меня обокрали, - сказал Лайам и улыбнулся. - Тебе известно, где его можно найти?
- У него много укрытий. - Мопса помолчала, прикидывая, стоит ли продолжать разговор. - Волк сказал, чтобы я тебе помогла. Я знаю, где он бывает.
Тут по Щелке пронесся порыв ветра, и скверный запах, ударивший в ноздри Лайама, мгновенно стер улыбку с его лица. Мопса вздрогнула и поплотней закуталась в одеяло, но запах от этого не исчез. О боги, да от девчонки разит нечистотами! Лайам невольно припомнил вчерашнюю вонь и сделал шаг в сторону.
- Скажи-ка, Мопса, ты что, шла сюда по канализационным трубам?
Девчонка перестала стучать зубами и изумленно уставилась на Лайама:
- Откуда ты знаешь?
- Оттуда... о боги! - По Щелке пронесся новый порыв ветра. - Ты жутко смердишь.
Мопса деловито принюхалась, потом покачала головой:
- Это еще ничего не значит... Я могла идти и по крышам.
- На крышах не встречается столько дерьма. Ну ладно, теперь ответь, сколько у этого человека укрытий?
- Не то шесть, не то семь, - отозвалась Мопса. Она определенно была смущена. Проницательность собеседника ее поразила.
- Зачем ему столько?
- Ну... чтобы прятаться и заметать следы.
Ветер утих, и запах канализации перестал ощущаться, но Лайам уже принял решение.
- Пошли, - скомандовал он. - Раз уж мне придется с тобой куда-то идти, то для начала нам следует заглянуть в баню.
- В баню? - удивилась Мопса, приноравливаясь к широким шагам Лайама. - Я ни в какую баню идти не могу.
- Это еще почему? - спросил Лайам. Он был занят - следил за верхними этажами, выискивая там мальчишек со спущенными штанами.
- Ну... потому, что у меня нет денег.
- Я заплачу, - рассеянно сказал Лайам, продолжая поглядывать вверх. - Какие еще у тебя есть причины не расставаться с собственной вонью?
Других причин Мопса выдумать не смогла и затрусила рядом, шлепая босыми ногами по мостовой. Они подошли к городской бане, уже успевшей послужить Лайаму хорошим ориентиром. Это было одноэтажное невзрачное здание, вдоль стен которого тянулись крохотные, забранные решетками окна, запотевшие изнутри. Прихожей бане служила маленькая комнатка с двумя дверьми, ведущими к раздевалкам, с двумя деревянными стойками перед ними. Пол помещения был вымощен кафельной плиткой, мокрой и скользкой. Осторожно ступая, Лайам подошел к стойке, над которой висело изображение женской фигурки.
- Мою племянницу нужно выкупать, - сказал он сидящей за стойкой толстухе. Женщина заглянула ему за спину и вытаращила глаза.
- О, Урис! - воскликнула она изумленно. - Где вы ее так извозили?!
Мопса ответила ворчанием, весьма смахивающим на ругательство, и Лайам поспешил улыбнуться.
- Боюсь, она слишком долго играла на улице, а моя сестра вот-вот должна явиться за ней. Я просто не могу вернуть ее матери в таком виде.
Убийственный взгляд Мопсы окончательно смутил бедную женщину, и с лица ее сбежал последний румянец.
- Но и я не могу в таком виде пустить ее в общий зал, - пробормотала она, запинаясь, затем моргнула и, взяв себя в руки, перевела взгляд на Лайама.
- Может быть, тогда тут найдется какая-нибудь кабинка с умелыми банщицами? - предположил Лайам, подбрасывая на руке кошелек. - Понимаете ли, девочка была у меня в гостях, но я плохо за ней следил и теперь хочу исправить свою оплошность.
Женщина не поверила ни одному слову странного посетителя, но звон монет сделал свое дело.
- Отдельная кабинка стоит дорого, - предупредила она.
- Для дорогой племянницы мне ничего не жаль, - не преминул заверить ее Лайам, и оправившаяся от смущенья толстуха увела Мопсу с собой, стараясь не прикасаться к ее лохмотьям. Минуту спустя она вернулась.
- Все, что на ней было, надо бы сжечь!
- Ну так сожгите, - весело произнес Лайам. - А заодно подскажите, где я могу купить для нее что-нибудь подходящее? Платье, сапожки, чулочки, плащ?
Женщина объяснила, где можно приобрести перечисленное, и Лайам, заплатив немалую сумму за отдельную кабину и банщиц, отправился делать покупки. Через полчаса он вернулся с объемистым узелком и отдал его женщине. Потом Лайам с десяток минут подождал. Потом еще с десяток минут. И еще. Потом он побеседовал с дежурным, скучающим возле другой стойки. Тот оказался философом и знатоком лошадей. Беседа была достаточно обстоятельной, и все же ему пришлось еще чуть-чуть подождать.
Мопса вернулась часа через полтора с лишним. Ее новенькие сапожки поскрипывали, и вся она словно тоже поскрипывала - от чистоты. Оказалось, что волосы у нее темно-русые, с небольшим налетом рыжинки.
- Ну, как все прошло? - поинтересовался Лайам, распахивая перед ней дверь.
- Меня мыли трижды, - заявила Мопса с оттенком гордости, - и сначала часто меняли воду. А еще они очень боялись, что у них засорится труба.
Лайам попрощался с дежурными, и они вышли из бани.
- Мне кажется, - сказала, оглядывая себя, Мопса, - ты мог бы раздобыть одежду и понаряднее.
- Хочешь, чтобы на тебя все глазели? Неплохие замашки при твоем ремесле.
Сарказм этого замечания не ускользнул от Мопсы. Девчонка высвободила голову из капюшона и поглядела на спутника снизу вверх.
- Ты хотел сказать - при нашем с тобой ремесле?
- Нет, - заявил Лайам. - Я удалился от дел.
- Чисто резвишься?
- Удалился от дел, - поправил ее Лайам. - Следи за своим языком. И давай рассказывай, где мы будем искать вашего Двойника?
Оказалось, что парочка мест, где мог скрываться Двойник, находится в Муравейнике, и Лайам решил, пока время не позднее, начать розыски с них. Он вовсе не горел желанием рыскать в кромешной тьме по городским трущобам. Маленькая строптивица, сделавшаяся на удивление покладистой, повела его в сторону порта. Похоже было, что купание и теплая одежда повергли девчонку в шок. Наверное, о ней уже давно никто так не заботился, подумал Лайам. Он хотел было расспросить девочку, как она попала в караду, но потом передумал и завел разговор о Двойнике. Сам ли тот решил обокрасть его дом, или кто-то его надоумил?
- Никто не говорит, что он это сделал, - напомнила Мопса. - Сказали только, что все остальные не делали этого, потому что занимались другой работой. А его не сумели о твоем деле спросить, потому что он где-то прячется.
«Наверняка пропивает денежки, вырученные за мои вещи, - уныло подумал Лайам. - Ну да ладно, неважно. Я узнаю, кому он их продал, и двинусь дальше по следу».
Мопса между тем продолжала рассказ:
- Он гордый, как какой-нибудь гранд. И очень высоко себя ставит. И многие говорят, что заслуженно. Очень уж ловко он управляется со всякими дверными замками и бегает по крышам, как кошка. Он и меня научил бегать по крышам и сказал, что у меня хорошо получается, потому что я легкая.
- Да, легким быть хорошо, - согласился Лайам, припомнив, как однажды под ним провалилась кровля. Она оказалась соломенной и сильно его подвела.
- Про меня говорят, - похвасталась Мопса, - что я бегаю по крышам быстрее всех в Саузварке!
- Тихо! - одернул ее Лайам.
Девчонка быстро прикрыла рот ладошкой.
- Извини, - пробормотала она.
- Продолжай.
- Двойник всегда берет только классные вещи. Драгоценности или посуду, или что-то совсем особенное. Однажды он раздобыл целого лебедя из серебра - оказалось, что это чайник! Такой огромный, что ни один скупщик его не взял, и Двойнику пришлось этакую красоту переплавить. А еще он любит думать. Думает, думает, думает. Работает меньше всех, а выручает гораздо больше, потому что всегда обдумывает, что сделать и как. Он очень умный, он лучше всех, этот Двойник!
За разговором они не заметили, как добрались до Муравейника. Людей здесь было поменьше, и одевались они победнее, улицы напоминали Щелку, но превосходили ее по количеству невероятных изгибов, а некоторые из них чуть ли не сворачивались в кольцо. Впрочем, Мопса уверенно двигалась по одной ей ведомому маршруту, а Лайам просто старался не отставать. Сделать это было легко, ибо девочка частенько заговаривала со многими встречными, по большей части - с мальчишками, такими же грязными и оборванными, какой совсем недавно была и она сама. Обновками своими, чуть, правда, мешковато сидевшими на ее тощей фигурке, Мопса явно гордилась и, болтая с приятелями, демонстративно оглаживала себя. Стоит ли говорить, что маленькие оборвыши поглядывали на нее с завистью и восхищением.
- Мой дядя, - сообщила она в очередной раз вихрастому огольцу, высунувшемуся из подворотни, и самодовольным кивком указала на Лайама.
- Да, моя дорогая, - сказал Лайам, - но дядя уже устает. И сейчас он может начать сердиться.
Мальчишку как ветром сдуло, а Мопса, фыркнув, вздернула хорошенький носик.
- Мог бы и дать мне немного покрасоваться. Знаешь, когда я в последний раз надевала что-нибудь новое? - и девочка принялась шевелить губами, старательно загибая пальцы.
- Неважно, - прервал ее подсчеты Лайам. - Меня это не интересует. И кроме того, я кое о чем забыл тебе сообщить. После того как мы найдем Двойника, я все это у тебя заберу.
Мопса остановилась посреди улицы, пораженная до глубины души.
- Заберешь?
- Нет конечно же, я пошутил. А теперь пойдем.
- Заберешь? - переспросила она, чуть не плача.
- Я же сказал, что пошутил. Пойдем!
- Хорошо, если ты действительно шутишь, - пробормотала Мопса, - ведь старую-то мою одежку сожгли.
В ее голосе проскользнула такая растерянность, что Лайам мысленно выругал себя за глупую шутку.
- Ну перестань, Мопса, пошли.
- Поклянись, что ты пошутил.
- Клянусь.
Они все же успели до темноты обойти два известных Мопсе местечка. Первое из них было обычной винной лавкой, куда Двойник частенько заглядывал и где те, кому он был нужен, оставляли для него сообщения. Хозяин лавки заявил, что не видал своего клиента больше недели.
- Он ушел на холм, - сказал виноторговец, ткнув пальцем вверх, - поклявшись, что никогда больше сюда не вернется. Но хорошо бы ему все же вернуться - хотя бы для того, чтоб успокоить свою дуру, а то она заявляется ко мне каждый вечер, ревет и скандалит.
«Дура» - поблекшая полная женщина лет сорока - проживала неподалеку, в одном тупичке. Когда она услышала, зачем к ней пришли, ее двойной подбородок заходил ходуном.
- Сказал, что отправляется на большое дело, - запричитала она, - на самое большое и прибыльное. Еще сказал, что это дело - последнее, что он уйдет на неделю, а потом вернется за мной. И тогда мы уедем и заживем как благородные господа.
Убедившись с первого взгляда, что ей вряд ли известно что-то еще, Лайам поспешил откланяться, ибо женщина явно вознамерилась разразиться рыданиями, от которых вполне мог обрушиться потолок ее жалкой клетушки.
Оказавшись на улице, Мопса хихикнула и дернула спутника за руку.
- Если Двойник с кем-нибудь и уедет, то только не с ней. У него есть другая зазноба в богатых кварталах, а еще одна, покрасивее, живет возле площади. Может, он сейчас прячется где-то у них.
Любвеобилие Двойника, изрядно забавлявшее Мопсу, вдохновило ее на новый поток болтовни, и пока они выбирались из Муравейника, девчонка неустанно потчевала Лайама россказнями об амурных подвигах известнейших ловеласов преступного мирка Саузварка. Впрочем, ее разглагольствования частенько перемежались зевками, и Лайаму вдруг пришло в голову, что девочке этой ночью тоже вряд ли пришлось как следует выспаться. Наверняка этот Волк-Оборотень гонял ее по всему городу до утра - от одного вора к другому.
Кроме того, когда они подошли к главной площади, его желудок жалобно заурчал.
- Есть хочешь? - спросил он внезапно, прерывая очередное запутанное повествование Мопсы о каком-то «знатном красавчике» и трех «роскошнейших шлюхах».
- Не то слово, - мгновенно отозвалась Мопса. - А кто будет платить?
Лайам согласился взять эту обязанность на себя, заручившись сперва ее обещанием прямо с рассветом продолжить поиск.
Они отыскали небольшую закусочную, и девчонка, прежде чем Лайам успел ее придержать, заказала тарелку жареной камбалы, миску рыбной похлебки, морской пирог, кувшин вина и краюху хлеба.
- И проследи, чтобы хлеб был свежим, - приказала она изумленной официантке.
- Да в тебя же столько не влезет! - сказал удивленно Лайам.
- Ты только выложи денежки, а там сам увидишь.
Покачав головой, Лайам попросил принести морской пирог и ему.
Мопса на ветер слов не бросала. Она жадно набросилась на еду, время от времени упрекая своего спутника за то, что тот велел разбавить вино.
- И сколько воров состоит в гильдии? - спросил Лайам, улучив момент.
- Не знаю, - тотчас откликнулась Мопса. - Не то двадцать, не то тридцать.
- И ты - единственная среди них дама?
- Я? Нет, есть еще одна. Но она - классный певец. - Мопса на миг прервалась, чтобы отделить от костей огромный кусок камбалы и отправить его в рот, - Самый лучший после Волка и Двойника. И еще она умеет читать - книги, письма и все такое.
- А разве ты не умеешь читать?
В харкоутской гильдии учеников первым делом усаживали за буквари. Палица говорил, что голова его просто раскалывалась от подзатыльников строгих учителей. Зато впоследствии грамотность не раз ему пригождалась.
- Я? Читать? Ха! Откуда? Кто стал бы меня учить? Я сомневаюсь, что Волк умеет читать, и точно знаю, что Шутник не умеет... и Белоручка, и Танцор.
Лайам доел пирог и откинулся на спинку стула, потягивая вино. Он в очередной раз подивился из рук вон плохому обустройству местной воровской гильдии. Саузварк был, конечно, городом маленьким, но довольно богатым, и крошки с его стола вполне могли обеспечить охотникам до чужого добра приличную жизнь, - а здешние воры больше походили на побирушек. Все это очень странно, подумал Лайам. А еще странно, что Саузварк так и не обзавелся своей гильдией магов. В Торквее и Харкоуте имелись такие гильдии, равно как и в Кэрнавоне, и в Каэр-Урдохе, и даже в Карад-Ллане наряду с крепкими воровскими сообществами. Возможно, сосуществование на одном поле двух разнородных мирно пощипывающих травку общин является залогом их обоюдного процветания. Тогда не исключено, что, лет приблизительно через сто, когда в Саузварке появятся маги, здешняя воровская карада начнет походить на карады больших городов.
«А возможно, и не начнет», - подумал Лайам, сам толком не понимая, что тут хорошо, что плохо. Впрочем, для мелкоты вроде Мопсы любые перемены были бы к лучшему.
Девчонка тем временем смела подчистую все, что ей принесли, и, тяжело дыша, развалилась на стуле. Она, словно беременная торговка, довольно похлопывала себя по животу:
- О боги! До чего же это приятно!
- Ты уверена, что не хочешь съесть еще что-нибудь? Например, небольшого китенка под соусом? Или жареного бычка?
- Может быть, заказать чего-нибудь сладкого, - призадумалась Мопса, затем с сожалением заключила: - Нет. Может стошнить.
- А вот этого никому тут не надо, - сказал Лайам, бросая на стол несколько монет. - Когда будешь в состоянии сдвинуться с места, скажи.
Девчонка оправилась на удивление быстро, хотя двигалась медленно и время от времени испускала тяжелые стоны. На площади они, договорившись о завтрашней встрече, расстались. Мопса, переваливаясь как утка, нырнула в толпу, а Лайам, немного подумав, решил заглянуть в казарму.
Кессиас оказался там и пригласил приятеля поскучать вместе с ним у камина.
- По правде говоря, Ренфорд, я очень рад вас видеть, - сказал он, держа над ровно пылающими поленьями кружку с ликером. - Дела мои идут все хуже и хуже, вот послушайте-ка, что я вам расскажу.
На плечи Кессиаса действительно свалилось немало хлопот. В Муравейнике завелся блуждающий призрак, корабль «Удалец» спешно покинул порт, не заплатив по счетам, небо прочертила вторая комета. Канцелярия эдила была завалена письмами, требующими немедленно с этим всем разобраться.
- Ну скажите, как можно со всей этой чепухой разобраться? - вопросил Кессиас, ошалело встряхнув головой.
Впрочем, он не ожидал никакого ответа. Его самой большой заботой по-прежнему оставался скандал на Храмовой улице. Лайам скривился, заслышав, какие неприятности повлекли за собой попытки эдила перевести ход следствия в новое русло. Кессиас пошел с расспросами к иерархам враждующих храмов, но, видимо, повел опрос так неуклюже, что Клотен вообще отказался с ним говорить. Гвидерий раскипятился и принялся выяснять, не сам ли Клотен является вдохновителем странных действий эдила. Хранитель оружия храма Беллоны Эластр заявил, что светские власти не имеют права касаться религиозных вопросов, и весьма резко оборвал разговор.
- Но это еще не все, Ренфорд, - это пока не самое худшее! Во-первых, люди Клотена таки сцепились с людьми Гвидерия. Ничего серьезного не стряслось, так, пара переломанных костей, - но это уже драка! Драка - и где? - на Храмовой улице! Можете вы себе такое представить? А во-вторых... - Эдил кивком предложил Лайаму придвинуться ближе и понизил голос почти до шепота, словно собирался заговорить о темных богах и боялся привлечь их внимание. - Вы слышали про вторую комету?
Лайам кивнул и сказал, что сам видел ее.
- Вот так, Ренфорд! Их уже две! А матушка Джеф сказала, что в соседнем селении родился теленок о двух головах!
Ни о каком таком теленке Лайам не слыхал, но на всякий случай кивнул еще раз.
- А теперь слушайте, - только я вам это говорю по секрету и надеюсь, что вы будете хранить этот секрет! Прошлой ночью, сразу после появления второго знамения, все свечи на Храмовой улице - все до единой! - погасли. Жрецы в один голос твердят, что никаких сквозняков не было, - свечи просто мигнули и погасли, словно кто-то одновременно потушил их щипцами.
Лайам потер переносицу, пытаясь сообразить, что бы это могло означать. Обычно он не очень-то верил во всякие там знамения, но сейчас по спине его скользнул холодок. Лайаму вспомнились намеки матушки Джеф на то, что Саузварку грозит что-то ужасное.
- И мало того, - продолжил эдил, и Лайам с удивлением уловил нотки растерянности в голосе бравого стража порядка, - я сегодня побывал в храме Урис. Тамошние жрецы лучше всех гадают по внутренностям животных, по коровьим лопаткам и по всяким другим вещам. Так вот, эти жрецы полдня бросали плашки с рунами и разглядывали чьи-то кишки, но наотрез отказались сказать, что они из всего этого поняли. Просто уперлись - и все! И при этом казались сильно испуганными. Как это вам?
Лайам только пожал плечами. Обычно он пропускал подобные разговоры мимо ушей, но слова матушки Джеф накрепко засели у него в голове, и Лайам, сам того не желая, не мог не считаться с ними. Кессиас умолк, задумчиво глядя на огонь. Минуту спустя Лайам встал, набросил плащ и сказал, что ему надо идти.
- Точно надо? - мрачно спросил эдил. - Вы уже отужинали? Жаль. Я надеялся с вами перекусить. Как там ваше расследование?
- Довольно неплохо, - коротко отозвался Лайам. Он еще не обдумал, что можно сказать эдилу. Впрочем, говорить о том, что он установил связь с воровской гильдией, точно не стоило. Не хотелось ему сообщать и о Двойнике. Тот, кто носит удачу с собой, не должен испытывать ее понапрасну. - Извините, Кессиас, но у меня сейчас просто глаза закрываются. Я вчера очень поздно лег.
Кессиас улыбнулся, но это было лишь жалкое подобие его обычной улыбки.
- Что ж, остается лишь пожелать вам спокойного отдыха. Вы, небось, уже подобрались к нужному человеку - а?
Лайам сделал неопределенный жест.
- Я пока не уверен. Надеюсь, завтра смогу сказать точно. Я намерен провести в городе весь день. Хотите - пообедаем вместе?
До обеда он успеет прикинуть, что рассказать эдилу, а о чем умолчать.
- Хорошая мысль. Тогда в полдень встречаемся здесь - идет?
Лайам коротко кивнул и удалился, а Кессиас остался сидеть, уныло глядя на пылающие в камине поленья.
Лайам явно чувствовал себя не в своей тарелке. Он присматривался к Саузварку - к людям, к домам, к булыжнику мостовой, пытаясь найти во всем этом малейшие признаки перемен. Но все казалось совершенно обычным: те же толпы на улицах, редеющие по мере наступления темноты, те же факелы и падающие из окон квадраты света, те же стражники, обходящие город дозором. Но эта привычная взору картина теперь воспринималась иначе, и пахло вокруг иначе - словно после удара молнии. Город застыл в ожидании.
За городской чертой Даймонд перешел в ровный галоп, ветер ударил Лайаму в лицо, и он вздохнул с облегчением. Мысли его постепенно переключились на дела более личного плана, но, как оказалось, лишь для того, чтобы окончательно спутаться.
Что можно сказать Кессиасу о ходе своих поисков? Лайам не знал, как ответить на этот вопрос, и вообще не был уверен, что сможет ответить. Если он расскажет эдилу о гильдии, у того может появиться желание ее уничтожить, и Лайам волей-неволей должен будет ему помочь. Возможно, это - в главной своей сути - деяние и благое, но какая-то часть существа Лайама восставала против той роли, которую он в этом деянии был обязан сыграть. Он не мог отплатить черной неблагодарностью людям, оказавшим ему доверие. Все было бы по-другому, если бы Лайам сообщил о своих подозрениях Кессиасу прежде, чем переступил порог воровского притона. Но теперь он не считал себя вправе подводить этих людей под арест.
Лайам вдруг сообразил, что ему даже в голову не пришло соблюсти интересы эдила и выспросить у воров, не причастны ли они хоть каким-нибудь боком к нападению на храм новой богини. Впрочем, такая попытка была бы чревата теми же осложнениями. Рассказав о полученных сведениях представителю власти, он тут же стал бы доносчиком, а этого Лайаму никак не хотелось. Конечно, можно было бы успокоить свою совесть, вообразив себя шпионом в стане врага. Но между деятельностью шпиона и действиями доносчика пролегала черта, и Лайаму уже приходилось ее для себя проводить. Он знал, что способен на многое, но только не на предательство.
«О боги, - подумал Лайам, - и как я умудрился во все это вляпаться?»
Но, похоже, удача опять не покидает его, какое-то божество все же следит за ним и проносит кораблик Лайама через шторма и шквалы. Это божество прихотливо, оно порой швыряет своего подопечного в жаркий огонь, но лишь для того, чтобы тут же его оттуда извлечь. Слегка опаленного и сжимающего в руках кусок хорошо пропеченного мяса. Образ получился немного странным, однако Лайам не стал ничего в нем поправлять.
В данном случае удача привела его к Двойнику, но зато поставила перед почти неразрешимым вопросом. На одной чаше весов - эдил, на другой - воровская гильдия Саузварка. Лайам устал и не хотел больше на этот счет размышлять. Пусть все идет как идет, а что будет - покажет завтра.
Домик на берегу никогда еще так его не манил, и Лайам, пошатываясь как пьяный, поднялся по ступеням к порогу.
«Я дома», - послал он мысль, едва не падая с ног.
«Добро пожаловать», - откликнулся Фануил.
«Я ложусь спать. Разбуди меня через час после рассвета».
«Через час после рассвета», - эхом отозвался дракончик, но Лайам уже ничего не слышал. Он кое-как скинул с себя одежду, рухнул на диван и уснул еще до того, как погас свет.

8

Утром Фануил нырнул в сон Лайама и с помощью обычных приемов вернул хозяина к действительности, однако позволил ему еще четверть часа поваляться.
«А теперь тебе и вправду пора вставать».
- Почему? - громко поинтересовался Лайам и подскочил от неожиданности, заслышав возле самого уха какое-то клацанье. Оказалось, это Фануил устраивается рядышком на полу, постукивая по дереву жесткими коготками.
- Почему? - уже спокойнее повторил Лайам.
«Потому что тебя ждут дела».
- Ну-ну, - проворчал Лайам и рывком сел. Спал он крепко, проспал долго и чувствовал себя хорошо. Энергично потянувшись, до хруста в суставах, Лайам встал с дивана и, натянув брюки, побрел на кухню.
«Ты будешь пить кофе?» - спросил Фануил, труся за Лайамом, словно изголодавшийся пес.
- Пожалуй, нет, но могу сделать чашечку для тебя, если ты очень попросишь.
Дракончик шмыгнул мимо хозяина и запрыгнул на стол. Когда дело шло к тому, чтобы сытно поесть, ему не требовались особые приглашения. Лайам на секунду сосредоточился, и над кувшином тут же стал подниматься пар. Он налил кофе в чашечку и сотворил с помощью печки мясо для Фануила и колбаски с хлебцами - для себя.
Фамильяр тут же накинулся на еду. Лайаму вдруг подумалось, какую странную пару они собой представляют. Сторонний наблюдатель мог бы, наверное, тронуться, увидев, как человек и миниатюрный дракон невозмутимо завтракают бок о бок, не обращая особого внимания друг на друга. Причем один из них - не будем указывать пальцами кто - обжирается сырым и не слишком приятно пахнущим мясом.
«Сегодня ты должен найти вора».
Фануил, завершая трапезу, водил мордочкой над чашкой с остывающим кофе.
- Надеюсь.
«Ты уверен, что Двойник - тот, кто нам нужен?»
- Тот или не тот, что толку об этом думать? У меня нет возможности найти мага и нет возможности выследить вора, не состоящего в гильдии. Так что будем считать, что это Двойник.
«Будем, раз тебе этого хочется».
- Кто сказал, что мне этого хочется? - беззлобно отозвался Лайам. В конце концов, дракончик всего лишь отразил его мысли. И в любом случае, какое это имеет значение? Если Двойник - не тот человек, что я теряю? Книгу, жезл и ковер, которые не очень-то мне и нужны. Меня куда больше волнует вопрос, что рассказать Кессиасу.
«Не рассказывай ничего».
- Легко тебе говорить! С одной стороны, он - мой товарищ, с другой стороны, он - эдил. Я проник в воровскую гильдию - сделал то, что Кессиас считал невозможным, - но я не могу предать ее в руки закона. Я просто не имею на это права.
«Эдил человек разумный. Он знает свои пределы и смиряется с ними. Скажи, что у тебя есть границы, через которые ты не можешь переступить. Он поймет».
- Я знаю, - сказал Лайам. - В том-то и незадача. Он все поймет, но по-своему. Он только укрепится во мнении, что я - человек с двойным дном, орел, читающий в душах, непревзойденный сыщик, или придумает еще какую-нибудь чепуху. Он не увидит правды. А правда в том, что я укрываю от правосудия шайку воров, по которым давно плачет тюрьма.
«Ты сам воровал».
- Совсем недолго! - скривился Лайам. - Но я уж точно тогда не был таким грязным и бестолковым.
Лайам и сам понимал, как глупо прозвучали его слова. Хорошее настроение, с которым он пробудился, давно улетучилось. Перед ним опять толклось слишком много вопросов. Жизнь и так штука не очень простая, но - о небо! - как же ее усложняют дела.
Лайам поджал губы, смиряясь с тем, чего нельзя изменить.
- Ладно, забудь об этом. Я придумаю, как обойтись с эдилом.
«Ты уже уходишь?»
- Да, мне пора.
«Я отправлюсь с тобой».
- Зачем?
«Чтобы прикрывать тебе спину».
Отказываться от такого рода услуги было бы глупо, а Лайам уже совершил достаточно глупостей, чтобы присовокупить к ним еще одну.
По дороге в Саузварк Лайам вырабатывал стратегию своего дальнейшего поведения и, поставив в конюшню Даймонда, стал подводить итог своим размышлениям.
С Кессиасом он будет вести себя откровенно, но, конечно, не до конца. Нет, он ничего не станет таить, а просто скажет, что не может предоставить приятелю сведения, способные нанести гильдии вред. С другой стороны, Лайам решил эдилу помочь, уговорив Мопсу выведать у Оборотня, не приложил ли руку к попытке ограбления храма Беллоны кто-либо из местных воров. Вряд ли, конечно, так скверно организованная команда может взяться за столь дерзкое предприятие, но прояснить этот вопрос все-таки стоит. А если вдруг окажется, что кто-нибудь из его новых знакомцев в этом замешан, он настоит, чтобы Кессиас никого не преследовал. В конце концов, из храма ведь ничего не украдено, и если эдил укажет на вора, но пояснит, что тот сбежал из Саузварка, Клотен волей-неволей вынужден будет с этим смириться.

Предыдущая страница 5 Следующая страница


Наследник волшебника 6

Что же касается Двойника, если окажется, что Лайама обокрал вовсе не он, то с этим уже ничего не поделаешь. Это будет означать, что Лайам вздохнет облегченно и свалит заботу со своих плеч. Все равно ему не было никакой пользы от украденного имущества. Неприятно, конечно, что коллекция старого мага разорена, но Лайаму, как и Клотену, придется смириться с данностью.
«Прости, старина, - обратился он к тени Тарквина, - но эти вещички теперь и тебе тоже вроде бы ни к чему!»
Лайам хотел пошутить, чтобы как-то приободриться, но вспомнил маленькую могилку на берегу, вздрогнул и мысленно попросил прощения у мастера Танаквиля.
Эта мысль настроила его на печальный торжественный лад и заставила оглядеться по сторонам. Он уже находился неподалеку от Храмовой улицы. В прилегающих к ней кварталах было почти безлюдно, над перекрестками висела напряженная тишина. Редкие прохожие, спешащие по своим делам, разговаривали исключительно шепотом и старались не смотреть в глаза встречным. Даже нищие стояли недвижно, не кланяясь и не раздражая слуха всегдашним нытьем.
Лайам знал, что такое свойственно городам и особенно - городам маленьким и портовым. Почему-то считается, что сельские жители суевернее горожан, но это не более чем заблуждение. Селянам, имеющим дело с природой, присущи житейская сметка и здравый смысл, а море насущных забот не дает им погрузиться в океан беспочвенных размышлений. Они не придают значения вздорным слухам и верят лишь в то, что можно потрогать руками или попробовать на зуб. В городах же любая мелкая сплетня может в одно мгновение оказаться у всех на устах и вернуться к первоисточнику совсем на себя не похожей. Вот и сейчас Саузварк видел кометы, что-то слышал о заварушке в храме новой богини Беллоны, кого-то встревожил объявившийся в Муравейнике призрак, кто-то что-то разнюхал о тайком улизнувшем из гавани корабле. В общем, не было никакой причины для беспокойства, кроме слухов, которые переплетались и разрастались, и к утру горожане стали вести себя так, словно Саузварк осажден.
«Холод и скука, - подумал Лайам. - Людям нечем больше заняться». Торговый сезон закончился, море у берегов бороздили лишь несколько каботажных судов, маленькие мануфактуры работали в половину своей мощности. Театр был закрыт, а зверинец, размещенный в его стенах, не заслуживал особенного внимания. Неудивительно, что эта зима стала столь хлопотной для эдила.
Неудивительно также, что и Лайам, пока добирался до бани, куда они с Мопсой наведывались вчера, успел впасть в самое мрачное расположение духа. Завидев Лайама, девчонка весело улыбнулась и бросила ему яблоко, вытащенное из кармана плаща. Лайам, вскинув руку, ловко его поймал.
- Завтрак! - с гордостью объявила девчонка. Судя по всему, яблоко было украдено.
- Спасибо, - отозвался Лайам. Его мрачное настроение слегка развеялось. - Надеюсь, оно добыто не где-нибудь по соседству?
- Нет, на холме, по дороге. Бакалейщик не разорится.
- Тогда куда мы пойдем?
- У Двойника есть еще четыре укрытия; три тут поблизости - одно прямо в Щелке, - и еще одно на холме. Туда лучше не ходить, пока бакалейщик не успокоится.
- Тогда пошли к ближайшему.
И они неспешно зашагали в сторону порта, жуя на ходу яблоки, которыми Мопса успела основательно загрузиться. Солнце уже стояло, достаточно высоко и хотя и не грело, но навевало приятные воспоминания о весенних деньках. Здесь, вдалеке от Храмовой улицы, город уже не казался Лайаму таким скованным, люди открыто приветствовали друг друга и без малейшей доли стеснения обсуждали свои дела.
После прогулки по первым двум адресам у Лайама сложилось впечатление, что любвеобильный Двойник вовсе не ходит у своих пассий в любимцах. Сначала они навестили совсем молодую особу, обитавшую в двухкомнатной грязной квартирке неподалеку от храма Повелителя Бурь. Она набросилась на вошедших с вопросами, куда подевался этот чертов Двойник.
- Полегче, милая, - сказал ей Лайам, - мы надеялись, что это вы объясните, куда он девался.
- Я?! - возмутилась девица. На вид ей было не более восемнадцати лет. - Откуда мне это знать? Этот ублюдок всегда смывается, когда подходит время платить за жилье. Вот и теперь носу сюда не кажет - уже больше недели. Он обстряпал какое-то дельце и, похоже, ко мне не вернется, пока не просадит все денежки в какой-нибудь грязной дыре!
- А он вам не говорил, что это за дельце?
- Мне? С чего бы вдруг? - презрительно скривила губы девица. - Он держит меня не для разговоров, а для того, чтобы было с кем скоренько перепихнуться, когда возникнет нужда.
Лайам украдкой взглянул на Мопсу. Он знал, что та росла не на облаке, но все же...
Девчонка со скучающим видом стояла в дверях и, похоже, совсем не прислушивалась к беседе.
- Так-таки ничего и не говорил?
- Ни единого слова, - заверила Лайама девица.
- А когда он был тут в последний раз?
- Я же вам толкую - неделю назад. Слушайте, если вы все же разыщете этого негодяя, передайте, чтобы без денег он не вздумал сюда и соваться.
Девица явно настроилась перемыть все косточки своему ветреному кавалеру, но Лайам быстро откланялся и вытолкнул Мопсу за дверь.
Вторая квартирка располагалась в нескольких кварталах от первой и очень на нее походила, только там обитала особа постарше и знала она побольше.
- Ну да, он кое-что мне говорил, - с подозрением произнесла она. - А вам-то до этого что?
- Мы договаривались с ним провернуть одно дельце, - сказал Лайам.
Грубая ложь, но она, как ни странно, сработала.
- Так вот оно что? - фыркнула женщина. - Что-то вы не похожи на моряка!
- Ну...
- Знаю, знаю, это лишь маскарад. Ну ладно. Теперь слушайте, что я скажу. Похоже, этот паршивец надул вас. Он, скорее всего, уже провернул это дело. В одиночку или с кем-то еще. Его нет дома уже три дня.
- Как же так? - произнес Лайам, изображая беспокойство и стараясь обходиться общими фразами. - Он не мог в одиночку пойти на такое опасное дело! Он должен был дождаться меня.
Женщина громко рассмеялась:
- Скажете тоже - опасное! Небольшая прогулка на лодке и обычный взлом! Опасное! Да вы, наверное, попросту новичок!
Лайам глуповато улыбнулся:
- Пожалуй, вы правы.
- Боюсь, вы так им и останетесь. Двойник, по всему судя, обошелся без вас.
Продолжать разговор было бы неразумно. Лайам предпочел удалиться, сокрушенно вздыхая и сетуя на людское коварство.
Оказавшись на улице, Мопса одобрительно кивнула Лайаму:
- Складно врешь, дядя.
Лайам в ответ одарил ее изысканным полупоклоном:
- Я готов следовать куда вы прикажете, леди.
- Потопали к Щелке, - сказала девчонка и свернула в переулок, ведущий в сторону городской площади, увлеченно о чем-то болтая. Но Лайам не вслушивался в ее болтовню: он размышлял.
Итак, Двойник ушел на дело в ту самую ночь, когда был ограблен дом Тарквина. Из этих двух фактов могло быть сделано лишь одно заключение, но моряк и лодка сбивали Лайама с толку. Зачем Двойнику понадобилось куда-то там плыть? И куда же он, в конце концов, подевался?
«Отмечает свою удачу, - в десятый раз ответил себе Лайам. - Сидит где-нибудь и пропивает денежки, вырученные за мои вещи». Это предположение не очень-то радовало, но Лайам уже смирился с мыслью, что поиск придется продолжить. Отыскав Двойника, он тем самым встанет на след, ведущий к скупщику краденого или к клиенту, заказавшему кражу. Мысль о клиенте влекла за собой сонм новых вопросов, но Лайам на время решил их отложить.
Так все-таки - зачем Двойнику нужна была лодка?
Когда наконец ответ всплыл из глубин сознания, он оказался на удивленье простым. Трудно подкрадываться к дому впотьмах и по крутой скалистой тропе. Еще труднее карабкаться по ней с грузом. Двойник решил не рисковать, а потому вышел в море - на веслах или под парусом, - миновал Клыки и вдоль берега добрался до бухты Тарквина. Вот почему он выбрал в подручные моряка.
Мопса продолжала болтать, но Лайам перебил ее на середине фразы:
- Двойник брал заказы? - Мопса умолкла и недоуменно взглянула на спутника:
- Что?
- Заказы. Случалось ли так, чтобы кто-то поручал Двойнику украсть какую-то вещь?
Конечно, этот вопрос следовало бы задать много раньше. Ведь даже если Двойник - тот самый вор, что его обокрал, это мало что объясняло. Он как-то должен был пройти через магическую защиту. А это означало, что у него был помощник, и скорее всего - маг. Иначе зачем Двойнику понадобились бы потертый ковер, здоровенная книга и сомнительного вида железка. В доме было полным-полно диковин поинтереснее.
Однако ответ Мопсы оказался совсем таким, на какой он рассчитывал.
- Нет, - твердо заявила девчонка. - Волк никому не дает этого делать. Однажды, это было давно, один торговец - не то Анкус Марциус, не то мастер Готтард, а может, даже кто-то из Фрипорта - уговорил кого-то из наших стащить у другого торговца пергамент с важными записями, но вышел скандал. Все открылось, и Чудила чуть не добрался до нас. После этого Волк строго-настрого запретил нашим красть не для себя.
- Хотя Двойник может его не послушаться, - добавила Мопса, чуть поразмыслив. Очевидно, эта мысль только что вошла в ее голову. - Он постоянно спорит с Оборотнем, что вору можно, а что нельзя. Даже легиум ему не указ. Двойник очень умный.
- А кто такой этот Чудила?
Мопса наморщилась, словно пытаясь сообразить, шутит Лайам или нет.
- Кто такой Чудила? - переспросила она.
- Ну да.
- Чудила это и есть Чудила. Черпак. Большой Пес, вожак своры легавых.
Псами, равно как и черпаками, в декламации именовались стражники, значит, Большой Пес - это...
- Эдил? Эдил Кессиас?
- Ну а кто же еще? - фыркнула Мопса. - Можно подумать, ты не знаешь Чудилу.
Сарказм, с которым Мопса произнесла последнюю фразу, показался Лайаму странным, и он нахмурился, размышляя, что же девчонка имеет в виду. С какой такой стати она решила, что он должен знать начальника городской стражи?
Они добрались до Щелки. Лайам скептически оглядел винную лавку, располагавшуюся прямо напротив глухой стены здания городского суда, и свирепо покосился на Мопсу. Сюда они могли заглянуть и вчера, сразу после того, как повстречались. Но делать нечего, Лайам толкнул узкую дверь. Под ногами вошедших захрустели бутылочные осколки. В лавке пахло табачным дымом, прокисшим вином и кое-чем еще, менее приятным для нюха. Осторожно передвигаясь, Лайам подошел к креслу, в котором спал, закинув ногу на ногу, коренастый, крепко сбитый мужчина. Сидевший у кресла пес угрожающе зарычал, обнажив поблескивающие в полумраке клыки, и спящий дернулся с воплем:
- Вон! Пошли вон, ублюдки!
Затем он открыл глаза и увидел застывших на месте гостей. Мужчина сплюнул и провел рукой по лысой, как яйцо, голове.
- Прошу прощения. Вы кто такие?
Тон его голоса никак нельзя было назвать дружелюбным. Лайам кашлянул.
- Я ищу человека, которого зовут Двойником... - заговорил было он, но лысый мужчина оборвал его фразу.
- Впервые о нем слышу, - прозвучал мгновенный ответ. - Здесь таких не бывало.
Мопса локтем ткнула спутника в бок.
- Вы точно в этом уверены? - спросил Лайам. - Мне нужно передать ему через вас пару слов. Двойник говорил, что вам можно довериться.
Лысый потеребил двумя пальцами кончик толстого носа и с подозрением уставился на Лайама. Он открыл было рот, намереваясь что-то сказать, но тут пес вновь зарычал. Лысый развернулся и наотмашь ударил животное.
- Заткни свою пасть, ублюдок! - приказал он, потом повернулся к Лайаму:
- Мне можно довериться, но сам я не могу доверять людям, которых не знаю. - В его голосе внезапно проснулась строптивость, а сам хозяин лавки стал походить на мальчишку, которому велено вымыть уши. - Не могу, да и не хочу. Я слыхом не слыхивал о вашем приятеле. Мне и без того хватает хлопот.
Хлопот у яйцеголового крепыша и вправду хватало. Беспорядок тут был жуткий, на полу повсюду валялись пустые бутылки и поблескивали лужицы то ли вина, то ли мочи. Воняло в лавке невыносимо. Однако ее хозяина заботило, как видно, не это. Он уставился в пол и задумался, покусывая губу. Лицо его приобрело обеспокоенное выражение; крепыш рассеянно опустил руку и погладил собаку.
- Друг мой, - негромко произнес Лайам, стараясь не выводить его из задумчивости, - если вдруг вы увидите Двойника, передайте ему...
- Я его не увижу! - выкрикнул мужчина, вскакивая с кресла. Пес также вскочил и зарычал. - Не увижу! Я его совершенно не знаю! Убирайтесь отсюда вон!
Пес кинулся на гостей, и те бросились наутек, предпочитая не выяснять, сумеет ли хозяин лавки поймать животное за ошейник.
Они добежали чуть не до бани, пока полное изнеможение не повелело им остановиться, чтобы перевести дух. Хриплый лай пса разносился по всей Щелке и все еще до них долетал.
- Ну и приятели у твоего Двойника! - заметил Лайам.
Тяжело дышащая Мопса нахмурилась.
- Он знает Двойника. Он врет.
- Не сомневаюсь.
Врать-то он врет, но - почему? Лайам не понимал причин вспышки ярости, так внезапно охватившей хозяина лавки и так некстати прервавшей его раздумье. Впрочем, эта загадка вряд ли имела отношение к делу, и Лайам отправил ее в дальний ящик сознания, где уже давно пылились другие.
- Ладно, двинемся дальше. У нас ведь остался только один адресок. Будем надеяться, что Двойник прячется там.
Но надежда так и осталась надеждой. Вернее, даже таковой не осталась, а рассыпалась в пыль. Правда, последнее прибежище Двойника выглядело более респектабельно, чем другие. Лайам с любопытством оглядел прилично обставленную квартирку, расположенную на пятом этаже добротного здания, фасадом своим выходившего на улицу, граничащую с кварталами для богачей. Владелец дома сказал, что не видел своего постояльца, пожалуй, пять дней.
- И дня четыре - его дражайшую женушку, - добавил он, сердито тряхнув головой, - вкупе с ее так называемым братцем. Нет, тут родством даже и не попахивало. Слишком уж они липли друг к другу для братца с сестричкой, вот что я вам доложу.
- Липли?
Домовладелец рассмеялся, но в смехе его сквозила горчинка.
- Бьюсь об заклад: женушка вашего приятеля сейчас где-то в море, вместе со своим ухажером.
Он снова засмеялся, и Лайам понял, что рога, наставляемые ветреной дамочкой Двойнику, кажутся домовладельцу чем-то вроде кары, ниспосланной небесами на голову жильца, осмелившегося молчком съехать с квартиры.
- Она что, сбежала с ним?
- Я так думаю, - отозвался старик. Он снова скорбно встряхнул головой и улыбнулся. - И похоже, платы за прошлый месяц мне уже не видать.
- А почему вы сказали, что они сейчас в море?
- А где же им быть? - ответил вопросом на вопрос домовладелец. - Этот ее братец - моряк, капитан какого-то корабля, из тех, что только и ждут попутного ветра. Прошу прощения, - произнес он, резко меняя тему, - вы, случайно, не хотите снять здесь жилье?
- Нет, - отозвался Лайам. - Извините за беспокойство.
Мопса, пока они спускались по лестнице, героически держала язык за зубами, но на улице набрала в легкие воздуху, чтобы единым духом выпалить то, что вертелось в ее голове.
- Это женщина совсем не... - с жаром заговорила она.
- Не жена Двойнику, - закончил Лайам. - Знаю. Двойник вообще не женат.
Мопса слегка надулась, но Лайам не обратил на это внимания. Двойник, женщина, капитан?.. Тут было над чем подумать. Возможно, капитан и есть тот самый моряк, что согласился помочь Двойнику обстряпать свое дельце. Но если женщина потом с ним сбежала, то... Двойника ведь никто с той поры не видел, да и Лайам с Мопсой не сумели его отыскать.
Куски головоломки складывались в безрадостную картину. Получалось, как ни крути, что вора, выполнившего заказ, убили, а вещички Лайама плывут себе в какой-нибудь дальний порт. Лайам с чувством выругался.
- Ну что? - спросила Мопса, не обратив на ругательство никакого внимания. Любопытство в ней явно преодолело чувство обиды. - Что ты хочешь сказать?
- Что твой Двойник, скорее всего, - покойник. И что свои вещи я теперь никогда не верну.
- Двойник - покойник? Ха! Думай, что говоришь! Да он осторожнее кошки. Еще никому не удавалось его обдурить. Уж он-то, небось, все знал про капитана и эту дуру. И только прикидывался простаком, чтобы ему не мешали. Двойник очень умный, попомни мои слова.
Однако восторженный тон, с которым произносились эти слова, лишь укрепил Лайама в своем мнении. Девчонка еще не знает, как шатки кумиры и насколько истинный облик идолов далек от того, что рисуют себе их почитатели. Но Лайам не стал разубеждать юную поклонницу Двойника.
- Думаю, на сегодня все, - сказал он.
- Как все? А обед? - возмутилась Мопса, упершись кулачками в бока. - Я ведь раздобыла нам завтрак.
- Держи, - Лайам достал из кармана пару монет. - Тут хватит и на обед, и на ужин.
- А как же ты?
- Я не голоден.
Девчонка закатила глаза.
- Я говорю не о том. Я хочу спросить что ты собираешься делать.
- Погулять, пока не пробудится аппетит, - озадаченно отозвался Лайам.
- Я спрашиваю о Двойнике! - подсказала Мопса. - Что ты собираешься делать дальше?
- Ничего, - ответил Лайам, покривив душой. На деле он намеревался спуститься к порту и для очистки совести пошарить немного там, но ему не хотелось таскать за собой девчонку. - Думаю, с этим делом покончено.
Но Мопса не унималась.
- Двойник жив! Завтра нужно еще раз пройти по его лежкам. Я тоже пойду. Где мы встречаемся?
- Нигде, - заявил Лайам. - Я теперь сам, если захочу, смогу найти к ним дорогу.
- Ха! Что-то не верится! Спорим, ты заблудишься даже в Щелке, а уж о Муравейнике нечего и говорить. Я пойду с тобой.
Лайам смерил взглядом маленькую упрямицу, и вдруг ему пришло в голову, что Мопса - еще ребенок, и что в караде ей живется не очень-то сладко. Пока она держится возле Лайама, ей не приходится получать колотушки от Волка и Шутника. Возможно, именно потому она так и рвется ему помогать.
«И еще потому, что ты купил ей одежду и кормишь», - добавил Лайам. Ему вспомнилась полудикая кошка, которую он как-то из жалости накормил. Кошка так привязалась к нему, что он вынужден был взять ее в рейс. Недели две все шло хорошо, потом любимица команды пропала. Ее скелет нашли в трюме. Сухопутная кошка погибла в схватке с корабельными крысами.
Впрочем, ни в какое плавание Лайам брать Мопсу не собирался. Как не собирался никуда плыть и сам.
- Ну ладно, - сказал он в конце концов. - Встречаемся завтра - в то же время, что и сегодня, но только не здесь, а внизу. Знаешь, где улица Герцогов спускается к порту?
- Найду, - уверенно отозвалась девчонка. - Не беспокойся. Я буду ждать тебя там.
- Только смотри - не опаздывай! - крикнул Лайам, но Мопса уже спешила прочь, крепко сжимая в кулачке честно заработанные монеты.
Когда Лайам вошел в помещение казармы, Кессиас сидел у камина и смотрел на огонь. Казалось, что со вчерашнего вечера он так никуда и не уходил. Лайаму вспомнились прозвища, какими гильдия наградила эдила, усмехнулся, но тут же устыдился своей усмешки. Кессиас, очумело уставившись в одну точку, шевелил беззвучно губами, словно мысленно производил какие-то вычисления. Лайам вдруг вспомнил, что напрочь забыл справиться у девчонки, не причастен ли кто-то из местных воров к заварушке в храме Беллоны, и ему еще раз сделалось стыдно - уже за свою толстокожесть.
- Здравствуйте, Кессиас. Вы не запамятовали, что у нас назначена встреча?
Эдил подскочил словно ужаленный, мучительно побагровел и вцепился в руку Лайама.
- По правде говоря, Ренфорд, вы перепугали меня чуть ли не до смерти. Я тут раздумывал кое о чем. Но я ничего не забыл - я ведь здесь, верно? - Кессиас заулыбался, словно шутка ему удалась. - Да и потом - где же мне еще быть?
- У вас неприятности?
- Скажите - новые неприятности, или те же самые неприятности, но помноженные на два, - и вы будете недалеки от истины.
Похоже, приход Лайама вдохнул в эдила свежие силы. Он глубоко вздохнул и, схватив с вешалки куртку, потащил приятеля к двери.
- Что ж, давайте-ка и вправду пойдем перекусим. А то меня уже тошнит от всего, что тут есть.
Кессиас решительно зашагал через площадь к большой таверне, Лайам старался не отставать. Хозяин таверны встретил эдила раболепным поклоном; Кессиас ответил ему небрежным кивком. Они поднялись по узкой винтовой лестнице на второй этаж заведения и уселись возле окна, открывавшего вид на здание городского суда. Хозяин таверны суетился вокруг; он протер столик, убрал лишние стулья и принялся расхваливать блюда, которые мог «незамедлительно подать сиятельным господам».
- Это большая честь для меня, милорды, это очень большая честь...
- Уймись, Хелекин! - прорычал Кессиас. - Все, что нам нужно, - это два пирога, две пинты пива и немного покоя!
Хелекин ринулся прочь. Когда он исчез, Кессиас тяжко вздохнул и устало потер глаза.
- Что, все так плохо? - Лайаму в последнее время столь часто случалось видеть обычно невозмутимого эдила встревоженным, что ему невольно сделалось его жаль.
- Не то слово.
Кессиас принялся докладывать обстановку. Иерарх Клотен все сильнее давил на него, а напряжение на Храмовой улице все возрастало. Снова заявились три бакалейщика, требуя принять меры против сбежавшего из гавани «Удальца» - «Эти дурни думают, что я тут же пошлю в погоню флотилию, чтобы им оплатили счета!» - а какие-то люди прошлой ночью устроили налет на городские аптеки.
- Имейте в виду - не на одну-две, - пояснил Кессиас. - На все семь аптек, что имеются в городе! Деньги везде остались нетронутыми. Только перевернуто все вверх дном и пропали кое-какие травы. Больше всего это смахивает на пьяную выходку, но странные получаются бузотеры. Носились в разные концы города, денег не брали и даже не выбили нигде ни стекла.
Лайам подумал, что кража в его доме тоже не являлась обычной, и решил чуть позже поразмыслить над этим.
- Но мало того... - Тут вернулся Хелекин с пивом и пирогами, принявшийся многословно желать гостям приятного аппетита. Когда хозяин таверны наконец удалился, эдил отодвинул свою тарелку и перегнулся через стол: - Я говорил вам о гадании, напугавшем жрецов Урис, и о том, как в святилищах Храмового двора одновременно погасли все свечи?
- Ну?
Лайама невольно захватил заговорщический тон Кессиаса. Он тоже понизил голос и подался вперед.
- Ничего к этому, хвала небесам, не добавилось, но Храмовый двор отрядил ко мне группу жрецов с просьбой подать прошение герцогу. Они хотят, чтобы им дозволили провести большой обряд очищения.
Лайам жестом дал понять, что слыхом не слыхивал о подобных обрядах. Но Кессиас знал, с кем имеет дело, и потому терпеливо принялся объяснять:
- Помните канун праздника Урис? Обряд, который проводился на площади, и процессию, которая потом обошла весь город, призывая эту богиню ниспослать Саузварку благословение?
Лайам прекрасно помнил тот день. Он сидел тогда именно в этом заведении, но - на террасе, наблюдая за впечатляющим действом.
- Ну так вот - обряд очищения проводится так же, только с большим размахом. Участие в нем принимают все храмы, все их жрецы и служители. В гавани сжигают специальные лодки, на алтарях колют телят и коз и объявляют на этот день строгий пост. Обычно подобная церемония проводится раз в году - перед началом торгового сезона, но жрецы решили, что Саузварк нуждается в дополнительной подмоге небес. Они хотят, чтобы герцог разрешил горожанам прервать на эти сутки работу.
- Я правильно понял? В церемонии участвуют все храмы? Или можно без какого-то обойтись?
- Вы, как всегда, Ренфорд, попали в больное место. И как всегда, не особенно целясь. Герцог охотно даст разрешение - он глубоко почитает обычаи старины, - но как быть с храмом Беллоны? Клотен успел так насолить всем остальным, что теперь никто не хочет иметь с ним дела. Культ новой богини молод, и Саузварк не успел проникнуться доверием к ней. Да, Ренфорд, возможно, этот обряд и уладит наши дела с богами; но может внести разлад в храмовые дела.
- Храмовая улица и без того уже превратилась не в самое уютное место, - заметил Лайам. - Я проходил утром мимо, и мне стало не по себе.
- Еще бы! С вашей-то проницательностью невозможно этого не заметить. Готов поклясться - там даже воздух холодней, чем везде.
- И все-таки, что же вы решили сделать с прошением?
- А что тут можно поделать? Когда иерархи двенадцати храмов просят подать прошение герцогу, им нельзя отказать. Моему гонцу потребуется день, чтобы добраться до замка его высочества. Тот волокиты никогда не разводит, значит, еще день кладем на обратный путь. Иерархи за это время пообещали решить, следует ли допускать к церемонии служителей нового культа, и согласились оставить за мной право отменить весь обряд, даже если дозволение герцога будет получено.
- Неужели они сами пришли к такому решению? - удивленно спросил Лайам.
- Да нет, пришлось их к тому подтолкнуть, - буднично ответил эдил. В его голосе не слышалось ни малейшего самодовольства. - Жрецы облекли меня правом делать все, что я посчитаю уместным.
Что именно может считаться уместным в сложившейся ситуации, эдил не пояснил. Он просто умолк, не проронив больше ни слова, и мужчины принялись за еду.
Да, забота на плечи эдила сваливалась большая. Теперь Лайам стал понимать, почему у всех стражников, которых он встречал в последнее время, такой пришибленный вид. Лайам вновь пожалел, что не удосужился навести справок у Оборотня, - возможно, сведения, которые он получил бы, могли бы хоть как-то Кессиасу помочь. Но с другой стороны, у Лайама имелась своя забота, которая все сильнее начинала его тяготить. Уже четвертый день ему приходилось вставать ни свет ни заря, тащиться в Саузварк и мотаться туда-сюда в поисках практически безрезультатных. Ох, как мне это все надоело, подумал Лайам. Когда у человека есть занятие, приносящее ему удовольствие, - это одно. Когда же ему день ото дня все чаще приходится сталкиваться с задачами, не имеющими решения, - это совершенно другое. В глубине души Лайам был рад, что Кессиас чересчур занят собой, чтобы интересоваться его делами.
Так они и сидели около четверти часа, вяло, без аппетита ковыряясь в своих тарелках. Затем эдил покончил с едой и рассеянно глянул в окно. Что-то там привлекло его внимание. Эдил передвинулся и ткнулся носом в стекло. Оно тут же запотело. Кессиас нетерпеливо повозил по нему рукой и, вытянув шею, принялся разглядывать площадь.
- Что там выделывает этот болван? - пробормотал он, обращаясь скорее к себе, чем к Лайаму.
- Вы это о ком?
- О Боулте. Он дергается как ненормальный. Никогда за ним такого не замечал.
Эдил встал, дернул щеколду и распахнул окно.
- Боулт! - заорал он. - Эй, Боулт!!!
Рев эдила был таким зычным, что люди на площади начали озираться.
Лайам уже все видел и сам. Стражник, которого Кессиас окликал, помогал ему во время поисков убийцы Тарквина. Лайаму в жизни не приходилось встречать столь невозмутимого человека. Но сейчас Боулт, размахивая руками и растерянно озираясь, топтался у входа в казарму.
- Боулт, задница, что случилось? - проревел эдил.
Тот развернулся так стремительно, что чуть не свалился с крыльца. Затем он бегом пересек площадь, остановился под окном таверны и, задыхаясь, прокричал:
- Драка... драка в Храмовом дворе!
Выругавшись, Кессиас вскочил из-за стола и ринулся к выходу с резвостью, поразительной для столь крупного человека.
Ошеломленный Лайам какое-то время сидел в одиночестве, слушая, как тяжелые шаги Кессиаса грохочут по винтовой лестнице. Затем он тряхнул головой, бросил на стол несколько монет и поспешил за приятелем.
Спускаясь по лестнице, Лайам отправил в пространство мысль:
«Фануил! Ты где?!»
«На крыше таверны, мастер».
«Отправляйся на Храмовую улицу, - приказал Лайам. - Жди меня там».
Он выскочил из таверны в то самое мгновение, когда Кессиас вылетел из казармы. В одной руке у эдила был маленький круглый щит, в другой - две деревянные дубинки. Боулт и еще один стражник мчались за ним.
Эдил увидел Лайама и взмахом руки указал в сторону Храмовой улицы. На северном углу площади пути их пересеклись, и Кессиас сунул Лайаму вторую дубинку.
«Мастер!» - окликнул его Фануил.
«Вперед!» - приказал Лайам, приноравливаясь к размашистой рыси эдила. А затем выдохнул уже вслух:
- Вперед!

9

«Что ты делаешь? - подумал Лайам, потом уточнил свою мысль: - Зачем тебе это надо?»
Он мчался рядом с шумно пыхтящим эдилом, краем уха улавливая топот двоих стражников за спиной. Храмовая улица сейчас походила на сливную трубу, вбирающую в себя ручейки горожан и увлекающую их к тупику, образованному тремя святилищами. Эдил и его спутники возглавляли все увеличивающуюся толпу, к которой присоединялись лоточники, прохожие, попрошайки, владельцы лавок. Лайам, оглянувшись, заметил среди бегущих десятка два стражников из уличного дозора и облегченно вздохнул. Он перехватил поудобней дубинку, в торце ее что-то блеснуло. «Похоже, там металлический стержень», - успел подумать Лайам, но тут эдил внезапно раскинул руки, и вся толпа с шумом остановилась у тупика.
Вокруг фонтана кипела драка, в которой участвовали не менее тридцати человек. Дерущиеся сгрудились столь тесно, что практически не имели возможности размахнуться, а потому в гуще схватки в ход пускались одни рукояти мечей. Однако ближе к периферии уже начинали посверкивать и клинки. На служителях новой богини были кольчуги, на жрецах храма Раздора - лишь коричневые рясы, но это вовсе не означало, что первые одерживают верх над вторыми. Драка шла с переменным успехом, никто не хотел отступать. Лайам заметил на ступенях храма Беллоны двоих мужчин, спокойно наблюдающих за тем, что творилось внизу. Видимо, это были Клотен и Эластр. Еще один видный мужчина - вероятно, Гвидерий, стоял в воротах обнесенного стеной храма Раздора и что-то гневно кричал. В тупике было шумно, как тому и положено быть на поле сражения. Лайам хорошо знал этот шум - невнятные выкрики, стоны, лязг оружия, глухие звуки ударов. Так вот, значит, как происходит первая встреча божественного отца с самозваной дочуркой, мелькнуло у него в голове. Он усмехнулся и услышал властный рык Кессиаса:
- Эй, дуралеи! Половина заходит с Боултом слева, половина со мной - справа! И смотрите, не покалечьте друг друга, а то я вам задам!
Какое-то время стражники, неуклюже стукаясь древками копий, разбирались, кому куда встать, затем деление все же произошло, и они побежали к дерущимся. Лайам примкнул к отряду эдила. Он с такой силой сжал дубинку в кулаке, что у него побелели костяшки пальцев. Пробегая мимо храма Лаомедона, Лайам успел заметить, что на его ступенях стоит, улыбаясь, женщина в черном одеянии и облегающем голову капюшоне, окруженная толпой служителей в черных рясах.
«Мастер, куда ты?»
Лайам отмахнулся, у него не было времени отвечать.
«Это небезопасно, мастер».
Лайам только крякнул. Он уже успел потерять Кессиаса из виду, - и на него летел чей-то меч. Лайам развернулся, пытаясь дубинкой выбить клинок из рук нападавшего, потерпел неудачу, но зато его увесистое оружие двинуло противника по уху. Враг зашатался и рухнул на соседа, однако ноги его сплелись с ногами Лайама.
Лайам принялся высвобождаться из ножного захвата, но тут над его головой снова сверкнул меч. Лайам ухватил дубинку за оба конца и вскинул навстречу удару, мысленно взывая ко всем богам, чтобы металл ее стержня оказался достаточно прочным. Удар был так силен, что руки Лайама чуть не выскочили из плечевых суставов. Он повалился спиной на человека, которого только что сшиб. Второй нападавший стал яростно дергать рукоятку меча, чье лезвие увязло в дубинке, в это время какой-то стражник треснул его по голове древком копья.
Все было закончено.
Стражники расшвыривали дерущихся, ловко орудуя копьями и дубинками. Каждый удар сопровождался ругательствами, способными вогнать в краску даже бывалого человека. Раненые, пошатываясь, отходили к своим храмам - кого-то поддерживали товарищи, кого-то несли на руках. Лайам с трудом поднялся на ноги и огляделся по сторонам, облегченно переводя дыхание. Краем глаза он заметил, как в воздухе мелькнула дубинка эдила. Послышалась площадная брань, затем - треск костей. Служитель храма Беллоны взвыл и выронил меч.
- А ну, разойдитесь, ублюдки!
Лайам никогда прежде не видел Кессиаса таким разъяренным. Сейчас он никому, и особенно иерарху храма Беллоны, не посоветовал бы к нему подходить. Но Клотен уже шел навстречу эдилу, грубо расталкивая своих подчиненных.
- Ну, мастер эдил, - произнес иерарх с сильным кэрнавонским акцентом. - Надеюсь, теперь вы довольны?
Кессиас двинулся к иерарху - и Лайам отвернулся. Интересно, какую кость в первую очередь сломает Клотену разъяренный эдил?
Лайам зажмурил глаза в ожидании звука удара, а когда открыл их, то с изумлением обнаружил, что смотрит прямо в лицо женщины в черном, стоящей на ступенях храма Лаомедона, и что та тоже глядит на него. Женщина явно выделяла Лайама из людей, столпившихся возле фонтана. Убедившись, что он заметил ее взгляд, она улыбнулась и поклонилась. Улыбка была понимающей, а поклон - едва заметным, но они обеспокоили Лайама больше, чем вся драка в целом. Он смутился и отвернулся, уставившись на Клотена и Кессиаса.
- Что... - произнес эдил, раздувая ноздри. Кончик его дубинки чуть шевельнулся. - Что вы хотите этим сказать, иерарх?
- Я хочу сказать, - отозвался Клотен, вскидывая подбородок, - что если бы вы потрудились арестовать людей, повинных в нападении на меня, ничего этого не произошло бы.
Пурпурное одеяние иерарха Беллоны охватывал боевой нагрудник, но сам он был безоружен. Волосы, подстриженные под горшок, тонкие бескровные губы, острый, выпяченный вперед подбородок, - нет, этот человек определенно Лайаму не нравился.
- Я полагаю, - холодно произнес новый голос, - что вы ведете речь не о моих братьях.
Это заговорил Гвидерий, видный плотный мужчина в скромном коричневом одеянии. Борода его, аккуратно подстриженная, но достаточно пышная, уже начинала седеть. В руке иерарх храма Раздора держал тяжелую булаву. Он поклонился Кессиасу:
- Я вынужден извиниться за служителей нашего храма, мастер эдил. Но их втянули в это побоище.
Кессиас оскалился в недоброй усмешке и поглядел на Клотена. Тот немедля откликнулся:
- Нет, я говорю именно о ваших братьях, Гвидерий, которые, как известно, уже пытались меня убить...
«Мастер».
Мысль Фануила была настойчивой, но Лайам отогнал ее прочь.
- ...а теперь завязали драку на улице!
«Мастер!»
- Тихо! - прикрикнул Лайам на фамильяра, но тем самым лишь привлек внимание соседей к себе.
Гвидерий едва заметно улыбнулся, Клотен вытаращил глаза.
- Эдил, вам не кажется, что... что ваши стражники ведут себя чересчур дерзко? - спросил он язвительным тоном.
- Это не стражник, - проскрежетал Кессиас, одарив Лайама свирепым взглядом. - Это квестор, слуга герцога, и вам, сэр, лучше бы это запомнить. Более того, - продолжал эдил уже громче, - вы оба сейчас же отправитесь восвояси и будете ожидать там моих распоряжений. И чтобы никто из ваших людей больше не смел нигде появляться с оружием - иначе ослушников ждет кутузка! А вы, - он ткнул в сторону Клотена дубинкой, так что тот вынужден был отскочить на шаг, - вы не высунете носа из своего храма, пока я не выясню, кто прав, кто виноват, и не приду сообщить вам свое решение. Ясно?
Клотен принялся хватать воздух ртом, словно вытащенная на берег рыба.
- Вам ясно? - повторил Кессиас низким, зловеще рокочущим голосом.
- Ясно, - пробормотал иерарх и зашагал к храму Беллоны.
Кессиас развернулся к Гвидерию. Гнев его все еще не охладел, но голос уже звучал не столь угрожающе:
- Простите, мастер Гвидерий, я вынужден просить вас о том же. Через какое-то время я навещу и вас.
- Конечно, - с легкой заминкой произнес жрец. - Я все понимаю, Кессиас.
Он поклонился и повернулся, чтобы уйти, жестом повелевая своим людям следовать за собой. Служители в коричневых рясах, двигаясь четко и слаженно, словно военный отряд, забрали своих раненых и скрылись во дворе храма Раздора. Служители же Беллоны, возможно потому, что их предводитель уже ушел, выглядели не столь собранно и брели к своему святилищу нестройной толпой. Лайам краем глаза заметил Сцеволу: тот помогал какому-то кэрнавонцу подняться вверх по ступеням - точнее, практически тащил его на себе.
«Интересно, участвовал ли он в драке?» - подумал Лайам и тут же решил, что вряд ли. Люди Гвидерия попросту не смогли бы выстоять против юноши. «С его-то подвижностью? Да он обратил бы всех в бегство и в одиночку».
На миг перед внутренним взором Лайама возникла картина: Сцевола, словно маленький смерч, кружится возле фонтана, меч его мелькает, как молния, а люди вокруг валятся, как снопы. Но тут Кессиас изверг из себя что-то вроде лая, должного означать смех, и опять дал о себе знать Фануил.
- Ну и ну, Ренфорд! Вы чуть меня не оглушили! С чего это вдруг вам вздумалось требовать тишины?
«Мастер!!!»
«В чем дело?» - послал раздраженно вопрос Лайам, пытаясь одновременно улыбнуться эдилу. Если первое получилось, то второе вышло из рук вон плохо.
Кессиас покачал головой. Похоже, он сам толком не понимал, позабавило его вмешательство Лайама или возмутило.
- Чего вы этим хотели добиться, а?
- Да в чем, собственно, дело?
Раздражение прорвалось наружу непроизвольно, точно так же, как и недавний выкрик, столь изумивший Клотена. К счастью, Кессиас уже отвернулся к стражникам - на данный момент площадь возле фонтана заполоняли только они.
«Я нашел ковер».
Лайам глубоко вздохнул и напомнил себе, что разговор необходимо вести только мысленно.
«Где?»
«На крыше храма Беллоны. Хочешь на него посмотреть?»
«Да».
Стражники собирали брошенное противниками оружие и разгоняли зевак, Кессиас был занят тем, что ставил охрану возле каждого из враждующих храмов.
Лайам присел на бортик фонтана. Знакомое головокружение - и вот он уже парит над Храмовой площадью, а крохотные фигурки людей копошатся внизу. В одной из них - сиротливо недвижной - Лайам опознал и себя самого. Потом он увидел ковер. Тот был раскатан и лежал на крыше храма Беллоны прямо около купола.
«Ты уверен, что это ковер Тарквина?»
Этот вопрос Лайам задал, когда к нему снова вернулось свое зрение. Он сидел, вцепившись руками в коленки, бессмысленно разглядывая костяшки собственных пальцев.
«На нем выткан орел. И цвет совпадает».
- Дурацкий вопрос, - пробормотал Лайам сам себе и вновь обратился к дракончику.
«Ты можешь его забрать?»
- Ренфорд! С вами все в порядке?
Голос Кессиаса звучал обеспокоенно.
Лайам вдруг осознал, насколько нелепо выглядит со стороны его абсолютная отрешенность. Он проворно вскочил на ноги:
- Да-да, со мной все в порядке. Меня просто несколько взволновала эта... хм... драка...
Обеспокоенность эдила значительно возросла.
- О боги, Ренфорд, вам не следовало в нее ввязываться! Что вы о себе возомнили? Вы же совсем не годитесь для этаких дел!
Лайам стряхнул руку приятеля со своего плеча:
- Не волнуйтесь. Все обошлось, и кончим на этом. Но мне нужно с вами кое-что обсудить.
- Конечно-конечно. Вы уверены, что все хорошо?
- Нет, - подумав, сообщил Лайам. - Не все. Нам нужно поговорить, причем немедленно. По поводу всего этого дела, - и он повел рукой, указывая на храмы.
«Мастер, разумно ли это?»
«Неважно, - отозвался Лайам. На этот раз он послал мысль быстрее и увереннее, чем когда бы то ни было. - Я должен потолковать с ним прямо сейчас - до того, как он отправится к иерархам».
Вслух же Лайам произнес:
- Есть ли тут поблизости место, где мы могли бы поговорить без помех и откуда можно забраться на крышу?
Эдил вытаращил глаза, потом сделал умильное лицо и почти ласково произнес:
- Конечно-конечно!
- Не смотрите на меня так! - огрызнулся Лайам. - Я вовсе не свихнулся. Просто украденный у меня ковер сейчас лежит на крыше храма Беллоны, и я уверен, что его пытались как-то использовать люди, напавшие на Клотена.
- Ренфорд... - начал было эдил, но тут же остановился и пожал плечами. - Ладно, не буду с вами спорить. Вы точно в этом уверены?
- Да.
- И вы хотите забраться на крышу? На любую или именно на крышу храма Беллоны?
- На любую, но так, чтобы нас там не было видно с улицы.
- Ну, тогда крыша здания суда вполне подойдет, милорд, способный выкинуть все, что угодно.
Кессиас прозвал так Лайама во время поисков убийцы Тарквина, и теперь он, как видно, припомнив прежние времена, развернулся и без лишних расспросов зашагал по Храмовой улице.
Лайам двинулся за ним, продолжая беседовать с Фануилом.
«Ты можешь перенести ковер туда?»
«Да, но люди могут это увидеть».
«Пусть себе смотрят. Они уже повидали достаточно странных вещей и примут тебя за очередное знамение».
«Как будет угодно мастеру».
«Вот именно», - подытожил беседу Лайам, но обнаружил при этом, что ему не удалось сдобрить последнюю фразу достаточной долей иронии.
- Придется над этим как следует поработать, - сказал он, уже скорее себе, и осознал, что опять говорит вслух.
Впрочем, Кессиас его не слышал, он тоже что-то вполголоса бормотал.
- Кидается в потасовку, словно берсерк... нашел ковер там, куда и вороны не залетают... покрикивает на иерархов... и никто ему не указ!..
Лайам также не вслушивался в бормотанье эдила, он торопливо прикидывал, что следует и чего не следует его спутнику знать. Как ни крути, а выходило, что ему придется сказать приятелю о фамильяре, точнее об узах, которые связывают Лайама с уродцем. Иначе не объяснишь, как был обнаружен ковер и отчего это вдруг дракончику вздумалось перетащить его в другое местечко.
Конечно, можно было бы поступить проще: велеть, например, Фануилу после наступления темноты отнести ковер домой, а назавтра объявить Кессиасу, что ему удалось выкупить часть краденого через третье лицо. Но это заняло бы слишком много времени, а эдил, судя по всему, вознамерился поговорить с иерархами уже сегодня. Нет, Кессиаса следовало известить о ковре, теперь ход его расследования может существенно измениться.
«Нашего расследования», - поправил себя Лайам, поскольку обрел уверенность, что оба дела сливаются воедино. Однако зачем бы людям, способным проходить сквозь защитные заклинания, пользоваться летучим ковром? Такие искусники могут проникнуть в любой храм и без вспомогательных средств.
Продолжавший бурчать себе что-то под нос Кессиас размашисто шагал в сторону городской площади. Взволнованные распространившимися по Саузварку слухами горожане бросались к нему с расспросами, но эдил небрежно отмахивался от них, как от надоедливых мух:
- Не беспокойтесь. Все уладилось. Прочь с дороги!
Они пересекли площадь и поднялись на крыльцо здания суда. Кессиас, не проявляя ни капли почтительности к столь серьезному заведению, двинул кулаком по дубовой двери и, когда та отворилась, бесцеремонно оттер привратника в сторону.
- Мы идем наверх и не желаем, чтобы нас беспокоили! - Он вытянул руку. - Ключи от колокольни!
- Они у звонаря, - буркнул привратник.
- Он что, наверху?
- Так ведь уже почти час, или это вам не известно?
Кессиас зарычал и поднял дубинку. Привратник отскочил за колонну.
- Нечего делать, пошли наверх.
«Фануил, - окликнул Лайам, - ты знаешь, куда мы идем?»
«Я уже тут, мастер».
Лайам инстинктивно взглянул; на потолок вестибюля.
«Я тебя не вижу».
«Я много выше», - пришел ответ.
Мужчины уже поднимались по лестнице.
«Тебя кто-нибудь видел?»
«Не думаю».
Они одолели три лестничных марша. После третьего этажа камень стен сменился деревом - темными массивными балками. Узкие окна, похожие на бойницы, не давали царившему здесь полумраку превратиться в кромешную тьму.
«Ковер при тебе?»
«Он здесь. Но звонарь тоже здесь. Он меня не видел», - добавил дракончик прежде, чем Лайам успел задать ему новый вопрос.
Они добрались до верхней площадки, и Кессиас открыл дверь, ведущую в небольшой коридорчик. Через несколько ярдов коридорчик расширился и превратился в длинный чердак со скошенными просмоленными стенами. Грубый дощатый пол под ногами был покрыт толстым слоем пыли. К колоколам вела дорожка следов. Там кто-то двигался, тщательно полируя бока саузваркских глашатаев времени. Ноги незнакомца были уродливо искривлены, он казался сутулым даже когда приподнимался на цыпочки. Зато его руки бугрились от мускулов, отчего звонарь производил впечатление очень сильного человека. На оклик эдила мужчина не отреагировал, и Кессиасу пришлось хлопнуть его по широкой спине.

Предыдущая страница 6 Следующая страница


7 Дэниел Худ

Приземистая фигура медленно развернулась.
- Мастер эдил! - произнес врастяжку звонарь. На лице его проступила улыбка.
- Да, Тандел! - заорал эдил. - Мне нужно, чтобы ты на минутку ушел!
Тандел был глуховат, но отнюдь не глуп. Он указал на песочные часы, стоящие рядом. Верхняя их емкость почти опустела.
- Скоро час дня, мастер эдил. Мне нужно звонить.
Говорил звонарь еле слышно, почти шептал.
- Я знаю, Тандел. Но мы не отнимем у тебя много времени. Колокола подождут.
Звонарь пожал плечами и вышел, вежливо кивнув по дороге Лайаму. Он двигался странной, подпрыгивающей походкой - видимо, сказывался порок ног. Как только звонарь скрылся за дверью, Кессиас повернулся к Лайаму:
- Нам ведь не понадобится много времени, верно?
- Не понадобится, - заверил его Лайам, быстро оглядывая чердак.
«Фануил, твой выход».
Звонница располагалась посреди чердака, там, где - еще на два этажа над кровлей - начинала вздыматься красавица башня. Ставни башенных окон были открыты, в одно из них и влетел дракончик, держа в когтях скатанный в трубку ковер. Он плавно развернулся и опустился на пол перед пораженным эдилом.
«Как ты его свернул?» - поинтересовался Лайам.
«Лапами», - коротко ответил дракончик, и в этой реплике явно угадывалось: «А чем же еще?»
- Фамильяр Тарквина? - спросил Кессиас, указывая на Фануила. Он явно ожидал объяснений.
- Мой фамильяр, - поправил его Лайам, несколько удивленный, что в словарном запасе эдила имеется это слово.
- Так вы все-таки маг!
В голосе бравого стража порядка прорезалось ликование, но Лайам тут же его охладил.
- Нет, - поспешно сказал он. - Никакой я не маг.
Но тем дело не кончилось. Ему пришлось коротко описать, как в ночь смерти Тарквина умирающий уродец его укусил, чтобы присвоить часть души незадачливого пришельца, как они после общались, как учились смотреть глазами друг друга, - в общем, эдилу стало известно многое из того, о чем Лайаму не хотелось бы говорить, но без чего не стоило и пытаться объяснить, как был обнаружен ковер.
- Так это он его отыскал? - уточнил в конце концов Кессиас.
- Да. И я хотел рассказать вам все прямо сейчас, потому...
- Потому что мы ищем одного и того же вора, - подытожил эдил, и на губах его заиграла торжествующая улыбка. - А это значит, что звание квестора достойно ваших талантов. Теперь против Клотена мы будем работать вдвоем! И, разумеется, его одолеем.
На миг Лайам словно бы онемел. Да, конечно, он собирался предложить свою помощь эдилу, но никак при том не ожидал, что тот превратит возможную услугу с его стороны в нечто само собой разумеющееся. Впрочем, он не чувствовал себя уязвленным, - скорее его поразила способность Кессиаса быстро и четко мыслить и приходить к верным выводам там, где другой человек только разводил бы руками от удивления.
- А вы точно не маг? - спросил эдил еще раз, хитро прищурясь.
- Я устал вам об этом твердить, - отозвался Лайам удрученно.
- А он? - поинтересовался Кессиас, указывая на Фануила.
- Трудно сказать. Эй, отвечай, ты, случайно, не маг?
Дракончик несколько мгновений смотрел на Лайама, полуприкрыв желтые, как у кошки, глаза.
«Мастер, ты же прекрасно знаешь, что я никакой не маг», - сообщил он наконец.
- Нет, он утверждает, что ни в чем таком не замечен.
- Жаль, - произнес раздумчиво Кессиас. - Маг мигом бы во всем разобрался. А так нам опять придется ломать свои головы. Вы, кстати, не хотели бы перекусить? Пойдемте, я что-то проголодался.
Сунув ковер под мышку, Лайам двинулся следом за Кессиасом к лестнице. Тандел, проворно прошмыгнув мимо них, ударил колокола, надеясь порадовать горожан раз уж не точностью, так хотя бы звонкостью боя. Интересно, догнал ли этот звон Фануила, взмывшего в небо со скоростью сорвавшегося с привязи пса?
Они уселись за тот же столик все в том же заведении Хелекина. Ничто там со времени прошлого их визита не изменилось - ни вид за окном, ни пиво, ни пироги, - но аппетит в каждом прорезался волчий. Мужчины молча набросились на еду.
- Я не хочу выяснять, почему вы ринулись в свалку с пылом берсерка, - заговорил наконец Кессиас, отстраняя тарелку. - Я не буду также расспрашивать, где это вы обучились так ловко управляться с дубинкой, как и о том, почему вы не соизволили мне ничего сообщить о вашем тайном осведомителе еще тогда, когда мы гонялись за сумасшедшей девицей...
«Сумасшедшая девица» убила Тарквина, а Лайам хранил свой секрет по многим причинам. Впрочем, он и сейчас промолчал, ожидая, чем заключит свою столь цветистую тираду эдил.
- Но мне совершенно необходимо знать, - не замедлил продолжить Кессиас, - что вы разузнали насчет вашего вора. Вы ведь меня понимаете?
- Понимаю, - серьезно отозвался Лайам. - Это вполне логично.
Он поспешно принялся приводить мысли в порядок, соображая, как выйти из положения. Он не хотел, чтобы его откровения подставили гильдию под удар.
- Вы ведь вступили в контакт с местным ворьем - верно?
Лайам кивнул и хотел было заговорить, но Кессиас остановил его жестом:
- Не нужно лишних слов, они лишь мешают. Давайте я буду спрашивать, а вы отвечать. Так будет легче и нам обоим, и тем, кого вам хочется оберечь.
Лайам облегченно вздохнул, вновь поразившись, как быстро Кессиас вник в суть его затруднений.
- Так вы знаете, кто вас обокрал?
- Думаю, да, - ответил Лайам, - но я не могу найти этого человека.
- А если за дело возьмутся мои люди, это поможет?
- Увы, нет, но настоящая трудность не в этом, а в том, что он, боюсь, уже мертв.
Стараясь упоминать как можно меньше конкретных деталей и не называть имен, Лайам пересказал приятелю то, что ему удалось узнать о своем деле. Кессиас внимательно его выслушал и после непродолжительной паузы принялся размышлять вслух:
- Так, значит, эти двое - ваш вор и моряк - взяли в порту лодку, обокрали ваш дом, а затем вернулись в Саузварк, чтобы с помощью ковра забраться на крышу храма Беллоны. Моряк остался где-нибудь ждать, а вор взлетел на ковре, затем спустился уже самостоятельно к алтарю, попытался поднять сундук с сокровищами наверх, но тут совсем некстати появился Клотен. Вор сшиб иерарха с ног и удрал, а ковер так и остался там, где он его бросил. А потом, вы говорите, моряк укокошил напарника и сбежал со своей мнимой сестрицей?
- Мне так кажется, - сказал Лайам, - но тут имеются неувязки. Прежде всего, почему он бросил ковер?
- Ну, это несложный вопрос. Вор не смог им воспользоваться, потому что ушел не через крышу.
- Возможно, но зачем ему вообще понадобился ковер? Опытный вор и так с легкостью заберется куда угодно.
- Ковер был нужен ему, чтобы забрать тяжелый сундук, - высказал предположение Кессиас, но тут же осекся. - Но как же он собирался влезть с таким грузом на крышу?
- Это тоже вопрос. Впрочем, он мог воспользоваться жезлом, лишающим веса тяжелую кладь, но тогда опять получается, что ковер вроде бы и не нужен. И зачем ему вдруг понадобилась книга заклятий? Ей может воспользоваться лишь чародей. Кстати, если на то пошло, очень сомнительно, что жезл и ковер просты в управлении. Я-то уж точно не сумел бы пустить их в ход. Но при этом все вокруг в один голос твердят, что в Саузварке сейчас нет ни единого мага.
- Я готов подтвердить, что это действительно так.
- Тогда почему мой вор не обчистил меня до нитки? Он ведь мог вынести из дому все.
- Или не брать вообще ничего, раз уж он ничего не смыслит в магических штучках. Нет, приходится предположить, что ваш вор мог управляться с украденными вещами.
- Или намеревался продать их человеку, знающему в них толк. Но мы сейчас вновь упремся в вопрос, как моему вору удалось преодолеть охранное заклинание, наложенное Тарквином. Фануил говорит, что оно по-прежнему действует...
Это был удивительный разговор, и мозг Лайама работал сразу в трех направлениях. С одной стороны, его занимала головоломка, части которой упорно не желали сходиться в единое целое. С другой стороны, он внимательно следил за своей речью, избегая всяческих упоминаний о гильдии. А еще Лайам пытался понять, чего можно ждать от Кессиаса. Его поражало, с какой легкостью тот вникал в новые для себя обстоятельства.
В конце концов, потратив на поиски единственно правильной версии около получаса, они сошлись на том, что дальнейшее обсуждение пока что следует прекратить.
- Нам нужно выбраться на твердую почву, Кессиас. Мы ходим по кругу.
- Это верно. Но где она - эта почва? И в какой стороне? Вокруг сплошная трясина. Меня, например, ждут иерархи. Может, начнем с них?
- Ладно, - покладисто согласился Лайам, но внутренне состроил гримасу. Ему совершенно не улыбалось встречаться со жрецами, и он пустил еще один шар, - Впрочем, у нас ведь имеется и другая зацепка: женщина и моряк. Думаю, мы можем с уверенностью предположить, что они покинули Саузварк.
- А так ли это? - возразил Кессиас. - Вы в том уверены?
- Думаю, да. По крайней мере, я полагаю, что мы можем принять эту версию для начала. Нужно же с чего-то начать?
Эдил буркнул что-то невнятное, и Лайам продолжил:
- Нетрудно также предположить, что они сбежали на корабле. Из-за недавних снегопадов путешествовать по суше было бы затруднительно, а поскольку этот малый - моряк, для него более чем логично искать убежища в море.
- Согласен. Ну и что с того?
- Нам нужно узнать, какие корабли покидали гавань в последнее время. Поскольку сейчас зима, их список наверняка невелик.
- Невелик, - кивнул Кессиас и, оживившись, добавил: - Взять хотя бы навязшего у меня в зубах «Удальца»! Впрочем, вряд ли они успели бы сесть на посудину, посреди ночи бежавшую от кредиторов. Ну да в любом случае - что нам это даст?
- Это может дать нам имя - а может, еще что-то. Не знаю. Какую-то незначительную деталь, которая позволит хоть что-нибудь прояснить. Пожалуй, я похожу по порту и поспрашиваю: возможно, кто-нибудь видел того, кто мне нужен. К бухте подходили на лодке, а жители Саузварка понимают разницу между лодками и кораблями. Есть вероятность, что мой вор еще до того, как встретиться с моряком, пытался сам что-то такое нанять...
- Хотите, я отправлю в портовую канцелярию человека разузнать насчет недавно убывших кораблей?
- Было бы неплохо. Но у меня только что возникла еще одна версия, только она нуждается в подтверждении. Магов тут, вы говорите, не наблюдается, но нет ли в Саузварке ученых людей, хоть сколько-нибудь понимающих в магии?
Кессиас скривился.
- Кроме вас - никого. Что делать ученому там, где проживают одни торгаши? - Затем он просиял. - Хотя нет, есть один человек - только его сейчас нет в городе. Акрасий Саффиан - вот кто сведущ в этих делах. А зачем он вам?
- Я хочу задать ему один интересный вопрос.
- Какой?
- Нам нужно выяснить, может ли жрец-теург снять заклятие мага.
Теургия, в отличие от обычной магии, доступной в общем-то всем, издревле почиталась магией избранных и являла собой силу богов, изливающуюся в мир через жрецов, или теургов. Каждый храм имел свой круг посвященных, ревниво хранящих секреты этого таинства от мирян.
- Уж не думаете ли вы, что высокочтимый Гвидерий помог кому-то забраться в ваш дом?
- Не обязательно Гвидерий - это мог сделать и какой-то другой жрец, - но, в общем, да. Я ничего не смыслю в теургии, но знаю, что она многое может. И еще я думаю, что точно так же, как любой маг может распознать примененную против него магию, любой теург может распознать примененную против него теургию. То есть если бы Гвидерий использовал силу бога Раздора, чтобы проникнуть в храм богини Беллоны, Клотен это немедленно понял бы...
- Но если бы теург воспользовался своей силой, чтобы войти в ваш дом, а потом при помощи магических предметов Тарквина пробрался в храм новой богини, Клотен ничего бы из ряда вон выходящего не заметил, - рассудительно кивнул Кессиас. - Разумно, Ренфорд, вполне разумно, - только мне не верится, что в это дело замешался Гвидерий.
Лайам виновато пожал плечами. Он знал, что у верховного жреца бога Раздора безупречная репутация, но отсюда еще не следовало, что он не может ей поступиться в интересах своего храма.
- А кто такой этот Саффиан? И где мы можем его найти?
- Акрасий Саффиан. Он, как ученый, входит в состав ареопага, герцогского окружного суда, и занимается там определенным кругом вопросов. Свод законов, изданных герцогом, содержит массу статей, касающихся правонарушений, совершенных с применением чародейства. Речь в основном там идет о черной магии, демонологии и тому подобных вещах. Такие дела возбуждают нечасто, потому Саффиан объезжает свой округ лишь раз в году. В свободное время он занимается наукой, копается во всяких высоких материях. Лето проводит в Саузварке, а зимует - при дворе герцога, в Дипенмуре. Если нужно, я могу сегодня же отправить к нему гонца и переслать с ним ваш запрос. Через день - самое большее через два - мы получим ответ.
- Это слишком долго, - сказал Лайам.
- Боюсь, это так, - согласился Кессиас. - У меня такое впечатление, что дела в Храмовом дворе вот-вот пойдут еще хуже. А если учесть, какие странные настроения витают среди горожан в последние два дня, беспорядки могут распространиться на весь Саузварк. Но это все ладно. Мы все-таки отправим запрос Саффиану и будем надеяться, что ответ не очень-то запоздает, а пока что станем действовать так, словно нам ответили «да».
- То есть - да, жрец-теург может преодолеть заклинания мага?
- Вот именно.
- Отлично. Значит, у нас есть план.
- Нет, Ренфорд, - сказал эдил, сливая из кружки в рот остатки своего пива, - планов у нас много. И будет ли их меньше - трудно сказать.
Они зашли в казарму и задержались там ровно настолько, чтобы Кессиас успел отправить стражника в порт, а Лайам составить письмо Акрасию Саффиану. Кессиас подмахнул бумагу не глядя и велел дежурному позаботиться, чтобы ее немедленно отправили в Дипенмур. Затем оба приятеля вышли на площадь и не сговариваясь двинулись в сторону Храмовой улицы.

10

Саузварк пребывал в подозрительном, напряженном затишье. Завидев Кессиаса и Лайама, прохожие умолкали, а за их спинами начинали взволнованно перешептываться.
- Ну вот, готов очередной слух, - произнес, усмехнувшись, Лайам.
- Угу, - согласился эдил, беспокойно покусывая нижнюю губу. - Они заметили, что мы идем к Храмовому двору, и теперь выжмут из этого все, что только возможно. - Он задумчиво взглянул на небо. Утренняя голубизна исчезла, и солнце медленно опускалось в серые тучи. - К тому времени, как стемнеет, всему городу будет известно, как я взял под арест Клотена и опечатал его берлогу - вне зависимости от того, как там на деле произойдет.
- Я вот что вам скажу, Ренфорд, - добавил эдил после непродолжительного молчания, - не нравятся мне нынешние события. Слишком многое нужно сделать, и слишком мало возможностей делать хотя бы что-то.
Место недавней стычки было пустынно. Только какой-то старик в коричневой рясе плескал из ведра воду на окровавленную мостовую, да шестеро стражников стояли чуть в стороне, сбившись в кучку. Один из них заметил приближающегося эдила и что-то шепнул товарищам.
- Вот вам полдюжины бравых ребят, которых уже не приставишь к более полезному делу. А это значит, что на ночной обход Муравейника выйдет меньше патрулей, а потом всякие горлопаны начнут вопить, что я пренебрегаю интересами бедноты ради спокойствия богатых кварталов. Но ведь богатые кварталы вовсе не здесь.
- Я это знаю не хуже вашего, но для жителей Муравейника те, кто живет выше по склону, уже богачи. Если все стражники поголовно перемрут от какой-нибудь лихорадки, они и тогда заявят, что это подстроил я.
Стражники тем временем встали по стойке «смирно», а тот, что первым заметил эдила, вышел вперед. Это был Боулт.
- Да я, пожалуй, и не возьмусь упрекать их за это, - удрученно сказал эдил. - У меня даже в лучшие времена не хватало людей, чтобы как следует наладить патрулирование Муравейника, а теперь еще там завелся какой-то призрак, - кстати, я говорил вам о нем или нет?
Боулт меж тем отсалютовал Кессиасу и вежливо кивнул Лайаму, причем в обоих приветствиях угадывался едва заметный налет фамильярности.
- Мастер эдил, квестор Ренфорд.
- Ну как здесь, Боулт? Все тихо?
- Так точно, сэр. Тут бродит только этот старик уборщик. А там, - Боулт пренебрежительно ткнул пальцем в сторону храма Беллоны, - иерарх поднял настоящую бучу. Правда, теперь он утих.
- Великолепно, - саркастически заметил Кессиас. - Я уверен, что совсем скоро он станет воплощением здравомыслия.
- Ну да, где-то так через год, - высказал предположение Лайам.
Кессиас усмехнулся:
- Или к старости, - впрочем, бывают очень зловредные старики. Боулт, мы идем в храм. Постарайся, чтобы твои люди более походили на солдат, а не на рыботорговок, ты понял? Нечего тут разводить сплетни.
Боулт вновь отдал честь - на губах его при этом промелькнула усмешка - и вернулся к своим подчиненным, однако ни Кессиас, ни Лайам с места так и не сдвинулись.
Лайам размышлял о призраке, пугающем обитателей Муравейника, и вдруг в голове его словно что-то забрезжило.
- Кессиас, - неуверенно произнес он, сомневаясь, стоит ли вообще обсуждать мелькнувшую мысль, - а где появляется этот призрак?
- В каком смысле - где? - переспросил эдил, не отрывая сердитого взгляда от высоких дверей храма Беллоны.
- Я хотел спросить - он околачивается в каком-то одном месте или его можно встретить везде?
- По правде говоря, Ренфорд, я понятия не имею. Это же призрак, у него постоянного адреса нет!
- Обычно такие адреса существуют. Говорят, привидения далеко не отходят от места убийства...
- Вон оно что. Вы, значит, подозреваете, что по городу бродит дух вашего Двойника? - уточнил Кессиас и вздохнул. - Я пошлю человека навести справки.
Эдил жестом подозвал одного из стражников и принялся ему что-то негромко втолковывать. Стражник обеспокоенно вздрогнул, замялся, потом в свою очередь что-то сказал, но, заметив, как зловеще зашевелились брови начальника, быстро отдал честь и ринулся вниз по улице. Кессиас покачал головой, словно услышал нечто, во что отказывалось верить все его существо.
- Нет, вы себе представляете - он просит освободить его от ночных караулов. И ладно, он бы один, но ведь таких половина! Просто морока с этими дурнями: однако чего мы стоим? Чтобы вступить в схватку со львом, надо хотя бы войти в логово зверя.
Много чести, подумал Лайам. Клотен никакой не лев, а скорее хорек. Впрочем, когда они двинулись к храму Беллоны, он почему-то предпочел пропустить эдила вперед.
Внутри святилища многое переменилось. Правда, серый грифон по-прежнему сидел в клетке, подвешенной к куполу, а за алтарем стоял все тот же видавший виды сундук. Но сам алтарь уже не был пуст - там теперь лежала груда испятнанных кровью мечей, а в яме для жертвенного костра бушевало пламя (над ним висел котел, в котором грелась вода). Избитые, кое-как перевязанные люди лежали на полу, или сидели опираясь о стены, или ковыляли туда-сюда с ковшиками и бинтами в руках.
Обстановка, царившая в помещении, напоминала скорее военный лагерь, чем храм. Лайаму довелось повидать добрую сотню таких лагерей, и этот отличался от прочих лишь тем, что располагался под кровлей, - а еще тем, что Лайам сейчас не входил в состав отдыхающего после боя отряда. Это был враждебный отряд, что тут же подтвердили устремившиеся на вошедших недружелюбные взгляды. Двое храмовых стражей, очевидно не пострадавших в драке, преградили им путь копьями.
- Прочь с дороги! - прорычал эдил. - И позовите сюда иерарха Клотена! Мне нужно с ним поговорить.
Стражи переглянулись, и один из них уже открыл рот, чтобы ответить эдилу дерзостью, но тут рядом с ними возник Сцевола.
- Все в порядке, - произнес он своим хриплым шепотом и легко коснулся плеча ближайшего караульного. - Попросите хранителя оружия Эластра выйти сюда.
Когда караульный ушел, Сцевола вежливо поклонился:
- Прошу прошения, мастер эдил, - и вы, мастер Ренфорд. Они просто еще не поняли, что находятся не в Кэрнавоне.
- Ничего-ничего, - отозвался Лайам, заинтригованный тем, как быстро и беспрекословно дежурный подчинился приказу.
Сцевола пожал плечами. Лицо его скрывали капюшон и шарф, но чешуйчатая кожа рук поблескивала в свете огня.
- Я хотел бы поговорить с вами, мастер Ренфорд. Ваше появление здесь весьма неожиданно, но если вдруг у вас найдется минута...
В голосе юноши слышались странные нотки - усталость, смешанная с чем-то вроде отчаяния.
- Конечно, - кивнул Лайам и тут же увидел, что к ним торопливо шагает мужчина в нагруднике, похожем на тот, что был на Клотене. - После беседы с хранителем я к вашим услугам.
Еще раз поклонившись, Сцевола отступил, освобождая дорогу жрецу.
- Эдил Кессиас, - произнес иерарх с легким поклоном. У Эластра было плоское, почти круглое лицо, и потому он, невзирая на поджарое тело, казался чуть ли не толстым. Сановитый служитель Беллоны носил короткую стрижку - ежик. Лайам всегда считал эту стрижку солдатской, а не жреческой. Так стригутся не из религиозных соображений, а для того, чтобы голову плотней облегал шлем. Однако взгляд хранителя оружия был открытым и искренне обеспокоенным.
- Иерарх Эластр, - Кессиас ответил официальным поклоном, но постарался голосом выразить свое недовольство. - А что, разве иерарх Клотен не может меня принять? Я ведь предупреждал его о своем скором визите.
Эластр нахмурился.
- В настоящий момент иерарх Клотен погружен в молитву, эдил Кессиас. Он пытается получить наставление от госпожи битв.
Лайаму почудилось, что слово «пытается» жрец произнес с тенью сарказма.
Кессиас скрестил на груди руки, затем движением подбородка указал на Лайама:
- Со мной квестор Ренфорд, он назначен самим герцогом, чтобы расследовать попытку ограбления вашего храма. И мне желательно, чтобы иерарх Клотен ответил ему на кое-какие вопросы. Явное нежелание верховного иерарха нового для Саузварка святилища сотрудничать с властью будет нами соответственным образом расценено.
Хитрый ход эдила, сдобренный заведомой ложью, Лайама не удивил, его озадачил строго официальный тон Кессиаса. Но делать нечего, приходилось вступать в игру.
- Вот именно, - произнес он высокомерно, нарушив внезапно наступившую тишину. - Подобное поведение просто недопустимо. Без пояснений иерарха Клотена я не смогу составить верное представление о событиях.
- Думаю, в этом вам смогу помочь я, - невозмутимо отозвался Эластр. - Иерарх Клотен не раз рассказывал мне обо всем, что случилось, и я могу пересказать это вам, причем даже с меньшей... пылкостью, которая подчас только вредит делу. А он потом добавит к моим словам все, что ему покажется необходимым.
- Что ж, пожалуй, так и следует поступить, - нехотя согласился Лайам, пожав плечами и всем своим видом показывая, что не очень доволен происходящим.
- Кроме того, - многозначительным тоном добавил Кессиас, - мне также желательно переговорить с иерархом Клотеном - как минимум, о сегодняшнем происшествии.
Эластр кивнул, признавая справедливость требований эдила.
- А теперь, если не возражаете, я начну.
И, повинуясь жесту Лайама, жрец начал рассказывать о событиях памятной ночи.
Иерарху Клотену не спалось, он сидел в своей комнате и читал, когда вдруг со стороны главного помещения храма до него донеслись звуки шагов и какое-то звяканье. Комната иерарха граничит с коридором, ведущим от черного хода здания к его главному входу. Привлеченный шумом Клотен вышел в коридор и через потайную дверцу, укрытую за алтарем, прошел в главное помещение. Ниша, в которой стоял сундук, располагалась от него по левую руку (Эластр специально этот момент подчеркнул). В тусклом свете нескольких свечей иерарх увидел рядом с ней какого-то человека. Тот практически висел в воздухе, ухватившись одной рукой за цепь, удерживающую клетку грифона, а другой пытался сдвинуть с места тяжелую кладь. Иерарх хотел было поднять тревогу, но его сильно толкнули или ударили в спину, и он рухнул на пол. Какое-то время спустя, когда иерарх пришел в себя, он услышал, как хлопнула главная дверь храма.
- Сперва мы предположили, что дверью хлопнули убегающие воры, - сказал Эластр, - но потом оказалось, что это сделал Сцевола, который пустился за ними в погоню.
- Безрезультатную, надо сказать, - вступил в разговор юноша. Он шагнул вперед и, с новым уважением поглядывая на Лайама, пояснил: - Я в ту ночь стоял в карауле и вышел прогуляться, чтобы немного подышать свежим воздухом. Вернувшись примерно минут через пятнадцать, я обнаружил иерарха Клотена, недвижно лежащего у алтаря. Я выбежал наружу, надеясь отыскать нападавших, но никого не нашел.
- Они могли сбежать через черный ход, - сказал Эластр, - воспользовавшись коридором, по которому шел перед этим Клотен. Но вот странность, дверь, выходящая в переулок, оказалась закрытой на все замки.
Лайам и Кессиас обменялись быстрыми взглядами.
- Буквально сегодня, - сказал Лайам, - нам удалось выяснить, что воры пробрались в храм через крышу. Можно предположить, что они покинули помещение тем же путем.
- А откуда вы это узнали?
- Мы обнаружили... э-э... кое-какой инвентарь, имеющий специальное назначение.
Лайам умолк, размышляя. Вполне возможно, что в храме орудовали Двойник и его мнимый шурин - моряк. Вполне возможно также, что во время поспешного бегства они могли позабыть о ковре. Но как же тогда им удалось бесшумно спуститься с крыши? Чего-то в этих фактах явно недоставало, но... чего?
- Так вы говорите, что иерарха ударили сзади?
- Да.
- И он потерял сознание, так? Но от какого удара? От удара по голове или от удара, полученного при падении?
Эластр быстро взглянул на Сцеволу. Юноша развел руками, показывая, что ему это не известно.
- Я точно не знаю, - вынужден был признать жрец.
- Тогда припомните, где у него вспухла шишка - на затылке или на лбу?
- Я не уверен, что у него вообще была шишка, - после краткого молчания отозвался Эластр.
- По правде говоря, - произнес Кессиас, с трудом сдерживая раздражение, - теперь вам должно быть понятно, почему нам нужно поговорить обо всем именно с иерархом Клотеном.
- Да, - задумчиво согласился Эластр. - Я теперь понимаю. Но боюсь, в настоящий момент он молится, а это долгий процесс.
- Ну что ж! - произнес эдил. - Квестор Ренфорд, у вас еще будут вопросы?
Лайам покачал головой.
- В таком случае мы вас покидаем. Но я вынужден настоятельно просить вас о следующем. Как только иерарх Клотен будет готов к разговору, пусть мне сразу же о том сообщат. Вы можете передать известие через стражников, которые дежурят на улице. Они весьма расторопны и тут же разыщут меня.
Эластр поклонился и, повернувшись, зашагал прочь, осторожно обходя раненых. Лайам поднял голову и принялся разглядывать купол, но тут кто-то осторожно коснулся его рукава.
- Квестор Ренфорд, - произнес юноша, слегка выделяя титул.
- Прошу прощения, Сцевола, я чуть было о вас не забыл.
Юноша повернулся к Кессиасу и отдал учтивый поклон.
- Если мастер эдил не возражает, я хотел бы переговорить с квестором с глазу на глаз.
Кессиас недовольно фыркнул, но двинулся к выходу. Двери храма казались слишком тяжелыми, чтобы ими можно было как следует хлопнуть, но эдил все равно попытался это проделать, и попытка ему удалась.
- На самом деле, Сцевола, - сказал Лайам, - я тоже не прочь выйти на улицу. Мне хочется кое на что взглянуть.
Они вышли из храма и, обогнув здание слева, оказались у южной его стены. Она, как и все стены строения, была сложена из простых каменных глыб, когда-то облицованных мрамором, а ныне совсем голых. Лайам провел рукой по шероховатой поверхности камня. Меж глыбами особенно на углу, имелось достаточно выступов. Спуститься, опираясь на них, было можно. А смысл? Зачем рисковать, когда под рукой волшебный ковер? Зачем в этом случае вообще спускаться на землю?
- Квестор Ренфорд, - вежливо произнес Сцевола.
Немного смутившись, Лайам оторвался от своего занятия:
- Простите. Итак, о чем вы хотели поговорить?
- Я хотел спросить: может, вы что-нибудь знаете о видениях?
- Видениях? - переспросил сбитый с толку Лайам. - Вы имеете в виду сны или галлюцинации?
- Нет, - твердо ответил Сцевола, - именно видения. Я... Я полагаю, что у меня было видение. И я подумал - если кто и поможет мне истолковать его, так это именно вы.
В голосе юноши вновь промелькнули нотки мольбы. Лайам нахмурился. Он и так уже начинал беспокоиться, глядя, с каким упорством цепляется за него Мопса, - а тут еще, кажется, и Сцевола собирается составить девчонке компанию. И все потому, что Лайам имел неосторожность сочувственно к нему отнестись. С одной стороны, Лайам ничего не имел против: Сцевола был ему симпатичен, да и свой человек в стане врага никогда не мешает, особенно если учесть, какое почтение там выказывают молодому мастеру боя. С другой стороны, Лайам всегда не терпел принуждения. А еще он не любил, когда на него возлагали необоснованные надежды.
- Почему бы вам не поговорить об этом с хранителем оружия или даже с иерархом Клотеном? Думаю, они куда больше сведущи в подобных вопросах.
- Я не могу говорить об этом с ними - и вообще ни с кем из служителей храма, - выпалил Сцевола, затем поспешно зашептал, словно опасаясь, что собеседник его не дослушает:
- Прошлой ночью я видел богиню Беллону, квестор, и ума не приложу, почему это случилось со мной.
- Вам это, наверно, приснилось.
- Нет, не приснилось. Я не умею спать, квестор. Такие, как я, не спят.
Сцевола произнес это со странной гордостью. Лайам и не подозревал прежде, что сквернавка лишает своих носителей сна.
- Так вы никогда не спите?
- Никогда.
Последовала длительная пауза: Лайам переваривал услышанное. Затем он негромко присвистнул и покачал головой:
- Ну ладно. Итак, что вы хотите мне рассказать?
В библиотеке Тарквина имелась книга, посвященная всяким видениям и гостям из иного мира. Лайам пару раз брал ее в руки, лениво перелистывая страницы. То, что произошло со Сцеволой, во многом совпадало с тем, о чем говорил ученый трактат.
Молодой человек находился у себя (он жил один; хотя служители Беллоны и приняли больного юношу в свой круг, никто не решался делить с ним жилье) и лежал на соломенном тюфяке, когда внезапно стены кельи его засияли. Свет был столь ярок, что Сцевола вскинул руку, защищая глаза, а когда он ее опустил, перед ним стояла богиня.
Лайам попытался выяснить, как она выглядела, но Сцевола лишь качал головой. «Она была прекрасна!» - вот все, что он мог сказать, и его хриплый голос дрожал от благоговения. Богиня держала в руках боевой нагрудник и меч. Она сложила эти предметы к ногам лежащего недвижно Сцеволы, затем коснулась лба юноши и благословила его.
- Она улыбнулась мне, квестор, - и тут же исчезла.
- А меч? И нагрудник?
- Тоже исчезли. Но... понимаете, такой меч и такой доспех могут носить лишь верховные иерархи.
Теперь Лайаму сделалось ясно, почему Сцевола не мог рассказать о своем видении старшим жрецам. Если видение было истинным, значит, Беллона избрала Сцеволу на роль одного из своих высших служителей, что вряд ли могло понравиться тем, кому бы в таком случае пришлось потесниться.
- Да, сложный случай, - сказал Лайам. - Честно говоря, что-то я сомневаюсь, что иерарх Клотен примет ваши слова на веру.
- Я тоже, - отозвался Сцевола. Воодушевление, с которым он рассказывал о визите богини, сменилось унынием. - Но если богиня призывает меня, как я могу ей не подчиниться?
- Вам нужно доказательство правдивости ваших слов. Какой-нибудь знак, могущий всех убедить, что вы не... не фантазер, а избранник.
- Но смею ли я... смею ли я просить об этом ее? Должен ли я обратиться к ней с подобной молитвой?
Лайам вздохнул:
- Я не знаю, Сцевола. Я вообще мало знаю о богах, а о вашей богине - и того меньше.
- Этого я, в общем, и опасался, - отозвался юноша, стараясь скрыть разочарование. - Но подумал, что спросить все-таки стоит. Понимаете, вы - единственный человек, к которому я здесь могу прийти за советом, не считая, конечно, моих братьев по вере.
- Извините, Сцевола. Я не могу сказать, будут ли в данном случае молитвы уместными. Но я могу вас заверить, что если вы собираетесь претендовать на звание иерарха, вам потребуются очень веские подтверждения намерений Беллоны относительно вас.
Понять чувства Сцеволы по его укрытому капюшоном лицу было сложно, но в голосе его промелькнули бодрые нотки.
- Вы уже осмотрели то, что хотели, квестор Ренфорд?
- Что? Ах, да-да, пожалуй, я все осмотрел.
Все осмотрел, но не все сделал, однако стена могла и подождать.
- Тогда, с вашего позволения, я вас покину.
И, быстро поклонившись, Сцевола ринулся прочь, словно энергия, скопившаяся в нем за время беседы, требовала немедленного расходования во славу богини, столь к нему благосклонной.
Лайам прислонился к стене и провел рукой по лицу.
«Видения, - подумал он. - Только их нам и не хватает. Мало нам было этих дурацких краж, ночных нападений и свары между двумя храмами? Так вот, пожалуйста, добавились еще призраки и кометы. А теперь полюбуйтесь: в самом задиристом храме назревает переворот!»
Лайам успел понять, что Сцевола искренне верит в снизошедшую на него благодать, а значит, он непременно примется действовать, стараясь исполнить волю богини. Вопрос только в том, сумеет ли он доказать, что его притязания небеспочвенны? А если сумеет, склонятся ли перед ним иерархи? Можно предположить, что Беллона возвышает Сцеволу именно для того, чтобы прекратить нездоровую грызню внутри своего храма. Но с другой стороны, эта грызня может перерасти в нечто большее, ибо Клотен, по мнению Лайама, вовсе не походил на человека, способного беспрекословно уступить свое место другому.
Громкое покашливание вывело его из задумчивости.
- Вас, я смотрю, очень интересует эта стена? - спросил эдил без малейшей доли иронии.
«Он знает, что от меня можно всего ожидать, - подумал Лайам, - а значит, заранее решил, что ничему удивляться не станет. И все же я его удивлю».
- Да.
Он снял плащ и вручил его эдилу, затем скинул сапоги.
- Покараульте, пожалуйста, мои вещи.
Оставшись в одних носках, он тут же почувствовал, что ноги его леденеют, и, прежде чем Кессиас успел что-либо сказать, полез по стене вверх.
В принципе в этом не было ничего сложного. Просто двигаться следовало по-паучьи, цепляясь за выбоины пальцами рук и ног и нигде не задерживаясь подолгу. «Главное - скорость! - поучал его Палица. - Пошевеливайся и ни о чем не думай».
Но сейчас пальцы Лайама мгновенно онемели от соприкосновения с промерзшей стеной, а порывистый ветер попытался сбросить его вниз, едва лишь он успел преодолеть какой-то десяток футов. Лайам выругался в адрес Палицы и решил воспользоваться уловкой, которую сам же когда-то и изобрел. Он вообразил себя не пауком, а ящерицей - зеленой стремительной ящерицей, которая, растопырив лапы, легко и непринужденно бежит по стене. Уловка помогла: Лайам перестал замечать боль в руках - выбоины стены содержали множество мелких осколков, оставшихся от мраморной облицовки.
Конечно, ни одна ящерица на свете не обладала таким хриплым дыханием, и вряд ли какой-либо из них вздумалось бы ликовать, взобравшись на крышу, но Лайам весьма гордился собой. Пальцы его покраснели от холода и были изодраны в кровь. Лайам сунул руки под мышки и посмотрел на носки. Они во многих местах порвались и сделались влажными, причем отнюдь не от пота.
«Значит, это возможно, - подумал он и рассмеялся, но смех тут же перешел в стон. - Теперь остается лишь сообразить, как спуститься обратно».
Лайам сгорбился, подавляя в себе желание встать и потянуться, чтоб размять ноющие мышцы конечностей; здесь, на высоте, порывы ветра стали очень сильны и вполне могли сдуть его с площадки, на которой он находился. Площадка эта, собственно, была треугольным выступом, расположенным над юго-западным углом храма и прилегающим к основанию купола. Сюда выходили три вделанных в купол окна - каждое высотой в добрых шесть футов - со стеклами, мутными от многовековых напластований грязи и копоти. Лайам прополз немного вперед и подергал одну из оконных рам.
Ее металл покрывал плотный слой ржавчины, но когда Лайам толкнул посильнее, рама с недовольным скрипом подалась и отошла внутрь на несколько дюймов. Видимо, через это окно и проникли в здание воры.
Довольный Лайам повернулся и, придерживаясь за раму, встал, прижимаясь спиной к поверхности купола. Взору его открылась прекрасная панорама. Он мог беспрепятственно видеть и главную площадь города, и храм Повелителя Бурь, и большинство улиц, ведущих к порту, а дальше - иззубренную линию скал, прозываемых Клыками, что образовывали внешний заслон гавани, а за скалами - сланцево-серое море, усыпанное белыми гребнями волн. Впрочем, Лайам недолго любовался изумительным видом; его больше интересовали соседние здания.
До крыши храма Лаомедона было рукой подать - каких-то десять футов, не более. В принципе, можно и перепрыгнуть, но площадь выступа не давала возможности разбежаться. Лишь очень отчаянный человек мог бы решиться на подобный прыжок, и хотя Двойника и его сообщника нельзя было упрекнуть в недостатке решимости (особенно если учесть, как они обошлись с Клотеном), Лайаму этот вариант все-таки показался маловероятным. Той ночью шел снег, край крыши, скорее всего, обледенел, что многократно увеличивало риск поскользнуться. «Да и кому захотелось бы туда прыгать?» Сверху храм Лаомедона смотрелся так же зловеще, как и со стороны улицы. Нет, черная мрачная громада святилища отнюдь не сулила спасения беглецам.
Конечно, воры могли выбраться через противоположные окна купола и попытаться удрать либо по переулку, проходящему сзади храма Беллоны, либо по боковой улочке, с северной его стороны, но вряд ли это бы им удалось. Щели между рамами и проемами окон были так забиты ржавчиной, смешанной с грязью, что открыть их изнутри было попросту невозможно.
«Впрочем, могут ведь существовать заклинания, позволяющие проходить сквозь стекло?» - подумал Лайам и едва не свалился с выступа, напуганный пронзительным воплем, раздавшимся у него за спиной. Сердце его бешено заколотилось, а с губ сорвалось невнятное восклицание.
Лайам медленно повернулся, слыша стук собственной крови в ушах, опустился на колени и заглянул внутрь храма. Несмотря на царивший под сводом купола полумрак, он сумел разглядеть клетку грифона; та раскачивалась на длинной цепи по широкой дуге. Клетка подлетела к окну, и плененное существо взглянуло прямо на человека - огромные черные глаза поверх острого клюва.
Лайам замер, а грифон уже не сводил с него глаз. Он сам раскачивал свою клетку, время от времени взбрыкивая задними лапами. Серый цвет его тела был не однородным, а насчитывал не менее десяти оттенков. Казалось, что животное высечено из большого куска слоистого камня.
- Привет! - сказал Лайам и побарабанил пальцами по стеклу. Грифон вновь закричал, но в этом крике не было вызова или гнева. Лайаму этот гортанный вопль показался скорее просьбой о помощи.
Лайам медленно покачал головой и ценой изрядного напряжения воли оторвал взгляд от грифона. «Пора вниз», - сказал он себе и быстро, не оглядываясь, перемахнул через край крыши.
Как ни странно, спуск дался ему легко. Тут уже не нужно было задумываться, удастся или не удастся рискованное предприятие, а к холоду Лайам как-то успел притерпеться. И тем не менее, спрыгнув на землю, он тут же накинул плащ и только потом принялся натягивать сапоги. Кессиас, скрестив руки на груди, наблюдал, как Лайам, растирая руки и притопывая ногами, восстанавливает кровообращение в онемевших конечностях.
- Вы походили на здоровенного паука, - одобрительно произнес он. - Ну что, можно предположить, что наши воры пробрались внутрь именно так?
- На ящерицу, - поправил Лайам и кивнул: - Да, можно. По крайней мере в храм они попали через окно купола. Но вряд ли они, как я, забирались вверх по стене. У них имелся ковер, это было бы просто глупо. А еще я полагаю, что и удирали они не этим путем.
Заметив вопросительный взгляд эдила, Лайам пояснил:
- Поскольку воры не воспользовались ковром, значит, они могли либо спуститься по стене вниз, либо перепрыгнуть на крышу соседнего храма. В последнем я сомневаюсь - слишком скользко и слишком велико расстояние. Но и в то, что они спустились по стене, мне тоже не верится. Тревога подняла на ноги всех служителей, им просто не удалось бы уйти незамеченными.
- Да, - согласился Кессиас. - Но как же они удрали? Не могли же эти негодники прятаться в храме, дожидаясь, когда утихнет переполох? Каковы ваши предположения?
Лайам покачал головой. Предположений у него не имелось. И потом, все его мысли сейчас занимал грифон - черная бездна глаз плененного существа и вопль, так похожий на крик о помощи.
Вечерело. Солнце скрылось за тучами. Постепенно темнеющее небо возвестило, что вскоре день сменится ночью. Ноги Лайама саднило от прикосновений к холодной коже сапог, и потому он заявил эдилу, что был бы не прочь переменить носки и заглянуть в баню. В этот момент они как раз проходили мимо храма Лаомедона, и Лайам приостановился, глядя на пустое крыльцо. Там некоторое время назад стояла женщина в черном. Что означала ее улыбка? В том, что она была адресована только ему, Лайам нисколько не сомневался. Густые тени, отбрасываемые колоннами, затушевали вход в храм, и Лайаму на миг померещилось, что никакого входа и нет, а вместо него зияет черный провал, бездонный, словно глаза грифона.
- Вот чепуха! - рассмеялся Кессиас, хлопнув Лайама по спине, и иллюзия тут же развеялась. - Чтобы квестор, назначенный самим герцогом, таскался по каким-то общественным баням? Нет, пока я жив, тому не бывать! Вы сейчас пойдете ко мне, и Бурс посмотрит, что там у вас с ногами.
Лайам охотно принял приглашение. Дома у Кессиаса было уютно, а его слуга Бурс имел немало достоинств и плюс к тому отлично играл на флейте. В дружелюбном молчании мужчины зашагали по Храмовой улице. К тому времени, как они добрались до дома эдила, стемнело уже окончательно, и Кессиас, распахнув двери, громко потребовал свечей и горячей воды.
- И еще чистые носки, Бурс, для известного тебе господина!
Бурс выглянул из кухни, убедился, что господин ему и вправду известен, и снова исчез.
- Я схожу прогуляюсь до площади, - сказал Кессиас, когда Лайам рухнул в кресло и принялся стаскивать сапоги. - Наверняка уже появились какие-то вести о кораблях, убывших из Саузварка, и об излюбленных местах обитания призраков.
И эдил, усмехаясь, вышел, оставив Лайама за не очень приятным занятием - тот как раз снимал изодранные присохшие к ранкам носки. Шутка Кессиаса вновь навела Лайама на размышления о бродящем по Муравейнику призраке. Этим призраком вполне мог оказаться дух Двойника, если, конечно, вор мертв.
- Чем это вы занимались? - спросил вернувшийся Бурс. Он принес таз с горячей водой и полотенца. - Ловили акул, используя вместо приманки свои ноги?
- Забирался по стенке на крышу храма, - с усмешкой пояснил Лайам. Действуя как можно осторожнее, он вымыл ноги и, к радости своей, обнаружил на них всего несколько серьезных порезов; покрывавшая ступни кровь натекла в основном из ссадин. Но вот носки безвозвратно погибли, и Лайам, благодарно улыбнувшись, принял из рук слуги чистую пару.
- Опять неприятности из-за этой новой богини? - полюбопытствовал Бурс.
- Да. Сегодня после обеда на Храмовой улице вспыхнула драка.
- И вы, чтобы вас не помяли, полезли на стенку?
Лайам рассмеялся. Ему всегда нравился слуга Кессиаса - особенно своим чувством юмора и непринужденной манерой держаться. Он напоминал этим Боулта, и Лайам вновь поразился свойству эдила притягивать к себе незаурядных людей. Его стражники были всегда расторопны, но не имели привычки заискивать и лебезить, а Бурс никогда не стеснялся высказывать свою точку зрения на многие вещи. Он когда-то учился игре на флейте у отца Кессиаса, знаменитого дипенмурского барда, и знал эдила еще мальчишкой. По неведомым Лайаму причинам Бурс отказался от завидной карьеры придворного музыканта и последовал за Кессиасом в Саузварк.
- Совершенно верно. И сидел наверху, пока эдил не навел порядок.
- Что он и сделал, раздав несколько оплеух?
- Да, примерно так все и было.
- А теперь, расхрабрившись, вы взялись ему помогать?
Это было весьма проницательное предположение, и Лайаму сделалось любопытно, что же навело слугу на такую мысль.
- Ну, в общих чертах, да. В меру моих скромных сил и талантов.
Ответом ему была загадочная улыбка.
- Кессиас много рассказывал о ваших скромных талантах, мастер Ренфорд. Вы даже не догадываетесь, как много. Не далее как вчера он заметил, что, если вы согласитесь работать с ним в паре, всю заварушку на Храмовой улице можно будет уладить вот так, - и Бурс щелкнул пальцами.
Лайам недовольно фыркнул. Сказанное его совсем не обрадовало.
- Хм. Окажи мне услугу, Бурс. Всякий раз, как ты услышишь подобную чушь, старайся заставить своего господина прикусить язычок.

Предыдущая страница 7 Следующая страница


Наследник волшебника 8

Слуга лишь расхохотался и вышел, - чтобы вернуться через минуту с кружкой вина.
- Вы человек молодой, мастер Ренфорд, и хотя вы многое повидали, но пока еще не научились всматриваться в себя. Вы не знаете своей истинной ценности.
Подобный поворот разговора также не пришелся Лайаму по вкусу. Ну да, вероятнее всего, он и вправду не знал пределов своих возможностей, - но он и не очень-то рвался это узнать, и понимающая улыбка, появившаяся на губах Бурса, лишь усугубила его раздражение.
- Верно подмечено, - сказал он наконец, - но кто из людей знает себе цену? И кто, если на то уж пошло, стремится ее узнать? Девять человек из десятка живут как придется и оценивают себя лишь по тому, что говорят о них окружающие.
- Только не вы, - возразил Бурс. Он явно не желал углубляться в философские рассуждения. - Кессиас говорит, что вы огорчаетесь, когда кто-то называет вас чародеем. Девять человек из десятка постарались бы раздуть этот слух.
- Эти девять из десяти - идиоты, - пробормотал Лайам. Тарквин был чародеем, и что он от этого выгадал? Получил нож в грудь?
- Идиоты, только вы, опять же, в эту девятку не входите. Вам нужно лишь чуточку больше верить в свои силы и... выпить вина.
А Бурса, оказывается, еще и зануда, уныло подумал Лайам.
- Выпью, если мы прекратим обсуждать мою драгоценнейшую персону.
- Как вам будет угодно, - отозвался слуга. Но улыбка его явственно говорила, что победа в этом маленьком споре осталась за ним.

11

Вскоре вернулся Кессиас и сразу же отправился на кухню, за вином. Затем он умостился в кресле напротив Лайама и стал выкладывать новости.
- В последнюю неделю из Саузварка отплыл лишь один корабль - «Удалец», так возмутивший городских бакалейщиков. Он вышел в море пять дней назад, с первым ночным приливом.
Лайам понимающе кивнул. Это была та самая ночь, когда его дом обокрали, а на иерарха Клотена напали.
- Что касается вашего призрака, - продолжал Кессиас, задумчиво помешивая вино, - то его чаще всего видят в двух местах. Впрочем, еще в двух местах его тоже видали.
На стене комнаты, где они находились, висел довольно подробный план Саузварка. К нему-то Лайам и подошел, пока эдил говорил. Муравейник - обширное хитросплетение переулков и улочек - был изображен на плане весьма схематично; впрочем, через какое-то время ему удалось установить, что привидение частенько являлось прохожим возле винной лавки, в которой оставляли сообщения для Двойника, и на углу того квартала, где находилось одно из укрытий неуловимого члена карады. Еще дважды призрак был замечен на улицах Портовой и Бондарей - обе они вели от Муравейника к богатым кварталам.
- И как этот призрак выглядел?
- Как выглядел? Да как и положено всякому призраку: пугал всех припозднившихся горожан до полной потери соображения.
- И более ничего? Я имею в виду - может, кто-то заметил, во что он был одет. Или, возможно, он что-нибудь говорил.
- Насколько мне известно, нет, - ответил Кессиас. - А что, разве вы видели прежде вашего вора?
- Нет.
- Тогда какое это имеет значение? Вы же все равно не сможете понять, он это или не он, разве не так?
Лайам, конечно, этого сделать не мог, а вот Мопса могла. Зная, как выглядит привидение, он справился бы у девчонки, а может быть даже у Оборотня, как выглядит сам Двойник, и пришел бы к определенному выводу. Но пока размышлять о том не имело смысла.
- Как часто, вы говорите, появляется призрак?
- В Муравейнике - почитай, каждую ночь, а за его пределами замечен всего два раза.
Тут Лайаму пришел на ум вопрос, который вообще-то следовало бы задать чуточку раньше.
- А когда его заметили в первый раз?
- Сообщили о нем дня три назад, - сказал Кессиас, - но, наверно, не сразу, а когда маленько очухались и раскачались. Так что это привидение вполне может быть призраком вашего подозреваемого.
- Да, - задумчиво согласился Лайам. - И его что - видят каждую ночь?
- Последнее время - да.
- В таком случае не могли бы вы выделить мне ближе к полуночи кого-нибудь из ваших людей?
Кессиас покачал головой и хмыкнул:
- Милорд, способный выкинуть что угодно, желает отправиться на охоту?
- Не то чтобы мне этого так уж хотелось, но у меня есть ощущение, что дело стоит того. Жив мой вор или нет, я не знаю, однако он все же куда-то исчез, и это меня беспокоит.
- Он мог сбежать со своей пассией и ее приятелем-моряком на «Удальце».
- Мне так не кажется. Я уже упоминал, что беседовал кое с кем из его друзей, и ни один из них не сказал, что Двойник собирается в путешествие. Все наоборот заявляли, что он вот-вот должен где-нибудь объявиться.
- Что ж, тогда я могу выделить вам в спутники Боулта. Я думаю, что в охоте на призраков он просто незаменим.
Лайам удовлетворенно кивнул. За время своих странствий ему уже доводилось иметь дело с привидениями. Эти бесплотные существа не доставляли ему особых хлопот. Почти все они, как правило, были привязаны к какому-то определенному месту и не причиняли людям никакого вреда. Но все же некоторый страх призраки навевали. В таком походе совсем неплохо иметь рядом непрошибаемо уверенного в себе человека.
Некоторое время мужчины сидели молча, умиротворенно потягивая вино. Негромкое потрескивание дров в очаге не мешало Лайаму размышлять; мысли его перескакивали от одной темы к другой - равно безрезультатно. Слишком уж много набралось нерешенных вопросов. Как Двойник сумел прервать действие охранного заклинания? Почему он взял только книгу, ковер и жезл? Каким образом нападавшим удалось скрыться из храма? Почему Клотен потерял сознание, если на его вздорной башке не имеется видимых повреждений?
Затем в размышления Лайама стали закрадываться мысли, которые он пытался от себя отогнать. О видении, явившемся молодому служителю богини Беллоны, и об улыбке настоятельницы храма Лаомедона. Рассказывать о видении Лайаму не хотелось - он полагал, что эта тайна принадлежит только юноше. А вот второе происшествие было его личным секретом, и Лайам решил им поделиться.
- Сегодня днем, - нерешительно начал он, - во время драки произошло нечто... нечто странное.
- Произошло довольно много странного, - поправил его эдил. - Или вы имеете в виду что-то совсем уж особенное?
- Да, именно. Нечто, выбивающееся из ряда прочих странных вещей. Я не уверен, что это может что-то там означать. Вероятнее всего - ничего, просто воображение у меня разыгралось.
- Ну-ну? - подтолкнул собеседника Кессиас, видя, что тот умолк.
- Да, скорее всего, мне это лишь померещилось.
- Ренфорд!
- Ну ладно. Когда мы добежали до Храмового двора... когда еще только бежали к дерущимся, - я увидел на ступенях храма Лаомедона женщину в черном. Я понимаю, что это звучит странно...
- Это вы уже говорили. Поехали дальше!
- ...но я готов поклясться - она мне улыбнулась. Лично мне. Она поймала мой взгляд, кивнула и улыбнулась.
Лайам втайне надеялся, что Кессиас расхохочется, услышав эти слова, или по крайней мере покрутит пальцем возле виска, но эдил запустил в бороду пятерню и скривился, словно съел что-то кислое.
- Что, правда?
- Думаю, да, хотя я мог и ошибиться. Слишком уж быстро все закрутилось.
Но Кессиас перекрыл ему пути к отступлению.
- Нет, ошибки тут быть не должно. Глаз у вас острый, а матушка Смерть не привыкла бросать улыбки на ветер. Если вы это видели, значит, видели, и меня ваш рассказ беспокоит. У нас и без того хватает мороки, чтобы вмешивать в заварушку еще один храм. Да не просто храм, а храм Лаомедона!
Кессиас обхватил кружку ладонями, потом резко разжал их, словно о чем-то припомнив.
- Хотя, погодите-ка, сейчас мне сдается, что ее-то как раз и не было среди иерархов, явившихся просить разрешения на обряд.
- Замечательно. - Ну, вот вам еще загадка. - Однако скажите, следует ли мне теперь что-нибудь предпринять?
- Полагаю, что следует. Я думаю, вам стоит завтра нанести ей визит.
- И что я скажу? Прошу прощения, госпожа, почему вы мне вчера улыбнулись?
- Что-то в этом роде, - сказал Кессиас, проигнорировав саркастический тон Лайама. - Вы теперь квестор и имеете право задавать любые вопросы. Представьтесь официально, скажите, что ведете расследование. Если матушка намекала на что-то своей улыбкой, она вам все объяснит.
- Или не объяснит.
- Или не объяснит. Возможно и такое. А что, у вас есть мысли получше?
Лайам нахмурился. Ему вовсе не хотелось посещать черный храм. Изо всех богов Таралона о Лаомедоне Лайам знал меньше всего - и предпочитал, чтобы так оно было и дальше. Ему пришлось как-то сойтись лицом к лицу с Повелителем Бурь, но он предпочитал об этом не вспоминать. Вот и теперь все его существо протестовало против визита в святилище, жрецы которого не имеют имен и поклоняются смерти.
Но как бы там ни было, а идти туда все же придется. Нельзя отмахиваться от возможности хоть в чем-нибудь разобраться. А кроме того, в нем крепло ощущение, что за всем этим нагромождением событий и фактов кроется что-то посерьезнее обыкновенного воровства. И что даже если ему удастся отыскать Двойника, тем дело не кончится.
Бурс нерешительно предложил сыграть на флейте, но и Лайаму, и Кессиасу было сейчас не до музыки. Примерно с час они провели в тишине, погрузившись каждый в свои размышления. Эдил время от времени что-то ворчал себе под нос и ерзал в кресле, словно подушку под ним набили крапивой.
Башенные колокола, отзвонившие девять часов, вывели их из задумчивости.
- Мне пора идти, - сказал Лайам, поднимаясь.
- Угу. Боулт сейчас должен быть в казарме. Скажите, что я велел ему сопровождать вас. И будьте повнимательнее, квестор Ренфорд, - остерегайтесь если не призраков, то самого Муравейника.
Поскольку Лайам и впрямь опасался и того, и другого, он, прежде чем уйти, клятвенно пообещал вести себя более чем осторожно.
Улицы Саузварка были безлюдны; порывистый ветер хозяйничал в них, подталкивая Лайама в сторону моря. Он свистел над крышами и завывал в бесчисленных дымоходах.
«Превосходная ночь для охоты на духов», - подумал Лайам, сворачивая на площадь. Он уже всерьез стал прикидывать - не вызвать ли ему своего фамильяра. Но факелы, горящие у входа в казарму, и надежные фигуры топчущихся возле нее караульных его успокоили. «Боулт не хуже Фануила - надеюсь». Вдруг Лайам понял, что почти готов счесть дракончика неотъемлемой частью своей жизни. С тех самых пор, как замок его отца погиб в огне, Лайам никогда не задерживался на одном месте достаточно долго, чтобы завязать с кем-либо прочные отношения. Он все время находился в пути, из военного лагеря - на корабль, из порта - в горную крепость, из Таралона - в Фрипорт и обратно, - и потому, поймав себя на теплых раздумьях о маленькой твари, Лайам был удивлен.
Боулт обнаружился в казарме. Он сидел на солдатской койке со шлифовальным камнем в руках, у ног его были свалены грудой помятые в драке дубинки. Стражник воспринял приказ Кессиаса безропотно, но и без особого энтузиазма. Он положил шлифовальный камень на пол, потом встал и снял с вешалки свой плащ. Затем он потянулся за алебардой, но Лайам его остановил.
- Она вам не понадобится.
- Мы ведь идем в Муравейник?
- Да.
- Тогда я ее прихвачу. С тех пор, как мы с вами там побывали, квестор Ренфорд, этот район изменился не в лучшую сторону. Что делать - зима.
В прошлый раз они с Боултом вот так же ночью наведались в Муравейник, разыскивая убийцу Тарквина. И надо сказать, нашли то, что искали, правда, совсем неожиданно для себя. Лайам не любил вспоминать об этой вылазке, закончившейся трагично. Впрочем, предмет их нынешних поисков большого веселья тоже не обещал, и потому, когда Боулт спросил о цели ночного похода, Лайам замялся, не решаясь раскрыть карты.
- Нам нужно найти одного человека, - сказал он уклончиво, копаясь в груде новеньких факелов, сваленных возле бочонка. Затем Лайам преувеличенно долго зажигал свой факел от факела, горящего возле входа в казарму, и вернулся к вопросу лишь после того, как они прошли мимо здания городского суда.
- Мертвого человека.
К его облегчению, Боулт воспринял это спокойно.
- А, так нам нужен призрак? Тогда, пожалуй, алебарда и впрямь не пригодится. - Впрочем, возвращаться в казарму стражник не стал. - А можно спросить, квестор, зачем вы его ищете? Или это секрет?
- Нет, не секрет, - отозвался Лайам. - Я думаю, что одного из тех людей, которые пытались залезть в храм Беллоны, убили и что это его призрак бродит по Муравейнику.
Они свернули на улицу Мясников, сейчас совершенно безлюдную. Все лавки были закрыты, навесы лотков скатаны, а их стойки сложены и припрятаны в надежных местах. В водосточных канавах валялся неприбранный мусор, зловеще поблескивая в пляшущем свете факела, чуть потрескивающего от порывов свежего ветерка.
- И что будет, когда вы взглянете на привидение?
- Если нам повезет, я буду знать, что тот человек действительно мертв.
Этот ответ вполне удовлетворил любознательность Боулта, и стражник умолк. А вот сам Лайам не находил в своих словах ничего удовлетворительного. Ну хорошо, предположим, он убедится, что Двойника нет в живых. И какая ему от этого польза? Он только углубится в тупик, из которого нет выхода. Привидение не изловишь и не притащишь в тюрьму - в утешение тому же Клотену. А даже если притащишь, призрак никаких показаний не даст...
«Ладно, брось, - попытался прикрикнуть он на себя. - Ты просто не хочешь туда идти, потому что боишься. А чего бояться? В конце концов, это всего лишь призрак. Ну что он может сделать двоим отчаянным молодцам?»
Но в голову сами собой лезли всяческие истории. В конце концов, когда, миновав Требуховый тупик, они спустились по улице Мясников до ее пересечения с улицей Бондарей, в мозгу Лайама прочно обосновалась одна лишь картина: он и Боулт, шаря трясущимися руками по стенам, бредут к городской площади, поседевшие и свихнувшиеся от страха.
«А ну, прекрати!» - приказал он себе и прибавил шагу - так что Боулту, чтобы не отстать от начальника, пришлось перейти на рысцу. По мере того как они приближались к Муравейнику, здания по обеим сторонам улицы становились все более обшарпанными, - но и здесь не было заметно ни малейшего признака жизни. Окна домов либо прятались за плотно закрытыми ставнями, либо зияли, как пустые глазницы, и за ними угадывался кромешный мрак нежилых помещений. Такие окна нервировали Лайама сильнее всего, и он прилагал все усилия, чтобы не заглядывать в них мимоходом.
Он узнал место, к которому уже приводила его Мопса, и решительно направился в сторону винной лавки, служившей Двойнику чем-то вроде почтового ящика. Из-под затворенной двери пробивалась тусклая полоска света. Там, судя по людскому негромкому говору, кто-то еще был.
- Может, войдем? - предложил Боулт.
- Думаю, не стоит, - сказал Лайам. - Лучше подождем на улице. Если бы призрак находился внутри, то люди бы там не сидели. А Кессиас сказал, что тот появляется здесь каждую ночь, примерно часам к десяти.
Боулт с безразличным видом пожал плечами и прислонился к стене противоположного дома, - благо, та находилась всего в нескольких футах от того места, где стоял его командир. Лайам примостился рядом с дверью лавки, держа факел перед собой, - и они принялись ждать.
Прошла целая вечность, и Лайам провел ее, размышляя, разумно ли то, что он, на ночь глядя, затеял. Звон колоколов, неожиданно резкий и громкий, разнесся в зимнем воздухе и затих. Лайам и Боулт дружно перевели дух и криво усмехнулись друг другу.
А потом они услышали плач.
Сперва он был тихим, едва различимым, сливающимся с посвистом ветра и хриплым дыханием обоих мужчин. Но постепенно звук принялся нарастать, завладевая вниманием ожидающих, они словно окаменели, и усмешка с лица Лайама сошла. Сперва этот звук напоминал детские рыдания, затем мужские, такие глубокие и надрывные, что волосы на затылке бесстрашного квестора зашевелились сами собой.
А плач все продолжался. Теперь он сделался таким громким, что ветер уже не мог его заглушить. Боулт удивленно развел руками, но Лайам прижал палец к губам, призывая стражника к молчанию и неподвижности.
Над мостовой стало разгораться сияние. Оно будто сочилось сквозь щели булыжного покрытия улицы и колыхалось, стремясь принять некую форму. Постепенно в пустом пространстве обрисовались очертания ног. Свечение двигалось медленно, словно текущая вверх краска, - от ног к поясу, от пояса к туловищу, и так продолжалось до тех пор, пока оно не образовало белый светящийся мужской силуэт. Призрак стоял спиной к Лайаму, опустив голову, обхватив себя руками за плечи, и безутешно рыдал.
Лайам глянул на Боулта. Глаза стражника расширились, но испуганным он не выглядел - скорее, ошеломленным.
- Боулт, - шепнул Лайам. Призрак медленно выпрямился и, очевидно, глянул на стражника, потому что голова Боулта дернулась, как от удара. Затем белый светящийся силуэт развернулся и бросился прочь - с протяжным, леденящим кровь завыванием. Лайам, очнувшись от шока, кинулся следом. В голове его билась одна мысль: лицо! Только бы увидеть лицо!
Лайам слышал грохот сапог Боулта, слышал собственный топот, - но звука шагов бегущего привидения он не слышал и вообще не был уверен, что белые мелькающие впереди ноги касаются мостовой. Разглядеть, как движется призрак, было трудно из-за окружающего его фигуру сияния, но перемещался он быстро, намного быстрее, чем те, что гнались за ним. Призрак петлял по улочкам Муравейника, но рыдающий вой выдавал его, он полоскался в воздухе, словно длинный вьющийся шлейф.
Лайам ускорил бег, и пламя факела лизнуло ему грудь. Лайам выронил факел и помчался еще быстрее. Белый светящийся силуэт приблизился, но тут же куда-то свернул. Домчавшись до поворота, Лайам узнал Портовую улицу и понесся по ней.
Белое свечение сказало ему, что беглец направляется в сторону богатых кварталов. Лайам, собрав последние силы, попытался еще раз наддать. Горло саднило, холодный воздух обжигал легкие, но Лайам продолжал бежать в темноте, не разбирая дороги. Все, что он видел, - это белое пятно впереди, скачками несущееся мимо запертых лавок. Вой призрака словно бы проникал в мозг, это был вой животного, обезумевшего от боли.
А потом призрак исчез.
Лайам, охнув, остановился. Пошатываясь, он хрипло выругался в свой адрес: не стоило бросать факел! Луна скрылась за тучами, и Лайам все равно что ослеп; он скорчился от колотья в боку и никак не мог отдышаться. Ему пришлось собрать всю волю в кулак, чтобы заставить себя выпрямиться. Ступая наугад и вытянув руки перед собой, Лайам стал искать, на что опереться. В конце концов пальцы его коснулись холодного камня. Придерживаясь стены, Лайам рысцой припустил вперед - вслед за стихающим воем. Это казалось бессмысленным, но отступать от задуманного ему никак не хотелось.
Раз-другой он споткнулся, пока не рассадил голень обо что-то невидимое, но сумел устоять. Дальше пришлось двигался уже шагом, держась за стену двумя руками. Просто поразительно, как сложно существовать в темноте!
«Возможно, он сделает петлю, как заяц, и выскочит опять на меня!» Лайам по-прежнему слышал далекие завывания. А потом, вечность спустя, стена закончилась, и он сообразил, что стоит на углу перекрестка. Но какого из них?
- Квестор!
Лайам подскочил от неожиданности. Ниже по улице мелькал огонек - искорка в непроглядной дали.
- Боулт! - позвал Лайам и мысленно благословил стражника за то, что тот догадался подобрать факел. - Я здесь!
Огонек бодро запрыгал, и минуту спустя стражник подбежал к Лайаму. В одной руке у него была алебарда, в другой - тускло горящий факел.
- О боги, квестор, я уже думал, что вас потерял!
В голосе Боулта звучало неприкрытое беспокойство, но Лайаму было не до того.
- Где мы?
Теперь, когда Боулт остановился, пламя факела вспыхнуло ярче и позволило им осмотреться. Боулт покрутил головой, потом указал налево.
- Там - подворье Пряностей, а выше уже начинается улица Бондарей.
Лайам бесцеремонно забрал у него факел. Теперь вой призрака слышался словно сквозь слой ваты, но все же угадывалось, что беглец забирает к востоку. Если это и вправду Двойник, он сейчас вполне может направляться к своим укрытиям, расположенным в среднем районе. Но внезапно Лайам отказался от этой мысли. Он вспомнил о Щелке, о грубом владельце грязного кабачка, бессовестно лгавшем ему в глаза, что знать не знает, о ком говорит посетитель, и о лишенном души покойнике, лежащем в мертвецкой матушки Джеф. О том, которого он поначалу принял за мелкого клерка.
- За мной, - велел Лайам и, невзирая на усталость, побежал к подворью Пряностей. Внезапное озарение придало ему сил. Боулт вздохнул и побежал следом, чтобы не оставаться в кромешной тьме…
Они миновали подворье, поднялись по улице Бондарей вверх и свернули у бани направо. Они бежали молча, чтобы не сбить дыхание, и вскоре вбежали в Щелку. Завывания стихли, но Лайам продолжал бег. Он был уверен, что вскоре достигнет цели. Свет факела выхватывал из темноты уступы домов, нависающих над мостовой, на их поверхностях плясали длинные жутковатые тени.
Когда они приблизились к повороту подковы, Лайам перешел на шаг. Впереди угадывалась громада здания городского суда. Жестом велев Боулту остановиться, Лайам отдал ему факел, а сам ощупью двинулся дальше.
Призрак стоял у дверей того самого кабачка, и вокруг него разливалось все то же мертвенное свечение. Белые отблески подрагивали на булыжнике мостовой и заставляли искриться кучки грязного снега. Призрак протянул руку. Длинные белые пальцы царапнули дверь.
- Пожалуйста, Фай, впусти меня, - взмолился беглец. - Здесь так холодно, Фай, и за мной гонятся!
Лайам замер. Его поразила невероятная худоба привидения. А еще ему пришла в голову мысль, что мозоли на подушечках пальцев могут иметь не только прилежные клерки.
- Проваливай! - донесся из-за двери голос владельца лавчонки. - Не смей сюда больше таскаться!
«И почему я только не сообразил этого раньше?!»
- О боги, Фай, ты не можешь так со мной поступить! - застонал призрак. - Меня преследуют птицы. И стража вот-вот схватит меня, а мне холодно, мне надо согреться! Ты же мой друг, Фай! Погляди, как они со мной обошлись! Они вырезали у меня сердце! - Беглец начал всхлипывать. Белое свечение заколебалось.
- Убирайся! - истерически завопил Фай.
- Мое бедное сердце...
- Двойник, - тихо шепнул Лайам. - Эй, Двойник!
Призрак медленно повернул голову к окликнувшему его человеку.
- Смотри, что они со мной сделали, - сказал он, указывая на свою грудь. Сквозь мертвенное сияние проступила тусклая пурпурная черточка - ножевая рана, точно такая, какую Лайам уже видел в мертвецкой матушки Джеф, и лицо призрака было лицом мужчины, убитого в Щелке.
- Кто это сделал, Двойник?
- Здесь так холодно, - пожаловался призрак, глядя на рану, - а птицы все ждут. Но я не могу им помочь, ведь у меня кто-то вырезал сердце.
«Он сошел с ума, - подумал Лайам с жалостью. - И я, кажется, тоже».
- Кто вырезал твое сердце, Двойник?
Но призрак уже ничего не слышал. Он вновь принялся выть. Жалобный вой все нарастал, пока не достиг самой высокой ноты. Белые ноги несчастного привидения стали уходить в мостовую, а мертвенное свечение делалось все бледней и бледней. Из-за закрытой двери неслись вопли кабатчика, пытающегося заглушить нечеловеческие стенания. Лайам метнулся вперед.
- Двойник! - крикнул он, но призрак уже исчез. Лайам выругался и в ярости топнул ногой, потом резко развернулся. - Боулт!
Стражник с факелом и алебардой тут же выскочил из-за угла. Кабатчик все еще продолжал что-то орать, и Лайам бешено пнул дверь. Та сорвалась с петель и с грохотом рухнула внутрь. Вопли тотчас умолкли.
Лайам ринулся в темный проем, Боулт, подняв факел повыше, последовал за командиром. Лысый кабатчик сидел на полу, придавленный дверью. Одной рукой он держался за лоб, а вторую вытянул перед собой. Из глаз его ручьями текли слезы.
- О боги, Двойник, я не хотел ничего плохого! Пощади!
Лайам наклонился, ухватил владельца лавочки за грудки и одним рывком поставил его на ноги.
- Как он умер? - крикнул он, прижав перепуганного мужчину к стене. - Кто вырезал ему сердце?
- Моряк, - давясь слезами, пролепетал тот, - это моряк!
- Когда?
Ситуация складывалась довольно странная. Живой Двойник вряд ли сумел бы вызвать у Лайама сочувствие, но его мыкающийся в поисках пристанища призрак пробудил в нем жгучее желание восстановить справедливость.
- Четыре... нет - пять ночей назад, после того, как в небе загорелась комета.
Кабатчик мало-помалу стал приходить в себя, и потому Лайам сильно встряхнул его, постаравшись, чтобы лысая голова как следует приложилась к стенке затылком.
- Здесь?
- Нет, на улице, - проскулил тот, кого призрак называл Фаем. - Клянусь - я там не был! Я ни о чем не подозревал, пока стражники не обнаружили труп! Клянусь!
- Заткнись! - велел Лайам.
- Я умоляю вас, мастер...
- Заткнись! - прорычал Лайам и еще раз встряхнул кабатчика. - Они о чем-нибудь говорили? Что-нибудь делали? Почему им захотелось его убить?
- Я не знаю! - пролепетал Фай и вновь зарыдал, но никакого сочувствия к себе этим не вызвал. Вид крупного, глотающего слезы мужчины только вызвал у его мучителя новый прилив злости.
- Так подумай, ублюдок!
- Я не знаю, мастер, - клянусь вам, не знаю! Возможно, они поссорились, но тут всегда так много народу... не бейте меня, не надо! Он и так теперь изводит меня каждую ночь!
Несколько бесконечно долгих мгновений Лайам яростно глядел на съежившегося от страха кабатчика, затем брезгливо его от себя оттолкнул.
- Пошли отсюда, - он вдруг почувствовал прилив отвращения. Ему захотелось скорее убраться прочь.
Боулт двинулся за Лайамом, с трудом управляясь с факелом и алебардой, мешавшими ему выбраться из кабачка.
- Может, арестуем его? - предложил он, когда они уже шагали по улице. - У него ведь наверняка рыльце в пушку.
- А зачем? - раздраженно поинтересовался Лайам. - В тюрьме ему хуже, чем здесь, не будет. Призрак теперь не отвяжется от него до скончания дней.
- И то правда, - кивнул Боулт. - Что ж, и поделом.
- Нет, - после длительного молчания отозвался Лайам. Его раздражение успело улечься. - Это несправедливо. Ему приходится отвечать за других.
Боулт счел за лучшее промолчать, потом спросил безразличным тоном:
- Так это тот человек, которого вы искали?
- Да, - ответил Лайам.
Они как раз выходили на главную площадь, и Лайам окинул задумчивым взглядом здание городского суда. Конечно, он свалял дурака, не предположив вовремя, что Двойник мог попасть в подопечные матушки Джеф, но теперь, хоть и с небольшим опозданием, дело все-таки сделано.
- Боулт, окажите мне услугу. Постарайтесь достучаться до привратника этого заведения и втолкуйте ему, что завтра утром квестор Ренфорд хочет с матушкой Джеф повидаться и надеется отыскать ее здесь. А еще сообщите эдилу о том, как прошла наша вылазка, и передайте, что призрак - Двойник.
- А вы теперь прямиком домой?
- Да. Хотя нет, погодите. Не говорите, что это Двойник. Просто скажите, что призрак - тот самый вор. И сами забудьте это имечко - ладно?
- Можете быть уверены, - усмехнулся Боулт. - Как только я доберусь до бочки в казарме, я тут же забуду всю эту чертову ночь.
Лайам мрачно усмехнулся в ответ:
- Только не пейте слишком много, Боулт. Завтра ночью вас также ожидает работа.
Озадачив стражника этой репликой и забрав у него факел, Лайам зашагал к конюшне.
Добравшись до бухты, он ощутил, что предельно измотан, но мозг его при этом работал до странности четко, продолжая трудиться над вопросами, которые все еще не удалось разрешить.
Хотя, на первый взгляд, все выглядело отлично. Теперь, когда установлено, что Двойник мертв, а его сообщник и убийца ушел в море, расследование можно было закрыть. Кессиас может объявить о результатах сыска Клотену, а уж утихомирится тот или нет, это другой вопрос. Сам Лайам умудрился вернуть себе часть имущества (вот он - ковер, а о жезле и книге придется забыть). В общем, у него появился веский предлог уйти на заслуженный отдых.
Но... Об этом «но» Лайам сейчас и раздумывал, стряхивая перед тем, как войти в дом с сапог мокрый песок.
- Фануил! - позвал он. - Ты где?
«В кабинете».
- Топай на кухню. Нам нужно поговорить.
Добравшись до кухни, Лайам бросил плащ на спинку стула и подошел к магической печке.
Топоча коготками, мимо него прошествовал Фануил и, трепыхнув крыльями, вспрыгнул на стол.
«Добрый вечер, мастер».
- И тебе добрый вечер, приятель. Ты спал?
«Да».
В ответе дракончика не было и намека на недовольство, но Лайаму все равно стало неловко, и он счел нужным сотворить для уродца чашечку кофе.
- На, наслаждайся. - Он вновь повернулся к печке и извлек из нее тарелку с густой похлебкой. - Я хочу рассказать тебе кое-что, в чем, надеюсь, ты поможешь мне разобраться.
«Хорошо», - дракончик, изогнув длинную шею, принялся водить мордочкой над напитком, распространяющим вокруг восхитительный аромат.
- Значит, так, - начал Лайам, не забывая погружать ложку в похлебку, - пожалуй, ты и сам знаешь всю эту историю, но я хочу пересказать ее целиком. Начнем с Двойника и его приятеля-моряка. Они задумали предстоящее дело и обдумывали его, наверно, с неделю. Мопса говорит, что Двойник любил все хорошенько обдумать. И у них наконец появился план. Я правильно рассуждаю?
«Похоже, что да».
Лайам взмахнул ложкой, показывая, что он согласен с мнением Фануила.
- Вот именно. Очень похоже. Итак, руководствуясь планом, они приплыли сюда. Двойник вошел в дом и украл кое-что из вещей Тарквина.
«Из твоих вещей», - поправил дракончик.
- Неважно. Мы знаем, что в дом входил только один человек, потому что видели только одну цепочку следов.
Лайам умолк, занявшись едой, и дракончик немедля воспользовался этой заминкой.
«Как он прошел через охранное заклинание Тарквина?»
- Пока позабудь об этом. Рассмотрим всю историю целиком - с теми деталями, которые нам известны. Загадки на время отставим в сторону. Можешь мне поверить, их будет более чем достаточно. Итак, в доме обнаружилась лишь одна цепочка следов...
Лайам продолжил рассказ, стараясь как можно подробнее излагать события той ночи. Двойник с украденными вещами сел в лодку, и двое сообщников морем вернулись в порт. Затем они пришли к храму Беллоны и, предположительно, с помощью ковра забрались на крышу. Они открыли окно в куполе и каким-то образом спустились вниз. Там один из них попытался взломать (а может быть, забрать с собой) храмовую сокровищницу, набитую драгоценностями и планами рудников Кэрнавона. За этим занятием его застал Клотен, и тогда второй злоумышленник ударил иерарха так, что тот потерял сознание. Затем воры бежали, скорее всего, через крышу, - черный ход был заперт, а перед парадным стоял Сцевола, - оставив там при этом ковер.
- Некоторое время спустя, - подытожил Лайам, - они появились в Щелке, в заведении Фая. Там моряк заколол Двойника, а затем - где-то под утро - вместе со своей мнимой сестрой отплыл на «Удальце». Итак, у нас имеется труп одного из воров, лежащий в мертвецкой, а второй вор обретается в бескрайних морских просторах, там, где до него не достать. Конец истории.
«Перечислить загадки?»
- Да. Будь уж так добр.
Дракончик принялся перечислять, а Лайам считал, загибая пальцы.
«Как Двойнику удалось пройти сквозь магическую защиту? Как воры спустились в помещение храма? Как они убежали из храма? Почему они бросили ковер?»
Лайам улыбнулся:
- Превосходно! Но ты кое-что упустил - причем самое важное.
Фануил склонил голову набок.
«Что?»
- Зачем они поплыли на лодке в порт? Добраться до храма Беллоны по суше куда легче, чем по морю, а по воздуху и совсем просто. Почему им не пришло в голову воспользоваться ковром? Ведь они должны были знать о его свойствах, раз уж так тщательно спланировали, что у меня украсть. Если на то пошло, зачем им вообще было соваться в море? Идти от Саузварка до бухты недолго, а обратно их мог доставить ковер. Как эти люди спустились в храм, меня не слишком интересует. Например, по веревке. Морякам это дело знакомо, а уж о ворах нечего и говорить.
Лайам перевел дух, набрал в грудь побольше воздуха и продолжил:
- Еще вопрос: почему не разорался грифон? Я минуту побыл на крыше возле окна, и он тут же начал вопить. Теперь о том, как они выбрались из храма на крышу. Это хороший вопрос, и ответа на него у нас пока нет. Есть лишь факт, что Клотен, засекший воров, был сшиблен с ног, но не получил при том ни синяка, ни шишки. По крайней мере, заметных следов нападения на его башке не осталось. А напоследок я приберег самый загадочный из относящихся к делу вопросов. Зачем ворам понадобились книга заклинаний и жезл?
Последовало длительное молчание. Лайам заканчивал трапезу, а Фануил сидел перед ним, словно заяц, на задних лапах. Кофе его давно остыл.
В конце концов дракончик решился нарушить паузу.
«Их нанял какой-нибудь маг?»
- Но какой? Насколько нам известно, в Саузварке был всего один чародей, твой бывший хозяин, но он теперь мертв. И потом, ты сам говорил, что деятельность другого мага была бы тебе заметна.
«Он мог наложить на Двойника нужное заклинание не в самом Саузварке, а где-нибудь вдали от него».
- Да, и тогда бы ты этого не заметил. Но зачем столько хлопот? Зачем стараться скрыть магию, если других магов тут нет? Кроме жрецов, но те занимаются не магией, а теургией.
«Ты думаешь, что ворам помог какой-нибудь жрец».
- Да, - сознался Лайам. - Думаю. Но это только предположение. Точнее нельзя ничего сказать, пока Кессиас не получит ответ от Акрасия Саффиана - самого известного во всем герцогстве мудреца.
«Значит, надо дождаться ответа».
- Но я не хочу ждать! - раздраженно воскликнул Лайам. - Я хочу все знать сейчас!
«Ты так нетерпелив потому, что у тебя есть и другие вопросы, - заметил дракончик. - Не относящиеся к нашему делу».
- Полным-полно, - признался Лайам. - Например, я хочу выяснить, что означала улыбка настоятельницы самого мрачного в городе храма? Еще мне хочется знать, действительно ли у Сцеволы было видение, и если да, то что оно означает? А ведь существуют еще и кометы, и свечи, гаснущие во всех храмах одновременно. И еще, раз уж мы взялись обсуждать всякие чудеса, я не прочь бы понять, что имел в виду дух Двойника, когда говорил, что его преследуют птицы? Одним лишь богам ведомо, что это за мука - быть привидением, но это, похоже, выше даже их разумения.
Внезапно Лайам почувствовал, что смертельно устал и от разговоров, и от размышлений. Плюс к тому у него разболелись ноги.
- Ты уже донюхал свой кофе?
«Да, мастер».
- Я пошел спать. Разбудишь меня утром?
«Хорошо, мастер».
- Только без этих страниц из бестиария. И без древних развалин. Изобрази что-нибудь простенькое. Скажем, красивую девушку с длинными темными волосами. - Лайам крепко зажмурил глаза и представил знойную красотку из дальних земель. - Видишь ее?
«Вижу», - отозвался дракончик. Лайам открыл глаза и расхохотался. Фануил сидел, обкрутив лапы хвостом и устремив взгляд в потолок, являя собой воплощенное высокомерие.
- Вот пусть она меня и разбудит, - весело заключил Лайам и отправился в библиотеку - спать.

12

Всю ночь напролет Лайама душили кошмары, потом появилась экзотическая красотка и закричала: «Проснись!» Громко, словно грифон, потому что сидела в его клетке, а грифон тем временем кружился под сводом купола, и Сцевола на нем восседал.
Когда знойная дива вновь закричала: «Проснись!» - она уже стояла на крыше храма Беллоны, держа в руках скользкую от крови веревку, а Двойник пытался взобраться по этой веревке на небо, где, словно пчелы, роились сверкающие кометы.
Потом она кричала «Проснись!» со ступеней храма Лаомедона. Тем временем люди Клотена маршировали по безукоризненно точной окружности вокруг людей Гвидерия, маршировавших в обратную сторону вокруг чаши фонтана.
В конце концов девушка опустилась на колени рядом с диваном, нежный воркующий голосок прошептал ему прямо в ухо: «Проснись!» - и Лайам проснулся.
- О боги! - проворчал он, с трудом поднимаясь с постели, и провел рукой по лицу. Ладонь его тут же сделалась липкой, и Лайама бросило в дрожь.
- Не делай больше этого, ладно? По крайней мере, до тех пор, пока у тебя не начнет хорошо получаться.
«Это твои сны».
Лайам не нашелся с ответом, а потому просто заковылял прочь из библиотеки, на ходу протирая глаза. День лишь разгорался, в окнах виднелось небо, покрытое снежком перистых облаков, освещенных зимним неярким солнцем.
Лайам побрился, наскоро вымылся, оделся, позавтракал - и лишь после этого почувствовал, что приходит в себя.
«Мастер, а как же кофе?» - поинтересовался Фануил, заглядывая на кухню.
- Будет тебе кофе, не беспокойся, - пробурчал Лайам. - Слушай, ты зовешь меня мастером, а с домашним хозяйством вожусь я один. Почему бы тебе хоть раз не приготовить себе завтрак?
«Печь слушается только владельца дома».
- Но ведь в тебе заключена частица моей души. Значит, ты - отчасти - также владелец дома. Или тебе интересно быть хозяином только во время еды?
«Даже если бы мне удалось заказать печке еду, - возразил дракончик, - я все равно не сумел бы ее достать. У меня ведь нет рук».
- Это неважно, - сказал Лайам, вытаскивая из печи миску с сырой бараниной. - Ты можешь выучиться носить тарелки на кончике носа?
«Я к этому не приспособлен».
- А к чему же ты приспособлен, дружок? Дом убирает в комнатах сам, за Даймондом ухаживаю я, а больше здесь и делать вроде бы нечего. Может, продать тебя в зверинец мадам Рунрат?
«Ты стал бы по мне скучать».
- Это вряд ли, - заявил Лайам, но тон его был несерьезен. Он знал, что действительно стал бы скучать по дракончику. И вовсе не потому, что с тем удобнее размышлять вслух. Без маленького уродца дом потерял бы половину своей прелести. Дракончик давно стал для Лайама чем-то вроде семьи, являясь одновременно и домашним любимцем и другом.
- Скажи-ка, а ты стал бы по мне скучать?
Дракончик склонил голову набок и уставился на Лайама. Похоже, такая мысль никогда его не посещала.
- Ладно, неважно. Тогда ответь, скучаешь ли ты по Тарквину?
«Мастер Танаквиль был хорошим хозяином».
Лайам на мгновение призадумался, что мог бы означать этот ответ, потом махнул на эту затею рукой. Понять ход мыслей рептилии было попросту невозможно.
«Ты сегодня будешь встречаться с отмычкой?»
- Да, и еще с черной жрицей, и с призраком Двойника.
«А с призраком зачем?»
Лайам досадливо мотнул головой:
- Точно не знаю. Мне нужно сперва переговорить с матушкой Джеф. Возможно, раз уж тело лежит у нее в мертвецкой, она сумеет найти способ помочь призраку обрести покой. Тогда хоть что-то будет завершено, да и жалобщики из Муравейника оставят Кессиаса в покое.
«Тебе его жалко, этого Двойника?»
- А тебе нет?
Лайам внимательно следил за реакцией маленького уродца. Фануил вытащил нос из миски и потянулся к чашечке с кофе.
«Нет. Он умер, но не понимает, что умер. Это глупо».
- Глупо, - эхом отозвался Лайам. - Странное ты все-таки существо, Фануил.
Впрочем, тон его голоса был вполне дружелюбен, и, прежде чем выйти, он почесал за ухом толстокожую тварь.
«Я скоро сделаю из этого конюха богача», - подумал Лайам, недовольно поглядывая на кучку монет, лежащую у него на ладони. Затем он ссыпал деньги в карман и зашагал в сторону порта.
Конечно, денежки у Лайама имелись. В его сундучке хранился солидный, по меркам города, капитал. С учетом того, что платить за еду и жилье Лайаму практически не приходилось, его накоплений должно было хватить на несколько лет. Но, памятуя о временах, когда ему случалось сидеть без единой монеты, Лайам старался поаккуратнее обращаться с деньгами. Ладно, махнул он рукой, пока в кармане звенит, нечего поджиматься, а когда перестанет, тогда пойдет другой разговор…
Портовая улица была забита народом. Похоже, местные рыботорговцы решили с толком использовать погожий денек. Холодный воздух пропитался запахом соли. Прямо под стенами домов стояли бочки с устрицами и корзины с омарами, на привольно раскинувшихся лотках красовались груды всяческой рыбы, а рыбаки все подносили с пристаней новые кошелки с уловом, и перекупщики забирали их, не торгуясь, переправляя товар дальше, ибо Саузварк рыбу любил.
«Интересно, - подумал Лайам, - знает ли кто-либо из этих людей, что всего лишь несколько часов назад тут с воплями бегал чокнутый призрак, а за ним не разбирая дороги носился примерно такой же дурак?»
Лайам дошел до порта и, свернув на восток, побрел к тому месту, где они условились встретиться с Мопсой.
В порту также кипела бурная деятельность. Гавань была заполнена кораблями, стоявшими на рейде или приткнувшимися к причалам, но все они были безмолвны и неподвижны; с пустыми палубами и оголенными мачтами эти гордые каравеллы и галеоны пережидали зимний сезон. Теперь тут заправляли лишь рыбаки; одни шныряли на своих шустрых лодчонках вокруг грузных торговых судов в поисках рыбацкой удачи, другие уже волокли улов по скользким сходням на берег. Колеса несчетных повозок, увозящих добычу, то гулко постукивали по доскам пирса, то весело грохотали по булыжнику мостовой. Картина была настолько отрадной, что, несмотря на висящую в воздухе брань, Лайам невольно приободрился, напомнив себе, что кроме воров, убийц, бродячих призраков и охочих до драки жрецов в городе существуют люди, занятые нормальными человеческими делами.
Он понял, что Мопса крадется за ним, он позволил девчонке залезть в свой карман, но когда ее лапка цапнула кошелек, звонко хлопнул юную карманницу по запястью.
- И это все, на что ты способна? - Лайам нахмурился и покачал головой. - Неудивительно, что ты всего лишь отмычка.
Мопса с застенчивой улыбкой вернула ему кошелек.
- Я просто проверяла тебя и делала все понарошку.
- Конечно-конечно. А стражники что, тоже понарошку отрубят тебе руку, если поймают на воровстве?
Мопса пренебрежительно усмехнулась:
- В Саузварке меня не тронут. Я еще маленькая. Подержат несколько дней в тюрьме и отпустят.
Ну что ж, по крайней мере, отмычка знала законы. Но самодовольства в ней было, хоть отбавляй. Дурочку следовало осадить, и Лайам, скривившись, сказал:
- Сидеть в тюрьме - удовольствие небольшое. А потом стражники возьмут тебя за руку и проведут по всем городским рынкам, чтобы каждый торговец понял, кого ему опасаться. Кончится тем, что тебе нельзя будет появиться на улице - все станут приглядывать за тобой.
Мопса обдумала сказанное, и оно явно не пришлось ей по вкусу. Состроив кислую мину, она предпочла сменить тему беседы.
- Ты подумал, с чего мы начнем?
Вот этого-то Лайам как раз и не сделал, понадеявшись, что саузваркский порт не так уж велик. Он никак не подозревал, что здесь толчется такая прорва народу. Нельзя же соваться с расспросами к каждому встречному. А потом, ему не давал покоя еще один, не менее неотложный, вопрос. Он знает, что Двойник мертв, а Мопса не знает. Говорить об этом девчонке или не говорить?
- Ну, а я подумала, - заявила Мопса секунду спустя, так и не дождавшись ответа. - Я думаю, нам надо сходить к Вальдасу, он может что-нибудь подсказать.
- Кто такой Вальдас?
- Никто. Просто старик. Но он всегда тут торчит и обо всем знает.
Эта мысль показалась Лайаму разумной. В каждом порту, неважно, мал этот порт или велик, всегда найдется старик (чаще всего - бывший матрос), который способен в подробностях изложить историю каждого корабля, каждого моряка и каждой бухты пеньки.
- А ты с ним знакома?
- Знакома? - переспросила Мопса с таким видом, словно Лайам ее оскорбил. - Ха! Да он в каждый Праздник богов кормит меня хлебом!
- Тогда веди, - буркнул Лайам, но тут же опомнился и чопорно поклонился.
И Мопса повела его, уверенно пробираясь через толпу торговцев, погонщиков и рыбаков и время от времени поглядывая через плечо, не отстает ли ее спутник.
Они нашли Вальдаса на боковой пристани. Он - по чьей-то, видимо, просьбе - приглядывал за разгрузкой лодки, заставленной горшками с угрями. Старик оказался очень древним, но выглядел бодро; на выдубленном ветрами лице его были отчеканены все годы, проведенные в море, а из впалого рта гордо торчали три желтых зуба. Наряд ветерана состоял из нескольких слоев разнообразных одежек, прикрытых для верности грубой морской робой, обмотанной сверху ярко-красным шарфом. Один из рукавов робы был пуст, и Мопса подергала за него.

Предыдущая страница 8 Следующая страница


9 Дэниел Худ

- Вальдас, - позвала она и дернула еще раз. - Можно с тобой поговорить?
Старик повернулся, и морщинистое лицо его засветилось от радости.
- Клянусь всеми богами, это же... нет, не Тарпея... да и не Доркас, конечно... это уж точно нет!.. Это... да, что же я?.. Ба! Да это же Мопса! Только подросшая и одетая как мальчишка!
- И вовсе не как мальчишка!
Старик продолжал сиять - возмущение Мопсы его нисколько не огорчило.
- Ты пострижена коротко, вот и выглядишь как мальчишка.
- Но одета не как мальчишка!
- Ну да, но подстрижена-то так. Ну, давай-давай, маленькая Мопса, поговори со стариком. Ты теперь нечасто забегаешь сюда - не то, что раньше. А в таком красивом наряде тебя тут и сроду не видывали.
Девочка подавила вздох и указала на Лайама:
- С тобой хочет поговорить мой дядя.
- А, так у тебя теперь есть дядя - вот хорошо-то! - и настоящий господин... Добрый вам день, мастер, и попутного вам ветра. Это вы хорошо сделали, что купили Мопсе новенький плащ, а то она вечно ходила в обносках - правда, я ее не видел уже, наверное, год и даже стал удивляться, куда это она подевалась.
И он с обезоруживающей улыбкой поклонился Лайаму.
- И вам добрый день, Вальдас, - поклонился в ответ Лайам. - Мопса сказала, что вы знаете обо всем, что происходит в порту.
- Ну, можно сказать и так. Я забрасываю сети, а новости заплывают в них сами, - радостно сообщил старик. - Хотя мои сети будут ваших-то поскромней - вы ведь важный господин и так хорошо одеты. Я по большей части сижу в своей старой лачуге, - Вальдас неопределенно махнул рукой в сторону доков, - и слушаю все, что можно услышать. Только вряд ли то, что я слышу, может быть интересно такому человеку, как вы. Холодный сегодня денек, не правда ли?
- И вовсе сегодня не холодно, а даже тепло! - возразила Мопса, но Лайам поспешил согласно кивнуть. Он успел заметить, какие чертики проскочили во внешне невинном взгляде старого моряка.
- И впрямь очень холодно, - сказал Лайам. - Может быть, если у вас есть минутка, мы бы с вами зашли куда-нибудь, где можно выпить чего-нибудь согревающего, а там уж и посмотрели бы, сможете ли вы мне помочь?
- Однако! - воскликнул Вальдас. Он явно был приятно удивлен и растроган. - Однако! Это было бы для меня большой честью и большим удовольствием и повеселило бы мне сердце! Мы можем дойти до «Зеленых угрей»... э, нет, не можем, сейчас слишком рано... а «Женушку фрипортца» почему-то закрыли... и «Горшок с похлебкой» нам не годится - там не подают выпивку до полудня... Знаете, сэр, боюсь, сейчас в округе нет ни одного приличного заведения, куда бы мы могли заглянуть.
Старик почесал в затылке, возмущаясь подобным положением дел, потом подмигнул Лайаму.
- И если подумать, сэр, сейчас-то я занят - слежу за разгрузкой, - он ткнул пальцем в сторону лодки, уже успевшей, впрочем, и без его присмотра распроститься с большей частью горшков. - А то ведь все, что у меня есть, - одна рука, два глаза и немного мозгов, так что я не могу с утра разгуливать по тавернам.
- Я вас понимаю, - сказал Лайам, вежливо улыбнувшись. - Но, может быть, мы тогда побеседуем здесь? А уж потом, когда вам будет удобно, вы выпьете за мое здоровье.
Он многозначительно опустил руку в карман.
- Ну что вы, сэр, как можно! - запротестовал старик с такой самозабвенной искренностью, что Лайам чуть было не рассмеялся. - Это нельзя... это... так тут не делается... впрочем, разве что за здоровье... за ваше и за девчушкино, а вовсе не за мое! Исключительно из почтения, и если уж вам так того хочется, сэр!
Лайам достал серебряную монету и вручил ее старику.
- Да, Вальдас, мне очень того хочется.
- Сэр, вы так добры! Сразу видно важного господина! Мопса, твой дядя - большой человек, - это видно и по его манерам, и по той красивой одежке, которую он купил для тебя. Сэр! Исключительно за ваше здоровье! Итак, о чем бы вы хотели узнать?
Беседа заняла не так уж мало времени - из-за склонности Вальдаса уснащать свою речь цветистыми оборотами, но все-таки Лайам выяснил, что старик и впрямь видел, как в памятную ночь на борт «Удальца» поднялись мужчина и женщина, после чего корабль поспешно поднял паруса и вышел в море. Но когда Лайам высказал предположение, что эти люди, должно быть, обычные пассажиры, заплатившие за проезд, старый моряк зашелся в приступе смеха и долго не мог уняться.
- Ха! Заплатившие за проезд! Ох, сэр, ну вы и шутник! Только не подумайте ничего обидного, сэр... Ну надо же такое сказать! Заплатившие за проезд! Где же такое видано? Зачем бы им платить за проезд?
- А почему бы и нет? - поинтересовался Лайам. Что тут смешного, он не понимал, но на всякий случай предпочел улыбнуться. - Как же иначе они могли попасть на корабль?
Вальдас на миг перестал хихикать, но лишь потому, что закашлялся.
- Говорите, как же иначе, сэр? Да просто прошли по сходням - и все! Потому что этот мужчина - капитан корабля, а капитан корабля - этот мужчина!
- Вы точно в этом уверены?
- Так же точно, как в том, что море мокрое, сэр. Теперь я сплю мало, - не то что в прежние времена, - я своими глазами видел, как они поднимались на борт, капитан Перелос и дамочка. Я отлично это помню, сэр, потому что потом капитан стал орать на матросов. Он был злющий как черт и сыпал приказами, и полночи не давал мне уснуть, - хотя в том особой потери не было, сэр, все равно я сплю мало, старость не радость.
- И что, кроме этого капитана и его спутницы на корабль больше никто не садился? Других пассажиров на борт не брали?
Лайам задал этот вопрос для очистки совести. Круг замыкался, факты укладывались в обдуманную не единожды схему, оставалось лишь поставить точку и напрочь обо всем этом забыть.
- Нет, сэр, ни единого, - просиял Вальдас, - да и откуда им быть? «Удалец» - это всего лишь несчастная шхуна, сэр, - одна мачта, парусов мало, - крепкая, правда, и бурю выдержит. Да и большого груза она никогда не брала - так, письма, посылки, ну и, конечно, деньжата, - обычное почтовое судно... для пассажиров там даже нет кают.
Все вроде сходилось, и только одно словечко в велеречивом ответе старого Вальдаса стояло торчком. Лайам насторожился и решил уточнить:
- Деньжата?
- Да, сэр, или, если вам больше нравится, - деньги... когда два, когда три сундука, доверху набитых монетами. Многие здешние толстосумы используют «Удалец», чтобы пересылать плату своим поверенным - всяким мелким торговцам на побережье, которые перепродают их товары. На «Удальце» обычно еще плавает отряд солдат, - да и судно надежное, не похоже, чтобы оно вдруг взяло да и затонуло в какой-нибудь шторм, - потому примерно раз в месяц Перелос берет на борт денежки разных торговцев и поручительства и развозит их доверенным лицам, или кредиторам, или кому ведено, а потом возвращается со счетами, бумагами, а иногда и с полным карманом, хотя по большей части все так складывается, что кошелек его не очень-то полон.
- Два или три сундука, - рассеянно пробормотал Лайам. - Целое состояние.
- Ага, - посмеиваясь, подтвердил Вальдас. - И заметьте, какая тут странность: с чего это вдруг ему понадобилось дурить бакалейщиков? Имея в трюмах такие деньжищи, да и заполучив хороший аванс! А ведь ему через месяц придется вернуться!
- Сомневаюсь, что он вернется, - медленно произнес Лайам. Вся схема его развалилась, и теперь ему предстояло выбираться из-под обломков. Перелос бежал не от кредиторов, а от правосудия, поскольку убил Двойника. Причиной убийства могло послужить что угодно. Например, женщина, или доля в добыче, или просто пьяная ссора. Но он теперь был совершенно уверен, что ни ковер, ни книга заклятий, ни магический жезл здесь ни при чем. Ни сокровища, хранящиеся в храме Беллоны. Лайам ощутил, как у него заныло под ложечкой. Кража, которую замыслил Двойник, не имела ничего общего с преступлениями, которыми он занимался все последнее время.
Выход из порта в зимнее время никак нельзя было назвать «простой прогулкой на лодке», и Лайам обругал себя за то, что не сообразил это раньше. Вдоль Клыков шли коварные течения, а зимние ветра - вещь вообще непредсказуемая. Вот гавань - дело другое; любой мальчишка на паре бревен может преспокойно изъездить ее вдоль-поперек.
И что же в итоге? В итоге - внезапном, словно снег на голову, и очень, очень неутешительном - Лайам обнаружил, что вместо двух преступлений он имеет дело с тремя и что больше всего ему известно именно о том преступлении, которое его меньше всего интересует. Двойник вовсе не замышлял обокрасть дом Тарквина, а уж тем более храм Беллоны. Он вступил в сговор с Перелосом, чтобы обстряпать дельце повыгодней и попроще, то есть обворовать принадлежащий партнеру корабль. Перелос потом выразил бы самые искренние соболезнования торговцам - владельцам украденных денег, - а затем он и Двойник поделили бы добычу между собой.
- Сэр! - окликнул его Вальдас. - Вам нехорошо?
- Нет-нет, все в порядке, - поспешно отозвался Лайам. Судя по обеспокоенному лицу старого моряка и хмурому взгляду Мопсы, вид у него действительно был неважный.
«Все в порядке, - подумал Лайам, - но я совершенно сбит с толку».
- Спасибо вам за то, что вы нашли время побеседовать со мной, Вальдас. Вы очень мне помогли.
Он вручил старику еще одну серебряную монету и зашагал прочь, предоставив тому изливать поток благодарностей на горшки с сонно шевелящимися в них угрями. «Нет, - стучало в его мозгу, - ты вовсе не сбит с толку. Ты, милый мой, в полном дерьме». Да, теперь он вполне мог доказать, что Перелос и Двойник вступили в злонамеренный сговор, но зачем это ему? Ему ведь только хотелось выяснить, кто украл вещи Тарквина, а затем попытался обчистить храмовую сокровищницу, но все рассеялось в прах. У него опять нет ни подозреваемых, ни хоть какой-нибудь вшивой зацепки, дело, короче, - дрянь!
- Эй! Дядя! - вклинилась в его размышления Мопса. Лайам размашисто шагал вдоль пирса, и девчонке, чтобы поспеть за ним, пришлось перейти на бег. - Эй, куда ты идешь?
Лайам резко остановился, и Мопса проскочила вперед, но лихо притормозила и тут же к нему повернулась.
- Куда ты собрался? У тебя такой вид, будто ты заболел.
Неужели он так расстроен, что даже ребенок может это понять? А ведь, собственно, у него нет никаких причин для расстройства. Рассказ Вальдаса сделал доброе дело - он вышиб пробки в его мозгу. Почему в истории, которую он изложил вчера Фануилу, обнаружилось столько дыр? Потому что он предполагал, что преступник - Двойник. Старый моряк помог ему отстраниться от ошибочной версии.
- Куда я собрался?
Лайам и сам этого не знал. Слишком многое надо обдумать, чтобы составить приемлемый план действий. Скорее всего, он пойдет сейчас к Кессиасу, но сообщать о том Мопсе, конечно, нельзя. И кстати, как быть с ней? Неплохо было бы известить Оборотня, что Двойник мертв, но девчонка, если он ей скажет об этом, тут же расстроится. Можно, впрочем, отправить записку - Мопса не умеет читать, - но с другой стороны, принцепс, кажется, тоже читать не умеет.
- Мне нужно кое с кем встретиться, - сказал наконец Лайам, - а ты сейчас отправишься к Волку. Ты скажешь ему, что Двойник - не тот человек, которого я ищу, а еще скажешь, что мне необходимо сегодня вечером с ним повидаться.
В его мозгу вдруг что-то забрезжило - еще не идея, но уже смутные ее очертания, и Лайам торопливо сказал:
- Передай, что я жду его в Щелке, в десять вечера.
Мопса поглядела на него с подозрением:
- Зачем?
- Чтобы отдать подарок. Тот самый, который я ему обещал.
- Да, но зачем в Щелке и почему так поздно? А вдруг он не захочет прийти?
- Не задавай лишних вопросов, отмычка. В десять в Щелке, на повороте. Ты все поняла?
- Поняла, - угрюмо отозвалась Мопса.
- И поешь где-нибудь.
Девчонка взяла предложенную монету, но вид у нее был недовольный.
- Можно, я еще побуду с тобой?
- Делай, что тебе говорят, отмычка, - повторил Лайам и повелительно взмахнул рукой. Мопса зашагала прочь, то и дело оглядываясь через плечо.
Кессиаса в казарме не оказалось.
- В Храмовом дворе новые неприятности, - сообщил Лайаму стоявший у входа стражник.
Лайам застонал. Впрочем, когда он подошел к зданию суда, в голове его промелькнула мысль, несущая некоторое успокоение. Вчерашние неприятности в конечном итоге привели к тому, что Фануил обнаружил ковер. Если новые неприятности сулят что-то похожее, то к ним надо бы отнестись как к благодати.
Он минут пять стучался в высокую дверь суда, потом дернул за ручку, и дверь приоткрылась. Старого ворчуна нигде не было видно, и Лайам, быстро прокравшись через пустой вестибюль, поспешил по мрачному коридору к винтовой лестнице, ведущей в подвал. С первым же ее оборотом Лайама поглотила непроглядная тьма, но он подавил зашевелившиеся где-то внутри страхи и, двигаясь ощупью, продолжил спуск.
«Ни зги не видать, совсем как в прошлую ночь», - подумал Лайам, осторожно пробираясь к двери мертвецкой. Матушка Джеф почти мгновенно ее распахнула, и Лайам, щурясь, шагнул через порог.
- Ренфорд! Что это вы себе позволяете?! - раздраженно проворчала старуха. - Сначала стражник вламывается ко мне посреди ночи, потом я, как дура, торчу тут все утро, поджидаючи вас!
Собственно говоря, утро еще не прошло, но Лайам счел за лучшее не обращать внимания на неприязнь владелицы наигромаднейшего в Саузварке камина.
- Я нашел душу вашего мертвеца.
Выражение лица матушки Джеф мгновенно переменилось.
- Ах, вот оно что? Что ж, этот, как вы говорите, мелкий чиновник очень обрадуется, если, конечно, сможет?
- Это совсем не чиновник, а вор, и его призрак каждый вечер бродит неподалеку.
- Неподалеку? - переспросила матушка Джеф. - То есть в Щелке, там, где нашли тело?
Лайам кивнул:
- Вот так удача! Прямехонько под окном! Если я изловчусь переправить туда мертвеца, привидение тут же его отыщет! А уж эдил-то как будет доволен!
Лайам ожидал подобной реакции и потому поспешил унять восторги Матушки Джеф.
- Но прежде, чем мы этим займемся, я хочу вас кое о чем спросить. Можно ли нам это... ммм... существо изловить?
- Изловить? - Ведьма прищурилась. - Это еще зачем?
- Ну, точнее, не изловить, - поспешно сказал Лайам, - а просто попридержать на минуту-другую. Я хочу с ним поговорить.
Лицо матушки Джеф смягчилось, и она с понимающим видом кивнула:
- Ага, теперь ясно. Вы сказали, что этот малый при жизни был вором. Это что, тот самый вор, который вас обокрал?
- Нет, не совсем. Точнее, совсем не тот. Но вчера ночью, когда я... э-э... столкнулся с призраком, он произнес кое-что, в чем мне надо бы разобраться. Я надеялся, что мы сможем... ну, приманить привидение, показав ему его прежнюю оболочку, задать ему несколько вопросов, а потом отпустить.
Постукивая себя пальцем по подбородку, ведьма задумчиво произнесла:
- Да, это возможно... немного свинца поверх носа и рта, кто-нибудь рядом... да, это можно сделать. Только ненадолго, имейте в виду. Призраки, они ведь особым умом-то не отличаются. Ну, вроде как слегка свихиваются. Они могут запросто просочиться сквозь любую преграду, но плохо об этом помнят. Если закрыть лицо мертвеца свинцом, можно удержать его дух, - по крайней мере, до тех пор, пока он не сообразит, как пройти через этот заслон или как его обойти.
- А вы мне поможете?
- Помогу ли я? С удовольствием, Ренфорд, с большим удовольствием! Я только порадуюсь, когда его похоронят как полагается.
- И вы сможете это устроить?
- Конечно, смогу.
- И найдете, чем закрыть лицо мертвеца? Да, кстати, а почему свинцом?
- Духи не могут проходить через свинец - это грубый металл, из числа основных; он сдерживает природу воздушных тел. Хотя для верности надо бы, чтобы рядом стоял человек, какого он знал при жизни.
- Друг?
- Да, друг покойного очень бы нам пригодился.
- Это я беру на себя.
Лайам вдруг сообразил, что может обеспечить присутствие даже двух дружков Двойника, и, недобро улыбнувшись, решил привести этот план в исполнение. Шутка злая, конечно, но Фай ее заслужил, да и Оборотень тоже.
- Ренфорд, - внезапно произнесла Матушка Джеф, - вы были осторожны?
- Что?
- Вспомните, когда мы прощались в тот раз, я ведь велела вам вести себя осторожнее. Но вы, похоже, забыли мои слова.
Лайам и вправду уже мало о чем помнил, но все-таки вяло возразил:
- Нет-нет, я ничего не забыл! А в чем, собственно, дело?
Старуха ткнула в него пальцем:
- В деле, которым вы занимаетесь, замешано что-то посерьезнее призрака, Ренфорд. Я говорила это раньше и повторю снова. И утренние новости только подтверждают мои опасения.
- А что это за новости? - озадаченно переспросил Лайам.
- Вы что, ничего не слышали? - матушка Джеф выдержала эффектную паузу и, когда Лайам стал проявлять признаки нетерпения, снизив голос до шепота, пояснила: - Сегодня утром, на рассвете, через город прошло целое войско. Сначала на севере загрохотало, потом они, топоча, как дьяволы, прошли по улицам и втянулись в Храмовый двор.
Армия? В Саузварке? Это что, и есть те неприятности, о которых упомянул стражник?
- Но это попросту невозможно! Откуда здесь, в Саузварке, взяться какой-то армии? Я что-то не видел нигде никаких солдат!
- Вот в том-то и дело, - многозначительно произнесла ведьма. - Никто не видел солдат - все только слышали их. На улицах стоял такой шум, будто по ним маршировали целые легионы: стук, скрип, топот, лязг оружия, брань, - но никто ничего не видел. И вся эта рать разместилась на Храмовом дворе.
Лайам присвистнул.
- Перед храмом Беллоны?
- А где же еще? Я же вам говорила: тут кроется что-то серьезное, и все это вертится вокруг новой богини.
- Несомненно, - согласился Лайам. Интересно, насколько ревностно молился Сцевола? Может быть, это и есть тот знак, который должен убедить иерархов в том, что воинственная богиня действительно возвышает самого младшего из ее почитателей? - И что же эти войска еще сделали замечательного?
- Ничего. Мой дом расположен ниже по склону. Они ничего не сделали, кроме того, что перебудили полгорода, - но разве этого не довольно?
- Да, - сказал Лайам, - этого, конечно, довольно. Спасибо, матушка Джеф. Однако вернемся к нашему делу. Если вы сумеете все обустроить, я буду вам очень признателен. Я приду сюда к девяти.
Ведьма возвела глаза к потолку.
- Ренфорд, вы и не собираетесь проявлять осмотрительность - я это вижу!
- Мне это и не нужно, - сообщил беспечно Лайам. - Я очень везучий.
Пять минут спустя Лайам очень в том усомнился.
Сосредоточенно размышляя о призрачном войске, промаршировавшем сквозь Саузварк, он вышел из здания суда и, подойдя к казарме, окликнул стражника:
- Эдил вернулся?
- Нет, квестор Ренфорд! - отозвался охранник.
Лайам повернулся, собираясь направиться к Храмовой улице, и вдруг увидел на противоположной стороне площади Шутника. Тот непринужденно подпирал стену винной лавки, которой заведовал Хелекин. На миг взгляды их встретились; затем вор в насмешливом приветствии вскинул руку ко лбу, ухмыльнулся и скрылся в толпе.
- Проклятие! - взорвался Лайам. Заметив, что прохожие оборачиваются в его сторону, он стиснул зубы и зашагал туда, куда и намеревался идти. Все равно Шутника уже не перехватишь.
Удивительно, как так получается, что с ним постоянно происходят события, вероятность которых ничтожно мала? Хотя, если вдуматься, тут нечему удивляться. Ведьма права. Разве после ночной встречи с главарями карады он стал проявлять хоть какую-то осмотрительность? Нет, и еще раз нет. Ну там, разок другой выжидал, пока Мопса уйдет подальше, а уж только потом поворачивал к караулке, но это не в счет. Лазутчики и шпионы себя так не ведут. А Лайам по отношению к караде являлся в какой-то мере шпионом, хотя преследовал только свои цели и не собирался никого выдавать. Но этого теперь ворам не втолкуешь. Ему, конечно, случалось несколько раз выступать в роли подлинного шпиона, однако задания, которые он выполнял, не отличались особой сложностью. Что сложного в том, чтобы прокрасться во вражеский лагерь или прочесать незнакомую территорию?
Интересно, а не следит ли за ним карада с самого момента знакомства? Очень даже возможно, что это именно так.
«Тогда почему они ничего не предпринимают?»
Ответа на этот вопрос Лайам не нашел, но зато понял, что саузваркскую гильдию он явно недооценивал. Чем за это все придется расплачиваться, неизвестно, а потому лучше о том и не думать. Как следует выбранив себя за глупость, Лайам выбросил гильдию из головы.

13

Если известие о явлении незримого воинства и не успело еще дойти до порта, то окрестности Храмовой улицы оно основательно пропитало. Окна здешних лавочек были завешаны ставнями, а на перекрестке, с которого начиналась дорога к святилищам, толпились старухи в накинутых наскоро одеяниях - видимо, в тех, в каких они выбежали из дому поутру. Из-под ветхих плащей многих мирянок выглядывали ночные рубашки. Они жадно разглядывали фасады храмов, но не решались переступать одним им ведомую невидимую черту.
Лайам гордо прошествовал мимо, даже не покосившись на пестрое сборище; стук его сапог гулко разносился в пустоте улицы. Двери святилищ были плотно закрыты. Невысоко стоящее солнце не успело еще осветить обиталища таралонских богов, и они сейчас казались подчеркнуто безмолвными и словно забытыми. Только над храмом Сострадания поднималась струйка жирного дыма: тени сожженных жертв смиренно влеклись к небесам. Лайам краем глаза отметил это и ускорил шаги. Шестеро стражников, жавшихся к чаше фонтана, смотрелись жалко: слишком крохотный отряд для ничем не заполненного пространства. Он настороженно озирались по сторонам. Лайам не знал никого из них, но его узнали.
- Эдил там, квестор, - сообщил один из охранников таким скорбным тоном, словно уже не надеялся увидеть своего командира, и указал на храм Беллоны.
Лайам взбежал по ступеням и нетерпеливо забарабанил в дверь. Ему никто не ответил, и потому он счел возможным войти внутрь, не дожидаясь чьих-либо приглашений или услуг.
«Вот теперь это похоже на храм», - удовлетворенно подумал он. Главный зал святилища уже не напоминал воинский лагерь, он был заполнен молящимися людьми; одни стояли на коленях, другие лежали ничком, раскинув руки и прижимая лица к холодным камням. Вокруг царила благоговейная тишина, только со стороны алтаря доносилось яростное перешептывание. Там стояли Кессиас, Клотен и Эластр.
- А я вам говорю, что этому не бывать, - услышал Лайам громкий шепот эдила и стал поспешно пробираться вперед, с удивлением отмечая, что щеки многих молящих мокры от обильных слез.
Клотен что-то прошипел и выпятил подбородок.
- Нет! Я этого не допущу! - возвысил голос эдил. Лицо его побагровело от гнева.
- Это не в вашей власти, - ледяным тоном отозвался Клотен и отступил за алтарь. Впрочем, это не походило на отступление; скорее казалось, что иерарх занимает позицию поудобней. - Это ее воля, - и он ткнул пальцем в сторону потолка.
- Этим городом правит воля герцога, - сказал Кессиас.
- Значит, отправьте ему сообщение, - презрительно произнес Клотен. - А пока вы будете дожидаться ответа, я получу то, что хочу!
Эластр, заметив приближающегося Лайама, вежливо поклонился ему.
- Лучше их сейчас не перебивать, квестор, - прошептал он.
- О чем они спорят?
Быстро оглянувшись через плечо, хранитель оружия пояснил:
- Иерарх Клотен послал вызов богу Раздора.
- Он послал вызов богу?!
- Его храму, - уточнил Эластр. - Схватка завтра. Каждый храм должен выставить своего бойца. Иерарх Гвидерий принял вызов. Все это не очень приятно, но такова воля Беллоны, - добавил он, но тон хранителя ясно показывал, что лично ему в это верится слабовато.
- А что тут стряслось под утро?
Лайам решил, что с Эластром стоит поговорить, - он выглядел куда рассудительнее Клотена и, казалось, был более расположен к сотрудничеству.
Хранитель оружия пораженно уставился на Лайама.
- Что вы имеете в виду?
- Что здесь произошло, когда прибыло войско?
На мгновение Эластр умолк, призадумавшись, потом с сожалением покачал головой:
- Я не могу об этом рассказывать, квестор. Это внутреннее дело храма, и герцога оно не касается.
- Замешан ли в нем ваш молодой служитель Сцевола? - не желал отступать Лайам.
И снова жрец был поражен. Однако он быстро взял себя в руки.
- Вовсе нет, квестор.
- Значит, вы не станете возражать, если я с ним поговорю?
- Со Сцеволой? - обеспокоенно переспросил Эластр. - Боюсь, это невозможно. Он... он пребывает в уединении. Он должен в завтрашнем поединке представлять нашу богиню.
Тон Эластра позволял заподозрить, что уединение Сцеволы включает в себя парочку стражей под дверью кельи.
- Эластр! - свистящим шепотом окликнул жреца Клотен. - Кто это там с вами?
- Квестор Лайам Ренфорд, - быстро отозвался хранитель.
- Направленный герцогом в помощь эдилу, - вежливо добавил Лайам и поклонился Клотену. - Я уполномочен помочь ему отыскать людей, напавших на вас, иерарх.
Клотен фыркнул. Почтительность Лайама сбила его с толку.
- Это уже не нужно. Все выяснится завтра, на поле чести.
- Конечно, - вкрадчиво произнес Лайам, подходя к алтарю. - Но, возможно, вы все-таки сможете уделить мне несколько минут, иерарх.
Клотен заколебался.
- Я вас надолго не задержу, - поспешил заверить Лайам. - И буду очень признателен вам за помощь. Вот, скажем, можете ли вы описать человека, которого увидели здесь? - Лайам положил руку на крышку сундука и выжидательно улыбнулся.
- Я уже рассказывал об этом эдилу... - начал было Клотен. Кессиас тоже сделал попытку вклиниться в разговор, однако Лайам вежливо, но решительно перебил их обоих:
- Я знаю, иерарх, и сожалею о том, что причиняю вам неудобство, но, видите ли, для меня очень важно услышать все именно от непосредственного участника событий. Не могли бы вы просто описать этого человека?
- Ну, хорошо, - с раздраженным вздохом отозвался иерарх. - Он был среднего роста и с бородой.
- А не могли бы вы сказать, какого цвета у него борода и во что он был одет?
- Нет. Было темно.
- Да-да, конечно. Прошу прощения. Но, может быть, вы сможете описать форму его бороды? Она была такой, как у эдила или как у иерарха Гвидерия?
- Ни то, ни другое, - сказал Клотен, раздувая ноздри и таким образом, видимо, реагируя на имя врага. - Она была пышной и длинной и спускалась на грудь.
Лайам одобрительно кивнул, стараясь подвигнуть Клотена к дальнейшему разговору.
- А теперь не могли бы вы сказать мне, что он делал?
- Я уже все это рассказывал!
- Я знаю, - сочувственно произнес Лайам, - но, пожалуйста, расскажите еще раз.
- Ну хорошо. Он дергал сундук, пытаясь сдвинуть его с места.
К бокам сундука были приделаны кожаные петли. Лайам взялся за одну из них и попробовал подергать.
- Вот так?
Сундук сдвинулся на дюйм; послышался скрежет дерева по камню. За сундуком обнаружилась вмурованная в стену скоба. К ней была прикована цепь, уходящая к куполу. Лайам провел пальцем по краю скобы; известковый раствор был положен давно и глубоко въелся в железо. Нет, снять отсюда сундук в одиночку было практически невозможно.
- Как вы кормите грифона?
- Мы его не кормим, - раздраженно отозвался Клотен. Похоже, вопрос ему показался дурацким. - Мы собираемся принести его в жертву богине. - Он многозначительно взглянул на Эластра и повторил с нажимом: - Мы собираемся принести его в жертву.
- Но как же вы собираетесь спустить его вниз?
- На веревках, - коротко пояснил жрец, на глазах теряя терпение. - Ну а теперь, если это все...
- Еще один вопрос, - перебил его Лайам, - последний. Видели ли вы того человека, который сбил вас с ног?
- Нет. Этот трус напал на меня сзади.
- И ударил вас по голове - верно?
- Нет, - ответил Клотен, внезапно напрягшись. - Он ударил меня по спине.
- Но при этом вы потеряли сознание?
- Должно быть, я ударился головой при падении.
- И наверное, набили изрядную шишку?
- Я не помню, - сказал, поджимая губы, Клотен, и Лайам почувствовал, что терпение иерарха окончательно истощилось. - Возможно, я был всего лишь оглушен. Я не вижу, сэр, в чем смысл этих вопросов. Все равно эти трусы будут завтра посрамлены. Счастливо оставаться.
Иерарх стремительно развернулся - полы пурпурного одеяния живописно взметнулись - и зашагал к еле приметной двери, расположенной за алтарем.
- Не выйдет по-вашему! - выкрикнул вдруг эдил. На протяжении всего разговора он угрюмо помалкивал, за что Лайам чрезвычайно был ему благодарен. Но верховный жрец пропустил этот возглас мимо ушей и вышел, громко хлопнув дверью. Эдил в гневе скрипнул зубами, затем повернулся к Лайаму:
- Вы видели? Нет, вы это видели? Ну что он за идиот!
Эластр, обеспокоенно наблюдавший за уходом своего иерарха, негромко кашлянул, и Лайам поспешно взял Кессиаса за локоть.
- Мы успеем все обсудить в другом месте, - сказал он. - Мне нужно вам кое-что рассказать.
Кессиас шумно вздохнул и понизил голос:
- По правде говоря, Ренфорд, я и без того сегодня слишком многое слышал, но уж вас-то я выслушаю, и с большим удовольствием, чем других.
Он хмуро поклонился Эластру:
- Прошу прощения, что сорвался на крик. Но все же хоть вы-то должны понять, что этот поединок - несусветная глупость.
Эластр покачал головой.
- Такова ее воля, - сказал он. На этот раз его голос был полон смирения перед неизбежным. Затем хранитель оружия поклонился и бесшумно ушел.
Лайам и Кессиас двинулись к выходу из храма, осторожно пробираясь между молящимися. Мало кто из них поднимал на проходящих глаза, и - вот странность! - в этих взглядах не было негодования, в них читались лишь замешательство и смятение.
Лайам знал, что в храме зреет раскол, но он также подозревал, что отнюдь не внутренние распри повергли столь мужественных людей в состояние, близкое к шоку. Очевидно, когда незримая армия явилась на Храмовый двор, здесь что-то произошло, и это «что-то» (наверняка каким-то образом связанное со Сцеволой) так потрясло почитателей Беллоны, что заставило их безотлагательно испрашивать милости или наставлений у грозной богини.
На улице Кессиас дал волю своему гневу. Он погрозил закрытым дверям кулаком и разразился ругательствами в адрес Клотена. Самой короткой и самой пристойной характеристикой в них была тирада: «Заносчивый, злобный, слепой, вонючий ублюдок!» Когда Кессиас остановился, чтобы перевести дыхание, Лайам быстро спросил:
- Вы можете предотвратить бой?
- Нет, - ответил эдил. - Для этого нужно письменное распоряжение его высочества, а чтобы такое распоряжение получить, потребуется самое меньшее два дня. Законы герцогства поединков не запрещают, да и герцог наш неколебимо верует, что поле чести - лучший способ установить, кто виноват, кто прав. Имейте в виду, дело надолго не затянется - противники будут вооружены до зубов, и схватка займет десятка два секунд, не больше. Я не могу приказать им драться на кулаках, и Клотен это знает. Ведь оба храма считают оружие священным, а я не имею права препятствовать отправлению религиозных обрядов. А теперь представьте себе, что устроит Клотен, если его человек потерпит поражение! Примет он это достойно? Я в том сомневаюсь! Он тут же отдаст приказ учинить резню!
- Не думаю, что человек Клотена проиграет. Эластр сказал, что от них будет биться Сцевола, а это - лучший боец из всех, каких я только видал.
- По правде говоря, хорошо, если выйдет по-вашему. Думаю, на Гвидерия я могу положиться - он в случае проигрыша не станет беситься.
Остается только надеяться, что Клотен удовлетворится победой и не станет ничего больше требовать с побежденных.
Кессиас возвел глаза к небу, показывая, что не очень-то верит в великодушие ненавистного ему иерарха, и испустил тяжкий вздох.
- Ну да ладно. У вас какие-то новости, Ренфорд?
- Да, - сказал Лайам, - но хорошими их не назовешь.
Он вкратце рассказал о ходе своих поисков, подчеркнув, что главная версия следствия оказалась обманной.
- Но зато мы, по крайней мере, теперь знаем, почему «Удалец» так поспешно покинул порт, и можем убрать привидение из Муравейника.
Кессиас мрачно улыбнулся.
- М-да, это уже кое-что. Правда, мне теперь предстоит сообщить всем торговцам, доверившим Перелосу денежки, что они могут с ними проститься, ну а вам придется ловить сумасшедшее привидение... о небо!.. я чуть было не сказал - на живца. И мы опять совершенно не представляем, в какую сторону двигаться.
- По-прежнему есть вероятность, что в дело замешан какой-нибудь местный жрец. Но до того, как всерьез пойти по этому следу, хорошо бы получить весточку от вашего мудреца - Саффиана.
- Думаю, ее мы получим завтра. Хотя, по правде сказать, я не очень в эту версию верю. Местным храмам просто незачем в это дело мешаться. Это древние и весьма почитаемые в Саузварке святилища. Им нечего опасаться, что Беллона их потеснит. Новый храм не переманит к себе даже тех верующих, что поклоняются сейчас богу Раздора, по крайней мере до тех пор, пока интересы Беллоны здесь представляет Клотен. Никто к нему не пойдет. Даже если бы Клотен не был такой задницей - в новом веровании достаточно недомолвок и сложностей, чтобы отпугнуть простых горожан. Да и не простым горожанам лишняя головная боль ни к чему. Что может им дать новоявленная богиня-воительница?
- Однако приходится все же признать, что других зацепок у нас не имеется. Кто еще мог на такое решиться? Самый ловкий вор в Саузварке? Но он убит. Какой-нибудь чародей? Но единственный местный маг похоронен на берегу бухты.
Кессиас задумчиво оглядел стены, ограждающие двор храма Раздора, - массивные, почти крепостные. Интересно, подумал Лайам, насколько мнение эдила предвзято? Он ведь с детства привык почитать таралонских богов и сейчас водил дружбу со многими священнослужителями. Конечно, ему трудно заподозрить кого-то из них в преступном деянии.
И тем не менее подозревать приходилось. Других версий просто не оставалось. Судя по всему, решиться обокрасть храм Беллоны могли только жрецы.
Однако когда Лайам пришел к этому заключению, что-то ему в нем не понравилось. Возможно, сама фраза была неудачно составлена, но построить ее по-другому он так и не сумел.
- Я вот что подумал, - сказал он в конце концов, - может, нам стоит поговорить с Гвидерием?
- Я уже с ним говорил. Он принял этот треклятый вызов. Старик малость погорячился и теперь сам, наверное, сожалеет, но дело сделано. Его не переубедишь.
Эдил посмотрел на Лайама и снова возвел глаза к небу:
- О боги, да о чем это я? Милорда совсем не волнуют какие-то там турниры и поединки! Милорд просто в каждом встречном видит преступника, и ему не терпится выяснить, так это или не так?
Лайам покраснел:
- Вы не можете не признать...
- Ну да, ну да, - отмахнулся Кессиас. - Я знаю, что вы правы. Мы должны выяснить все до конца. Справедливости ради следует пощупать Гвидерия, раз уж сам Клотен сподобился дать вам какие-то показания. Действуйте, я не буду перечить.
- Тогда, может быть, заглянем к нему прямо сейчас?
Пожав плечами, Кессиас пересек площадь и постучался в ворота храма Раздора. Служитель в коричневой рясе и с обнаженным мечом в руках впустил посетителей и вежливо попросил их подождать.
За воротами взорам вошедших предстал во всем своем величии непосредственно храм - громоздкое здание кубической формы с четырьмя башнями по углам; его окружали хозяйственные постройки. Помимо небольшой кузни, птичника и конюшни тут имелись даже просторные вольеры для ястребов. Все это походило бы на поместье сельского дворянина, если бы не кроваво-красный цвет испещренной искусной резьбой облицовки святилища.
Гвидерий вышел из птичника, на ходу обтирая руки о рясу. В аккуратно подстриженной бороде иерарха запуталось перышко. Он поклонился и шумно вздохнул.
- Что, Кессиас, опять пришли меня отговаривать?
- Нет, - печально отозвался эдил. - Раз уж вы уперлись как бык, Гвидерий, значит, уперлись, и мне тут ничего не поделать. Но я был бы рад, если бы вы смогли уделить несколько минут моему другу, квестору Ренфорду.
- Кажется, мы вчера уже виделись. Добрый день, квестор. Вы неплохо владеете дубинкой.
Лайам покраснел.
- Спасибо, иерарх. Я скорее удачлив, чем искусен, но люди частенько путают эти вещи.
Жрец улыбнулся, оценив шутку по достоинству.
- Это правда - особенно в схватке. Вы - офицер? - Иерарх говорил в точности как Кессиас и все южане, слегка глотая окончания слов.
- Нет, скорее ученый...
- Ученый, - внезапно произнес жрец. - Лайам Ренфорд? Чародей? Ученик старого Тарквина Танаквиля?
На миг Лайам смешался, округлив от изумления глаза.
- Нет, - пробормотал он, затем, заметив ухмылку Кессиаса, постарался взять себя в руки. - Нет, иерарх, я вовсе не чародей. Да, мое имя - Лайам Ренфорд, и я действительно живу в доме Тарквина Танаквиля, но старый маг завещал его мне лишь потому, что мы были дружны. Я никогда ничему у него не учился и ничего не смыслю в магии.
- Ага, понимаю, - сказал Гвидерий. - Прошу прощения. Кто-то пустил слух, а прочие приняли это за правду.
- Ничуть, - возразил Лайам. - Скорее, так изначально решили все горожане, а правду знаю один я. Но все-таки разрешите мне задать вам пару вопросов...
Жрец смиренно сложил руки и выжидающе улыбнулся.
Лайам вдруг понял, что не знает, с чего начать.
- Во-первых... - протянул он, и тут его осенило. - Во-первых, не могли бы вы сказать, нет ли в вашем храме людей, недовольных появлением новой богини?
К его удивлению, Гвидерий рассмеялся.
- Могу вас заверить, - с неколебимой уверенностью произнес он, - что наш храм не имеет никаких предубеждений против Беллоны. Хотя слухи о том, что она - дочь бога Раздора, неверны, мы все с радостью решили оказать ей поддержку. Кессиасу известно - мы первыми приветствовали Клотена.
- На свою голову, - пробормотал эдил.
- Да, похоже, - иерарх вновь шумно вздохнул.
- Это понятно, - сказал Лайам. - Такова официальная позиция храма. Но ведь не исключено, что кто-то из ваших сподвижников думает по-другому. Как вы полагаете, такое возможно?
Гвидерий покачал головой и спокойно сказал;
- Нет. Никоим образом. Мы служим богу войны и даем обет соблюдать дисциплину. Человек, пошедший против официально провозглашенной позиции храма, подлежит изгнанию. Это недопустимо.
- Но все же достаточное количество ваших людей участвовало во вчерашней драке. Их поведение трудно назвать образцовым.
- На них напали, - рассудительно произнес жрец. - Конечно же, они имели право на самозащиту. Но никто из моих братьев не стал бы вламываться в чужой храм.
Перед лицом столь железной уверенности Лайам вынужден был протрубить отбой. Он не верил, что дисциплина в стане Гвидерия столь уж крепка, но не мог себе разрешить вступать в препирательства с иерархом. Этого не стоило делать хотя бы из уважения к Кессиасу.
- Ну что ж, рад это слышать. Но возможно, тогда на Беллону стали косо посматривать другие, святилища? Храм Лаомедона, скажем, или Средоточия мира?
Это предположение явно позабавило иерарха.
- Вряд ли верховный жрец храма Средоточия мира нашел бы среди подвластных ему служителей человека, способного на кого-то напасть. А храм Лаомедона вообще мало волнуют дела соседей.
Лайам нахмурился.
- А не мог ли пойти на это кто-либо из числа фанатичных мирян?
- В это мне тоже не верится, квестор. Жители Саузварка известны своей веротерпимостью. Мы учим их этому и миримся очень со многим, за исключением человеческих жертвоприношений и поклонения темным богам.
- Тогда не примешаны ли к этой истории денежные расчеты? - спросил Лайам удрученно.
- Вы имеете в виду планы шахт Кэрнавона, под которые в новый храм могут потечь капиталы? Я бы не стал об этом беспокоиться, квестор. Торговые дела Саузварка процветают, следующий сезон обещает быть прибыльным, и ни один известный мне иерарх не опасается соперничества Беллоны в мире займов и ссуд.
Итак, все выпады квестора были учтиво парированы. Лайаму оставалось лишь улыбнуться и развести руками.
- Ну что ж, в таком случае мои вопросы исчерпаны. Складывается впечатление, что ни у кого в Саузварке не имелось причин затевать это дело.
- Ни у кого, - подтвердил иерарх. - Остается предположить, что противников Беллоны следует искать в рядах ее почитателей.
- Вряд ли, - промямлил Лайам, подумав о распрях, раздирающих храм новой богини. - Мы уже думали в эту сторону, но, увы, не нашли тому подтверждений.
- Воистину, вся эта история очень загадочна.
- Да, - мрачно кивнул Кессиас. - Извините, что побеспокоили вас, Гвидерий. Мы, пожалуй, пойдем. Вы уж попридержите завтра ваших людей.
- Разумеется. Но в этом не будет необходимости: на поле чести всегда побеждает правый.
Гвидерий улыбнулся, поклонился гостям и отошел.
- На поле чести побеждает более умелый, а вовсе не правый, - заметил Лайам. - Человек Гвидерия проиграет.
- По правде говоря, Ренфорд, вы просто безбожник какой-то. Неужели в вас нет ни капли надежды на лучший исход?
- В этом случае - нет, - отозвался Лайам. - Да вы и сами увидите.
Кессиас промолчал, потом вдруг зевнул и потянулся.
- Что-то я проголодался. Давайте-ка где-нибудь перекусим.
Полдень еще не миновал, но Лайам не имел возражений. Собственно говоря, ему было все равно. Он вновь впал в замешательство, ощутив абсолютную тщетность своих усилий. К делу никак не подвязывались ни саузваркские воры, ни маги, а теперь похоже, что и жрецы. Он с большим удовольствием плюнул бы на всю эту историю, если бы где-то на задворках его сознания не продолжали навязчиво мельтешить кое-какие мыслишки, словно поденки возле сараев в погожий денек.
Они покинули Храмовую улицу, миновав по дороге разросшуюся толпу горожан. Зеваки дружно, как по команде, уставились на Кессиаса, но приблизиться не решились. Ввалившись в маленькую таверну, расположенную по соседству, эдил шумно потребовал питья и еды. Когда требуемое предоставили, Кессиас набросился на снедь скорее с яростью, чем с аппетитом. Лайам, со своей стороны, к еде почти не прикасался. Он потягивал из кружки сидр и барабанил пальцами по столу, заново обдумывая имевшиеся в его распоряжении факты.
Итак, кто-то преодолел охранное заклинание Тарквина, похитив из его дома книгу заклинаний, жезл и ковер, а затем проник в храм Беллоны, чтобы завладеть хранящимися там сокровищами.
Лайам поиграл с этой фразой, перестраивая ее так и этак, затем принялся кое-что уточнять, решив оставить в своем активе только неоспоримые вещи.
Кто-то, и в этом можно было не сомневаться, сумел пройти через магическую защиту. Фануил утверждает, что заклинание по-прежнему действенно и что тот, кто проник в дом, - не маг.
Значит, это либо теург, либо человек, на которого наложено соответствующее заклятие.
Из дома похищено три предмета. Это тоже неоспоримо, как и то, что один из этих предметов - ковер - впоследствии был обнаружен на крыше храма Беллоны, из чего следовало, что в дом Тарквина залезли раньше, чем в святилище новой богини. (Лайам некоторое время повертел в голове предположение, что оба дела не связаны между собой, потом решил от него отказаться. В общем, совсем неважно, так это или не так.)
Затем неизвестные пробрались в храм. Это тоже было истинным фактом, поскольку Клотен застал их при попытке похитить сокровище.
- Стоп! - сказал себе вслух Лайам. А что, если никакое сокровище никто похищать и не собирался?
Кессиас мгновенно поднял взгляд на Лайама.
- Что - стоп?
Да, версию, что неизвестные залезли в храм, чтобы обогатиться, с чистой совестью можно было отбросить. Клотен видел, как некий человек дергал сундук, но из этого не следовало, что он собирался его утащить.
- У меня появилась одна мысль, - сказал Лайам, сомневаясь, стоит ли ею делиться.
- Ну-ка, выкладывайте, - потребовал эдил и уставился на товарища с такой надеждой, что тот тут же мысленно выбранил свой чересчур длинный язык.
- Что, если - поймите, это всего лишь предположение, - что, если наши воры на деле совсем не воры? Что, если им все эти ценности были совсем не нужны?
Кессиас фыркнул, и надежда в его взоре угасла.

Предыдущая страница 9 Следующая страница


Наследник волшебника 10

- Что, если они просто зашли в храм помолиться? Что, если им просто приспичило прогуляться? Что, если у меня вдруг вырастут крылья и я улечу на луну?
Но насмешки Кессиаса лишь укрепили Лайама в решении довести свою мысль до конца.
- Нет, погодите, вы вдумайтесь. Все, что видел Клотен, - это то, как некий человек дергал сундук. Я попытался его подергать, и честно вам скажу - чтобы такую кладь унести, нужны как минимум двое крепких мужчин.
- Ну и что? Их ведь и было двое.
- Я знаю, - терпеливо сказал Лайам. - Но потерпите хотя бы минутку. У вас что, есть идея получше?
- Да. Мы можем пойти и заказать два места на ближайшем корабле, отплывающем из Саузварка, - ответил Кессиас, но все-таки отодвинул тарелку и приготовился слушать. - Ну ладно, Ренфорд, давайте. Выкладывайте ваши бредни. Чего же могли хотеть эти люди, если уж такие богатства были им не нужны?
- Что мы еще видели там, где стоит сундук?
- Ничего.
- Тогда происшествие можно расценить как попытку осквернить чуждые многим в Саузварке святыни. Кто-то ведь покопался недавно во всех городских аптеках. Этим озорникам вполне могло прийти в голову проучить чужаков.
- То есть вы уже полагаете, что в храм залезли какие-то дебоширы, а совсем не жрецы.
- А что еще остается думать? Раз ваш Гвидерий утверждает, что новое святилище никому на Храмовой улице не мешает, значит, нам приходится верить ему.
- Что-то многовато возни для обычного озорства. Зачем забираться в храм, если разбить о двери горшок с красной краской или подкинуть к входу дохлую кошку куда легче и куда вернее.
Лайам вздохнул, признавая правоту слов эдила, но тут в голове его блеснула новая мысль.
- Знаете, а ведь там, где стоит сундук, есть и еще кое-что.
- И что же?
- Цепь, на которой висит клетка с грифоном.
- Ну-у, - от разочарования Кессиас чуть было не сплюнул. - Придумайте что-нибудь потолковее, Ренфорд. Кому в Саузварке может понадобиться грифон?
Кому, кому? Да хотя бы мадам Рунрат, - она была бы просто счастлива заполучить это животное. Но, правда, мадам Рунрат не носит ниспадающей на грудь бороды. Да и что бы эта жизнерадостная красотка стала с ним делать? Все равно ей пришлось бы прятать добычу, а не выставлять на осмотр.
- Никому, - вынужден был признаться Лайам, но все-таки счел нужным добавить: - Но ведь, с другой стороны, пройти через магическое заклятие тоже никому не под силу.
Несколько мгновений эдил внимательно смотрел на собеседника.
- Вы до чего-то додумались, Ренфорд? Это что-то ценное или опять бредни?
- Бредни, пожалуй. Но я бы присмотрелся к ним повнимательнее, если бы знал как.
Кого мог интересовать грифон? Точнее, редчайшая его разновидность, та самая, что упоминается лишь в одном из бестиариев обширной библиотеки Тарквина? Лайам попытался восстановить в памяти однажды прочитанный текст. Каменные грифоны примечательны тем, что не едят мяса, а питаются душами усопших людей. Кроме того, они способны странствовать по серым землям, то есть по тем краям, куда упомянутые души уходят. Эти два утверждения несколько друг другу противоречили. Серые земли все же являлись местом упокоения душ, а не полями охоты для магических тварей.
Но так это или не так, а приходилось признать, что обычный грифон ни для кого, кроме мадам Рунрат, ценности не представлял, однако грифоном каменным, например, вполне могли заинтересоваться в храме Лаомедона. В конце концов, серые земли подвластны именно этому богу.
- Пожалуй, теперь я хочу нанести визит матери-Смерти, - сказал вдруг Лайам.
- Значит, это не бредни! - тоном обвинителя заявил Кессиас. - Вы что-то задумали, Ренфорд, и, как я вижу, для вашей задумки границы нашего мира тесны. Тогда мне придется сказать вам вот что. Дальше вы пойдете один. Меня все это ни капли не интересует. Точнее, интересует, но я ничего не хочу знать. Если ваш визит принесет какие-то плоды, я буду счастлив, но в случае ошибки вы сами будете за нее отвечать.
Лайам уныло кивнул. Поведение товарища его нисколько не удивило. Ему и самому не хотелось входить в соприкосновение со всем тем, что ожидало его под мрачными сводами храма Лаомедона, но куда же еще оставалось идти?
«И кроме того, - утешил себя Лайам, - святилище, в котором поклоняются смерти, еще не царство теней. Ты ведь не далее чем вчера гонялся за привидением. Неужто в этом храме отыщется что-то похуже?»

14

Лайам еще раз повторил про себя эту фразу, глядя на мрачный портал храма владыки загробного мира, и постарался собрать свою волю в кулак. Хотя причин для опасений вроде бы не было, его разбирал страх.
В Мидланде не почитали Лаомедона. Мертвых там попросту хоронили или сжигали с несложными ритуалами, тризна по ним была не пугающей, а скорее - печальной. Впрочем, в Торквее, где обучался Лайам, святилище, посвященное этому богу, имелось; оно фигурировало во всех жутких историях о неупокоившихся тенях, скитающихся среди смертных, и о встающих из могил мертвецах. Эти истории одна за другой услужливо стали всплывать в памяти брошенного своим бравым товарищем квестора, и Лайаму пришлось потрудиться, чтобы их подавить.
Саузваркский храм Лаомедона уступал в размерах столичному, но выглядел так же зловеще и походил на склеп-переросток. Стены его были сложены из черного тусклого камня, словно бы поглощавшего солнечный свет. Простые колонны ничем не украшенного портика сильно выдавались вперед, и единственная дверь святилища пряталась в густой тени.
«Чего тут бояться? Вот чепуха!»
Лайам бодро взбежал по лестнице, всем своим видом изображая уверенность, которой он ничуть не испытывал, и быстро, чтобы не передумать, постучал в дверь. Та отворилась - мгновенно и без малейшего скрипа.
- Меня зовут Лайам Ренфорд, - сказал он служителю в черной рясе, переступив порог, - и я хочу говорить с вашей верховной жрицей.
Служитель кивнул, словно слова посетителя ничуть его не удивили.
- Подождите тут. Я доложу о вас.
Не дожидаясь ответа, черный жрец исчез, оставив Лайама одного во мраке длинного коридора, который, впрочем, был затенен не повсюду. Дальний его конец терялся во мгле (мгла царила и там, где находился Лайам), но ближе к центральной части арочные проемы, открытые небесам, пропускали солнечный свет. Вдоль стен коридора тянулись ряды колонн черного камня, и в подножии каждой из них угадывались изваяния - то ли собак, то ли львов. Поколебавшись, Лайам шагнул к одной из колонн, нагнулся и протянул руку - пальцы его нащупали клюв, потом крылья.
- Ха! - выдохнул Лайам. Он, кажется, выяснил все, что хотел, но тут рядом с ним неслышно возник служитель.
- Не угодно ли вам будет пройти со мной, господин?
Лайам быстро выпрямился; на миг у него возникло искушение извиниться и отступить. Но делать нечего, черный жрец уже двинулся вдоль колоннады. Лайам, мысленно чертыхнувшись, побрел за ним, следя, как каменные изваяния, по мере его приближения к освещенному пространству прохода, выступают из мрака.
- Эти статуи, - решился наконец окончательно развеять свои сомнения Лайам, - кого они изображают?
- Грифонов, - не задумываясь, откликнулся служитель. - Слуг Лаомедона, бога, которому покоряются все.
«Неужели ответ так прост? - Лайам уже знал, что да, но еще не верил своим ушам. - Похоже, мы с моим другом Клотеном ставили не на ту лошадку».
Между арками - справа и слева - открылись одинаковые садики; служитель свернул налево. Кусты увяли под дыханием зимы, а клумбы покрывала солома, но можно было с уверенностью сказать, что летом здесь просто очаровательно, - и это удивило Лайама. Он никак не ожидал встретить такое в святилище, верховную жрицу которого отождествляли со Смертью.
Они поднялись на сводчатую террасу, окружавшую садик с трех остальных сторон, и нашли жрицу в комнате с невысоким сводчатым потолком, большим камином и стенами, увешанными красочными гобеленами.
- Присаживайтесь, сэр Лайам, - произнесла она, жестом отсылая служителя. - Я ожидала вас.
Приветствие было странным, но в поведении жрицы не читалось ничего угрожающего, да и выглядела она достаточно скромно. Длинное глухое черное платье до пят, на голове облегающий вдовий убор, скрывающий шею. Черты лица приятные (впрочем, слишком, пожалуй, правильные), большие, словно у ребенка, глаза и звонкий, как у девушки, голос. Для своего сана матушка-Смерть выглядела очень уж молодо, и это насторожило Лайама.
- Я собирался к вам еще вчера, леди, - сказал он, остановившись у кресла, на которое ему указали. - Вы ведь улыбнулись мне во время храмовой драки?
- Да, - подтвердила жрица и вновь улыбнулась. - Я думала, вы придете гораздо скорее.
- Я не был вполне уверен, что ваша улыбка предназначена мне.
Все шло хорошо, но не так, как ему бы хотелось. Лайама устроила бы беседа в форме вопросов-ответов, но непринужденное, почти светское, поведение жрицы сбило его с толку, и на мгновение он смешался. Впрочем, следующая реплика собеседницы нисколько не помогла ему обрести веру в себя.
- Именно вам, сэр Лайам. В последние дни боги весьма интересуются вами. Прошу вас, садитесь.
- Интересуются мной? - чуть было не поперхнулся Лайам.
- Да, это так. Ну же, садитесь, не заставляйте меня думать, что я - плохая хозяйка.
Лайам послушно сел, но так осторожно, словно опасался, что кресло под ним тут же провалится и бездну.
- Но почему же они интересуются моей скромной персоной?
- В Саузварке происходит нечто важное, сэр Лайам, и вы - участник событий.
Происходящее настолько выбило Лайама из колеи, что начисто стерло из его головы намеченный план разговора.
- Простите, я что-то не понимаю.
Черная жрица сложила ладони домиком и устремила взгляд на пылающие поленья, словно пытаясь отыскать в пламени наиболее доходчивые слова.
- Существуют четыре способа, посредством которых боги являют себя в этом мире, - медленно заговорила она. - То есть на самом деле их больше, но сейчас достаточно указать на четыре. Известны ли они вам?
- Я могу лишь предполагать, - промямлил Лайам и умолк. На самом деле ему вовсе не хотелось строить предположения. Точнее говоря, ему вообще расхотелось продолжать разговор. Он однажды удостоился счастья лицезреть одного из богов Таралона и не горел желанием повторить этот опыт.
- Не утруждайтесь - я их перечислю сама. Во-первых, боги провозглашают миру свою волю через знамения. Кометы, странные перемещения птичьих стай и тому подобные вещи. Во-вторых, они обращаются к смертным через людей, с которыми говорят напрямую. Это пророки, умалишенные, ясновидящие и, иногда, жрецы, которым вменяется высшее повеление выполнить то-то и то-то. В-третьих, носителями божественной воли являются те, что действуют в соответствии с диктатом небес, сами о том не подозревая. Вы понимаете, о чем или, точнее, о ком идет речь?
- Сами о том не подозревая, - повторил эхом Лайам. Его охватило странное ощущение. Ему показалось, что весь мир свернулся до объема комнатки, в которой они находились, и что снаружи не осталось совсем ничего. Ничего - ни террасы, ни садика, ни храма, ни города, ни герцогства, ни королевства. Все вместилось в слова черной жрицы и ее загадочную улыбку.
- Вы меня понимаете, сэр Лайам? Вам ведь уже доводилось однажды быть исполнителем воли небес? Вы ведь справились с этим, сами того не подозревая?
Лайам встряхнулся, и ощущение ушло, но легкий налет причастности к чему-то огромному сохранился.
- Повелитель Бурь так посчитал, - хрипло сказал он. Вокруг головы гневного бога клубились черные тучи, Лайам стоял перед ним, ожидая суда, и чувствовал себя мелкой букашкой, а вовсе не исполнителем чьей-то там воли.
- Значит, у него были на то основания. Посещали ли вы его храм здесь, в Саузварке?
- Нет. - Лайам прожил в Саузварке более полугода, но предпочитал держаться подальше от этого здания. - Это мне почему-то не казалось... уместным.
Леди Смерть усмехнулась:
- Ну хорошо. Не корите себя, все уже в прошлом, а мы говорим о том, что происходит сейчас. Мне позволено кое-что сообщить вам, а вы уже сами должны решать, как со сказанным поступить. Вот это сообщение: завтра в Саузварке никто не умрет.
Переход от одной темы к другой был слишком внезапным. Лайам все еще пребывал во власти воспоминаний.
- Никто не умрет? Откуда вам это известно?
Жрица вновь усмехнулась, и Лайама опять поразили ее молодость и красота.
- А вы как полагаете, сэр Лайам?
Лайам приподнял брови, потом опустил.
- О!.. Конечно... простите.
- Вот все, о чем мне позволено вас известить. Как я уже говорила, вы вольны распоряжаться этим знанием как угодно. Дальнейшее будет зависеть только от вас.
Зависеть от него? Он вовсе не хочет, чтобы от него что-то зависело. В его мозг просто загружают очередную загадку, и, как всегда, не спросясь. А ведь перед ним стоят загадки насущные, о которых он чуть было не позабыл! Лайам начинал злиться. Неопределенность речей черной жрицы вовсе не радовала его.
- Я полагаю, вы можете сказать мне что-то еще.
- Больше ничего, - печально отозвалась владычица храма.
- Ну почему же! - не унимался Лайам. - Вы можете пояснить, например, каким образом каменные грифоны служат Лаомедону.
Несколько томительно долгих мгновений черная жрица смотрела на гостя непонимающими глазами, затем рассмеялась:
- О, сэр Лайам, я вас уверяю - ни один человек в нашем храме не имеет к этому отношения.
- К чему - к этому? - с невинным видом спросил Лайам, и жрица вновь рассмеялась.
- Вы же прекрасно знаете, - укоризненно сказала она. - Я говорю о ночном происшествии в храме Беллоны. Для начала вы можете убедиться, что среди наших служителей нет бородатых мужчин.
Откуда она знает, что у злоумышленника была борода? И почему так быстро разобралась, к чему Лайам клонит?
- В таком случае у вас не должно быть причин таить от меня назначение серых грифонов.
Лайама вдруг охватило предчувствие близкой удачи. Правдами или неправдами расследование подходило к концу. Неприятно, конечно, что на него возлагают ответственность за какие-то будущие события, но с событиями прошлого он должен был разобраться. Хотя бы в общих чертах.
Жрица, почувствовав возбуждение гостя, погрозила ему пальцем, но все-таки уступила.
- Вы правы, сэр Лайам. У меня действительно нет на то никаких причин. Есть ли они у кого-то еще - вот в чем вопрос.
- Это вам лучше знать, леди.
Леди Смерть устремила взгляд на огонь, и черты ее вдруг обрели величавость. Ту самую величавость, какую Лайам в ней так тщетно искал еще секунду назад и которая, скорее всего, являлась подлинным отражением величия самого Лаомедона - бога, призванного решать вопросы жизни и смерти и потому раздумчиво взвешивающего каждый свой шаг.
Минуту спустя жрица очнулась.
- Что вам известно о каменных грифонах, сэр Лайам?
- Только то, что один из них сейчас томится в храме Беллоны и что в вашем святилище находится около двух десятков изваяний этих существ.
- И ничего более? - поинтересовалась леди Смерть уже без улыбки. Лайам заколебался.
- Я читал, что они часто появляются на кладбищах и на полях сражений, подстерегая добычу, ибо поедают души умерших.
- Это неверно. На полях сражений их действительно можно встретить, но на кладбищах - никогда. И они вовсе не поедают души умерших. Грифоны - самые доверенные слуги Лаомедона, более приближенные к нему, чем, скажем, я или другие наши служители. Им вменено в обязанность доставлять души избранных в серые земли, души тех, кому велением неба или праведностью поступков назначено обитать в их прекраснейших уголках. Аурик Великий отправился в серые земли на спине каменного грифона, и Асцелин Эдр, и поэт Рэадр. И многие другие, не снискавшие громкой славы при жизни, но по своей смерти получившие высшее благословение. Достаточно ли вам такого ответа?
Сцевола сказал, что они изловили грифона после схватки с бандитами и что ни один из служителей Беллоны в этом столкновении не пострадал. Неужели какой-то праведник затесался в разбойную шайку?
- Если каменные грифоны - самые доверенные слуги Лаомедона, то ему вряд ли понравится, когда одного из них заколют на жертвенном алтаре.
- Да, - согласилась жрица. - Наш господин будет весьма опечален.
Но ведь она совсем недавно сказала, что никто из служителей властелина людских судеб не пытался проникнуть в соседний храм. Тут крылось противоречие. Последовала длинная пауза, и Лайам воспользовался ею, чтобы собраться с мыслями и привести их в порядок.
- Мне, пожалуй, пора, - сказал он в конце концов.
- Похоже, мы все обсудили, - сказала женщина, поднимаясь с кресла. - Идемте, сэр Лайам, я вас провожу.
Они прошли через укромный садик, потом в молчании двинулись по длинному коридору со сводчатым потолком. Возле выхода Лайам остановился и указал на ряды изваяний:
- Скажите, их кто-нибудь когда-нибудь видел?
- Настоящих грифонов или тех, какие поставлены здесь?
- И тех, и других.
- Живого каменного грифона можно видеть сейчас в храме Беллоны, - бесстрастно произнесла леди Смерть. - Но изваяния? Нет. Усопших вносят в храм через другую дверь, проводят обряд очищения, а затем через нее же выносят. Здесь же - в обители Лаомедона - никто из мирян до вас не бывал.
Тут до Лайама дошло, какую великую честь ему оказали. Но это открытие вовсе не привело его в несказанный восторг.
- Благодарю.
Он потянулся было к дверной ручке - и задержался опять.
- Четвертый способ. Четвертый способ, посредством которого боги общаются с нами. Вы так его и не назвали.
Возможно, женщина улыбнулась, но в коридоре было темно, а к тому моменту, как в дверной проем хлынул солнечный свет, лицо ее было серьезно.
- Они являются лично, - сказала жрица. - Всего вам хорошего, сэр Лайам.
«Ну, она хоть, по крайней мере, не выясняла, маг я или не маг», - подумал Лайам, когда дверь за его спиной бесшумно закрылась, и обвел взглядом тупик. Конечно, в последние дни тут бывало довольно шумно, но до прибытия новой богини в конец Храмовой улицы редко кто забредал. Самое подходящее место для святилища, интересующегося лишь мертвецами.
Впрочем, у Лайама были заботы важнее, чем размышления о том, правильно или неправильно разместился на саузваркской земле Лаомедон. Сведения, которые он получил (вернее, которые ему сообщили), придавали совершенно новое направление всему ходу поисков. И хотя Лайам пока что не представлял, как эти сведения применить, он понимал, что ему следует как можно скорее пообщаться с эдилом.
На Храмовой улице по-прежнему было тихо, толпа зевак разошлась, и неестественная тишина заполонила округу. Главная площадь совсем опустела, лишь несколько мужчин отирались у кабачка Хелекина, да какая-то горожанка поспешно пересекала открытое ветру пространство. Юбки ее реяли, словно паруса корабля, застигнутого внезапной бурей. Интересно, как широко успело расползтись беспокойство? «Скоро весь этот город будет трястись от ужаса под кроватями», - подумал Лайам.
Кессиас находился в казарме. Эдил увлеченно и быстро покрывал каракулями лист белоснежной бумаги. Когда Лайам подошел, он отложил перо и протянул приятелю листок погрязнее.
- Один из парней Клотена сунул эту писульку стражникам и потребовал, чтобы ее немедленно доставили мне, но имя там - ваше. Правда, писавший изрядно его переврал.
Лайам взял сложенный вчетверо листок и повертел в руках. Записка действительно была адресована ему.
- Читайте-читайте, - буркнул эдил. - Я только закончу письмо к его высочеству, и мы все обсудим.
Лайам, уже разворачивавший листок, замер.
- Вы пишете к герцогу? А, простите, о чем?
- Сообщаю ему о своем решении запретить поединок. Я прикидывал и так, и сяк, но все равно выходит, что добром он не кончится. Мой запрет поможет сохранить враждующим иерархам лицо - как Гвидерию, так и Клотену, а мне не придется возиться с последствиями, - вызывающе произнес эдил, словно ожидая, что ему тут же начнут перечить.
- Не думаю, что это разумно.
- Объясните мне, почему?
Лайам развернул листок.
- Сейчас, только прочту записку.
Кессиас раздраженно пожал плечами и вновь ухватил перо.
Судя по всему, послание было составлено малограмотным человеком, об этом свидетельствовали и большие корявые буквы записки, и множество перечеркнутых слов.
«Мастер Лайам Ренфорд, - гласил текст, - я пишу вам по поручению иерарха Сцеволы. Он просит вас встретиться с ним завтра утром, до боя. Иерарх Клотен не возражает. Приходите, как рассветет».
Подписи не было, да в ней не имелось и надобности. Лайаму представилось, как широкоплечий, приземистый кэрнавонец корпит над письмом, тщательно подбирая слова и с натугой пытаясь перенести их на бумагу. Если бы он и сомневался, что после появления незримого войска в новом святилище что-то произошло, то титул, которым теперь именовался Сцевола, уничтожил бы эти сомнения. Вопрос был в другом: признал ли Клотен возвышение молодого жреца? Лайам не верил в великодушие вздорного иерарха. Похоже, храм Беллоны попросту раскололся, и одна часть служителей грозной богини признала ее благословение истинным, а другая - возглавляемая, несомненно, Клотеном, - отвергла его.
Лайам передал записку эдилу и, дождавшись, когда тот ее прочтет, наскоро изложил ему ход своих размышлений.
- И более того, я полагаю, - прибавил он, - что именно потому Клотен и поспешил бросить Гвидерию вызов. Он хочет уничтожить Сцеволу, возможно подстроив тому какую-то пакость. Он сделает так, что юноша проиграет, и, таким образом, разногласия в новом храме сойдут сами собой на нет.
- И наш негодяй по-прежнему будет там всем заправлять, - согласился Кессиас. - Тем больше причин запретить поединок.
- Да, но у меня в запасе есть еще кое-что.
- То, что вы почерпнули из вашего визита в одно не очень веселое заведение?
- Вы правы.
Лайам почти дословно пересказал эдилу свой разговор с верховной жрицей Лаомедона, даже не убоявшись пролить несколько свет на свое прошлое. Он поначалу хотел опустить какую-то часть беседы, но потом решил от этого отказаться; ему надоело таиться от друга.
Естественно, именно эта часть и вызвала наибольший к себе интерес.
- И что же это за повеление богов вам довелось по случайности выполнить?
- Неважно, - буркнул Лайам и поспешно добавил: - Я потом как-нибудь расскажу. Главное, над чем стоит задуматься, это над утверждением, что завтра в Саузварке никто не умрет, а также меня беспокоит плененный грифон, судьба которого жрицу, похоже, вовсе не беспокоит. Я все же не верю, что никто из ее подручных так-таки и не попытался пробраться в соседний храм.
Кессиас внимательно посмотрел на товарища:
- Но ведь ее пророчеству насчет завтрашнего дня вы поверили?
Лайам открыл было рот, чтобы ответить, но тут же умолк и задумался.
- Не знаю. Однако вы правы. Зачем бы ей говорить правду в одном случае и лгать в другом?
- Именно, - сказал эдил, пожимая плечами. - Но как бы там ни было, я хочу вас спросить, отсылать мне это письмо или нет?
Вот и заводи себе настоящих друзей. Не успеешь оглянуться, как они начнут заваливать своей кладью твою и так переполненную тележку. Со стороны эдила просто нечестно подбрасывать ему этот груз. Если не остановить поединок, любой его исход может повлечь за собой беспорядки, а виноват в том будет Лайам. Нет, Кессиас не унизится до упреков, он, конечно, возьмет всю ответственность на себя, но вина Лайама от этого не умалится.
«Скрести пальцы в манере южан, - сказал он себе, - и надейся, что удача с тобой».
- Пусть все остается как есть.
Кессиас с тяжким вздохом смял начатое письмо.
- Я так и знал, что вы именно это и скажете. - Он бросил скомканную бумагу в огонь. - Итак, что мы делаем дальше? Вы хотите разобраться с этим грифоном? Наверное, мне стоит извиниться за то, что я поначалу отнесся к вашей идее с большим холодком.
- Ну кто же мог знать, что все так обернется? Я и сам все еще чувствую себя ошарашенным. Вопрос в другом: как нам эту версию все же проверить? Не можем же мы сесть у храма Лаомедона и спрашивать каждого выходящего оттуда служителя, имеется ли у него борода?
- Незачем, - отозвался мгновенно Кессиас. - Служители Лаомедона, как и служители Урис, бреются начисто. Не знаю, как там насчет всех остальных мест, но на головах этих ребят не сыщешь ни волосинки. Такому порядку подчиняется даже матушка-Смерть.
Лайам уныло кивнул. Он и не подумал усомниться в словах Кессиаса. Тот очень многое знал о местных обычаях, гораздо больше, чем какой-то чужак с чисто выбритым подбородком.
- Но мы ведь не можем хватать каждого бородача и тащить его к Клотену на опознание.
- Не можем, - согласился эдил, довольно оглаживая свою бороду. - Некоторые могут это неверно истолковать.
Мужчины умолкли, погрузившись в свои размышления. Кессиас, положив перед собой еще один белоснежный лист, принялся что-то на нем рассеянно рисовать. Лайам встал, чтобы пройтись по комнате. Он подошел поглядеть, чем занят эдил, потом понял, что тот всего лишь понапрасну переводит бумагу - весьма приличную и, надо сказать, дорогую. Кажется, эдил это понял и сам: он с озадаченным видом отодвинул листок и поднял голову.
- Вы думаете, они попытаются проделать это еще раз?
- Что - это? - удивился Лайам.
- Ну, освободить грифона или обчистить сокровищницу. Неважно, что. Но предпринять вторую попытку они ведь могут?
- Могут, - сказал Лайам, плохо соображая, что тут к чему. - Ну и?
- А когда? Клотен после той ночи выставил такую охрану, что мышь мимо не прошмыгнет. Даже и пробовать бесполезно. - Эдил поощряюще улыбнулся; он явно ожидал, что Лайам тут же ухватится за его мысль. - Так когда же они могут предпринять эту вторую попытку? Ну, Ренфорд, соображайте, не молчите, как пень! Они полезут в храм только тогда, когда охрана ослабнет.
До Лайама наконец-то дошло:
- Во время завтрашнего поединка!
- Вот именно, Ренфорд! Во время поединка! А вы ведь как раз завтра пойдете туда. Или вашей милости будет желательно проигнорировать приглашение нового иерарха?
«Да, это может сработать», - подумал Лайам и кивнул. Шанс на успех, правда слабенький, но все-таки был. И имелась причина войти в храм Беллоны. Он может поговорить со Сцеволой, а потом как-нибудь задержаться в святилище и дождаться, пока все не уйдут. А там, если незнакомцы появятся, нетрудно будет поднять тревогу, а если никто не придет... Впрочем, об этом пока что незачем думать. В крайнем случае, если Клотен его обнаружит, он скажет, что остался покараулить брошенный без присмотра сундук.
- Но гарантий, как вы сами понимаете, нет, - предостерег Кессиас. - Они могут и вообще не явиться. Это, в общем, скорее враки, чем истина, что преступников тянет на места преступлений.
- Вы правы, - согласился Лайам. - Но попробовать стоит.
- Значит, так мы и порешим. Но это, как я понимаю, не единственная ваша забота. Кстати, вы собираетесь заниматься этим призраком или нет?
Лайам сказал, что да, собирается, - в основном из жалости к безумной, не находящей покоя душе.
Впрочем, неплохо будет задать этой душе пару вопросов. Что ж, возможно, матушка Джеф сумеет ее придержать.
- Пожалуй, мне стоит наведаться домой, - сказал он эдилу. - Я вернусь ближе к вечеру.
- Вам понадобятся помощники для вечерней прогулки?
Лайаму вспомнилась ухмылка Шутника и недобрый взгляд, брошенный им через площадь. Теперь карада знает, что чужак связан с эдилом. Несколько стражников за спиной определенно ему бы не помешали. Но при этом Лайам не хотел подставлять под удар Оборотня, если тот все же решится прийти.
- Да нет, мне хватит одного Боулта.
- И то лишь потому, что он умеет держать язык за зубами?
Лайам улыбнулся. Пора бы уже ему и привыкнуть к способности Кессиаса все схватывать на лету.
- Совершенно верно. Не хотите ли вы со мной пообедать?
Они договорились встретиться в заведении Хелекина, и Лайам отправился на конюшню. По дороге к бухте Лайам с удовольствием размышлял о пользе ловушек. Задержав дух Двойника, он сможет выяснить, верны ли некоторые его подозрения, тем более что вопросы теперь будут задаваться не наугад. Вторая ловушка, правда, могла не сработать, но капкан остается капканом, даже если к нему не идет зверь. К тому же негромкий внутренний голос говорил Лайаму, что засада в храме совсем не окажется даром потраченным временем.
Тот же самый голос заставил его отправиться прямиком в библиотеку. Лайам даже не стал расседлывать чалого, а просто ослабил подпруги и привязал его у дверей.
«Странно, - прозвучало в мозгу Лайама, пока он проглядывал книжные полки. - Очень странно, что эта жрица так много о тебе знает».
- Ты полагаешь? - рассеянно отозвался Лайам; его внимание было приковано к книгам.
«Да. И возможно, она права?»
Лайам оторвал взгляд от полок и посмотрел в сторону дверного проема, там на пороге уютно устроился Фануил.
- В чем? В том, что я, сам того не ведая, могу быть полезен богам? А почему бы и нет? Такое уже случалось. Вопрос в другом: каким именно богам я должен способствовать? И на каких уровнях бытия? И если из нас двоих кто-то философ, пусть также ответит: есть ли у меня выбор?
«Ты не веришь в предопределение?»
- Нет, но это неважно. Важно, во что верят боги. И если они верят в предопределение, всем прочим остается с ними лишь согласиться, разве не так?
«Не знаю».
- Это был вопрос, не требующий ответа.
Дракончик сморщил мордочку, что свидетельствовало о его глубокой задумчивости.
«Твои мысли разбросаны», - после довольно продолжительной паузы заявил он.
Лайам кивнул; он и вправду позволил себе на какое-то время расслабиться, размышляя о загадочной роли рока в жизни людей. Пожав плечами, он вновь повернулся к полкам и принялся, постукивая пальцами по корешкам, читать названия книг.
В сборниках басен, стихов и в записках путешественников нужных ему сведений содержаться никак не могло, равно как и в многочисленных трудах по истории. Толстые тома, посвященные магии и колдовству, Лайам тоже вниманием не побаловал; в них могло бы найтись что-то полезное, но ужасное изложение материала делало их во многом совершенно невразумительными, а сейчас ему некогда было просматривать сотни страниц в погоне за крупицами знаний. Оставались книги по философии, однако и они были столь объемисты, что Лайам нахмурился и опустил руки.
«Что ты ищешь?»
Дракончик, несомненно, знал, что ищет Лайам, - или мог бы тотчас узнать, - но он, по-видимому, захотел сделать Лайаму приятное. Приличия есть приличия, их следует соблюдать.
- Я хочу побольше узнать об уровнях бытия - эфирном и астральном - так, кажется, их именуют? И еще о серых землях и о том, как они соотносятся с нашим миром. Ты говорил, что Тарквин умел заглядывать в другие миры, и я надеюсь, что тут найдется подходящая книга.
«Найдется. Нижняя полка, справа. Она так и называется «Уровни бытия»».
- Просто замечательно, что ее не назвали иначе.
Ученый труд со столь многообещающим названием обнаружился именно там, где и сказал Фануил; его обложка слепилась с обложками соседних томов, и когда Лайам потянул книгу за корешок, она вынулась не сразу и с легким треском. На обрезе ее лежал толстый слой пыли;
Лайам дунул, и в воздух поднялось грязноватое облачко.
- Как видно, Тарквин частенько в нее заглядывал?
«Нет», - отозвался дракончик. Лайам не стал объяснять уродцу, что это шутка, у него появилось занятие поважнее. Страницы толстого фолианта были исписаны мелким, убористым почерком, столь плотным, что хвостики букв верхних строк зачастую наползали на нижние строки. Пристроив тяжелую книгу на согнутом локте, Лайам принялся проглядывать ее, в надежде обнаружить хотя бы какую-то схему или рисунок. Но оказалось, что вся книга - от корки до корки - заполнена только текстом.
- Я этого никогда не прочту, - простонал он в конце концов, потом со стуком захлопнул том и водрузил обратно на полку. - У меня нет в запасе свободных полутора лет - а если бы и были, я все равно бы уже через полгода ослеп.
«Я читал эту книгу».
Лайам удивленно воззрился на мелкую тварь.
- Ты? Каким это образом? - Лайаму тут же представилось, как его фамильяр с умным видом водит мордочкой над разворотом огромного фолианта. - А как ты перелистывал страницы - хвостом?
Фануил фыркнул.
«Когда мастер Танаквиль читал ее, я мысленно шел следом. Он всегда позволял мне читать вместе с ним, потому что я все запоминаю».
- Так уж и все?
«Все».
- Так что ж мы теряем время?! Ты же можешь мне обо всем рассказать!

«Книга слишком толста, чтобы...»
Лайам вскинул руку, останавливая поток рассуждений уродца.
- Неважно. Это не имеет значения. Просто расскажи о том, что мне нужно знать.
«Тебе нужно узнать о разных уровнях бытия».
- Фануил! - раздраженно воскликнул Лайам. - Я знаю, что я хочу узнать, потому что именно этого я не знаю! И я хочу, чтобы ты помог мне восполнить пробел!
«Я понял, мастер».
Лайам с трудом разжал кулаки.
- Ну что ж, приступай.
Дракончик полуприкрыл веки и посмотрел на хозяина, затем встряхнулся, словно пес, выбравшийся из воды, и принялся вталкивать ему в голову мысли. Постепенно в мозгу Лайама стала вырисовываться странная картина мироустройства.

Книга если только ей можно было верить, утверждала, что существует четыре уровня бытия: земной, небесный, эфирный и астральный. (Эти уровни Фануил, не отступая от книжных страниц, в дальнейшем стал именовать планами.) Возможно таких уровней-планов и больше, но доказательств тому пока не имеется. Земной план - это окружающий мир, небесный - место, где обитают боги и где располагаются серые земли.
Эфирный и астральный планы, - пояснял довольно путанно Фануил, но Лайам в конце концов его все-таки понял, - это не столько миры, столько границы пересечения двух основных уровней. Серебряная нить, которая связывает его с Лайамом, существует в плане эфирном, поскольку именно этот план соотносим с вещами духовными.
- Духовными от слова «дух»? Душа и все ей подобное?
«Да».
- Так вот зачем каменным грифонам умение перемещаться в эфирном пространстве - чтобы переносить души умерших в серые земли.
«Возможно. Фокус матушки Джеф, с помощью которого она показала тебе души усопших, также связан с эфирным планом».
- И что, Тарквин, сосредоточившись, мог заглянуть в этот план?
«Мог. И довольно свободно».
Лайам скрестил руки, привалился спиной к шкафу и задумался над услышанным. Призраку Двойника следовало бы пересечь эфирный план чтобы отправиться в серые земли, но он этого почему-то не сделал. Возможно, призрак либо оказался отрезанным от этого уровня, либо просто там заблудился. Стоя под дверью таверны, он твердил что-то о птицах, которые его донимают, а еще о том, что ему никак им не помочь. Может быть, за душой Двойника прилетали каменные грифоны? Нет, вряд ли. Черная жрица сказала, что грифоны являются лишь за великими праведниками, а Двойника трудно назвать даже хорошим малым. Правда, Мопса вроде бы неплохо к нему относилась. И относится и сейчас, если еще не знает, что тот мертв.
«Ты хочешь узнать про астральный план?»
- Это относится к делу?
«Не очень. Этот уровень даже более загадочен, чем эфирный. Вероятно, именно там зарождается магия».
- Я думал, магия исходит от богов, - удивился Лайам.
«Кажется, нет. Согласно этой книге и мнению мастера Танаквиля, источник магии существует отдельно от божественной силы. Когда я замечаю магическое действие, это происходит в астральном пространстве».
- Ты что - видишь всплеск магической силы?
«Скорей, ощущаю - как вспышку жара. - Дракончик умолк, и Лайаму показалось, что тот подбирает слова. - Я не могу объяснить, но это не то, что можно видеть глазами».
- Ну ладно, - сказал Лайам. - Раз ты считаешь что астральный уровень не очень нам нужен, оставим его. Меня куда больше занимает эфирный план. Тарквин мог входить в него?
«Там не так много места. Тарквин умел путешествовать по нему, но это не совсем путешествие».
Дракончик снова умолк, однако Лайам не стал ожидать, пока уродец вновь раскачается.
- Ну, неважно, - махнул он рукой. - Так, значит, Тарквин этот уровень знал?
«Да, и хорошо».
Лайам вдруг почувствовал, что очень устал. Он тяжело выдохнул и оттолкнулся от шкафа.
- Вопросы, вопросы, вопросы... О боги, как мне все это осточертело!
«Приляг, отдохни. Если ты собираешься ловить привидение, вряд ли тебе удастся выспаться этой ночью».
Диван, на котором обычно Лайам ночевал, манил его к себе прохладой мягких толстых подушек. Пожалуй, вздремнуть действительно стоит. Сейчас, когда сквозь стекло потолка в помещение льется солнечный свет, он все равно не проспит слишком долго.
- Пожалуй, так я и поступлю.
Он тяжело опустился на диван и вытянулся во весь рост. Ох, до чего же приятно расслабить плечи! Лайам утонул в подушках, чувствуя, как напряжение оставляет его.
«Тогда приятного сна. Можно, я полетаю?»
- Можно, - пробормотал Лайам, потянулся и закрыл лицо вывернутой рукой. - Только через пару часов подними меня, если я разосплюсь.
Маленький дракон удалился, а Лайам с наслаждением сделал пару глубоких вдохов. Тщетно. Сон почему-то не шел.
Тело его было совершенно расслаблено, спазмы, сводившие мышцы, куда-то девались, а вот мозг, едва стих стук коготков Фануила, пришел в непонятное возбуждение.
- Проклятие! - пробормотал Лайам.
Фануил когда-то сравнил его мысли со стаей вспугнутых, беспорядочно мечущихся птиц. Они и сейчас походили на птиц, только кружили на этот раз более-менее стройно, то уносясь в заоблачные высоты, то кидаясь со всех сторон на какую-то цель.
Если Фануил мог целиком процитировать целую книгу, почему же его пояснения к ней были такими беспомощными? Лайам еле-еле сумел увязать их в единое целое. Интересно, как действует память дракончика? Возможно, она избирательна и образует напластования, не проникающие друг в друга. Впрочем, в мозгу существа, напрочь лишенного чувства юмора, может твориться все что угодно.
Лайам убрал руку с лица, но не стал открывать глаз.
Может ли так случиться, что призрак Двойника упоминал именно о серых грифонах? Черная жрица говорила, что иногда они являются за душами людей, не снискавших при жизни славы, но, если Лайам правильно ее понял, обладавших достоинствами, ставившими их с великими праведниками мира сего в один ряд. Нет, вряд ли Двойник в глубине своего существа таил несказанные добродетели. Просто призрак, пользуясь языком матушки Джеф, малость свихнулся, так что все, что он молол, скребясь в дверь кабачка, вполне могло оказаться пустой болтовней.
Лайам открыл глаза и уставился в потолок.
И кстати, чего же ждет от него Лаомедон? Да, собственно, и Лаомедон ли? Леди Смерть заявила, что ему предначертано сослужить службу богам, но каким, объявить почему-то не захотела. Однако если жрицу направил вовсе не Лаомедон, почему же тогда именно ей было поручено передать сообщение? Лайам всегда настороженно относился к богам, и то, что они ждут от него каких-то поступков, не внушало ему особых восторгов. А вдруг он ошибется и вызовет тем самым неудовольствие вышних сил? Или все дело поставлено так, что он ошибиться не может?
Лайам перевернулся на живот и уткнулся лицом в подушку, пытаясь усилием воли заставить себя уснуть.
Что же произошло в храме Беллоны? Сцевола объявил себя иерархом, но, очевидно, при всем при том сидит под замком и по приказу Клотена выйдет, как миленький, на поединок. А там...
- Проклятие!
Лайам выбранился и сел. Нет, уснуть ему явно было не суждено. Закрыв глаза, он послал мысль Фануилу:
«Я уезжаю. Вернусь поздно ночью».
«Может, мне к вечеру тоже отправиться в город?» - тут же отозвался дракончик.
«Да, - согласился Лайам после короткого раздумья. - Прилетай к девяти в Щелку».
Он заглянул на кухню, выхватил из печки румяную булочку и, в два приема расправившись с ней, поспешил на террасу. Вдали, над сланцево-серым, вскипающим белопенными гребнями океаном носился силуэт Фануила. Некоторое время Лайам следил за полетом дракончика, потом решительно повернулся и вновь зашел в дом.
Когда он сбегал по широким ступеням к Даймонду, в руках у него была еще одна булочка, а на поясе - меч.

15

Когда Лайам пересек городскую черту, уже вечерело.
Он не поехал на этот раз обычной дорогой, а погнал Даймонда севернее, по обнаженным зимним полям, возделываемым трудолюбивыми руками селян, но они быстро уступили место вересковым пустошам. Путь его изредка пересекался водоотводными канавами и болотистыми низинками.
Иногда в этих низинках теснились скромные жилища селян, зачастую укрытые со стороны моря купами крепких деревьев, и Лайам объезжал их стороной. Временами ему встречались и дома пороскошнее, принадлежащие либо видным саузваркским торговцам, имеющим достаточно средств, чтобы содержать загородное жилье, либо здешним дворянам. Но жизнь знати Южного Тира, быстро терявшей прежние преимущества, во многом теперь зависела от течения городской жизни. Об этом непреложно свидетельствовала сама планировка поместий. Точней, и планировки-то никакой не было, ибо хозяйственных построек, способных полностью удовлетворить нужды землевладельца, вокруг обособленных строений не наблюдалось, кроме того, сами строения, обычно выглядывающие из распадков между холмами, имели непомерное количество окон, а подходы к ним ничем не были защищены.
Огибая город по широкой дуге, Лайам насчитал семнадцать подобных домов - он совершенно безнаказанно проезжал мимо них. В одном месте какой-то мужчина, выводивший из сарайчика лошадь, даже приветливо помахал рукой одинокому всаднику. Случись такое в Мидланде, владелец земли тут же вскочил бы в седло и погнался за нарушителем, чтобы потребовать пошлину или, по крайней мере, наградить нахала парочкой оплеух.
Чтобы отвлечься от докучливых размышлений о делах, ожидающих его в ближайшее время, Лайам стал воображать себя вражеским лазутчиком, изучающим местность вокруг Саузварка. Конечно, зимой, когда почва покрыта снегом, а погода весьма ненадежна, никакой враг бы сюда не полез. Да и ранней весной дожди, превращающие вересковые пустоши в болота, превратили бы заодно в безнадежное дело любую осаду. А вот летом город мог оказаться легкой добычей - стоило лишь подойти к нему с юга. Селяне и здешние помещики не смогли бы оказать особого сопротивления, а там от грохота сапог завоевателей затряслись бы ремесленные кварталы. Лайам видел, как на ладони, живописные изломы крыш Норсфилда и Аурик-парка. Мощеные улицы этих районов беспечно перетекали в проселочные дороги, - и нигде не наблюдалось никаких укреплений. Любая армия овладела бы Саузварком в один день.
«Даже если бы она не была незримой», - подумал Лайам, и это вернуло его к насущным вопросам. Даймонд стал забирать на юг, а седок, не обращая на то внимания, погрузился в раздумья.
Незримое, но шумливое войско вряд ли имело своей целью перепугать горожан. Скорее всего, оно и являлось тем самым знаком, о котором молил свою богиню Сцевола. Этот знак дал юноше право на звание иерарха, но почему-то не вывел его из-под опеки Клотена.
И как ни странно, новоявленный иерарх собирался рискнуть жизнью на поле чести. Впрочем, леди Смерть твердо сказала, что завтра никто не умрет, но что это утверждение могло означать? Она также сказала, что ни один человек из ее храма не пытался проникнуть в обиталище новой богини. Однако Лайам теперь был твердо уверен, что ночные гости, вызвавшие в стане Беллоны переполох, шли вовсе не за сокровищами, а именно за грифоном. Тут в мозгу Лайама мелькнула странная мысль: а как выглядит бог, которому поклоняется черная жрица? В черном храме, по крайней мере там, куда был допущен Лайам, не имелось ни одного изображения Лаомедона.
«Возможно, он носит бороду, хотя бы затем, чтобы как-то от своих служителей отличаться, - подумал Лайам и усмехнулся. - И возможно, сам заявится поутру за грифоном. Хорош я буду, когда заявлю Кессиасу, что это Лаомедон треснул Клотена по голове и что ему, как благонамеренному стражу порядка, придется арестовать бога».
Лайам и сам понимал, что несет сущую околесицу. Если бы за дело взялся Лаомедон, ему не сумела бы воспротивиться даже двойная стража. Но кто же в таком случае проник в этот чертов храм?
Даймонд сам выбрал дорогу и, вступив на окраину Норсфилда, замедлил шаг. Лайам чуть не свалился с седла, обнаружив, что его обступают дома, но приосанился и вновь отпустил поводья. Он обратил внимание, что окрестные лавки по большей части закрыты и что вокруг почти не видно прохожих. Должно быть, известия о странных вещах, творящихся на Храмовой улице, заставили попритихнуть даже ремесленный люд.

Предыдущая страница 10 Следующая страница


11 Дэниел Худ

Если во время поединка в храм кто-то придет, то кто это будет? Лайаму до смерти надоело искать ответы на собственные вопросы, но при всем при том отчаянно хотелось эти ответы знать. Так было и в детстве, когда ему загадывали загадки. Лайам принимался жадно над ними раздумывать, но вскорости охладевал. И наступал момент, когда желание знать отгадку все разгоралось, но уже не оставалось сил размышлять. Тогда Лайам начинал хитрить, он делал вид, что продолжает ломать голову, а сам с нетерпением ожидал, когда ему объяснят, что к чему.
«Только загадки детства не были связаны ни с небожителями, ни с кровавыми поединками, ни с сумасшедшими призраками, - подумал Лайам, - и мне никогда не приходилось отвечать за то, о чем я не имею ни малейшего представления. Ну с чего они взяли, что я умнее других? И почему, если тебе что-то нужно от человека, нельзя ему прямо об этом сказать?»
Впрочем, прямота никогда не была присуща богам, и, возможно, лишь потому Лайам старался как можно реже иметь с ними дело.
Даймонд меж тем самостоятельно отыскал дорогу к конюшне, остановился возле ворот и, оглянувшись, посмотрел на хозяина.
- Что, мы уже на месте?
Чалый фыркнул и ударил копытом.
- Но ведь еще нет и пяти, - с упреком сказал Лайам. - Ты слишком спешил!
Даймонд издал короткое ржание, но с места сдвинуться не пожелал, так что Лайаму пришлось спешиться и отправиться на поиски конюха.
До встречи с Кессиасом оставалось еще полчаса, и Лайам в одиночку поднялся на второй этаж заведения Хелекина. Он мирно устроился за излюбленным столиком и успел осушить кружку-другую свежего пива, пока не появился эдил.
Обед протекал в унылом молчании. Лайам не особенно рвался к беседе, зная, что она неминуемо свернет на зыбкую, неверную почву бессмысленных предположений. Кессиас, похоже, чувствовал его настроение и молча копался в своем пироге.
После того как служанка унесла тарелки с остатками снеди, они так и остались сидеть, потягивая подогретое вино с пряностями. Лайам, барабаня пальцами по столу, созерцал собственную руку, а взгляд Кессиаса бесцельно скользил по почти пустому залу таверны. В конце концов эдил кашлянул.
- Ну и скучная же мы парочка, по правде сказать.
Он рассмеялся, но смех его был невеселым. Лайам кивнул:
- Просто неделя была тяжелой.
- А будет еще тяжелее. - Эдил вновь кашлянул в кулак, поколебался, потом все-таки заговорил: - Ренфорд, я все хочу расспросить вас о том случае. Ну, когда вам довелось невольно помочь богам? Может, вы проясните эту историю, как обещали?..
- Вы хотите, чтобы я рассказал вам об этом прямо сейчас?
Лайам нахмурился. Он действительно обещал рассказать эдилу при случае эту историю, но не предполагал, что удобный случай подвернется так скоро. Все произошло, когда он был намного моложе, и в последующие годы Лайам старался о происшедшем не вспоминать. Однако он вполне мог понять, что так подогревает любопытство эдила. Кессиас питал к богам куда большее по чтение, чем Лайам, и прямая возможность соприкоснутся с миром, куда он не вхож, его возбуждала.
- Ну да, если вы, конечно, не против. Хотя если у вас есть возражения, то мы можем отложить этот разговор на потом.
Лайам отодвинул в сторону опустевшую кружку.
- Да нет, зачем же. Только имейте в виду - это случилось больше десяти лет назад. Я уже могу не помнить многих подробностей.
Кессиас шумно придвинулся вместе со стулом ближе к столу.
- Конечно-конечно.
Он явно не верил, что Лайам мог о чем-то забыть.
«Потому что на него самого, - подумал Лайам, - эта история произвела бы неизгладимое впечатление».
- Ну хорошо. Как я уже сказал, это было давно. Я жил тогда в Карад-Ллане - приграничном городке, разместившемся невдалеке от развалин крепости Аурика Великого, - и зарабатывал на жизнь, составляя заемные письма и деловые бумаги. Через городок проходили богатые караваны на север, и, возвращаясь, они также не могли его миновать, вокруг кишела прорва денежного, но неграмотного народу, так что дела мои шли бойко. И вот однажды в Карад-Ллан заявился чокнутый, но бодрый для своих лет старичок - барон Кейл, с отрядом наемников и древней картой, нуждавшейся в истолковании.
Лайам излагал историю нехотя, в общих чертах, опуская подробности. Карта барона указывала путь к некой долине, затерянной в Королевских горах и некогда принадлежавшей какому-то Тандеру, то ли герцогу, то ли князю. Кейл вообразил, что долина эта битком набита сокровищами, и потому за хорошую плату нанял крепких людей, надеясь с лихвой возместить все расходы. Он сманил с собой и Лайама, потому что тот сумел прочесть все надписи на древнем пергаменте, ибо хорошо знал многие - и даже полузабытые - наречия и языки.
Сперва эта затея всем участникам экспедиции казалась чем-то вроде прогулки, сулящей по завершении каждому несметные барыши, но, разыскав долину, они обнаружили, что князь Тандер вовсе не почивает в золотом, усыпанном драгоценностями саркофаге, а жив и здоров. Причем не только здоров, но силен, опасен, непредсказуем и очень коварен, ибо это не человек, а бог. Бог, сошедший с ума и заточенный в укромной долине своим отцом, Повелителем Бурь.
После множества перипетий, в которые Лайам предпочел не вдаваться, Тандер поймал авантюристов в ловушку, и чтобы выбраться, им пришлось вступить с ним в борьбу, в результате которой безумный бог был убит. Участие самого Лайама в этом деянии было скромным - он всего лишь нашел оружие, способное его уничтожить. Роковой каменный шип создали духи воздуха, обращенные Тандером в рабство. Впрочем, для многих авантюристов экспедиция закончилась также трагично. Из всего состава ее выжили только двое - капитан наемников и Лайам.
- Не понимаю, - сказал Кессиас, выслушав историю до конца, - что же за помощь вы оказали богам?
- Боги хотели, чтобы безумца убили. Тандер был опасен, как бешеная собака. Его мощь, коварство и непредсказуемость угрожали всем - и людям, и небесам. Но Повелитель Бурь не мог сам убить своего сына.
Кессиас покачал головой:
- Но если бог не мог убить бога, то как удалось это вам?
Это был вопрос, и Лайам не раз его себе задавал, удирая из злосчастной долины.
- Тут дело не в силе, - туманно пояснил он, - а в воле и правоте. Я и сам не все до конца понимаю. Повелитель Бурь пытался мне что-то растолковать, но...
Проворчав нечто невнятное, Кессиас потянул к себе кружку.
- Я и не знал, что боги могут сходить с ума.
- И я не знал, - эхом отозвался Лайам. Он видел, что Кессиаса его рассказ удовлетворил очень мало, но то же самое он мог бы сказать и о себе. Некоторые детали той авантюры для него до сих пор оставались загадкой, а воспоминания о ней томили и не давали спать по ночам. Со временем Лайаму удалось от них постепенно избавиться. Неунывающий капитан наемников сколотил отряд из отчаянных молодцов, и Лайам откочевал с ними к югу, где впоследствии и познакомился с Палицей. Теперь же вся душа его опять разболелась и ныла, словно старая рана по приближении холодов.
Раздался звон башенных колоколов. Лайам насчитал восемь ударов. Повествование заняло куда больше времени, чем он полагал.
- Когда вы договорились встретиться с матушкой Джеф?
- В девять, но я, пожалуй, пойду прямо сейчас и проверю, все ли готово.
- Слушайте, а вправду ли там необходимо ваше присутствие? Может, матушка Джеф сама с этим призраком справится? Подумайте, Ренфорд. Вы что-то неважно выглядите.
Лайам жутко устал, и это, конечно, нетрудно было заметить. Он хотел огрызнуться, но в голосе Кессиаса звучало нечто большее, чем дежурная вежливость.
- Со мной все в порядке, - заверил он вяло, - и потом, я действительно думаю, что без меня там не обойтись. Я хочу задать Двойнику пару вопросов, прежде чем матушка Джеф сделает все остальное.
- Ну, если так, то ладно. Только не забывайте, что завтра утром вам нужно явиться в храм.
- Не беспокойтесь, я ничего не забуду. - Лайаму не хотелось развивать эту тему, и он поднялся из-за стола. - А вы не забудьте прислать в мертвецкую Боулта.
- Непременно, - ухмыльнулся эдил. - Ему стоит что-нибудь с собой прихватить?
- Прихватить?
Эдил указал на меч Лайама, прислоненный к стене:
- Что-нибудь в этом роде, Ренфорд.
Лайам, ощущая некоторую неловкость, прицепил оружие к поясу.
- Пожалуй, не надо. Разве что дубинку - на всякий случай. Но вряд ли она пригодится.
- Ладно, он сам сообразит, что ему взять.
- Хорошо. Встретимся завтра утром.
Кессиас кивнул и коснулся рукой лба:
- До завтра.
Проигнорировав этот жест, Лайам побрел к выходу из таверны.
Матушка Джеф открыла дверь сразу же после стука и буквально рывком втащила его в свою комнатенку.
- Слушайте, Ренфорд, я уже думала, что вы никогда не придете!
- Я пришел даже раньше, чем обещал, - изумился Лайам, но старая ведьма словно не слышала его слов. Лицо ее выражало сильное беспокойство. - Все ли готово?
- Готово? О да, все готово, конечно, все. Но я начинаю подумывать, не бросить ли нам эту затею.
Лайам оторопел, но счел за лучшее рассмеяться, хотя бы для того, чтобы унять собственную тревогу.
- Бросить? Матушка Джеф, неужели встреча с призраком так вас пугает?
- Меня пугает вовсе не встреча с призраком. - Ведьма быстро взглянула на дверь мертвецкой. - Меня пугает то, что мы хотим его задержать. Показать заплутавшему привидению его тело - это доброе дело. Но вставать у него на пути... Чем дольше я думаю, тем меньше мне это все нравится. Призраки - существа ненадежные, и известно о них мало. Кто знает, что он может выкинуть в этот момент? В Саузварке сейчас происходят очень странные вещи, и наш призрак может оказаться не просто призраком, а...
Матушка Джеф резко оборвала последнюю фразу, и Лайам насторожился.
- Что вы хотите этим сказать?
Искательница теней явно пребывала в смятении. Она опять с опаской взглянула на дверь мертвецкой, потом перевела взгляд на Лайама и шепотом произнесла:
- Я хочу сказать: а вдруг этот призрак как-то связан с неприятностями на Храмовой улице? Что, если он является частью происходящего, как все эти кометы и незримое воинство? Что, если это не призрак, а посланец богов?
Лайам едва не расхохотался.
«Вы ничего не понимаете, - хотелось крикнуть ему. - Сейчас я работаю на богов. Вам не о чем беспокоиться».
Но вместо этого он успокаивающе коснулся руки старухи:
- Матушка Джеф, мне в голову не приходит ни одной причины, по которой боги могли бы желать, чтобы неприкаянный призрак шлялся по городским улицам. Обрести успокоение - его законное право. А чтобы вы не волновались, я торжественно обещаю: если появится хоть малейший намек, что нам не под силу его задержать, то мы не станем и пытаться это проделать. Мы просто позволим ему уйти. Хорошо?
Ведьма оттолкнула его руку и отвела взгляд.
- Ну хорошо, хорошо. Ума не приложу, с чего это вдруг я сделалась такой пугливой. Зима, что ли, в этом году выдалась чересчур отвратительная; она, наверно, и действует мне на нервы.
- Она на всех действует, матушка. Итак, нужна ли вам сейчас моя помощь?
Презрительно фыркнув, матушка Джеф выпрямилась и направилась к двери мертвецкой.
- Нам надо доставить тело на место. Маску я уже приготовила. Вы как, сможете его отнести?
Ведьма остановилась и оглянулась, ожидая ответа.
- Я? - растерялся Лайам, но тут во входную дверь постучали, избавив его от необходимости отвечать. Затем, не дожидаясь приглашения, в комнату шагнул Боулт, отмахиваясь от привратника, громко выражавшего свое недовольство.
- Суд закрыт! - крикнул старик, не решаясь, однако, войти. Заметив матушку Джеф, он затрясся от злости. - И ты это знаешь, женщина! И нечего тут таскаться каждую ночь и устраивать всякие сборища!
- Убирайся! - крикнула в ответ ведьма. - Проваливай отсюда, мошенник! Возвращайся к своему горшку и своей лежанке - там тебе самое место! Пошел!
Боулт захлопнул дверь, пресекая дальнейший спор, и улыбнулся Лайаму:
- Добрый вечер, квестор.
- Здравствуйте, Боулт.
- Доброго вам здоровья, матушка Джеф.
- Это еще кто такой? - сердито спросила ведьма, неодобрительно косясь на боевой арбалет, выглядывающий из-за плеча стражника. - Он что - знакомец вашего вора?
- Нет, - коротко ответил Лайам, потом, спохватившись, добавил: - Это тот человек, который поможет нам перенести тело. Не так ли, Боулт?
Убрав с лица усмешку, Боулт изобразил поклон:
- Конечно, квестор. Я к вашим услугам. О каком теле идет речь?
- А, это тот самый молодчик, что разбудил меня в прошлую ночь, - проворчала матушка Джеф и отворила дверь, возле которой стояла. - Вот об этом, приятель.
Мужчины следом за ведьмой вошли в мертвецкую и подошли к столу, на котором лежал труп Двойника. Тело выглядело пристойно, так как было до шеи обмотано белой тканью, а на груди мертвеца, под скрещенными руками, лежала изогнутая пластина свинца.
- Мы сможем похоронить его сразу же после того, как душа вернется на место, - сказала старуха, указывая на саван.
- А, так вот это кто, - сказал Боулт, вглядевшись в лицо мертвеца. - Мы что, понесем его к Фаю?
- Да, - ответил Лайам. Он приготовился было давать дальнейшие разъяснения, но стражник просто кивнул:
- Хорошо. Мне следует потом позабыть про это?
- Про это - не обязательно. Про то, что будет позже, - возможно.
- О чем это он? - спросила матушка Джеф.
- Мне уже случалось несколько раз поступать в распоряжение квестора Ренфорда, - подмигнув, сообщил Боулт, - но я совершенно не помню, что же тогда происходило. Этак я вообще могу забыть, кто он такой.
Шуточки стражника явно злили старуху, но Лайам лишь рассмеялся:
- Как вам будет угодно, Боулт. Ну а пока что нам нужно доставить это, - он указал на труп Двойника, - в Щелку.
Боулт пожал плечами:
- Ладно. А как вы думаете, привратник об этом забудет?
- К чертям привратника! - вскричала, не выдержав, матушка Джеф. - Меньше будет совать свой нос в чужие дела!
М-да, о привратнике Лайам как-то и не подумал. Прослыть похитителем трупов ему никак не хотелось. Как не хотелось и волочь мертвое тело в обход громадного здания по запутанным улочкам.
- А здесь какого-нибудь другого выхода нет?
Матушка Джеф покачала головой, но Боулт указал на окно.
- Можно спустить его отсюда.
К удивлению Лайама, старуха не возражала.
- Валяйте, раз уж вам такая возня по душе. - И, не дожидаясь ответа, старуха вышла. Мужчины недоуменно переглянулись, затем взялись за труп.
Мертвец оказался намного легче, чем ожидал Лайам; недвижное тело совсем не казалось окоченевшим, запаха тления от него тоже не исходило. Если бы не розоватое пятно, выступавшее из-под свинцовой пластины, можно было подумать, что Двойник просто спит. Они переложили покойника на ближайший к окну стол. Боулт отодвинул защелку, отворил ставни и выглянул в чернильную тьму.
- Можно его сбросить, - с непроницаемым, видом предложил он. - Здесь не так уж и высоко, а он все равно ничего не почувствует.
- Нет, вам никто его сбрасывать не позволит! - гневно вскричала матушка Джеф, возникшая на пороге. В руках она держала моток веревки. - Интересно, как бы вам понравилось, если бы так обошлись с вашим трупом, а, стражник?
- Я просто пошутил, - отозвался Боулт - столь кротко, что Лайам опять чуть было не расхохотался. Он отобрал у ведьмы моток и принялся его распускать; старуха тем временем не унималась.
- Он пошутил! - гнусаво бормотала она. - Он просто-напросто пошутил - каково это слышать! Вы бессердечный чурбан, Боулт из Кросстона, и вы должны стыдиться себя!
- Как это вы узнали, откуда я родом?
- Это сейчас неважно, - вмешался Лайам. Хотя, надо признаться, он и сам был удивлен. - Лучше помогите обвязать тело веревкой.
Закутанный в саван и перевязанный труп Двойника стал смахивать на тюк парусины; теперь Лайаму легче было смириться с мыслью, что через какой-то миг им придется опустить этот тюк в непроглядную тьму.
- Уверена, что в Кросстоне ничего такого не делают, - пробурчала матушка Джеф.
- Там много чего делают, - возразил Боулт. - По крайней мере, покойников мы сжигаем, а не хороним.
- А где находится Кросстон? - спросил Лайам. Он вдруг осознал, что все они сейчас говорят лишь для того, чтобы говорить, - совсем как солдаты перед сражением.
- Нигде, - съехидничала матушка Джеф, снимая с тела пластину и помогая вывалить тюк за окно, пока мужчины придерживали концы веревки.
- На севере, в сутках езды отсюда, - проворчал Боулт, стравливая свою веревку, чтоб ноги Двойника пошли вниз вперед головы.
- На большом перекрестке, - фыркнув, сообщила матушка Джеф. - Можете вы себе такое представить? Город стоит на перекрестке, потому они и назвали его Кросстоном. Будто бы не могли выдумать чего поумней!
Завернутые в саван ноги покойника ткнулись в булыжную мостовую; веревка, которую держал Боулт, провисла. Лайам стал медленно стравливать свой конец, пока и тот не провис.
- А Саузварк? - спросил Боулт. - Это что, такое уж умное название, матушка?
- Да уж поумнее, чем Кросстон, - пробормотала ведьма, встряхнув головой.
- Но безусловно не умнее, чем Мидланд, - заявил вдруг Лайам. Он выглянул в окно, но не сумел ничего разглядеть. - Мы не можем оставить его без присмотра. Пожалуй, я спрыгну вниз и подожду, пока вы не придете.
Ни Боулт, ни матушка Джеф возражать не стали, так что Лайам взобрался на подоконник и свесил ноги наружу. Развернувшись, он лег на живот, повис на руках и, оттолкнувшись от стены, спрыгнул, в последний миг с ужасом сообразив, на что он может упасть.
Приземление оказалось неудачным. Каблуки его ударились об мостовую (Лайам с облегчением осознал, что они не ткнулись во что-то другое), но тут же разъехались, и он, судорожно взмахнув руками, рухнул навзничь. Он проворно вскочил, но сырость булыжника все же успела впитаться в одежду.
Боулт спустил ему на веревке фонарь и шепотом сообщил, что они с матушкой Джеф сейчас же выходят. Лайам, также шепотом, велел им поторапливаться, хотя до десяти оставалось достаточно времени, а подслушивать их разговор было некому. Но правила поведения диктовала сама ситуация. Человек, скрытый покровом ночи, возле ног которого стоит тускло горящий фонарь и лежит опутанное веревками мертвое тело, просто не может разговаривать громко. Тем более, когда ему отвечает сообщник, высунувшийся из окна здания городского суда.
Когда стражник закрыл окно, Лайам сунул руки под мышки и приготовился к ожиданию. Потом взгляд его упал на смутно белеющий тюк, и он вдруг вспомнил о том, как мокра мостовая.
Бормоча невнятные извинения, он нагнулся и поднял тело, а затем, поддерживая, прислонил его вертикально к стене. Саван, окутывающий мертвеца, успел сделаться холодным и влажным. Лайам вновь извинился, уже отвернувшись. Смотреть туда, где должна была находиться голова Двойника, ему не хотелось. Воздух вокруг даже не колыхался. Лайам слышал, как ветер свистит где-то вверху, но сюда его не пускали тесно стоящие здания, превращая Щелку в царство безмолвия и недвижности. Мир снова сжался в комок, как тогда, в храме Лаомедона, в нем не осталось ничего, кроме шара фонарного света и Лайама, приникшего к мертвецу. Он представил себе эту сцену со стороны.
«Не то кладбищенский вор, не то вурдалак». Казалось, будто за кругом света движутся тени. «Отвлекись. Подумай о чем-то другом».
О чем другом можно думать, если мир так странен и никто в нем не знает друг друга. Правда, матушка Джеф знала, как зовут Боулта и откуда он родом. Она знала, что это стражник, равно как и Боулт знал, кто она такая, - и оба они знали, кто такой Лайам. Разница заключалась только в том, что насчет него они ошибались. Боулт - несомненно со слов Кессиаса - считал Лайама проницательным человеком, вполне достойным звания квестора, а матушка Джеф полагала, что он чародей.
«Неумелый, но все-таки чародей. А Мопса думает, что я вор. А если Шутник уже рассказал всем, что видел, то вся гильдия считает меня доносчиком» .
Старик в порту (как там его?.. а, Вальдас!) несомненно решил, что Лайам - праздношатающийся господин, причем богатый и знатный. И возможно, он подошел к истине ближе, чем остальные.
«Хотя богатства этого господина все-таки ограничены, а его поместье давно сгорело дотла, - уточнил Лайам. - Собственно, а чего ты еще мог ожидать? Тебя ведь и вправду трудно поставить на какую-то полку. Ни ученым, ни лордом в полной мере ты не являешься, а также ни вором, ни магом. Подмастерье во всех делах, так и не освоивший никакое из них до конца».
Прежде чем Лайам успел как следует пригорюниться, из-за поворота, который делала здесь улочка, показались Боулт и матушка Джеф. Старуха бранила стражника за то, что тот несется как полоумный, Боулт односложно отругивался.
- Tсc! - машинально шикнул Лайам, хотя особых причин таиться вроде бы не было. Боулт повиновался. Лайам оттолкнулся от стены и потащил смутно белеющий тюк через улицу, ко входу в заведение Фая.
- Боулт, откройте дверь.
Руки Лайама начинало ломить, от мертвого тела исходил ледяной холод. Ему хотелось, чтобы все поскорее закончилось.
Дверь оказалась запертой. Боулт постучал, но никто не ответил на стук.
«Интересно, я просто дурак или это день такой неудачный? - мелькнула у него в голове мысль. - Что я еще не сумел предусмотреть?»
Из-за двери не доносилось ни звука, и щели ее не светились.
- Похоже, трактирщик дал деру, - заметил Боулт.
- Да, - Лайаму пришлось сделать усилие, чтоб не дать расстройству прорваться. Он должен вести себя уверенно и спокойно. - Ломайте дверь.
Боулт пожал плечами и ударил ногой. Что-то треснуло, и дверь с грохотом распахнулась. Внутри таверны было тихо, темно. Стражник взял фонарь и осторожно зашел внутрь, держа во второй руке взведенный арбалет.
- Никого нет.
- Ну и отлично, - сказал Лайам, затаскивая труп Двойника в глубину помещения. Здесь было чуть почище, - впрочем, Лайам, прежде чем опустить покойника на пол, отшвырнул носком сапога в сторону какие-то корки. Затем он отряхнул руки и повернулся к своим спутникам. Боулт стоял у двери, держа улицу под прицелом, а матушка Джеф оглядывала таверну и морщила нос.
- Здесь, что ли, его убили?
- Да, - ответил Лайам.
- Ну, тогда подождем, - сказала старуха, подбирая юбки и усаживаясь на корточки у стены. - Когда пробьет десять, мы его развернем.
- Надо было прихватить с собой кости, - подал голос Боулт, но тут же умолк.
Лайам пожал плечами. Вряд ли игра в кости доставила бы ему сейчас удовольствие. Последовав примеру матушки Джеф, он отошел к стене и присел; под ногами его хрустнули черепки.
Несмотря на то что Лайам успел поучаствовать в доброй дюжине войн и отстоял в дальних плаваниях не одну сотню ночных вахт, он так и не выучился терпеливо коротать часы ожидания.
Вот и сейчас все его попытки обрести душевное равновесие не возымели успеха. Лайам поерзал, нахмурился, услышав произведенный этим движением скрежещущий звук, и снова застыл. Такой же звук донесся от двери, где стоял Боулт, и Лайам разозлился. Он всегда делался раздражительным, когда ему приходилось ждать.
В конце концов колокола прозвонили девять. Звон казался отдаленным, хотя башня находилась совсем рядом, и каким-то печальным. Лайам встал, чтобы размять ноги. По стенам покинутой своим владельцем таверны тут же запрыгала чудовищная тень, порожденная тусклым светом их единственного фонаря. Старуха, скорчившаяся в углу, вооруженный стражник, застывший у двери, труп, завернутый в саван, - вся эта сцена могла бы повергнуть в шок любого стороннего наблюдателя. У Лайама возникло ощущение, будто покинута не таверна, а весь Саузварк, и что в мертвом городе, кроме них, теперь нет ни души.
Расхаживая по мрачному помещению, Лайам вновь дал своим мыслям волю, и они моментально свернули в привычное русло. Бородач в храме Беллоны, Клотен, не получивший ни царапины, Сцевола с его видениями, леди Смерть с ее пророчествами и уверениями, боги и их тайные замыслы, осуществлению каковых должен почему-то способствовать именно он.
Лайаму очень хотелось знать эти замыслы, хотя он и сам слабо понимал для чего. То ли для того, чтобы не наделать ошибок, то ли - чтобы иметь возможность как-нибудь увернуться от исполнения вышней воли. В каком-то уголке его сознания с детства засела картинка - результат бесед с философски настроенным учителем-стариком. Боги восседают на небесах и дергают за веревочки, привязанные к ручкам и ножкам людей. Лайаму эта картинка не нравилась.
«Мастер!»
Возникшая в голове мысль заставила Лайама остановиться и послать ответный вопрос:
«Ты где?»
«На башне».
«Спускайся сюда».
Последовала пауза. Лайам повернулся к двери.
«Ты ждешь принцепса?»
«Да», - ответил Лайам, стараясь вложить в этот ответ все свое недовольство.
«Ты думаешь, он знает о твоей связи с эдилом».
«ДА! - Лайам довел недовольство до максимума. - СПУСКАЙСЯ СЮДА!»
«Он может причинить тебе вред. Мне лучше остаться здесь и понаблюдать за подступами к таверне».
Лайам с силой втянул в себя воздух, потом резко выдохнул и кивнул:
«Разумная идея. Останься».
Что это с ним сегодня творится? Конечно, дракончика лучше никому не показывать. Не хватало еще, чтобы Боулт и матушка Джеф увидели его фамильяра. Тогда подозрение, что наследник Тарквина все-таки чародей, поселится в них навечно. Лайам застонал.
Матушка Джеф подняла на него глаза.
- Что-то случилось?
- Нет, - ответил Лайам, сухо улыбнувшись. - Просто я терпеть не могу ждать.
Ведьма хмыкнула.
«Я слежу за улицей».
«Продолжай. Сообщи, когда появится кто-нибудь - Оборотень или призрак».
Матушка Джеф одарила Лайама скептическим взглядом.
- А приятель-то нашего мертвеца точно придет?
Лайам кашлянул.
- На самом деле, я рассчитывал на двоих, но хозяин этого кабачка, похоже, сбежал. А что, такой человек обязательно нужен?
Ведьма нахмурилась и на миг призадумалась.
- Нет, не обязательно, но с ним было бы лучше. Так, значит, вы и во втором молодце не уверены?
- Нет, - признался Лайам. - Не уверен.
Придет ли Оборотень? Он уже наверняка знает, что чужак связан с эдилом. Но если ему об этом известно, он должен также понимать, что чужак на него не донес, иначе его бы давно уже арестовали. А еще Лайам надеялся, что Оборотень любопытен. Но даже если и так, какой от этого прок? Всякое любопытство померкнет перед перспективой лишиться руки - ведь вор без руки приметен и ни на что не годен.
В конце концов заявится сюда Оборотень или нет не очень-то важно. Если на то пошло, он успеет разобраться с местной гильдией и попозже. Ему уже пришлось однажды тут кое с кем разбираться, когда некий богатый и влиятельный торговец попытался выжить его из Саузварка. С помощью Фануила Лайам нагнал на того страху. Чванливый торгаш теперь до конца дней своих будет помнить, что мага безнаказанно трогать нельзя.
Стоп! Анкус Марциус ведь и вправду поверил, что ты - настоящий маг. И даже если он предпочел об этом помалкивать, то уж его наемники наверняка языков на привязи не держали. О-о-о! Ну ты и болван!
Лайам покачал головой, припомнив, как Фануил усыпил охранников Марциуса, чтобы дать ему возможность побеседовать с князем торговли с глазу на глаз. Теперь до него дошла ирония ситуации, и он оценил ее в полной мере.
«И после этого ты еще удивляешься, что люди считают тебя чародеем?»
Матушка Джеф сидела опустив голову, а Боулт наблюдал сквозь приоткрытую дверь таверны за улицей; они не заметили, как Лайам усмехнулся.
«На крыше того дома, где ты находишься, сидит человек, и еще трое приближаются к повороту: один - с одной стороны и двое - с другой».
Лайам вскинул голову.
«Они вооружены?»
«Мечей нет. Только ножи».
«А луки?»
«Тоже нет».
- Проклятие! - пробормотал Лайам. Так, значит, Оборотень все же явился. Лайам подошел к двери, жестом велев Боулту посторониться. Он ничего не увидел и не услышал, но это уже не имело значения. Оборотень пришел и привел дружков.
Черного хода в таверне не было, и при необходимости они могли бы преспокойно удерживать вход, не опасаясь нападения с тыла. Но Лайам поначалу хотел посмотреть, не пойдет ли принцепс на переговоры.
- Встаньте здесь, - шепотом велел он, сдвигая Боулта вправо. - Если я подниму руку, выдвиньтесь и покажите арбалет. Цельтесь в того, с кем я буду говорить. Все ясно?
Стражник кивнул. Матушка Джеф кряхтя поднялась и засеменила к мужчинам.
- Он все же явился?
- Я полагаю, да. Вам лучше вернуться на прежнее место и закрыть фонарь колпаком.
Лайам не стал дожидаться, пока ведьма исполнит его просьбу. Широко отворив дверь, он подался вперед, вглядываясь в темную улицу.
«Ну что там?»
«Двоих ты сейчас увидишь. Третий уже стоит за углом и ждет. Ждет и человек, который сидит на крыше. Если хочешь, я могу их всех усыпить».
«Усыпишь, когда я прикажу. Далеко эти двое?»
«Они уже рядом, но прячутся. Свет фонаря до них не доходит».
Лайам взглянул на землю; из дверного проема на мостовую падало тусклое световое пятно. Он собрался с духом и шагнул за порог.
- Аве, принцепс.
Слева раздался звук, похожий на вздох, и Лайам повернулся в ту сторону.
Он больше не утруждал себя декламацией.
- Я рад, что вы пришли. Мне нужна ваша помощь.
Из темноты послышался настороженный голос Оборотня - чувствовалось, что он осматривает его.
- Не сомневаюсь, Лайам Ренфорд. Или мне следует говорить - квестор Лайам?
Лайам оценил, сколь велика в принцепсе тяга к театральным эффектам: Оборотень внезапно выдвинулся из тьмы, подбоченился и улыбнулся, продемонстрировав жуткого вида клыки. Лучшая защита - атака.
- Бросьте ломать комедию, принцепс. Вы еще во время нашей первой встречи знали, что я сотрудничаю с эдилом. И вы также знаете, что если бы я собирался вас сдать властям, то сделал бы это намного раньше. Я пошел на контакт с вами совсем не затем, чтобы кого-то сцапать, и вовсе не потому, что мне в ту ночь захотелось с кем-нибудь поболтать. Вы, кстати, уже переместили караду?
Это был блеф, выстрел наугад и вслепую, но улыбка Оборотня сделалась еще шире.
- А как же, квестор? Конечно, переместил. Думаете, я приставил к вам Мопсу ради обещанных вами деньжат? Нам просто сделалось любопытно, как вы поведете себя дальше.
На Лайама вдруг накатила волна горечи. Теперь понятно, почему Мопса так липла к нему. Вовсе не из чувства симпатии или признательности.
Отчетливо осознав, что он все это время таскал за собой маленькую шпионку, Лайам взорвался:
- Любопытство здесь ни при чем! Вы просто побоялись меня тронуть!
- Полегче, квестор! Мы могли бы прикончить вас в первую ночь, но подумали, что, возможно, вы будете нам полезны. Вы многосторонний человек, Ренфорд, - декламатор, маг, помощник эдила. На что вы еще способны?
Лайаму стала надоедать пустопорожняя болтовня.
- Я, например, способен сказать, что ваш человек на крыше мог бы прихватить с собой лук. Тогда бы и от него вам была бы хоть какая-то польза.
Оборотень рассмеялся и насмешливо поклонился, но поклон получился скованным, а глаза вожака саузваркской карады недобро сузились.
- Лук на крыше не очень удобен, квестор. Зато этот человек умеет отлично метать ножи. Обмен любезностями закончен. Давайте переходить к делу.
- Вы слыхали о призраке, появившемся в Муравейнике?
- Да.
- Это дух Двойника. Сам Двойник был убит здесь несколько дней назад. Со мной его тело. Я думаю, дух захочет вернуться в него, но прежде мне надо задать ему пару вопросов. Однако для этого возле покойника должен стоять человек, какого он знал при жизни. Вам нужно лишь какое-то время побыть рядом - и все. И мы разойдемся, чтобы далее никогда не встречаться.
Внезапно в круг света скользнула еще одна зловещего вида фигура.
- Я же говорил - ублюдка надо убить! - прошипел Шутник, явно готовясь к атаке.
- Сколько у вас там стражников, Ренфорд? - поинтересовался Оборотень, словно не слыша слов Шутника.
- Всего один, - сказал Лайам, - и он обо всем забудет. Ведь так?
Он поднял руку.
- Забуду, - охотно согласился Боулт, - если меня никто не станет тут задирать.
Стражник шагнул вперед, демонстрируя арбалет, и четверо мужчин застыли в недвижности. Лайам и Боулт, Оборотень и Шутник.
Шутник попытался было что-то сказать, но Оборотень вскинул руку, и вор осекся. Принцепс улыбнулся - одними уголками губ; так скалятся волки.
- Ладно, квестор, я буду участвовать в вашей игре. Дайте мне слово, что не готовите никакого подвоха и что потом я беспрепятственно отсюда уйду.
- Даю вам это слово.
В тот самый миг, когда главарь саузваркской карады шагнул через порог кабачка, колокола начали бить десять.

16

Боулт и Шутник уставились друг на друга, словно два настороженных пса. За внешней невозмутимостью каждого крылась готовность к броску, смертоносному для противника. Лайам тем временем наблюдал за Оборотнем, уверенной поступью продвигавшимся в глубь помещения. Матушка Джеф откинула край савана, открывая лицо покойного.
- Да, это и вправду Двойник, - сказал вор, склонившись над трупом. Он взял мертвеца за подбородок и принялся, внимательно всматриваясь, поворачивать его голову из стороны в сторону. Затем, сдвинув покров дальше, вожак стал изучать ножевую рану. - И кто это его?
- Капитан, вместе с которым он собирался работать.
- Его имя? - Оборотень выпрямился. Голос принцепса сделался напряженным.
- Он покинул Саузварк.
- Он может вернуться.
- Может, - сказал Лайам. Он понял ход мыслей Оборотня. - Его имя Перелос. Но сейчас важно не это. Важно то, что призрак Двойника бродит по улицам Саузварка и что мне с ним необходимо поговорить. Вы поможете мне?
- А что у вас к нему за вопросы?
- Они связаны с событиями на Храмовой улице.
Принцепс скрестил пальцы.
- Довольно. Что я должен делать?
Лайам взглянул на матушку Джеф.
- Значит, так, - произнесла старуха. - Когда призрак появится, заговорите с ним. Успокойте его. Покажите ему его тело и объясните, как можно мягче, что он умер, а значит, должен покинуть этот мир. Сможете?
- Эй, - подал голос Шутник, - откуда нам знать, что квестор не спросит его о чем-то другом? Вдруг это ловушка?! Волк...
- Заткнись, - велел Боулт.
- Именно, - согласился Оборотень. - Шутник, заткнись.
Обозленный Шутник смолк.
- Это я смогу, - невозмутимо продолжил принцепс. - Еще что-нибудь?
- Ничего. Просто как только Ренфорд заговорит, скажите духу, что это друг. Но не забывайте - говорить надо как можно мягче; призраки пугливы и плохо разбираются в происходящем. Это, кстати, касается и вас, Ренфорд.
«Призрак появился».
- Он пришел - сказал Лайам. Шутник выругался, Боулт издал невнятное восклицание и они - каждый в свою сторону - отступили от двери. В ту же секунду, испуганно озираясь и распространяя вокруг себя белое сияние, на пороге таверны возник призрак.
- Фай! - позвал он.
Матушка Джеф подтолкнула Оборотня; тот при виде приятеля в столь странном обличье застыл, разинув от изумления рот.
- Фай! - повторил призрак.
Получив еще один тычок, Оборотень наконец-то заговорил, стараясь, чтобы его голос звучал успокаивающе:
- Фая здесь нет, Двойник. Зато есть я. Ты меня видишь? Это я, Волк. И Шутник тоже здесь. Помнишь Шутника?
«Остальные воры сбежали», - сообщил Фануил.
- Волк! Посмотри, что со мной сделали эти ублюдки! - Двойник указал себе на грудь, туда, где розой цвело пурпурное пятно. - Они вырезали мне сердце, Волк.
- Они убили тебя, Двойник. Но это ничего. Мы найдем того, кто это сделал. Мы убьем его, Двойник, обещаю тебе.
- Тело! - настойчиво прошептала матушка Джеф. - Покажите ему тело!
И она положила свинцовую пластину на лицо мертвеца.
- Здесь так холодно, Волк! А у меня нет сердца, которое согревает...
- Не волнуйся, - сказал принцепс, и Лайам поразился его спокойствию. - Тебе нужно вернуться в твое тело, Двойник. Мы принесли его сюда. Там твое сердце, там ты сможешь согреться.
Призрак нерешительно топтался в дверях, глядя на главаря карады. Затем он принялся жалобно всхлипывать.
- Везде так холодно, Волк, и так опасно. Можно, я войду? Люди гонятся за мной, и эти птицы. Все объединились против меня.
- Входи, входи, Двойник. Слушай, ты умер. Понимаешь? Этот тип, Перелос, убил тебя, но тебе нужно взглянуть на свое тело. Оно тебя согреет. Ну, что ты стоишь?
- Тут люди... - сказал призрак, осторожно принюхиваясь и оглядывая помещение.
- Это друзья, - сказал Оборотень. - Они хотят помочь тебе... а тебе нужно войти в свое тело.
Он махнул рукой, показывая в дальнюю часть комнаты:
- Видишь? Там хорошо.
Призрак сделал несколько шагов и остановился опять. Лайама так и подмывало поторопить безумное привидение, но Оборотень являл собой воплощенную терпеливость.
- Ну, давай же, Двойник. Разве ты не хочешь согреться? Разве ты не хочешь вернуться в свое тело? Никто не сделает тебе ничего плохого. Вот посмотри.
Наконец призрак увидел обернутый саваном труп и двинулся к нему мимо Лайама. Шутник и Боулт зачарованно последовали за ним.
- Это я, - удивленно прошептал призрак. Потом он склонился над телом. Длинные белые пальцы прикоснулись к холодному лбу. - Это и вправду я? - спросил он у Оборотня.
- Вправду, - ответил живой вор мертвому. - Ты умер, Двойник.
- А что у меня на губах?
- Это... защита, - произнес Оборотень с заминкой. - Ото всех, кто хочет тебе плохого. Ты понимаешь меня?
Последовала длинная пауза: Двойник изучал Двойника.
- Понимаю, - откликнулся он, наконец. - Так, значит, я умер...
Он снова принялся всхлипывать, спрятав лицо в светящихся ладонях.
- Ну-ну, успокойся, - сказал Оборотень, становясь рядом с призраком. - Мы пришли сюда, чтобы все уладить. Но тут есть один человек - он очень заботится о тебе, и ему нужно кое о чем у тебя узнать.
- Кто здесь?
- Это друг.
Матушка Джеф вытолкнула Лайама вперед.
- Привет, Двойник, - сказал Лайам.
Призрачный вор неотрывно глядел в лицо мертвеца.
- Двойник! - подал голос Оборотень. - Это друг.
- Что ему нужно? Я умер.
- Я хочу знать, кто гонится за тобой, Двойник.
Заслышав это, призрак оторвал взгляд от мертвеца и уставился на Лайама.
- Птицы.
- Да, - мягко произнес Лайам. - Птицы. Чего им от тебя надо?
Двойник склонил голову, словно пытаясь что-то припомнить.
- Они хотят, чтобы я им помог. Они говорят, что отдадут мне потом мое тело. Но у меня нет сердца. Тот, у кого нет сердца, никому не может помочь.
- Чего им от тебя надо, Двойник?
Лайам уже и сам это знал, но ему хотелось получить подтверждение.
- Я не могу вспомнить.
Внутренне выбранившись, Лайам вкрадчиво подсказал:
- Возможно, они хотят, чтобы ты пошел на Храмовую улицу?
- Да! - радостно произнес призрак. - Правильно! Они хотят, чтобы я пошел на Храмовую улицу, и говорят, что отдадут мне мое тело, если я сделаю то, о чем они просят! Но мое тело здесь. Как оно сюда попало?
- Мы принесли его сюда для тебя, Двойник. А о чем они просят?
- Они хотят, чтобы я украл птицу. Такую же, как они. Но тот, у кого нет сердца, ничего не может украсть.
- Твое сердце здесь, Двойник. И ты его сейчас же получишь.
Лайам кивнул матушке Джеф, и та проворно сняла пластину с лица покойника.
Двойник вновь принялся всхлипывать и склонился над телом, словно пытаясь к нему прижаться. Матушка Джеф встала и попятилась, жестом велев Лайаму и Оборотню отойти.
Плача и поглаживая свою недвижную оболочку, призрак Двойника медленно поблек и постепенно исчез. Ведьма облегченно вздохнула.
- Ну что ж. Дело сделано. Мы можем завтра же отослать мертвеца в храм Лаомедона. - Она посмотрела на Лайама. - Ну, так что же там с Храмовой улицей, а?
Лайам шумно выдохнул воздух и покачал головой:
- Я еще ни в чем не уверен. Мне нужно хорошенько подумать.
Он взглянул на Оборотня. Тот стоял над недвижным телом приятеля, вытянувшись и сжав кулаки.
- Мы сами его заберем. И похороним по нашим законам.
- Как вам будет угодно, - мягко отозвалась матушка Джеф.
Принцепс повернулся к Лайаму:
- Полагаю, квестор, мне надо бы поблагодарить вас.
Лайам лишь краем уха слышал эти слова, в его мозгу зарождалась невероятнейшая догадка.
- Это безумие! - взорвался Шутник. - За что тут благодарить? Он сам убил Двойника, он всех нас прикончит!
- Заткнись, - велел Оборотень. - Тут тошно и без тебя.
- Ну нет, я не стану молчать! Он чародей! Он заманил нас в ловушку!
- Квестор! - выкрикнул Боулт.
Лайам поднял голову и увидел, как Шутник, приседая и страшно скалясь, идет на него, выхватывая из рукава нож.
«Фануил!» - мысленно воскликнул Лайам и остался стоять, ибо уже был не в силах отразить эту атаку.
А потом Шутник зашатался и тяжело рухнул на груду битой посуды; и нож, звякнув, упал рядом с ним. Оборотень поворотился было к товарищу, но тоже грузно осел на пол, затем повалился на бок и тяжко всхрапнул.
В таверне воцарилось длительное молчание. Нарушил его ехидный голосок матушки Джеф.
- Так-так, Лайам Ренфорд, и вы говорите, что вы - никакой не маг?
Пришлось осмотреть недвижно лежащих воров, чтобы проверить, не поранились ли те при падении. У Шутника на лице обнаружилась пара мелких порезов; в остальном же спящие были в полном порядке.
- Оставим их здесь. Проснувшись, они заберут Двойника с собой, - сказал Лайам. Стражник и ведьма только кивнули, явно не собираясь ему возражать. - Боулт, вы проводите матушку Джеф до дома?
- Да, квестор.
- А вы что станете делать? - рискнула спросить старуха.
- Я ненадолго тут задержусь. Мне нужно подумать.
- Вас беспокоит Храмовый двор? Я правильно угадала?
- Да, - ответил Лайам. - Но мы все сделали верно. А теперь ступайте. Они скоро проснутся, и не в самом радужном расположении духа.
Стражник с ведьмой ушли. Переступая порог, матушка Джеф оглянулась через плечо, но Лайам этого не заметил. Он лихорадочно размышлял.
Гигантские птицы, осаждавшие дух Двойника, скорее всего, были каменными грифонами, решившими освободить своего томящегося в храме Беллоны собрата. Тут все сходилось. Серым грифонам доступен эфирный план, и призракам этот план также доступен. Они предложили скитальцу сделку. Дух помогает украсть пленника, грифоны возвращают ему тело, то есть дают приличным образом умереть. Но дух Двойника помешался и оказался ни к чему не пригоден. Тогда кто же решился помочь загадочным существам?
Лайаму казалось, что он знает ответ на этот вопрос. Столь, впрочем, невероятный, что ему не хотелось в ту сторону думать.
Однако думать все-таки приходилось, ибо план действий назавтра Лайаму следовало составить, сообразуясь с новой догадкой. Какое-то время он стоял, уставившись в одну точку, потом кивнул и принялся обыскивать Оборотня. Не найдя того, что ему было нужно, он перешел к Шутнику, и в его карманах обнаружил желаемое - небольшой комплект воровских отмычек. Лайам сунул Шутнику в карман золотую монету, а отмычки переложил к себе в кошелек. Покончив с этим делом, он покинул таверну и быстро зашагал по ночным улицам к городской конюшне.
Фануил присоединился к нему уже на пути к дому; он уселся впереди хозяина на луку седла.

Предыдущая страница 11 Следующая страница


Наследник волшебника 12

- Как по-твоему, могло ли такое случиться? - поинтересовался Лайам.
«Могло».
- Да, но есть ли в этом какой-нибудь смысл?
«Нет. Зачем каменным грифонам понадобилась чья-то помощь? И с какой стати он взялся бы им помогать?»
Они добрались до скалистой тропы и двинулись вниз к бухте. В небе ярко сверкали звезды, а по морю тянулась дорожка лунного света.
- Есть, конечно, способ кое-что прояснить.
«Какой?»
Лайам промолчал. Даймонд, пользуясь тем, что хозяин дал ему волю, медленно побрел через пляж к двери своего сарайчика.
- Могила. Мы можем разрыть могилу.
Он бросил взгляд в сторону укромного уголка пляжа, укрывшегося в тени высокой скалы.
«И что ты надеешься там найти?»
- Ничего, - отозвался Лайам, затем вдруг одним порывистым движением соскочил с коня и распахнул дверь в сарайчик. - Совсем ничего. Я пошел спать. Разбуди меня за час до рассвета.

Если не считать экзотический танцовщицы, которая била в барабан и кричала: «Проснись!» - сновидения в эту ночь Лайама не посещали.
Он сполз с дивана и дотащился до кухни, чтобы разжиться горячей водой, размышляя попутно, можно ли это считать добрым знаком. Добрым, не добрым, но, конечно же, в первую очередь столь глубокий сон свидетельствовал о том, насколько он вчера измотался. А резь в глазах и постоянные позывы к зевоте подтверждали, что полностью избавить его от усталости этот сон все же не смог. Умывание немного взбодрило Лайама, но все равно он чувствовал себя глубоко несчастным. Обрывочные размышления о предстоящем визите в храм новой богини тоже не добавляли ему радости.
- В конце концов, ведь это нетрудно, - заявил Лайам, когда они с Фануилом, каждый на свой лад, наслаждались горячим кофе. - У клетки должна быть какая-то дверца. Не могли же они городить решетки прямо вокруг этого существа.
«А что, если она заперта?»
- Навряд ли. Зачем такой клетке замок? Хватит и обычного засова снаружи. У зверей, подобных грифонам, не имеется рук. Впрочем, даже если клетка и заперта, у меня есть отмычки.
Вот Шутник разозлится, подумал удовлетворенно Лайам. Он не испытывал на этот счет ни малейших терзаний. Во-первых, подручный Оборотня был типом зловредным. А во-вторых, он ведь оставил ему взамен золотой. Конечно, новый набор отмычек на базаре не купишь, но это уже трудности самого Шутника.
«Да, но почему ты собираешься это сделать?»
Лайам не знал, как ответить на этот вопрос. Но все-таки попытался:
- Потому, что это кажется мне справедливым. Мне всегда не нравилось, что Клотен томит в неволе грифона. Вдобавок - и это весьма важно - я смогу вместе с ним оттуда убраться.
«Ты уверен?»
- Пока что - да. А если у меня появится хоть капля сомнения, я и пальцем не шевельну.
Дракончик вновь склонился над чашкой и с громким сопением втянул в себя аромат напитка.
Стул был удобным, кофе - просто отменным, и какое-то время Лайам забавлялся, размышляя, а не остаться ли тут на весь день? В конце концов, ну что он забыл в этом тесном, мрачном, каменном Саузварке? Впрочем, эти размышления не помешали ему, допив кофе, убрать со стола и отправиться в сарайчик за Даймондом. Фануил деловито трусил следом за ним.
Свежий холодный воздух прогнал последние остатки сна. Лайам на миг задержался в уютном пространстве дворика, аккуратно вымощенного камнями, глядя на предрассветную синеву неба и слушая шорох волн, набегающих на песок. Здесь было так хорошо, что Лайам снова - и чуть ли уже не всерьез - подумал, а стоит ли ему сейчас куда-то там ехать.
Тут из сарайчика донеслось фырканье Даймонда, и Лайам неохотно пошел на зов, старательно отводя взгляд от дальнего пятачка слежавшегося песка, где он - не так уж в общем-то и давно - похоронил Тарквина.
Хотя было еще рано, на Храмовой улице уже собралась толпа человек в пятьдесят. Горожане испуганно жались друг к другу и приглушенно перешептывались. Какой-то стражник, заметив Лайама, вытянулся в струну и указал в сторону тупика:
- Эдил ожидает вас, квестор.
Лайам с некоторой заминкой кивнул и тронул Даймонда каблуками. Конь двинулся через толпу; люди поспешно перед ним расступались, словно чего-то страшась. Кессиас, выстроив часть стражников у входа в тупик, прохаживался вдоль строя. Его подчиненные были вооружены и облачены в боевые доспехи; каждый держал в руке факел. Эдил поймал взгляд Лайама.
- А, Ренфорд! Доброе утро!
По его тону было ясно, что на самом-то деле он ничего доброго от этого утра не ждет. Рыкнув на одного из стражников, Кессиас велел тому принять у Лайама поводья. Стражник поспешно повиновался и увел чалого в сторону.
- Я смотрю, тут уже все готово.
Ворота храма Раздора были открыты, за ними посверкивали боевые кольчуги служителей, перекликаясь с таким же посверкиванием, исходившим от храма Беллоны. Возле фонтана двое жрецов - Эластр и Гвидерий - совещались о чем-то с третьим - пожилым мужчиной, на красном шелке плаща которого золотой нитью было вышито огромное колесо.
- Стражники отдают мне честь, ординарец забирает коня - я ведь могу и привыкнуть ко всем этим почестям.
Кессиас отвлекся от созерцания трио, стоящего у фонтана, и смерил Лайама оценивающим взглядом.
- Можно сделать так, что вам и не придется от них отвыкать. Но этот вопрос мы обсудим попозже.
- Я пошутил.
- А я - нет.
Лайам поспешил сменить тему беседы.
- Кто этот старик в красном плаще?
- Иерарх храма Фортуны - видите колесо? Он согласился судить этот бой. Перед поединком пройдет моление, потом что-то еще, но выход главных участников все же не за горами. Так что шли бы вы в храм.
Пожав плечами, Лайам двинулся было через тупик, но тут же остановился, услышав, как кто-то его окликает. Обернувшись, он увидел чумазую мордочку Мопсы. Девчонка вынырнула из толпы и подбежала к нему:
- С добрым утречком, дядя! Что ты здесь делаешь?
- Собираюсь зайти в храм - помолиться. Я тороплюсь. А ты здесь зачем?
- Тренируюсь, - сообщила девчонка, похлопав себя по карману, и ухмыльнулась, когда там забренчало. - Толпа собралась час назад. Я уже скоро смогу уйти.
- А я ухожу прямо сейчас, отмычка. И кстати, какой-то стражник давно глядит на тебя. Ну, я пошел.
Лайаму, в общем-то, совсем не хотелось быть грубым. То, что Мопса заговорила с ним, приятно его удивило.
- Можно пойти с тобой? Я хочу посмотреть на схватку, но отсюда ничего не увижу. Я слишком маленькая.
- Я не буду на это смотреть. Мне нужно побыть в храме.
- А-а... - разочарованно протянула Мопса.
- Послушай, - начал было Лайам, но заколебался. - Э-э... Оборотень что-нибудь рассказывал о том, что случилось вчера?
- О том, что ты сделал для Двойника? Конечно, рассказывал. Ты очень хорошо поступил. Все наши так говорят. Хотя тебе надо бы поменьше якшаться с эдилом.
Очевидно, ни Оборотень, ни Шутник и словом не обмолвились о том, что их усыпили. Да и понятно, кому охота ронять себя в глазах членов карады. Впрочем, это все-таки не объясняло, почему девчонка так приветлива с ним.
- Ну, ладно, - быстро сказал Лайам, - можешь пойти со мной. Но тебе придется подождать снаружи, пока я кое с кем переговорю. Смотри, не путайся у жрецов под ногами. И не смей ничего красть!
- Мне на сегодня хватит, - сообщила Мопса, очень довольная и собой, и таким поворотом дел. Она засеменила вслед за своим строгим «дядюшкой» к чаше фонтана, которую, впрочем, Лайам постарался обойти стороной, чтобы не беспокоить жрецов, судя по всему, еще раз обговаривающих условия поединка. У ступеней, ведущих к храму Беллоны, перед безмолвными рядами служителей новой богини, Лайам остановился и повернулся к девчонке. Движением подбородка он указал на пустующий угол площадки:
- Жди меня там. Оттуда тебе все будет видно, и ты никому не помешаешь. Но если кто-нибудь велит тебе отойти - отойди. Поняла?
- Конечно, я ведь не дура.
- Сомневаюсь, - сказал Лайам и прежде, чем девчонка успела ответить, зашагал вверх по ступеням. Его и впрямь несколько удивляло поведение мелкой отмычки. Та, похоже, совсем не испытывала к нему неприязни, хотя почему - непонятно. Он ведь «якшался» с эдилом, а Мопса была воровкой. Им по всем правилам полагалось бы враждовать. Возможно, Оборотень счел, что Лайам, выручив дух Двойника из беды, оказал тем самым гильдии большую услугу.
«Несмотря на то что я, в основном, преследовал личные цели», - подумал Лайам. Впрочем, это ничего не меняло. Карада все время знала, что чужак связан с властями, и Оборотень, отправляясь в Щелку, не забыл прихватить охрану. Однако почему же он все-таки не запретил Мопсе водиться с ним? Следует ли из этого, что гильдия впредь не станет его беспокоить?
Лайам беспрепятственно прошел до дверей храма, и лишь после того, как он перешагнул порог, одинокий страж преградил ему путь копьем и потребовал назвать свое имя.
- Лайам Ренфорд. Я пришел повидаться с одним из ваших братьев - Сцеволой.
Копье тут же вернулось на место; очевидно, Лайама ждали.
- Иерарх Сцевола там, - сообщил почтительно страж и указал на дверцу за алтарем.
Там стоял еще один караульный. Услышав имя посетителя, он тут же повел его по узкому коридору в заднюю часть храма. Они спустились по небольшой лесенке и, миновав ряд задрапированных занавесками келий, подошли к последней из них - ее занавеска была отдернута. Караульный объявил о приходе гостя, после чего удалился.
Лайам заглянул в келью. Сцевола стоял у правой стены, подняв руки, а широкоплечий приземистый кэрнавонец застегивал на нем перевязь с длинным мечом.
«Должно быть, этот служитель и писал записку ко мне», - подумал Лайам. Потом он заметил Клотена, тот привалился к противоположной стене и сердито покусывал губы.
- Доброе утро, квестор, - сказал Сцевола, устало улыбаясь вошедшему.
- Иерарх Сцевола. Иерарх Клотен.
Лайам намеренно отдал первый поклон юноше, подчеркнув его титул, и был вознагражден яростным взглядом жреца.
- Ну что, закончили они там наконец?
- Кто, иерарх? - вежливо поинтересовался Лайам.
- Эластр, Гвидерий и этот болван из храма Фортуны, кто же еще?
- Когда я шел сюда, они совещались.
- Тогда я пойду, проверю, почему они там застряли, - заявил Клотен и двинулся к выходу. Дойдя до Лайама, он внезапно остановился, развернулся и ткнул пальцем в Сцеволу: - Запомните, иерарх. Поражение просто недопустимо. Ваша задача - драться, не жалея себя. На карту поставлена честь нашей богини.
Сцевола лишь кивнул в ответ и, проводив взглядом Клотена, знаком велел служителю удалиться. Когда тот ушел, юноша снял перевязь и закрепил ее по-другому - так, чтобы рукоять меча выглядывала из-за спины.
- Я рад, что вам удалось прийти, - сказал он, сноровисто подгоняя пряжку.
Судя по голосу, Сцевола устал не меньше Лайама - а возможно, и больше. Лайам на миг при гляделся к растрескавшейся коже вокруг его глаз, невольно выискивая там предательские круги, но потом вспомнил, что юноша никогда не спит.
- Я получил вашу записку, - не очень-то кстати откликнулся он.
- Мне хотелось поблагодарить вас. Вы сказали, что мне надо молиться. Я молился - и богиня ответила мне.
- Она показала всем, что вас отличает? Как это произошло?
- Вчерашним утром все братья собрались на молитву. Я тоже пошел, хотя и молился всю ночь, - глаза больного юноши увлажнились. - А потом мы услышали, как по Храмовой улице с шумом движется войско. Бойцы вошли в храм и встали вокруг меня.
- Вы что - их видели? И все остальные тоже?
- О да, мы все видели их, - сказал Сцевола с благоговейным трепетом. - Они окружили меня, а потом сняли шлемы, и оказалось, что каждый воитель болен сквернавкой. Вы можете себе это представить? Герои, пораженные тем же недугом, что и я, отдавали мне почести.
Лайаму это знамение показалось довольно сомнительным, но его порадовало настроение юноши. Сцевола уже не казался тем подавленным и угловатым мальчишкой, каким он выглядел в день их знакомства.
- Тогда почему Клотен по-прежнему иерарх? Почему вы не сменили его? И зачем вам вменяют в обязанность выйти на поле чести?
Сцевола склонил голову набок, словно вопросы показались ему странными.
- А почему бы ему не быть иерархом? Это знамение означает всего лишь, что я отмечен моей госпожой, а не то, что Клотен лишается ее милости.
Лайам нахмурился. Он не был согласен с таким толкованием знака, поданного Беллоной. С его точки зрения, таинственные воители, обнажив головы, оказали Сцеволе почести как первому в храме лицу, что несомненно лишало Клотена всех его полномочий. Но юноша не обратил внимания на тень, пробежавшую по лицу собеседника; он был слишком занят своими мыслями.
- Правда, он, кажется, все еще сомневается в истинности видения... и кое-кто также воспринял его с трудом, но... Что же касается поединка, то участие в нем - мой долг. Бой проводится во имя нашей богини и должен при любых условиях состояться.
«Завтра в Саузварке никто не умрет», - вспомнил Лайам вчерашнее пророчество черной жрицы. Он принялся размышлять, как сообщить об этом Сцеволе, но вскоре с облегчением понял, что тот в этом сообщении и не нуждается.
- Известно ли вам, Лайам Ренфорд, что подобные поединки могут заканчиваться вничью? Хранитель оружия Эластр сказал мне: если поединок продлится достаточно долго, и при этом никто не погибнет, и кровь не прольется, то такой исход явится знаком к примирению обеих сторон.
Он улыбнулся, сдержанно и грустно. Его обезображенное лицо удивительным образом похорошело.
- А теперь я должен идти. Скоро прозвучит первый сигнал.
Лайам двинулся следом за юношей, стараясь не поднимать глаз.
В главном зале Сцевола на миг задержался. Он преклонил колени у алтаря, затем встал и быстрой походкой направился к выходу. Уже в дверях молодой иерарх повернулся и удивленно спросил:
- Вы идете?
- Я подежурю здесь, - сказал Лайам, указав на алтарь. - На случай, если воры вздумают тут пошарить, пока все будут увлечены поединком.
Сцевола обдумал его слова, глядя на пламя костра, разведенного в яме.
- Да, конечно. Пожелайте мне удачи, Лайам Ренфорд.
- От всей души желаю вам выполнить все, что вами задумано.
Юноша поднял глаза к куполу, потом вновь перевел взгляд на собеседника.
- И вам удачи, квестор Лайам.
Страж, маячивший у дверей, куда-то девался.
«Наверное, малый вышел наружу, - подумал Лайам озадаченно. - И стоит на ступеньках».
Он вовсе не полагал, что останется в храме один.
Лайам на цыпочках прокрался к выходу, чтобы проверить свое предположение, и в этот момент на улице запели рога. Потом прозвенела труба - раз, другой - и умолкла. Лайам осторожно приоткрыл дверь - чуть-чуть, ровно настолько, чтобы можно было, не привлекая к себе внимания, выглянуть, - и в щель тут же просунулась голова Мопсы.
- Ну, ты идешь? Они уже начинают!
Лайам от неожиданности отпрянул, сердце его бешено заколотилось.
- О боги, Мопса, никогда так больше не делай!
- Чего не делать? Ты что, не хочешь это увидеть?
На улице кто-то произносил речь, очевидно, обращаясь к собравшимся. Скорее всего, иерарх храма Фортуны. Голос Лайаму был незнаком, а слов разобрать он не мог. Девчонка тем временем продолжала беззастенчиво пялиться на него.
- Ну?
- Нет, - быстро ответил Лайам и, наклонившись, взял Мопсу за плечи. - Я никуда не пойду. А ты пойдешь. Ты встанешь снаружи и будешь следить за всем, что там происходит. Если поединок закончится или если просто кто-то захочет сюда войти - свистнешь. Ты умеешь свистеть?
- Ха! - выдохнула Мопса с таким видом, словно Лайам спросил, умеет ли она ходить. - Конечно, умею! А что ты собираешься делать?
- Это тебя не касается. Просто стой там и смотри.
Он вытолкнул девчонку из храма и бросился к алтарю. Лайам полагал, что в главном зале святилища будет торчать караульный, и прихватил с собой Фануила, чтобы дракончик того усыпил. Наличие стража вносило в ситуацию определенность. Убрав его, можно было действовать без помех. Теперь же, когда охранник куда-то девался, оставался риск, что в любую минуту он может сюда войти. Впрочем, выбора у Лайама не оставалось. Приходилось положиться на Мопсу и... на удачу.
«Фануил! - мрачно окликнул он. - Ты где?»
«На крыше, мастер. Где наш охранник?»
«Не знаю, но тут его нет. Дай мне знак, если кто-то двинется к храму. И скажи, что там происходит?»
«Иерарх Клотен выкрикивает свои обвинения. Жрец в красном слушает. Гвидерий молчит».
«Рассказывай мне обо всем».
Лайам осмотрел алтарь, полку, вырубленную за ним, и сундук, на ней помещавшийся... Затем взгляд его побежал к куполу - по звеньям цепи. Да, забраться туда будет непросто, - впрочем, должно быть, не сложнее, чем подняться по внешней стене.
Сбросив сапоги, Лайам вспрыгнул на полку и взялся за цепь. Зазоров в ней не было, но звенья были достаточно велики, чтобы хвататься за них. Металл показался ему жутко холодным.
«Иерарх Гвидерий отвечает Клотену».
Лайам сосредоточенно пыхтел, перебирая руками. Поначалу все шло не так уж и плохо; звенья были достаточно широки, чтобы служить опорой для ног.
«Я юркая, проворная ящерка, ящерка, ящерка», - повторял он снова и снова, поднимаясь по холодной, сухой цепи. По спине его заструился пот.
«Красный жрец рассказывает, что могут и чего не должны делать бойцы».
Лайам добрался до второй скобы и ухватился за нее, перенося вес тела на ноги, чтобы дать отдых рукам.
«Не смотри вниз. Интересно, далеко ли до пола? Совсем не интересно. Достаточно, чтобы расшибиться в лепешку».
Дальше цепь наискось шла к куполу. Самый сложный отрезок пути. Лайам шумно вздохнул. Он слишком медлит, оттягивая неизбежное и теряя уверенность.
- Вперед! - приказал он себе. - Пошел!
- Дядя?! - раздался снизу голос Мопсы. - Эй, где ты?
- Следи за дверью! - прошипел Лайам, оглянувшись через плечо. Это было ошибкой. Девчонка стояла у ямы с огнем, в сотнях миль от него. Достаточно далеко, чтобы расшибиться. И не в лепешку, а вдребезги. Достаточно далеко.
С улицы вновь донеслось пение походного горна, и Лайам крикнул:
- Следи за дверью, маленькая паршивица!
Мопса задрала голову и от удивления разинула рот. Затем (примерно через пару часов), захлопнув его, она побежала к двери.
Лайам ухватился за цепь, отходящую от стены, закинул на нее ноги и пополз вперед, пуская теперь в ход еще и колени. Из юркой ящерицы он превратился в довольно неуклюжую обезьяну, карабкающуюся по нескончаемой ветке. Пот ручейками тек по всему его телу, делая пальцы скользкими, вызывая зуд в голенях. Лежавшая в пристегнутом к поясу кошельке связка отмычек звякнула, и Лайаму сделалось тошно при мысли, что она выпала из него. Плотно ли он завязал кошелек? Лайам замер и прислушался, зажмурив глаза... Ответного звяканья снизу не донеслось. Должно быть, кошелек все же завязан.
Он вновь превратил себя в обезьяну, обезьяну ловкую, сильную, стремящуюся добраться до крюка, ввинченного в каменный свод. «Правда, ни у одной обезьяны на такое не хватило бы дури», - подумал Лайам, но тут же прогнал эту мысль и пополз дальше.
Голову стало тяжело держать на весу. Она запрокидывалась - все больше и больше. Вот уже можно видеть верхний косяк над входными дверьми... срединную их часть... дверные ручки... Лайам поднял голову прежде, чем показался пол; в результате перед глазами его все закружилось.
Но он уже многого достиг. Он вполз в объем купола на уровне крыши. И тут левая рука его разжалась и соскользнула. И упала, вертикально повиснув, словно к ней привязали пудовую гирю. Лайам изумленно уставился на собственную конечность. Он никак не ожидал подобного предательства с ее стороны.
«Красный жрец изложил условия поединка. Бойцы кланяются друг другу».
Лайам заворчал и дернул плечом, закидывая непокорную руку на место. Он заставил ее вцепиться в цепь, потом перенес вес тела и подтянулся. Где-то неподалеку болталась клетка, окна увеличивались в размерах. Под ними обнаружилась полка, до нее можно было дотянуться и отдохнуть. Но если остановиться, он никогда уже не стронется с места. Лайам продолжал двигаться дальше - со скоростью черепахи и упорством осла. Мышцы рук и ног его мелко дрожали, а бедра, сжимавшие цепь, пронзала нестерпимая боль. Впрочем, заветный крюк был уже рядом.
«Рядом, рядом, рядом», - твердил мысленно он, уже не имея сил изображать из себя обезьяну, но вожделенно поглядывая на вертикальный отрезок цепи, спускавшийся непосредственно к клетке. Ему вовсе не нужно карабкаться до самого верха, он сможет как-нибудь туда перебраться, тут ведь недалеко.
«Недалеко, это правда, зато... высоко!»
В объеме купола стало светлее. Из-за завесы туч, скопившихся на востоке, вышло зимнее солнце.
Первая попытка дотянуться до соседней части цепи не удалась. Лайам промахнулся и закачался вместе с гирляндой тяжелых звеньев. Затем, когда равновесие восстановилось, он вновь подался вперед. Пальцы его царапнули по металлу, потом сошлись в крепкий захват, - и Лайам прыгнул.
Ничего ужасного вроде бы не произошло, но тяжелая клетка внизу заскакала, как мячик, и Лайам, словно страстный любовник к возлюбленной, всем телом приник к подрагивающей и поскрипывающей струне, в которую превратилась цепь.
«Она ненадежна, о боги, она ненадежна, она не рассчитана на такую нагрузку, я сейчас разобьюсь!»
Цепь выдержала, но несколько мучительно долгих секунд продолжала подрагивать и скрипеть, и этот скрип выворачивал его наизнанку. Затем все кончилось, и Лайам взглянул вниз, на клетку, прямо в глаза каменному грифону.
«Они обменялись ударами».
Грифон смотрел на человека, усевшись на задние лапы и приоткрыв клюв.
- Привет, - с трудом выдавил из себя Лайам. - Я хочу выпустить тебя на свободу.
Грифон издал пронзительный вопль, в котором звучало нечто, похожее на вопрос, и склонил голову набок.
- Ладно, потом поймешь, - сказал Лайам и спустился на крышу клетки. Та слегка закачалась из стороны в сторону, но когда Лайам лег, раскинув руки, раскачивание прекратилось. Грифон по его примеру тоже улегся, не сводя при этом глаз с человека.
Прутья клетки были посажены близко друг к другу; Лайам ухватился за них и перегнулся через край. Клетка наклонилась. Лайам продвинулся дальше, просунув ноги между прутьями. Клетка накренилась еще сильнее, и грифон отодвинулся к противоположному ее краю, уравновешивая перекос.
- Спасибо, - кивнул благодарно Лайам. Однако крен все-таки не исчез. Придется действовать побыстрее.
На дверце клетки и впрямь обнаружился какой-то замок, и действительно запертый, но с виду несложный. Освободив одну руку - вторая тут же запротестовала против увеличившейся нагрузки, - Лайам залез в кошелек и нащупал там самую большую отмычку.
Он закрыл глаза, сделал три вздоха, после чего быстрым движением вставил отмычку в замочную скважину, потом осторожно повернул инструмент - и услышал негромкое щелканье.
«Сцевола, похоже, не собирается биться всерьез».
Отмычка выскользнула из ослабевшей руки, увлекаемая тяжестью связки. Секунду спустя внизу послышалось звяканье, но Лайам предпочел пропустить этот звук мимо ушей. Он отшатнулся от дверцы клетки и позволил ей распахнуться. Грифон напрягся - под серым мехом проступили сильные мышцы, - но остался недвижным.
- Это он тебя научил? - устало спросил Лайам. Он был почти уверен, что грифон, ринувшись на свободу, сшибет своего спасителя вниз. - Он сказал, как нужно себя вести?
Из клюва грифона на миг показался язык, черный, как базальт, и узкий, словно стилет.
Лайам, упираясь в прутья руками, вполз задним ходом на крышу клетки и улегся там в полном изнеможении. Ему было больно дышать, зато холодные прутья приятно остужали лицо. Услышав сзади какой-то скрежет, он попытался поднять голову и вновь ее опустил.
«Сцевола просто играет с поборником храма Раздора. Он не желает драться. Клотен вопит».
Источником скрежета оказалось отворившееся окно. Лайама обдало волной холодного воздуха.
- Ну что ж, - произнес невероятно знакомый голос. - Спасибо вам, Ренфорд. Вы, похоже, избавили меня от лишних хлопот.
Лайам заставил себя поднять голову и оглянулся.
В оконном проеме стоял Тарквин. Он хмурился и покусывал кончик седого уса. Выглядывающий из-за его спины каменный грифон что-то негромко кричал сородичу, сидящему в клетке.

17

Усевшись на выступ в подножии каменной глыбы, с незапамятных лет служившей древнему святилищу алтарем, Лайам стал поспешно натягивать сапоги.
- Напрасно вы не оставили мой ковер там, где нашли, - ворчливо выговаривал между тем Тарквин. - Мне не пришлось бы терять времени, возвращаясь за ним домой.
- Прошу прощения. Я не мог и предположить, что он был оставлен вами.
Именно на этом ковре они и спустились из-под купола храма, и именно на нем старый маг теперь и восседал, зависнув в воздухе напротив Лайама и поджав под себя ноги. Три грифона, устроившись на краю огненной ямы, сверлили спину мага нетерпеливыми взглядами, время от времени взмахивая огромными крыльями. На все это круглыми от изумления глазами взирала Мопса, уцепившаяся за край алтаря. Лайаму хотелось успокоить девчонку, но Тарквин не давал ему этой возможности. Он продолжал говорить, не обращая внимания ни на шоковое состояние Мопсы, ни на явное беспокойство грифонов.
Лайаму плохо верилось, что старик-чародей действительно сидит перед ним. Ну да, прошлой ночью у него возникли какие-то подозрения. Он даже подумывал, не раскопать ли могилу мага, чтобы посмотреть, там тот или не там. Но он никак не ожидал, что его подозрения окажутся чистой правдой, и все происходящее не укладывалось у него в голове.
- И как вам только на ум взбрело повыбрасывать самые ценные мои снадобья? Оголить все полки? Пустить по ветру труды долгих лет? Да вы хоть представляете себе, сколько стоит одна драконья слеза?
- Я же не думал, что вы за ними вернетесь, - с легким раздражением отозвался Лайам. - Откуда мне было об этом знать? Я ведь не маг.
Тарквин смерил собеседника критическим взором. Сухую фигуру старика облегал все тот же синий халат, в котором Лайам обнаружил его в ночь убийства, однако прорезь, оставленная кинжалом, куда-то девалась.
- Да уж, не маг - это неоспоримо. И все же вы очень ловко справились с этим замком. В моей книге не так уж много заклинаний, пригодных для вскрытия замков и запоров. Я держал на примете пару заклятий, но, чтобы пустить их в дело, понадобилось бы много времени и возни. И тут подоспели вы с какой-то дурацкой штучкой. Наверное, у вас большой опыт в подобных делах.
- Замок был простенький, - отмахнулся Лайам. На языке его вертелась масса вопросов, но чародей заговорил опять.
- Ну как вам мой дом? - спросил он, поглаживая бороду.
- Благодарю. Он очень удобен.
- Видите ли, на самом деле я вовсе не собирался вам его завещать. Я вообще не оставлял никаких завещаний. Фануил просто подделал сей документ.
Лайам утратил дар речи.
- Но я ничего не имею против, - важно сказал Тарквин и вскинул руку, призывая Лайама к молчанию, хотя в этом жесте не было надобности. - Я рад, что дом попал в хорошие руки и что дракончик обрел заботливого хозяина. Я говорю вам это лишь потому, что хочу передать часть своего имущества еще кое-кому. Точнее сказать, одной особе. Вы поймете, кого я имел в виду, когда она соизволит вам объявиться. Ей причитается книга заклятий, а также все, что она пожелает забрать из секретной комнаты. Дом же я оставляю вам.
Способность издавать связные звуки к Лайаму еще не вернулась.
- Можете не благодарить, - сказал, помолчав, Тарквин, затем, поколебавшись, добавил: - Это самое меньшее, что я могу сделать для вас, после того, как вы... э-э... за меня отомстили.
Очевидно, старому ворчуну редко приходилось выражать кому-то свою признательность, а потому его слова прозвучали как-то напыщенно, и Тарквин поспешил откашляться.
- Я скоро уйду. Вот адреса аптек и перечень разных разностей, которые я там нахватал. Мне думается, вам следует за них заплатить. Полагаю, это лишь справедливо. Если бы вы не разорили мои запасы, мне не пришлось бы обращаться к чужим. Кстати, там обнаружилось мало полезного. Большая часть моих заклинаний также оказалась непригодной для дела. Я пытался объяснить это им, - маг указал на грифонов, - но они туповаты. И потом, им некого было больше просить. Мертвый вор мог бы разом решить многие трудности, но он помешался. А сами грифоны мало что могут на земном уровне бытия. Хотя вид у них весьма впечатляющий, в мире грубой материи они беспомощны, словно дети, а железная клетка и вовсе для них непреодолима. В конце концов, железо ведь - тоже в какой-то мере металл основной. Я свел с ними знакомство еще до моей смерти. Фануил ведь вам говорил о моей способности вмещаться в эфирный план. Попав в беду, они заметались и кинулись ко мне в надежде, что я им помогу. Пришлось попытаться. А что мне еще оставалось?
Голос Тарквина звучал точно так же, как прежде, прежней оставалась и его манера вести разговор. Лайам помалкивал, изумленно разглядывая человека, который вроде давно уже умер, но выглядит очень живо и беседует с ним как живой.
- Конечно же, я не предполагал, что затея окажется столь трудоемкой. Вся эта охрана, тревога, отсутствие компонентов. Я оказался в чрезвычайно затруднительном положении...
Один из серых грифонов испустил вопль. Тарквин махнул рукой:
- Да-да, сейчас я иду! Как бы там ни было, Ренфорд, мое небольшое приключение завершено, а они возвращаются в серые земли. Не могу сказать, что меня так уж сильно порадовало мое возвращение к жизни, ну да ладно. Я должен идти. Да и вы тоже. Вскоре этот храм станет неподходящим местом для смертных.
Тарквин протянул руку. Лайам пожал ее и попытался попридержать.
- Подождите! Я хочу вас спросить...
- Каково это - быть мертвым? Нет, Ренфорд, вам незачем это знать, - сказал старый маг, осторожно высвобождая руку. - Остальное додумайте сами. Эдил Кессиас поверит каждому вашему слову.
Тарквин произнес еще одну странно звучащую фразу, которую Лайам не сумел разобрать, и ковер начал медленно подниматься.
- Подождите!
- Вам незачем это знать, - повторил Тарквин.
А затем грифоны сорвались с места, взмыли к куполу и вылетели в окно. Ковер накренился и понесся за ними. Чародей, которого звали Тарквин Танаквиль, исчез.
Лайам встал с выступа, на котором сидел, и тяжело вздохнул:
- Кому это надо - знать, каково быть мертвым?
Список аптек и перечень снадобий лежал на алтаре, поверх книги заклинаний Тарквина. Он взял листок и вложил его между страниц почтенного фолианта, с корешка которого свисал обрывок цепи. Потом еще раз вздохнул и добавил:
- Я всего лишь хотел выяснить, почему этот храм вскоре станет неподходящим местом для смертных.
Из-за алтаря показалась Мопса:
- Эй, дядя!
Лайам повернул голову и неуверенно улыбнулся:
- Ну, отмычка, и что ты обо всем этом скажешь?
Девчонка ткнула пальцем в сторону сундука:
- Говорят, в нем лежит целое состояние.
- Может, и так, - согласился Лайам, - но я работал не с ним. Я работал там, - он указал на опустевшую клетку, - и тебе за то, что ты караулила, согласно легиуму, причитается десятая часть добычи. Загвоздка лишь в том, что добычи-то нет. Но я что-нибудь придумаю. А теперь перестань таращиться на сундук, и пошли.
Лайаму пришлось взять девчонку за плечи и увлечь за собой, но она все равно то и дело оглядывалась, жадно посматривая на укладку с храмовыми сокровищами.
- А что это был за старик?
- Один мой друг, - сказал Лайам и добавил мысленно: «умерший месяца два назад».
- Еще один маг?
Мопса, похоже, уже успела забыть, как поразили ее поначалу и старик на летучем ковре, и грифоны. Она отнеслась ко всему случившемуся как к данности, и сейчас сокровища храма Беллоны были для нее несомненно важней.
- Нет, не еще один маг, а маг настоящий. Я никакой не маг.
- Ха! Ты - не маг!
Вдруг от ног Лайама и Мопсы потянулись по полу длинные черные тени; их породил свет, исходящий от алтаря.
Лайам замер, придерживая девочку за плечо, вслушиваясь в неясный гул, разраставшийся у них за спиной.
- Что это за свет... - Мопса дернулась, выворачиваясь из-под руки Лайама, чтобы взглянуть на алтарь. - Ой!
Зажмурившись, Лайам пробормотал что-то вроде молитвы, потом повернулся и открыл глаза.
На алтаре стояла Беллона.
Она сияла, но это сияние было совсем не таким, какое исходило от Двойника. Казалось, будто богиня выточена из огромного и прозрачного драгоценного камня, и золотистый свет, струящийся сверху, проходил сквозь нее, многократно усиливаясь и отбрасывая мириады лучей.
Чтобы не ослепнуть, Лайаму пришлось опустить взгляд и посматривать искоса, впрочем, разглядеть лицо богини он все равно бы не смог. Слишком нестерпимо сверкал окружающий ее голову нимб. Но все же ему почудилось, что она улыбается.
Беллона шагнула вперед и сошла с алтаря, хотя глыба была высока и так плавно сойти с нее не сумел бы и человек, вдвое превышающий ее в росте. Она даже казалась миниатюрной, но, приближаясь, вдруг потянулась и достала из-под купола опустевшую клетку. Клетка в ее руке тут же принялась уменьшаться - и уменьшалась до тех пор, пока не сделалась размером с игрушку. От каждого шага богини весь храм - как, наверное, и весь Саузварк - сотрясался, но Лайам и Мопса даже и не пытались бежать - их ноги словно приросли к полу.
Когда богиня приблизилась, Лайам упал на колени, дрожа от благоговейного ужаса и стыдясь собственной слабости. Такое с ним случалось только однажды - в присутствии Повелителя Бурь. Два чувства - стыд и восторг - полностью завладели его существом, и голова Лайама склонилась, словно ее пригнули незримой, но властной рукой.
- Лайам Ренфорд, - звучно произнесла Беллона, и глас ее раскололся на тысячи голосов, разнесшихся по всему храму. - Ты оказал мне услугу. За то, что ты очистил мой дом, я дарю тебе это.
Богиня взяла руку Лайама и вложила в нее клетку, сделавшуюся теперь совсем крохотной.
- Услуга твоя не будет забыта, - отразились от стен тысячи голосов, и Беллона, прошествовав мимо оцепеневшей пары, широко распахнула двери своей обители.
Лайам повернулся, сбивая колени в кровь, и, заслонив ладонью глаза, попытался разглядеть, что происходит на улице. Небо было черным от грозовых туч, но богиня сияла, как солнце, и на перепуганных лицах толпящихся возле храма людей заиграли золотистые блики. Беллона заговорила, и слова ее перекрыли гром, прокатившийся по небосводу...
Во рту Лайама сделалось сухо, а рука - там, где ее коснулась богиня, - покраснела и вспухла.
Мопса в глубоком обмороке валялась неподалеку.
«О боги! - подумал Лайам. - Только бы все это не затянулось надолго».

Восемь часов спустя эту фразу почти дословно повторил Кессиас. Они сидели в казарме и пили пиво. У Хелекина, как и во всех прочих городских заведениях, было закрыто.
- Если боги возьмут привычку разгуливать по Саузварку, я этому не порадуюсь, - без малейшей доли иронии произнес эдил. - В Муравейнике вспыхнули беспорядки - я вам еще не говорил? Настоящие беспорядки. Банда мошенников и негодяев решила, что настал конец света... или конец действия всех правоохранных законов, что, в общем, одно и то же. А тут еще и пожары... ну, о них-то вы знаете.
Лайам кивнул. Он был с ног до головы перемазан сажей, одежда его превратилась в лохмотья, а обе руки покрылись ожогами и болели.
Из гигантских грозовых туч, возвестивших о явлении новой богини, принялись бить молнии, и в результате на Храмовой улице возникли четыре пожара. В суматохе, воцарившейся после ухода Беллоны, их не заметили, пока огонь не разбушевался. Большую часть дня Лайам таскал ведра с водой, ломал занимающиеся сараи и помогал пострадавшим. Более полусотни человек получили серьезные ожоги, но каким-то чудом никто не погиб.
- Действительно чудом, - пробормотал Лайам и с трудом удержал стон.
- А?
- Нет, ничего.
Мопса пришла в себя уже после того, как богиня исчезла, и убежала, чтобы «укрыться в надежном месте». Так, по крайней мере, велел ей сделать Лайам, понадеявшись, что девчонка ему подчинится. Сутолока дня лишь однажды столкнула его со Сцеволой - тот нес на руках потерявшую сознание женщину. Момент был неподходящим для разговоров, и потому они лишь кивнули друг другу.
- Кстати, вы знаете - они уходят, - сказал Кессиас.
- Кто?
- Люди Беллоны. Уходят обратно на север, в свой Кэрнавон. Впрочем, уходят не все. Только ваш Сцевола, Клотен и небольшой отряд. Здесь остаются Эластр и остальные. А к этому треклятому месту еще до конца месяца валом повалят паломники.
- Вы полагаете?
- А? - Кессиас непонимающе уставился на собеседника. Потом взгляд его прояснился. - Ах да, конечно, вас ведь там не было. Выходит, самое главное вы опять, как и всегда, пропустили. Этот ваш Сцевола меня поразил. Он просто играл со своим противником. Как кошка с мышью, - дразнил его, но не дрался. Я сроду не видывал человека, который бы так управлялся с мечом. А потом небо враз потемнело, и на пороге храма появилась она.
Эдил сделал паузу, но не из благоговения, а для того, чтобы приложиться к кружке.
- Не знаю, что там она сказала - это было как рев урагана, как сход лавины, как грохот прибоя возле Клыков. Я не смог разобрать ни единого слова. Но в конце концов Клотен рухнул ничком и принялся молить о прощении. И единственным, кто остался стоять, был Сцевола.
Они долго сидели в молчании, погрузившись в нечто вроде странной, несущей отдохновение меланхолии. Каждый раздумывал о своем. Затем Кессиас хмыкнул и, запустив руку в карман, вытащил оттуда смятый листок бумаги. Он кинул его Лайаму, но промахнулся, и листок упал на пол.
- Что это?
Лайам не имел ни малейшего желания наклоняться ради какой-то бумажки.
- Ответ Акрасия Саффиана. Курьер доставил его как раз во время всего этого тарарама. Там говорится, что теург никоим образом не может прорвать охранное заклинание, наложенное чародеем. Лучше поздно, чем никогда, а?
И эдил негромко рассмеялся. Лайам все-таки пересилил себя, подобрал письмо - и бросил его в камин.
- Лучше бы никогда, - сказал он мрачно, но все-таки улыбнулся.
- Так, значит, все это затеял Тарквин Танаквиль? И лишь затем, чтобы освободить какого-то там грифона?
Лайам уже говорил это эдилу и не имел сил все сызнова повторять.
- Да.
Да, Тарквин - тот самый бородатый мужчина, которого видел Клотен и который усыпил иерарха после того, как грифон долбанул его сзади. Да, именно Тарквин переворошил все городские аптеки города в поисках компонентов, необходимых для заклинаний. Да, это Тарквин прокрался в свой собственный дом, чтобы выкрасть свои вещи.
- Но вы были в храме, верно? Ну, когда она появилась?
Лайам поднял голову, и взгляды мужчин встретились. Ему подумалось о крохотной клетке, лежащей сейчас у него в кошельке.
«Нет, я ушел до того, как она появилась. Нет, я спрятался. Нет, я упал в обморок сразу же после ее появления».
- Да, - сказал он наконец.
- Как-нибудь на днях, - сказал эдил, поднимаясь, и тут же застонал, - как-нибудь на днях вы мне расскажете всю эту историю целиком. Про Танаквиля, и про грифонов, и про то, что вы видели своими глазами. Но на сегодня с меня достаточно, да и вам пора отдохнуть. Нет, не сегодня. Возможно, завтра. Или послезавтра. Когда-нибудь. Хорошо?
- Хорошо, - согласился Лайам и тоже встал.
Они простились на ступенях казармы, пожав друг другу руки, и Кессиас, слегка пошатываясь, вернулся к себе.
Даймонд терпеливо дожидался хозяина под присмотром усталого стражника. Лайам кое-как взобрался в седло и направил коня в сторону Аурик-парка. Городские ворота находились гораздо ближе, но путь к ним пролегал мимо Храмовой улицы.
Чалый неспешно рысил по дороге, ведущей к бухте. Пошел крупный снег. Вместе с первыми хлопьями с неба спустился и Фануил. Он занял свое обычное место - на передней луке седла.
- О! - сказал Лайам. - Смотрите-ка, кто к нам прибыл! Специалист по подделке ценных бумаг!
«Прошу прощения, мастер».
- Просишь прощения? За что? За то, что подарил мне такой замечательный домик?
Лайам ничуть не сердился на маленького уродца. Что сделано, то сделано, да и дом теперь принадлежал ему по полному праву.
«Я не хотел обманывать. Но после смерти мастера Танаквиля это казалось самым разумным. Иначе дом забрал бы кто-то чужой».
- Успокойся, малыш. Все в порядке. У меня нет намерений подавать на тебя в суд. И Тарквин вряд ли пойдет на это, тем более что он уже согласился с тобой. Мне просто интересно, как ты это проделал.
«С помощью простенького заклинания. Никаких подделок, только иллюзия. Чужое завещание, зарегистрированное как положено, стало выглядеть по-другому - и все».
- И ты это заклинание сотворил?
«Да. Я же сказал, это просто».
Они добрались до скалистой тропы.
- Хм. Как-нибудь ты поможешь мне это освоить.
На том их беседа и закончилась. Лайам завел чалого в сарайчик и молча поплелся в дом. Он привез в седельной сумке книгу заклинаний Тарквина и теперь вернул ее на законное место, мимоходом отметив, что надо бы как-то соединить обрывки цепи.
«Не могу сказать, что мне в эту неделю приходилось скучать, - лениво думал он, уже стоя в библиотеке и сбрасывая изорванную в клочья одежду. - Но в результате все вроде бы остались довольны. Несчастный призрак отыскал свое тело, грифон улетел на свободу, богиня, прошествовав через очищенное святилище, явила себя народу, а заварушка на Храмовой улице прекратилась.
Страшно представить, что бы они все тут делали без меня!»
Лайам самодовольно усмехнулся и с чувством героя, свершившего все подвиги, какие только возможны, погрузился в глубокий сон.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэниел Худ - Биография

Дэниел Худ

На основную страницу

Биография

Популярный американский писатель Дэниел Худ продолжает традиции Роберта Асприна (цикл «Миф» ) и Глена Кука (цикл романов о детективе Гарретте). Как ни парадоксально, но можно с полным основанием говорить о шекспировских мотивах в романах Худа, ибо, прежде чем осуществить свою давню творческую мечту, он внимательно изучил наследие английского драматурга. Дэниел Xyд живет в Нью-Йорке, он - журналист, сотрудник "Daily News Express", и в настоящее время paбoтает над новым романом из цикла о Лайаме Ренфорде и драконе Фануиле.


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 3)
  • 6 (Страница 4)
  • 7 (Страница 5)
  • 8 (Страница 5)
  • 9 (Страница 6)
  • 10 (Страница 7)
  • 11 (Страница 8)
  • 12 (Страница 8)
  • 13 (Страница 9)
  • 14 (Страница 10)
  • 15 (Страница 10)
  • 16 (Страница 11)
  • 17 (Страница 12)


Дэниел Худ

Наследник волшебника

Цикл: "Лайам Ренфорд" - 2

 Читать книгу

Аннотация

Город Саузварк на пороге священной войны! Магические предметы волшебника Тарквина похищены и уже стали орудием преступлений. Чтобы избежать катастрофы, Лайам Ренфорд и маленький дракон Фануил должны найти ответы на множество таинственных загадок... Дракончик открыл юноше немало тайн чародейства, помог ему встретиться с сумасшедшим призраком и узнать секрет волшебного серого грифона. Однако знание магических обрядов и заклинаний отнюдь не делает человека настоящим волшебником. Лайаму уготована иная судьба - ему предстоит захватывающе трудное и опасное расследование, а в конце полного приключений пути ждет поистине невероятное открытие...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel