Дэниел Худ - Драконья справедливость

1 Дэниел Худ

1

Акрасий Саффиан, почтенный ученый и председатель ареопага (герцогского выездного суда), вышел после грозы прогуляться и не вернулся домой. Улицы Саузварка круты, а брусчатка на них предательски скользкая. Никто не видел, как он упал, но результат падения был драматичен - старик сломал себе шею.
Саузварк весьма взволновала кончина столь уважаемого человека, а кроме того, горожан озаботило, начнется ли весенняя выездная работа суда. Ведь роковое событие произошло как раз накануне отъезда ареопага.
Многие полагали, что этот отъезд будет теперь на какое-то время отложен, но преемница покойного и слышать о том не хотела. Она около двадцати лет являлась правой рукой Саффиана, и все сходились во мнении, что более подходящей замены усопшему нельзя и желать. Новая председательница решила, что ареопаг покинет город в назначенный срок, задержавшись лишь на день - для свершения погребального церемониала. Это решение горожане встретили настороженно.
Настороженность была вызвана опасением, что госпожа председательница несколько помутилась от горя, ибо безвременно почивший судья был ее мужем, однако Милия Саффиан пропускала досужие пересуды мимо ушей. Не внимала она и увещеваниям своих хороших знакомых, таких как Трэзия Присциан (пожилая преуспевающая судовладелица) и эдил Кессиас (начальник городской стражи). Их настоятельные советы отложить поездку хотя бы на месяц никакого действия не возымели.
Вдова Акрасия Саффиана оставалась тверда и в следующий после похорон день умудрилась провернуть уйму работы. Поскольку она весьма успешно разобралась с запутанными делами ареопага, чем доказала, что разум ее в полном порядке, эдил Кессиас (вкупе с почтенной судовладелицей) выдвинул более весомый аргумент в пользу задержки. Место судебного квестора, которое двадцать лет занимала госпожа Саффиан, после ее внезапного повышения, опустело. Разве ареопаг может отправиться в путь не в полном составе? Квесторов ведь должно быть как минимум двое.
Госпожа Саффиан согласилась, что без квестора состав суда будет не полон, не преминув заметить, что ее это мало заботит. Впрочем, она не возражает, если высокочтимый эдил со своей добровольной советницей подыщет на эту должность подходящего кандидата. Найдут - хорошо, не найдут - суд выступит в дорогу и так.
Поскольку это заявление было единственным пунктом переговоров, в котором проглядывала слабина, городские власти в лице все того же эдила (ибо именно он, собственно говоря, и являлся наместником герцога в Саузварке), удрученно вздохнув, занялись поисками нового квестора.

Солнце клонилось к закату. Лайам Ренфорд придержал коня на холме и окинул взглядом лежавший внизу городок. Он прозывался Уоринсфордом и был гораздо меньше, чем Саузварк. Окруженный крепкими стенами прямоугольник тесно сгрудившихся домов примыкал одной стороной к берегу полноводной реки, на которой виднелось около десятка судов.
«А где же брод?»* [Форд (ford) означает в переводе с английского - брод. (Прим. ред.)]
Эта мысль отчетливо прозвучала в сознании Лайама, хотя принадлежала она не ему. Вопрос задал дракончик, восседавший на передней луке седла. Лайам рассмеялся и почесал мелкую тварь, проведя несколько раз костяшками пальцев по черным чешуйкам. Чешуйки были на ощупь мягкими, словно муар.
«Не знаю, Фануил, - ответил мысленно Лайам. - Возможно, тут раньше был брод, вот город так и назвали».
Но сейчас нигде никакого брода не наблюдалось. Через реку медленно тащился паром, а тяжело нагруженные суда чуть не черпали воду бортами, однако по дну килями все-таки не скребли. Фануил изогнул длинную шею и посмотрел на хозяина выпуклыми - с вертикальными щелочками зрачков - глазами.
«Если брода нет, название нужно сменить».
«Я потолкую об этом с герцогом, как только будет возможность», - пообещал Лайам, поглаживая желтый животик рептилии. За спиной послышался звон сбруи и цокот копыт - конный поезд ареопага его нагонял.
Возглавляла поезд троица саузваркских стражников. Они громко переговаривались между собой.
- Квестор Проун не сходит с языка у судейских, - говорил, посмеиваясь, один из охранников, - и все потому, что стал одеваться, как франт.
- О, он заделался великим тряпичником! - поддакнул второй, вызвав смешки у своих товарищей.
- Прямо петух на навозной куче, - отозвался и третий. - Прислуга только о том и судачит. Мой шурин носит ему дрова и совершенно замучился в последнее время. Этот чистюля стал поминутно требовать горячую воду. Дело дойдет до того, что вскоре он и задницу начнет подтирать золотой парчой!
Лайам мысленно улыбнулся. Подслушанная характеристика была на редкость точна. Оглянувшись через плечо, он отыскал взглядом Проуна. В свете заходящего солнца красно-желтый бархатный плащ и впрямь делал первого квестора похожим на петуха, а бурая громада лошади, на которой тот восседал, весьма смахивала на навозную кучу.
«Да, этот малый любит принарядиться», - подумал Лайам, решительно не давая воли более язвительным мыслям. Все же ему не хотелось, чтобы их будущему сотрудничеству мешала предвзятость, хотя сам упомянутый квестор только и занимался тем, что хамил новичку. Пара ночей в одном помещении с этим наглецом и брюзгой изрядно истощили в Лайаме запасы терпения. Еще пара таких ночей, и...
Он удержался и не стал додумывать эту мысль до конца, не желая опускаться до брани в адрес товарища, пусть даже и мысленной.
Честно говоря, Проун вызывал в нем даже что-то вроде сочувствия.
«Он прослужил в составе ареопага с десяток лет, тяжелым трудом выбился из клерков в чиновники высокого ранга, а ты получил свой пост по протекции. Да и дорогу тебе к этой должности расчистила смерть. Смерть старика-судьи, с которым Проун работал долгое время».
Лайам нахмурился. Как ни крути, у первого квестора имелись веские основания недолюбливать новичка.
Но втайне он понимал, что получил это место не за красивые глазки. Эдил Кессиас ценил в нем талант человека-ищейки, а госпожа Присциан - деловую хватку, что, по их мнению, отвечало должности судебного квестора больше всего. Так они Лайаму и сказали, когда пришли просить его присоединиться к ареопагу.
Поначалу Лайам хотел было отказаться, но чем больше он раздумывал над неожиданным предложением, тем заманчивее оно становилось. Торговая флотилия госпожи Присциан, снаряжением которой ему пришлось заниматься в последний месяц, ушла к чужим берегам. До ее возвращения оставалась масса свободного времени, и его следовало куда-то девать. Так что небольшое путешествие прекрасно могло скрасить дни ожидания. Кроме того, Лайаму предоставлялась возможность сделать что-то полезное, оказав притом реальную помощь вдове Саффиан. Уж если ей хватило отваги выполнять свои непростые обязанности даже в часы великого горя, то и он но мере своих сил и умения попробует ее поддержать.
Лайам спешно уложил дорожные сумки и на следующее утро прибыл к месту сбора процессии. Кессиас приехал его проводить. Стоя бок о бок, они наблюдали, как строится караван. Он показался Лайаму довольно внушительным.
- Да, верно, - рассмеялся эдил. - Наш герцог щедр. Я вам разве не говорил? Любому, кто сопровождает в поездке ареопаг, выделяется пара лошадок из конюшен его высочества. Теперь вы, милый мой, птица большого полета. Привыкайте вкушать от щедрот. В дороге к вашим услугам будет предоставлено все.
- Выходит, вы подыскали мне тепленькое местечко? - улыбнулся Лайам, одобрительно глядя на предотъездную суету.
Кессиас опустил взгляд и прокашлялся.
- Говоря по чести, Ренфорд, тепленькое, но не особенно мягкое.
- То есть? - озадаченно спросил Лайам.
- Видите ли, - промямлил эдил, - я возражал против этакой торопливости. Как и госпожа Присциан. Иное дело, если бы старик Саффиан был жив. Однако его вдова ничего и слушать не стала. - Все еще пряча глаза, он торопливо закончил: - Ваше решение ехать несколько успокоило нас, поскольку... поскольку вы - это вы.
Лайам не понимал, отчего его приятель так нервничает. Или он что-то таит?..
- Вы что - не обо всем мне вчера рассказали?
Эдил вскинул ладони.
- Нет-нет! Просто... просто в герцогстве сейчас творится много неладного. Черная магия, вызовы демонов... Разве я об этом не говорил?
Лайам кивнул.
- Да... в общих чертах. - Он указал на свой вьючный тючок, не особо скрывавший рукояти пары мечей. Один клинок был обычным, второй - заговоренным. Из коллекции чародея, с которым Лайам когда-то водил дружбу. - Я на всякий случай прихватил с собой кое-что.
- Чудесно, - кивнул рассеянно Кессиас и вдруг забубнил с неожиданным пылом. - Слушайте, Ренфорд! Следите во все глаза за всем, что творится вокруг! Но старайтесь не раскрываться. Вдове вовсе не обязательно знать, что за ней существует пригляд!
Тут появилась и сама госпожа Саффиан в черном траурном одеянии - с закрытым вуалью лицом. За ней семенил дородный низенький человек - квестор Проун, как оказалось. Последовал церемониал взаимного представления, потом все стали усаживаться на лошадей, потом конный поезд потихоньку тронулся с места. За всей этой возней Лайам так и не успел расспросить приятеля, что, собственно, он имеет в виду.
И вот тремя днями позже, глядя на Уоринсфорд, Лайам вернулся мыслями к Кессиасу и подумал, что тот напрасно тревожится. Путешествие проходило достаточно гладко и, пожалуй что, скучновато.
«Просто наш бравый эдил привык волноваться».
Ослабив повод, он пустил лошадь шагом вниз по холму, но окрик стражника заставил его натянуть поводья.
- Эй, квестор Ренфорд, постойте! Вам вниз нельзя!
- Да? Почему же?
Эти охранники знали Лайама еще по Саузварку и в какой-то степени взяли его под свое покровительство.
«Хорошо, что взяли, - уныло подумал Лайам. - Остальным, похоже, до меня дела нет вообще».
- Ареопагу полагается въезжать в города в полном составе, - объяснил стражник. - Таков, извините, порядок.
Сзади послышался еще один оклик:
- Квестор Ренфорд! Будьте любезны нас подождать!
Он узнал голос вдовы Саффиан.
Стражник кивнул.
- Так уж заведено.
Пожав плечами, Лайам стал ждать, когда к нему подтянется вся остальная компания, а подтягивалась она добрую сотню лет. По его мнению, поезд и так полз чересчур медленно и уж совсем замирал на месте, когда на пути процессии встречались холмы. Наконец поблизости замелькала вуаль.
- Вижу, вам не терпится поскорей оказаться на месте, - сказала председательница ареопага, сухо кивнув. На ней были черный дорожный плащ, простой, но добротный, и широкое платье, скроенное для верховой езды по-мужски. - Мне тоже этого хочется, квестор, но в Уоринсфорд мы должны въехать вместе.
Она повела крючковатым носом и ощупала Лайама взглядом серых выпуклых глаз.
- Да, госпожа председательница, мне это только что объяснили.
Лайам кивком указал на стражников, которые уже приосанились в седлах, подняли копья и уперли их в стремена.
- Это лишь церемония, - сказала она, - но нам следует неукоснительно ее выполнять. Впереди - стража, а вы будьте любезны расположиться немного левее!
Предложение прозвучало словно приказ. По сути оно и было приказом. В тоне, которым он был отдан, слышалась сила, а то, как спокойно держалась вдова, невольно внушало к ней уважение.
«Ведь она только что похоронила мужа! С тех пор прошло каких-то четыре дня!»
Каких-то четыре дня, а сколько уже сделано! Ареопаг приведен в действие и приближается к месту первой своей остановки! Это ли не подвиг со стороны женщины, которой повелевает быть слабой само ее естество?
Поезд начал спускаться с холма, но солнце успело наполовину скрыться за горизонтом. Стражники развернули штандарт с эмблемой, которую Лайам в сумерках не сумел разглядеть. Он ехал слева от вдовы Саффиан, движениями руки успокаивая дракончика. Госпожа председательница вернулась к прерванному разговору с квестором Проуном и вновь перестала его замечать. Речь сейчас, как, собственно, и в течение всей дороги, шла о делах, которые предстояло суду разобрать. Лайам одно время пытался следить за ходом этих бесед, но председательница и чиновник переговаривались на языке, понятном лишь им двоим, часто ссылаясь на былые истории, о которых любопытствующий новичок никогда и не слышал. Более того, его даже аккуратно обрезали, когда он попробовал о чем-то спросить. Вдова Саффиан - вежливо, но недвусмысленно - дала понять господину второму квестору, что вопросы судейские дознавателя не касаются и что тому вовсе незачем изображать к ним интерес.
«Было бы неплохо, если бы они хотя бы немного времени уделили тому, что может меня касаться», - подумал Лайам с обидой.
Дознавателем Лайам был неплохим, а в глазах эдила Кессиаса - просто-таки превосходным, но он совершенно не понимал, что от него может потребоваться сейчас, он даже приблизительно не представлял себе, какие дела его ожидают. Внезапное назначение на должность не позволило ему ознакомиться с необходимыми документами, а когда они выступили в поход, первый квестор ясно дал новичку понять, что выкапывать эти бумаги из обозных укладок довольно хлопотно. Наконец он категорически отказал Лайаму в доступе к ним, заявив, что тот, кто махом уселся в высокое кресло, вовсе не должен нуждаться в каких-то писульках - опорой ему несомненно послужит природная гениальность. Пораженный таким хамством, Лайам решил все оставить как есть.
Поэтому к Уоринсфорду он приближался со смешанным чувством. С одной стороны, Лайама снедало радостное нетерпение, с другой - дни после отъезда из Саузварка казались ему пущенными на ветер, и это его удручало.
«Ладно, так или иначе вскоре все прояснится», - подумал он, завидев городские ворота.
Когда процессия достигла южных ворот Уоринсфорда, солнце уже зашло. Пламя факелов тускло освещало широкий проем между двумя приземистыми башнями. Стражники ареопага приостановились только затем, чтобы обменяться парой слов с местными караульными, и поезд двинулся в город. Копыта множества лошадей звонко зацокали по камню брусчатки, и звук их весело отдавался под арочным сводом.
После четверти часа неспешного продвижения по узким и темным извилистым улочкам весь караван сгрудился на площади перед роскошной гостиницей с прилегающим к ней постоялым двором. Стражники нашли верный путь без заминки, хотя Лайам с трудом понимал, как это им удалось. «Длань Герцога» - гласила надпись на вывеске, три рыжие лисы, изображенные там же, указывали, что это пятиэтажное каменное строение с двумя огромными эркерами если и не принадлежит самому герцогу, то уж непременно им опекается. Прежде чем путники спешились, дверь распахнулась и наружу высыпала толпа слуг, за которыми следовал белокурый великан в сером служебном плаще с тремя лисами на груди.
- Слава ареопагу! - проревел он, прокладывая себе дорогу к стремени председательницы и раскидывая в стороны мужчин, как детей. Он помог ей спешиться, затем отступил на шаг и отвесил глубокий поклон. - Госпожа председательница герцогского суда, добро пожаловать в Уоринсфорд. Позвольте мне первым выразить вам соболезнования. Мы глубоко оплакиваем кончину вашего супруга. А бандиты Южного Тира пляшут от радости, услыхав эту весть.
Кто-то подскочил к чалому Лайама, чтобы помочь всаднику спешиться, но Лайам покачал головой и сам спрыгнул с седла, крепко сжимая поводья, несмотря на почтительные попытки слуги их отобрать.
- Вы весьма добры, эдил Куспиниан, - официальным тоном отозвалась вдова Саффиан, вручая коня заботам прислужника. - Я сама глубоко оплакиваю своего дорогого супруга, но он был бы рад тому, что мы продолжаем его дело. Надеюсь, вы знакомы с квестором Проуном. - Мужчины обменялись поклонами, и она повернулась к Лайаму. Тот сделал шаг вперед, по-прежнему не отпуская поводьев. - Это квестор Ренфорд, он участвует в такого рода поездке впервые.
- Квестор Ренфорд, - произнес Куспиниан, окидывая нового для себя человека пристальным взглядом, отмечавшим, казалось, и простоту одеяния Лайама, и комья дорожной грязи, прилипшей к полам его плаща. Затем он равнодушно кивнул, словно уже оценил новичка и счел его пустым местом в составе ареопага. Великан держался очень самоуверенно, в нем ощущались властность и сила. Широкие плечи, мускулистые руки, в глазах под нависшими бровями - насмешка, губы готовы в любой момент скривиться в самодовольной ухмылке.
Лайам ответил глубоким поклоном.
- Эдил Куспиниан.
Кессиас рассказывал ему кое-какие вещи о своем уоринсфордском коллеге, и мало что в этом рассказе было приятным.
На мгновение их взгляды скрестились, но в следующее мгновение эдил Куспиниан повернулся к вдове и предложил ей руку.
- Пройдемте, сударыня. Вам наверняка захочется смыть с себя дорожную грязь, а затем нас ждет ужин. Следуйте же за нами, почтенные господа!
Он быстро пошел вперед, и председательница ареопага поспешила приноровиться к его шагу. Квестор Проун кинулся следом, бросив лошадь на попечение местной прислуги.
Лайам задержался, вежливо, но твердо не подпуская к чалому гостиничных молодцов - он ожидал нанятого мальчишку. Вдова Саффиан и Проун пустились в дорогу с личными слугами, но Лайам, и не подумавший, что может кого-нибудь с собой прихватить - да у него никого, впрочем, и не было, - в первый же вечер сговорил одного из судейских конюхов присылать к нему своего сынишку для разного рода услуг. Рыженький мальчуган, когда спросили его имя, пробормотал что-то неразборчивое, ковыряя землю ногой, но со временем стал разговорчивее. Он верно заботился о лошади Лайама и таскал его поклажу с выражением глубочайшего благоговения на веснушчатой физиономии.
- Если господину угодно... - вновь заговорил было гостиничный малый, но у господина уже забирали поводья.
- Я держу его, квестор, идите себе. Спокойно, Даймонд, - сказал мальчик, поглаживая коня по носу. - Я займусь им и принесу ваши вещи, как только все обустрою.
Лайам поблагодарил его, задержавшись лишь для того, чтобы отстегнуть от седла дорожную сумку. Закинув ее на плечо и позволив дракончику вспорхнуть на другое, он зашагал к гостинице.
Внутри царила страшная неразбериха. Горластые слуги сновали туда-сюда, перетаскивая поклажу приезжих. Их было так много, что Лайам не сразу сумел поймать и припереть к стенке какую-то женщину со связкой ключей, которая вроде бы знала, где и кому назначено разместиться. Испуганно оглядываясь на Фануила, ключница повела важного господина по переполненным коридорам гостиницы. Сначала они, одолев три лестничных марша, поднялись наверх, затем, уже по другой лестнице, спустились чуть ниже и нашли нужную комнату лишь потому, что дверь ее была настежь распахнута и Лайам сумел углядеть в помещении Проуна.
Первый квестор сидел на сундуке в одной рубахе и белых подштанниках, а угрюмый слуга почтительно его брил. Проун едва кивнул головой в ответ на приветствие. Лайам, однако, уже привык к подобному отношению и вел себя так, будто в комнате, кроме него самого, никого нет. Этот номер был куда больше, чем те, в которых им пришлось ночевать по дороге из Саузварка, и гораздо чище. Пол сверкал полировкой, от постелей не пахло плесенью, у растопленного камина стояли наготове три чана с горячей водой.
Лайам немного походил туда-сюда, привыкая, потом раскрыл сумку и достал из нее бритву, затем пристроил укладку в углу возле окна, закрытого ставнями. Фануил тут же свернулся на ней, прикрыв нос хвостом и стараясь сделаться незаметнее. С самого начала Проун заявил, что не станет спать рядом с драконом, но Лайам уперся, сказав, что тот не будет шуметь, что от него не пахнет и что маленькие дракончики прекрасные сторожа. Проун неохотно уступил, но Лайам все равно приказал маленькому уродцу вести себя тише воды и ниже травы. Как только дракончик устроился, он поправил на ремне и без того острую бритву и стал ждать, когда мальчик принесет вещи.
- Сойдет, пожалуй, - буркнул Проун, и слуга тут же прекратил его брить. - Приготовь мне костюм для ужина. Думаю, тот, с разрезными рукавами из синего бархата - и отдай в чистку камзол, в котором я ехал. Проследи, чтобы его хорошенько почистили, а не просто окунули в лохань с горячей водой и потом повесили на просушку. Содержательница гостиницы, где мы останавливались накануне, - большая мошенница, не знающая своего места.
Лайам уже знал, что это - обычная часть вечернего ритуала. За приказом почистить одежду следовали сетования на то, что ее дурно вычистили вчера.
- Конечно, господин квестор, - отозвался слуга, роясь в недрах соседнего сундука. Каким-то образом багаж Проуна появлялся в комнатах, опережая владельца, а уж вещи Лайама и подавно. - Хотя, честно сказать, хозяин, такие пятна вывести трудновато.
- Я вижу тут еще одного наглеца, не знающего своего места, - холодно ответил Проун и отвернулся от бормотавшего извинения малого. Хотя он был и не то чтобы слишком толст, а просто дороден, но мускулы его уже стали дряблыми, щеки обвисли и брюхо свешивалось через пояс. На макушке первого квестора волос совсем не имелось, зато ниже и на висках они так и вились черными прядями, спадающими до плеч, что делало его похожим на даму, сдвинувшую вуаль на затылок. Небрежно потирая розовые свежевыбритые щеки, Проун долго смотрел на Лайама, затем вздохнул.
- Хотелось бы мне спросить, квестор Ренфорд, нет ли у вас другого платья? Почище, чем то, в чем вы есть?
Лайам так опешил, что выронил бритву. Это была чуть ли не самая длинная фраза, с которой квестор Проун за все время поездки соизволил обратиться к нему.
- Да, - ответил он, подхватывая с пола упавший предмет, потом посмотрел на свой поношенный и пропыленный плащ. - Я захватил с собой одежду получше - для заседаний.
- Могу ли я посоветовать вам надеть... э-э... ну, эту вашу одежду получше... сегодня? В восемь вечера нам предстоит ужин с эдилом Куспинианом, и хотя для вас, как для новичка, репутация ареопага мало что значит, мы - старые судейские волки - ревностно ее бережем.
Лайам проглотил ироническую реплику, вертевшуюся на языке.
- Конечно, квестор Проун. Я надену все лучшее, что у меня есть. Думаю, вы не будете разочарованы.
- Я больше беспокоюсь о том, чтобы не была разочарована вдова Саффиан, - ответил Проун, изображая легкое возмущение.
- О, я полагаю, что и она будет довольна, - ответил Лайам, думая про себя, что та вряд ли заметит, даже если он придет на ужин в костюме из мешковины. «А если и заметит, то тут же прочтет окружающим лекцию о случаях применения мешковины в преступных целях». - Что же касается госпожи председательницы, то она повелела мне ознакомиться с ключевыми делами сразу же по прибытии в Уоринсфорд. Так что не могли бы вы наконец вручить мне необходимые документы? Чтобы я на будущих заседаниях не... не уронил репутации ареопага.
Проун недоверчиво сузил глаза.
- Она что - действительно отдала подобное распоряжение?
Лайам кивнул, стараясь, чтобы улыбка его выглядела поубедительнее. Вдова Саффиан и вправду смутно пообещала, что проглядеть бумаги ему все же дадут. А «повелела» и «сразу же по прибытии» он счел возможным прибавить для вескости.
- Поскольку ужинаем мы только в восемь, я успел бы бегло их просмотреть, чтобы не лезть за словом в карман в застольной беседе.
После недолгих попыток просверлить взглядом дыру в маске совершеннейшей искренности, которую являло собой лицо новичка, так некстати выказывающего служебное рвение, квестор фыркнул и раздраженно махнул слуге.
- Найди Иоврама, пусть выдаст тебе малый ларчик с делами по Уоринсфорду. Оденусь я сам, - добавил он с жертвенным видом. Слуга стрелой вылетел в дверь.
- Весьма вам признателен, - поклонился Проуну Лайам, вновь хватаясь за бритву и принимаясь яростно ее править, чтобы не расхохотаться. Попытки чиновника втиснуться в одежду, для него приготовленную, смотрелись весьма комично. Первый квестор исхитрился каким-то чудом натянуть атласные голубые штаны, но застрял в рукавах камзола. С минуту понаблюдав за безуспешными телодвижениями толстяка, Лайам сжалился и решился ему помочь.
Неохотно проворчав что-то похожее на слова благодарности, Проун втолкнулся в камзол и принялся застегивать пуговицы. Перед тем как застегнуть очередную, он втягивал живот, и к концу процедуры его фигура обрела-таки какую-то стройность, зато лицо модника жутко побагровело. Камзол темно-синего бархата, с разрезами, сквозь которые виднелся голубой атлас подкладки, был просто чудовищен. Безвкусная окантовка бортов и петель не добавляла ему элегантности, но плоеный воротник огромных размеров, который квестор вытащил из сундука и молча протянул своему добровольному помощнику, и вовсе ошеломлял.
- Я уже давненько ничего подобного не встречал, - пробормотал Лайам, располагая пышный образчик портновского мастерства вокруг шеи первого квестора и пытаясь нащупать застежку. «Со студенческих лет, - прибавил он мысленно. - Тогда в чем-то похожем щеголяли торквейские сутенеры».
- Сразу видно, что вы - человек не светский, - фыркнул пренебрежительно Проун. Теперь голова его словно бы лежала на блюде дюйма в три толщиной.
Лайам неопределенно хмыкнул и наконец нащупал крючок.
- Готово.
Он оставил квестора как раз в тот момент, когда в комнату вошел его мальчик - с ящиком-секретером и дорожными сумками. Лайам освободил паренька от поклажи и отпустил, кинув ему монетку. Такая щедрость было вознаграждена широкой улыбкой мальчишки и негодующим фырканьем Проуна.
- Зря вы балуете этого шельмеца. Не все негодяи - слуги, но все слуги - негодяи, - веско заявил квестор, когда мальчик ушел.
- Вот потому я и не держу при себе никого, - весело произнес Лайам, распаковывая тючок. - От этой публики одни неприятности. То они что-нибудь стащат, то нагличают, то путаются у добрых людей под ногами. Прямо какое-то наказание! - Он нашарил в тючке зеленую тунику с брюками и положил их на постель. Вещи были слегка помяты, но тут уж ничего не поделаешь.
- Да? - озадаченно пробормотал Проун, не вполне уверенный, что над ним не смеются. Однако он не успел разобраться, так это или не так. В комнату вошел слуга с большим деревянным ларцом. - Поставь его на кровать, - приказал Проун. Когда слуга выполнил приказание, матрас кровати даже просел от тяжести возложенного на него груза. Первый квестор вынул из кошеля ключ, щелкнул замком. Немного порывшись в недрах ларца, Проун выудил оттуда две связки бумаг, перехваченных красным шнуром, и тщательно запер укладку. Слуга вновь взял ларец в охапку и, повинуясь жесту квестора, удалился.
- Вот нужные документы, - сказал чиновник, постукивая по бумагам указательным пальцем правой руки. - Очень прошу вас содержать их в порядке и не потерять ни листочка.
Лайам торжественно кивнул и взял бумаги так, словно на них были начертаны священные письмена. Он чуть не спросил, а не надевать ли перед работой с ними перчатки, но решил, что это будет уже чересчур.
- Это все? - В обеих связках не набиралось и тридцати листов.
- Да, - ответил квестор, скривив лицо в непонятной ухмылке. - Тут всего парочка дел. Итак, ужин в восемь, и опоздание эдил Куспиниан воспримет как оскорбление. Вы ведь не задержитесь?
Лайам заверил, что будет точен. Чиновник поправил воротник и с неожиданной резвостью выкатился из комнаты.
- Ну вот, приятель, - сказал Лайам, закрыв дверь, - у нас в конце концов появилось занятие. Что будем делать - одеваться или читать? - Он помахал бумагами перед носом дракончика.
«Не понимаю, почему их тебе не выдали раньше?»
- Я тоже не понимаю, - буркнул Лайам. Он подцепил ногтем кончик шнура, прикидывая, что могла означать кривая ухмылка Проуна. - Ладно, по крайней мере я хотя бы что-то для себя проясню. Так что же - читать или одеваться?
«Одеваться, - ответил дракончик. - Ты же не хочешь опоздать на прием?»
- Ты прав, - пробормотал Лайам, рассеянно водя пальцем по обрезу бумаг. - Не худо бы и побриться. Ладно, начнем одеваться. Я только прежде взгляну на пару страниц.
Он сел в кресло и придвинул ноги ближе к камину.

2

Городские колокола отбивали восьмой удар, когда Лайам влетел в общий зал таверны, занимавшей чуть ли не весь первый этаж гостиницы. Чтение документов так его увлекло, что, если бы не назойливость Фануила, ему не удалось бы ни толком побриться, ни переодеться.
Со все еще мокрым лицом и влажными волосами Лайам бочком пристроился к участникам вечеринки, уже входящим в дверь специально приготовленной трапезной. Потеснившийся молодой человек дружески ему улыбнулся и представился как Уокен Эласко, квестор эдила Куспиниана.
- А вы, наверное, квестор Ренфорд?
- Да, - кивнул Лайам и пожал протянутую руку. Новый знакомый выглядел лет на десять моложе его самого - с виду ему никак нельзя было дать более двадцати. Черные как смоль волосы и аккуратные кружочки румянца на молочно-белых щеках вызывали симпатию.
- Нам предстоит тянуть одну лямку, - сказал юноша. - Я этому рад, ведь госпожа председательница ареопага с большой похвалой отозвалась о ваших сыскных талантах.
Лайам едва не скривился.
«Госпоже председательнице не следовало бы нахваливать меня за глаза!» - сердито подумал он, подыскивая слова для ответа. Но никакого ответа и не понадобилось - они переступили порог трапезной. То, что Лайам увидел там, буквально пригвоздило его к месту. Трапезную озаряла добрая сотня свечей, свет которых, дробясь в хрустале и отражаясь в серебре столовой посуды, наполнял все помещение ослепительным блеском. Подобное зрелище могло удовлетворить и короля. Грани кубков сверкали, приборы сияли, и он долго бы так простоял, если бы громкий хохот Куспиниана не вывел его из оцепенения.
- Готов поспорить, ваш новый квестор никогда прежде не видал скатертей!
Лайам взглянул на шутника. Эдил широко ему улыбался, однако глаза великана отнюдь не были дружелюбны.
- Ну, - отозвался Лайам, припомнив намеки Кессиаса на то, что его уоринсфордский коллега не прочь запустить руки в герцогскую казну, - если бы я знал, что щедрость герцога в такой степени превосходит все ожидания его скромных чиновников, я куда раньше присоединился бы к их числу.
Шутка не возымела успеха. Эдил нахмурился и, отвернувшись, взял с блюда серебряный колокольчик. На его звон из боковой двери появился слуга, и Куспиниан принялся отдавать ему какие-то распоряжения.
«Глупый поступок, - подумал Лайам, пробираясь к пустому креслу, на которое легким движением брови указала ему госпожа Саффиан. - Так друзей не заводят».
Но делать нечего. Усевшись по левую руку от председательницы ареопага, Лайам решил, что постарается поискать пути к примирению, ибо круг собравшихся был очень узок и тем самым располагал к приватной беседе. Эдил Куспиниан восседал во главе богато убранного и заставленного изысканными закусками стола, вдова Саффиан с другой стороны занимала столь же почетное место. Прямо напротив Лайама сидела какая-то пожилая особа, закутанная во что-то серое и бесформенное, напоминавшее саван, с ней соседствовал самодовольно улыбавшийся Проун. Самому же Лайаму достался в соседи Эласко, по лицу которого также блуждала улыбка, правда, лишенная какой-либо тени самодовольства.
- Думаю, вы не знакомы с матушкой Хэл, - сказала вдова Саффиан, трогая Лайама за рукав. - Матушка Хэл, позвольте вам представить квестора Ренфорда, который впервые принимает участие в выездной сессии герцогского суда. Господин Ренфорд - это матушка Хэл, уоринфордская искательница теней.
- Квестор Ренфорд, - еле слышно пробормотала сидящая напротив особа, пряча глаза.
Лайам учтиво привстал и поклонился. Это движение так напугало матушку Хэл, что она даже пискнула от волнения.
- Я знаком с вашей саузваркской товаркой по ремеслу - матушкой Джеф.
«Вот уж кто точно не станет пищать, когда ей вздумают поклониться». С саузваркской искательницей теней он свел знакомство тогда же, когда и с Кессиасом, то есть более полугода назад. Они сразу завоевали его симпатию как люди прямые, честные и знающие свое дело. Интересно, а много ли таких в Уоринсфорде? Если себялюбивый Куспиниан и это запуганное существо характерны для здешнего общества, то встает вопрос: а все ли тут хорошо?
Матушка Хэл опять что-то пробормотала - слишком уж, правда, тихо, но прежде, чем Лайам успел попросить ее повторить свою фразу, рядом появился слуга и стал наполнять его кубок вином. Эдил Куспиниан с торжественным видом встал.
- Я хочу провозгласить тост, - сказал он, и слуга торопливо бросился дальше, чтобы успеть плеснуть вина в кубки других гостей. - Этот тост более подходит для завершения ужина, и все же мне не терпится его произнести. Хвала и слава ареопагу!
Все кубки поднялись, все головы повернулись в сторону вдовы Саффиан, которая, в свою очередь, всем поклонилась. На этом официальная часть трапезы словно бы и закончилась, гости выпили, и вино стало развязывать языки. За столом мало-помалу пошли разговоры, по направлял их один человек - Куспиниан. Великан вел себя, как радушный хозяин, расспрашивая приезжих, не труден ли был их путь, он сыпал шутками, он расточал улыбки и даже сочувственно покивал, когда квестор Проун пожаловался, что владельцы придорожных гостиниц не знают своего места и не могут должным образом вычистить человеку платье. Эдил сделал вид, что страшно разгневан, и пообещал чиновнику вышколить наглецов.
Когда после очередного тоста трое слуг принялись разливать по тарелкам дымящуюся уху, Лайам решил воспользоваться воцарившимся на это время молчанием и спросил:
- Прошу простить, что занимаю ваше внимание, любезный эдил, но не могли бы вы в двух словах обрисовать ваш взгляд на историю с чародеем?
- А? Что? - вскинулся Куспиниан и озадаченно отстранил руку слуги, собиравшегося подлить вина в его кубок. - С каким таким чародеем?
- С тем, что умер на постоялом дворе.
Судя по изученным Лайамом документам, этого чародея нашли в своей спальне мертвым, причем на теле покойного никаких следов насилия не имелось. Однако гримаса, застывшая на лице мертвеца, была столь ужасна, что обнаруживший труп человек упал в обморок и его едва откачали.
- Эге, квестор, так вы, никак, говорите о деле?
Лайам помедлил, стараясь сообразить, не свалял ли он дурака, и осторожно ответил:
- Да... с вашего позволения.
- Сегодняшним вечером, квестор, мы не разбираем дела, - заговорил терпеливо эдил, словно увещевая расшалившегося ребенка. - У нас для того будет довольно времени завтра. Кстати, откуда вам стало известно об этой истории? Особо тяжкие преступления - это хлеб квестора Проуна.
«Особо тяжкие преступления? А было ли тут преступление вообще?»
- Квестор Проун сам дал просмотреть мне бумаги по этому делу...
- На этот раз особо тяжкими преступлениями займется наш новый коллега, - пробурчал Проун, выхватывая из серебряной хлебной корзинки булочку и обмакивая ее в суп.
Глаза Куспиниана беспокойно забегали, потом остановились на госпоже Саффиан.
- Это действительно так?
Председательница ареопага с неохотой оторвалась от еды. Спокойствие, с которым она игнорировала возникшее за столом напряжение, восхитило бы Лайама, не будь он главным зачинщиком того, что происходило.
- Да, - веско сказала она. - Квестор Ренфорд будет заниматься тяжкими преступлениями, а квестор Проун - остальными делами. Прошу прощения, возможно, я не поставила вас об этом в известность. Это как-то влияет на ваши планы?
- Нет-нет, - быстро отозвался эдил. - Никоим образом. Просто я был уверен, что... ну, да это неважно. Наш славный Уокен будет помогать квестору Ренфорду с тем же рвением, с каким помогал бы и любому другому уполномоченному ареопагом лицу. - Он откинулся на спинку кресла, чтобы дать слугам возможность переменить посуду, а потом вновь подался вперед. Всякая тень неуверенности в его голосе бесследно исчезла. - Веселенькая, говорят, была у вас нынче зима. Правда ли, что новая богиня Беллона разгуливала прямо по улицам Саузварка? Давненько боги не навещали наш Таралон.
Вопрос был направлен вдове Саффиан, но та переадресовала его.
- Квестор Ренфорд знает об этом событии больше, чем мы с квестором Проуном. Эдил Кессиас даже известил герцога о немалых его заслугах в улаживании конфликта, вспыхнувшего между городскими святилищами.
«Попридержал бы лучше эдил Кессиас свой язык», - подумал Лайам. Он и впрямь видел Беллону в тот день - и гораздо ближе, чем остальные жители Саузварка, но не любил о том вспоминать.
- Вряд ли я смогу сообщить что-нибудь сверх того, что вы уже слышали, любезный эдил. Богиня явилась, чтобы унять распри внутри своего храма и сделать порядок поклонения ей более четким. Смею вас заверить, что сейчас ее храм процветает. Я веду с ним кое-какие дела.
- Торговые? - спросил Куспиниан.
- Да.
- Квестор Ренфорд в свободное от службы его высочеству время не гнушается заниматься торговлей, - пояснил Проун, поморщившись. - Но храм Беллоны - надежный храм. Я вложил в него немалые деньги.
- Значит, торговые? - протянул эдил нараспев, впрочем, его внимание отвлекло водруженное перед ним блюдо с отменными на вид отбивными.
- Да, - поклонился еще раз Лайам.
- А куда вы засылаете экспедиции? - с неподдельным интересом спросил вдруг Эласко.
- Мы осваиваем новые пути, спускаясь на юг по Колиффскому океану.
Молодой человек понимающе кивнул.
- На юг по Колиффу? Значит, вы набираете экипажи во Фрипорте. Таралонцы туда не поплывут.
- И будут правы, - заявил Куспиниан, брезгливо скривившись. - Там одна лишь нечисть да бесконечные пустыни. Но торговля - неподобающая тема для застольного разговора. Возможно, вашему отцу, Уокен, все это и было бы интересно, но не нашим досточтимым гостям.
Эласко вспыхнул и потупил голову. Лайам, прекрасно осознавая, что упрек адресован и ему, просто пожал плечами. Между тем слуги переменили посуду, и пустые тарелки присутствующих одна за другой стали перемещаться к эдилу, чтобы возвратиться обратно наполненными до краев. Великан с видимым удовольствием раскладывал отбивные, сдабривая их чудовищным количеством соуса и расхваливая достоинства гостиничных поваров.
Лайам вынужден был признать, что местные кулинары действительно превосходны, и, хотя переедать он не любил, отбивные с его тарелки исчезли достаточно быстро, впрочем, их тут же сменила вареная рыба, не уделить внимание которой также было нельзя. Ловкие слуги так и сновали вокруг стола, следя, чтобы кубки господ не пустели. Их тут вертелся по меньшей мере десяток. Вскоре к этому хлопотливому рою присоединился и сам владелец гостиницы, внесший в помещение жареного гуся. Он сиял улыбкой и, потирая руки, принимал расточаемые ему похвалы.
Отпустив удовлетворившего свое тщеславие бодрячка, неугомонный эдил переключился на вина, предлагая гостям сравнить качества подливаемых в их кубки напитков. Не правда ли, красное риальское из Альекира не так вяжет рот, как фрипортское опорто, однако именно в этой терпкости и заключается вся прелесть опорто, вы в том убедитесь, сейчас его принесут!.. Эдил говорил один, но видимость беседы все-таки сохранялась, ибо Проун постоянно ему поддакивал и улыбался, время от времени восклицая: «да неужели?.. да что вы?» - а вдова Саффиан каждый раз, когда к ней обращались, кивала со значительным видом. Остальная мелкая сошка помалкивала. Матушка Хэл самоотверженно копалась в содержимом своей тарелки, а Эласко был занят процессом опустошения кубка, который, как Лайам заметил, наполняли уже тринадцатый раз.
Еда Лайаму нравилась, хотя его весьма беспокоило то, что вечер проходит впустую. Дело, которое он проглядел, таило неясности, разобраться в которых пока что не представлялось возможным.
«А этим все как с гуся вода, - уныло раздумывал он. - Они-то не одну собаку на подобных казусах съели. Им можно посвящать свободное время ничего не значащей болтовне. Сидят себе и слушают, как разглагольствует этот осел».
Впрочем, упоминание об опорто - особенно редком и дорогом вине из одноименной колонии, снова напомнило ему о намеках Кессиаса в адрес Куспиниана, и Лайам от скуки взялся подсчитывать, в какие денежки встанет этот ужин казне.
Когда опорто действительно принесли, а на закуску к нему - сыр и коврижки с медом, мысленный счет Лайама вырос до сотни крон. «И это только еда и питье, - отметил он, смакуя редкий напиток. Он старался поменьше пить, и голова его оставалась ясной, хотя в комнате уже становилось довольно душно. - А оплата дополнительных слуг, номеров, корма для лошадей, а расходы на жилье и стол для клерков и слуг?..» Счет возрастал скачкообразно и в округленном виде подошел к полутысяче крон. Если верить Кессиасу, уоринфордский эдил вполне способен еще раз округлить эту сумму и преспокойно положить разницу в свой карман.
«Герцог сам виноват, не ограничивая подобных расходов...» - подумал снисходительно Лайам и, оставив эти мысли, вернулся к вину.
Слуги все сновали туда-сюда, убирая со стола съеденное и заменяя его новыми деликатесами, от их быстрых перемещений Лайама порой овевали благодатные дуновения ветерка. По лицу Проуна струился пот, стекая на жесткий воротник крупными каплями, матушка Хэл украдкой дергала свой саван, пытаясь ослабить ворот. Даже вдова Саффиан беспокойно поерзала в кресле и вопрошающе посмотрела на Куспиниана, который все наслаждался опорто, любуясь сквозь хрустальные стенки кубка его рубиновым цветом. Но вскоре и до него дошло беспокойство гостей.
- Тут и впрямь сделалось душновато - слишком много свечей. Еще один тост - и все мы, пожалуй, удалимся на отдых.
Он встал, и все поднялись вместе с ним, с затаенным облегчением отодвигая кресла и поднимая кубки.
- Еще раз - за ареопаг!
Кубки, один за другим, опустели, вдова Саффиан поблагодарила эдила за трапезу, и все потянулись к выходу из банкетного помещения. Лайам приостановился, ожидая огибавшего стол Проуна.
- Я хочу прогуляться, - сказал он мокрому от пота чиновнику.
- А ваша тварь все еще в комнате?
- Да.
- Мне будет там с ней неуютно. Заберите ее с собой.
- Неуютно? - с нажимом спросил Лайам, но успел взять себя в руки и заговорил более вежливым тоном. - Уверяю вас - мой дракончик совершенно безвреден. Но если вы откроете дверь, он уйдет.
Проун недоверчиво фыркнул, словно такой вариант чем-то его не устраивал, затем молча перевалился через порог. Лайам - уже посвободней - вздохнул и покачал головой.
«Фануил, - мысленно приказал он, - когда квестор Проун войдет в комнату, выйди и разыщи меня».
Он представил себе, как дракончик спускается в общий зал и какой шум там поднимается.
«Постарайся, чтобы тебя не заметили».
Из-за боковой двери, ведущей в кухню, послышался визгливый голос владельца гостиницы, который, судя по тону, говорил со слугой:
- И не вздумай выбрасывать свечи, они по медяку штука, и в каждом огарке еще порядочно воска!
Лайам быстро прикинул количество свеч и включил их общую стоимость в свой мысленный счет.
Прохладный ночной воздух выгнал хмель из головы Лайама и вялость из его расслабленного духотой тела. Он стоял в одиночестве на ступеньках крыльца, глубоко дыша и поглаживая набитый живот.
«Надо было заботиться не о том, как бы не перепить, а о том, как бы не переесть».
Он спустился на улицу, поднял голову и посмотрел на звезды, еле мерцающие над крышами зданий.
«Мастер, ты не мог бы открыть мне дверь?»
«Уоринсфорд вряд ли сделается моим любимым местечком, - подумал Лайам, возвращаясь к дверям гостиницы. - Слишком уж многие тут меня достают».
«Если бы этот Проун открыл окно, я бы мог просто вылететь, никого не обеспокоив», - заявил дракончик, сбегая на мостовую. Его коготки звучно клацнули по камню ступеней.
«Ты же знаешь, он ночью окон не открывает».
В первый же вечер их совместного проживания Проун недвусмысленно дал понять, что считает ночной воздух слишком вредным для человека. «Пагубные испарения, миазмы и все такое».
«Может быть, в отношении этого города он и прав», - ответствовал Фануил, деловито обнюхивая брусчатку. Что-то в непроглядной темноте переулка его привлекло. Дракончик напрягся, затем стрелой метнулся во мрак. Мгновением позже оттуда послышался сдавленный визг.
«На кого бы ты ни охотился, - взмолился мысленно Лайам, - не вздумай тащить добычу сюда!»
«Это всего лишь бродячая шавка».
«Не надо лишних подробностей! И не выходи, пока не покончишь с едой!»
Визг прозвучал еще раз, но глуше, затем все стихло.
«Да, мастер».
«Все, хватит с меня!»
Скривившись от отвращения, Лайам повернул обратно к гостинице. Тут двери ее распахнулись и на крыльцо вывалились Куспиниан и Эласко. Оба они словно остолбенели, завидев на ночной улице кого-то еще, затем на лице эдила засияла улыбка.
- Квестор Ренфорд, - с неожиданным добродушием произнес великан. - Вышли малость развеяться, а?
Он спустился на мостовую, его примеру, пошатываясь, последовал и молодой человек. Лайама этот дружеский тон сильно смутил.
- Вышел, - сказал он с некоторым напряжением в голосе. - Прогулка после хорошего ужина способствует пищеварению.
- Короткая - да, - согласился эдил. - Однако ночью на улицах Уоринсфорда темно...
Он не договорил. Какое-то время мужчины стояли, глядя друг на друга в неловком молчании. Затем Куспиниан, прочистив горло, сказал;
- Боюсь, начало нашего знакомства было не слишком приятным. Но таков уж мой скорбный удел. Мне мало кому удавалось понравиться с первого взгляда. Однако... не переиграть ли нам все сызнова, квестор? Забудем нашу небольшую размолвку и станем друзьями! - В тусклом свете, лившемся из окон гостиницы, Лайам увидел руку, протянутую ему. Он чуть помедлил и протянул свою. Рукопожатие состоялось. Эдил улыбнулся, сверкнув зубами. - Отлично! Итак, начнем с чистой страницы?
Что бы ни послужило причиной такой разительной перемены, Лайам решил ею воспользоваться.
- Боюсь, чистая страница - самое подходящее определение для меня, - с сожалением произнес он. - Честно говоря, эдил Куспиниан, мое настоящее положение меня сильно смущает. Я словно бы попал не в свою колею.

1 Следующая страница


Драконья справедливость 2

- И где же это? У нас в Уоринсфорде? Ну нет, дорогой квестор, я просто отказываюсь верить своим ушам! Вы - доверенное лицо герцога и рангом не уступаете ни Проуну, ни Эласко! - Он бросил взгляды на молодого красавца. Тот продолжал пошатываться, хмурясь и глубокомысленно тараща глаза. - Впрочем, сейчас вы даже во многом его превосходите. Спрашивайте - и на все ваши вопросы вам будут даны обстоятельные ответы, приказывайте - и все, что вам понадобится, будет сделано. Весомее вашего слова в этом городе, как, собственно, и в округе, ему подчиненном, лишь слово его высочества, госпожи Саффиан и мое!
«Вот как? А я и не знал».
- Это все, безусловно, очень приятно слышать, но корни моего беспокойства лежат несколько глубже. Понимаете ли, я принят в штат ареопага совсем недавно, и ни госпожа председательница, ни квестор Проун не имели возможности посвятить меня в суть моей новой работы. Я слишком мало знаю о деятельности выездного суда. Надеюсь, вы поможете мне рассеять мое невежество... хотя бы отчасти?
- Конечно, конечно! - заулыбался Куспиниан. - О чем бы вам хотелось спросить?
- Ну, для начала я хотел бы узнать, в чем состоит разница между особо тяжкими преступлениями и простыми.
Эдил изумленно вытаращил глаза, чем на мгновение стал очень схож с собственным квестором.
- Но это же основы основ! Как же вы служили у Кессиаса? Почтенная Милия утверждала, что вы - опытный и проверенный дознаватель!
Лайам пожал плечами и удрученно вздохнул.
- Я распутал совместно с эдилом Кессиасом несколько сложных дел, но... не совсем обычным путем. Я... э-э... вычислял злоумышленников, а он осуществлял все остальное - производил аресты, оформлял бумаги, отправлял арестованных к герцогу, в Дипенмур...
Лайам несколько преувеличил. К аресту с последующей отправкой преступника в Дипенмур привело только одно из расследований, которыми он занимался. Остальные два дела разрешились таким образом, что брать под стражу никого не пришлось.
- Так что теперь, получив большую самостоятельность, я барахтаюсь как кутенок, брошенный в воду. Я не уверен, что госпожа Саффиан понимала это, возводя меня в ранг своего заместителя, ведь на нее в эти дни свалилось столько всего.
Она и не пыталась ничего понимать. Ей прислали квестора, значит, он должен работать.
Эдил нахмурился.
- Но ведь какой-то опыт у вас должен иметься? Эдил Кессиас отрекомендовал вас госпоже Саффиан как человека с исключительным нюхом.
- Что ж, наверное, у него были к тому основания, - Лайаму все-таки не хотелось, чтобы его держали за полного дурака. Но и превозносить собственные достоинства ему не хотелось также. - Кое-что мне действительно удавалось. Я неплохо беру след и разбираюсь в поступках людей. Я лишь не знаю всех тонкостей процедуры...
- И как отличить тяжкое преступление от простого? - Эдил несколько долгих мгновений не сводил с него глаз, все еще хмурясь, затем решительно кивнул. - Хорошо, вас, видимо, следует принимать таким, каков вы и есть. Заходите - мы выпьем для бодрости еще по стаканчику и попытаемся рассеять туман, какой вы тут напустили.
Лайам облегченно вздохнул.
- Спасибо.
Когда они зашли в гостиницу, выражение лица эдила все еще оставалось скептическим, но Лайама это не волновало. «Лучше уж показаться дурнем сейчас, чем на заседании ареопага». Эласко послушно, как привязанный, следовал за начальником, Лайам шел рядом, придерживая уоринфордского квестора за плечо.
Гостиничная таверна уже закрывалась. Усталые слуги выметали из опустевшего зала опилки и подтирали лужицы пролитого вина. Однако Куспиниан, не глядя по сторонам, прошел к одному из столиков и зычно спросил воды и вина. Ему тут же повиновались. При тусклом свете немногих свечей стало видно, что Эласко совсем худо, смазливое личико юноши было зеленым, и, когда принесли заказанное, эдил заставил его выпить чуть ли не полграфина воды. Потом он из другого графина налил себе и Лайаму по стакану молодого вина и улыбнулся.
- Итак, сударь мой, о чем вам хотелось бы узнать?
- Да, собственно, обо всем, - усмехнулся ответно Лайам. - Но поскольку надо с чего-нибудь начинать, может быть, мы оттолкнемся от дела, о котором я спрашивал раньше. Тот чародей, найденный мертвым на постоялом дворе. Я не уверен, что этот случай вообще представляет интерес для выездного суда. Следов насилия нет, значит, он мог умереть и естественной смертью. Но даже если это убийство, откуда известно, что в нем замешана магия?
Эласко устремил на Лайама затуманенный взгляд и издал какой-то неразборчивый звук.
- Вы не видели его предсмертной гримасы, - кивнул Куспиниан. - Вы ее не видели, иначе не говорили бы так. Только магия может вызвать на лице человека подобный оскал. Но подумайте, - продолжал он, - даже если бы у нас не имелось столь весомого указания на характер деяния, все равно уже одно то, что покойный был чародеем, отсылает это дело под юрисдикцию ареопага. Во-первых, чародея трудно убить иначе, чем при помощи магии, и, во-вторых, ареопаг - последняя инстанция, которая может что-либо прояснить. Только вы устанавливаете, что на самом деле произошло и каковым должно быть наказание.
- Наказание?
- За простое убийство преступнику в худшем случае грозит лишь повешение. За убийство, отягощенное магией, сожжение или четвертование.
Лайам поморщился. Эта новость произвела на него неприятное впечатление.
- Значит, я не просто должен выяснить, кто совершил преступление, но и каким способом?
Эдил постучал костяшками пальцев по столу.
- Вот именно, квестор. Тут вы, наконец, угодили в самую точку. Ваша работа заключается не только в том, чтобы понять - кто, но еще и как, и насколько тяжким был данный проступок. Этот чародей, Пассендус, у нас не один. Вы читали отчет об убийстве Элдина Хандуита?
Лайам успел ознакомиться и с этим делом. Богатый уоринсфордский купец Хандуит был растерзан в клочья демоном, которого вызвали его брат и невестка. Хотя в мрачноватости этой истории и таилась некая притягательность, загадки она не несла в себе никакой.
- Да, но вы ведь уже и сами знаете, кто тут виноват. Так зачем же мне во все это вникать?
- Дело на первый взгляд кажется легким, но это как раз тот самый случай, когда надо определить степень отягощенности преступления, - воздел перст к потолку Куспиниан. - Если брат купца со своей женой призвали демона, чтобы убить Хандуита, то наказание должно быть самым суровым, даже более суровым, чем за убийство при помощи магии. Всех тонкостей я не знаю, в них разбирается Милия, но, насколько я помню, таким преступникам перед казнью вырезают язык. Наш герцог косо посматривает на магию, а уж демонология просто выводит его высочество из себя. Но сами Хандуиты клянутся, что всего лишь гадали и что демону удалось вырваться на свободу против их воли. А за случайное убийство им полагается лишь по сотне ударов плетью - и все.
И все?! Сотни ударов плетью не выдержит ни один человек.
- Значит, я должен выяснить, намеревались ли эти люди убить бедолагу-купца.
- И как, и что именно они хотели с ним сделать. Все это ареопаг должен знать, иначе председательница не сможет вынести правильное решение. Когда вы досконально уясните себе все обстоятельства произошедшего, вы предоставите ей отчет, на основе которого она подготовится к разбирательству дела. Потом обвиняемые предстанут перед судом, все показания и свидетельства будут зачитаны. Возможно, этой парочке позволят сказать что-нибудь в свое оправдание, но такое бывает редко, поскольку суд обычно опирается на заключение квестора. Затем ареопаг вынесет свой приговор, то есть председательница назначит преступникам наказание, которое сочтет подходящим для данного случая.
- Которое сочтет подходящим? То есть она решит, что с ними делать, сама?
- Конечно. А кто же еще?
- Но разве нет общего уложения о наказаниях?
Куспиниан озадаченно наклонил голову.
- А откуда бы ему взяться? Разновидностей преступлений великое множество, их куда больше, чем законодатели могут себе представить, и никакой кодекс не может всего охватить. Более того, ареопаг, связанный жесткими рамками, просто не сможет работать. Понимаете, один убивает, чтобы ограбить, другой - чтобы защитить свою жизнь, третий мстит, а результат одинаков. Честно говоря, определяя вид наказания, глава ареопага руководствуется пожеланиями герцога и прецедентами, имевшими место быть, но при этом, конечно, взвешиваются все обстоятельства дела. То есть те же самые как и насколько.
«Как и насколько, - хмуро подумал Лайам. - Насколько повесить и каким образом сжечь!»
- Ладно, - сказал он наконец, - задача моя приблизительно мне ясна, и думаю, я с ней справлюсь. Меня угнетает только отсутствие четких правил.
- Оно угнетает всех, и Милию в первую очередь, - пожал плечами эдил. - Но ничего не попишешь, приходится делать на это скидку.
Лайам рассеянно кивнул, размышляя, о чем бы еще спросить. Но ничего больше придумать не мог, хотя и понимал, что, как только они расстанутся, в голове его тут же зароятся сотни вопросов.
- Я понимаю. И от души сочувствую ей. Удивительно, что госпожа председательница вообще не отменила эту поездку. Смерть мастера Саффиана несомненно извинила бы ее.
Эласко начал икать, пытаясь поднести руку ко рту. Куспиниан сурово посмотрел на своего упившегося помощника, затем столь же сурово глянул на Лайама.
- Суд был делом жизни этой супружеской пары, квестор. Держу пари, без хлопот, связанных с выездом, Милия сделалась бы сама не своя. Только работа дает ей силы справляться с горем. И дурную услугу окажет этой достойной женщине тот, кто своей недобросовестностью введет ее в заблуждение. Ареопаг ошибаться не может, так что если у вас в чем-либо возникнут сомнения, смело обращайтесь по спорным вопросам к квестору Проуну или ко мне. Эта сессия - лучший памятник Акрасию Саффиану, если вы понимаете, о чем я говорю.
- Постараюсь сделать все, что в моих силах, - ответил совершенно искренне Лайам. - И думаю, что не раз еще обращусь к вам за советом.
Куспиниан расцвел в радушной улыбке.
- Тогда я спокоен, - сказал он, вставая и протягивая Лайаму руку. - Репутации ареопага ничто не угрожает.
Лайам встал, и собеседники пожали друг другу руки.
- Надеюсь.
«Интересно, - подумал он, - а репутация эдила Куспиниана как-то связана с репутацией выездного суда?»
- Готов поручиться, что все будет в порядке, - эдил дружески ему подмигнул. - А теперь мне надо позаботиться о моем квесторе. Он, кажется, немного устал и хочет бай-бай.
Вдвоем они легко поставили юношу на ноги и повели к выходу, где и распрощались, пожелав друг другу доброй ночи. Лайам некоторое время постоял у порога, глядя вслед подгулявшей парочке. Эдил уверенно передвигался по улице, Эласко, как тряпка, висел на плече великана.
«Фануил, - позвал Лайам, когда тьма окончательно поглотила его новых приятелей. - Я иду спать».
Далекий колокол стал отбивать полночь. На шестом ударе послышалось знакомое хлопанье крыльев. Дракончик возник из темноты и легко опустился на ступени крыльца.
Они неслышно прошествовали по темным лестницам и едва освещаемым гостиничным коридорам к своей комнате. Раскатистый храп Проуна был слышен издалека. «О небо, пошли мне побольше терпения!» - тихонько взмолился Лайам. За долгие годы странствий ему приходилось делить ночлег с людьми разного сорта, но никогда не попадалось соседа неприятнее, чем этот толстяк.
Открыв дверь как можно тише и осторожно затворив ее за дракончиком, он стал ощупью пробираться к своей постели.

3

Рыжеволосая женщина легко ускользала от Лайама. Роскошный огненный водопад обрушивался на ее обнаженные плечи, и он целую вечность гонялся за ней, пока она не повернулась к нему лицом.
- Проснись, - сказала красавица, и Лайам проснулся.
Он открыл глаза и, сообразив, где находится, снова опустил веки, страстно желая оказаться в каком-нибудь другом месте.
«Пробило шесть, мастер, - заявил Фануил. - Ты хотел, чтобы я поднял тебя в шесть».
По утрам дракончик делался совершенным занудой, так что пришлось вставать. Проун все еще довольно похрапывал, и Лайам рискнул затеплить свечу. В одной из своих сумок он нашел льняное полотенце, потом умылся чуть теплой водой, остававшейся в тазике с вечера, и быстро оделся. Его костюм никак не должен был повредить репутации ареопага - коричневые кожаные брюки, снежно-белая сорочка, длинный камзол из темно-бордовой парчи. Все вполне чистое и добротное, малость, правда, помявшееся в дороге.
После минутного раздумья он набросил сверху дорожный плащ - пусть поношенный и пропыленный, но удобный и с такими вместительными карманами, что репутацию ареопага можно было чуточку потеснить. В его недрах легко разместились и довольно пухлая книжица, выполненная в четверть общепринятого формата, которую Лайам решил с собой прихватить, и обе связки бумаг, полученные от первого квестора.
Сунув под мышку свои сапоги, он присел на корточки возле тючка и задумчиво посмотрел на мечи. Первый - обычный - был просто завернут в кусок кожи. Лайам отложил его в сторону и взял в руки второй. В глубине драгоценного камня, врезанного в тусклое серебро рукояти, горел темный огонь. Он обнажил меч - клинок был молочно-серым, с причудливыми прожилками, также отливавшими серебром. Меч принадлежал прежнему хозяину Фануила, весьма искусному чародею, и считался заговоренным против всех магических тварей. Дракончик, по крайней мере, думал, что это так.
Лайам довольно долго рассматривал тело клинка, затем убрал оружие в ножны и помотал головой. В Уоринсфорде оно ему не понадобится.
«Если повезет, оно мне не понадобится вообще».
Мгновением позже он уже покидал комнату, сопровождаемый мелким уродцем.

Лайам остановился на лестнице, чтобы обуться. Затем он спустился в таверну, надеясь, что в столь ранний час ему удастся спокойно посидеть над бумагами, а если повезет, то и позавтракать.
В центре обычно шумного, а сейчас совершенно пустого зала стояла молоденькая служанка. Опираясь на ручку метлы, она любовалась утренним солнцем, заливавшим стекла обоих эркеров розовым светом. Лайам кашлянул, и девушка обернулась, потом увидела Фануила, побледнела и бросилась прочь.
- Дурное же впечатление ты производишь на женщин, - сказал Лайам, подсаживая уродца на столик. Он достал из одного кармана плаща пухлую книжицу, а из другого - связку бумаг с описанием смерти Элдина Хандуита.
«Ты можешь читать вместе со мной?»
«Да, мастер, если ты развяжешь узел на серебристой нити». Дракончик смотрел на него снизу вверх, словно изголодавшийся пес.
- Чертова нить, - вполголоса буркнул Лайам. Эту нить, связывающую его с фамильяром, можно было увидеть, лишь заглянув в эфирный план бытия. И не только увидеть, но и довольно легко производить с ней кое-какие манипуляции. «Довольно легко - для чародея», - уточнил мысленно Лайам. Он не сомневался, что настоящие чародеи ныряют в эфирный план, как утки в воду, и что работа с нитью для них - плевое дело. Но сам-то Лайам чародеем никак не являлся, дракончик достался ему в наследство от мага, так же как и небольшой домик в окрестностях Саузварка со всем его содержимым.
Вздохнув, он закрыл глаза и стал усилием воли погружать себя в полутранс. Он уже знал, что погружаться в него легче, когда ощущаешь усталость или находишься в полудреме. Сейчас ему предстояло вызвать в себе подобное состояние искусственно. Постепенно перед его мысленным взором возникли светящиеся круги, затем они так же постепенно угасли, и он словно поплыл в черной пустоте, гоня впереди себя слабое расплывчатое свечение. Лайам усилил это свечение до сгустка, затем попытался превратить сгусток в нечто вроде кометы, влекущей за собой пылевой хвост. Как ни странно, ему это удалось с первого раза. Комета вспыхнула и понеслась прочь, роняя мириады горящих пылинок. Она была восхитительно хороша. Каждый раз, когда он такое проделывал, ему хотелось заорать от восторга. Пылинки, кружась в пустоте, опускались все ниже, и то, на чем они оседали, медленно обретало форму нити, протянутой в бесконечную даль.
Комета летела строго над ней, стремясь к эфирному телу дракона. Лайам мысленно отождествил себя с этой хвостатой звездой и тут же ощутил сумасшедшую скорость полета. Невероятные расстояния стремглав уходили назад.
«А где же узел?» - подумал он, и тот появился. Лайам резко замедлил движение и завис прямо над ним. Узел как узел, небольшой бугорок на нити, он сам его создал однажды, представив, будто завязывает шнурок. Далось это, впрочем, ему нелегко, после множества неудачных попыток, и, похоже, совершить обратный процесс будет еще труднее.
Утренний свет упал на его лицо, но Лайам, внутренним взором исследуя узел, этого не заметил. Он около месяца учился входить в эфирный план бытия и еще с месяц бесплодно болтался над нитью, пока не достиг нужного результата. Эта штуковина в сути своей являлась барьером, призванным не давать дракончику заглядывать в мысли хозяина. По крайней мере, так утверждал сам Фануил.
Теперь Лайам хотел убрать барьер, но тот упорно не желал убираться, и все попытки раздернуть серебряные петельки только затягивали их еще туже. Если морякам и снятся кошмары, то они должны быть именно таковы. После дюжины бесполезных подходов к проблеме Лайам решил от нее отступиться.
«На кой черт я вообще его завязал?»
И тут узел исчез, нить сделалась ровной, серебряные петельки пропали, и Лайам открыл глаза.
«Ну, теперь ты сможешь читать вместе со мной?» - спросил он, облегченно вздыхая.
«Да, мастер».
«У меня прекрасно все вышло, правда?»
«Ученики магов свободно это проделывают уже на второй день обучения», - невозмутимо ответил дракончик.
«Да? Значит, у меня маловато шансов стать чародеем?»
«Для учебы ты уже староват».
Лайам покачал головой и вдруг увидел служанку. Ту самую, что вылетела из помещения, испугавшись уродца. Теперь она стояла в дверях кухни, пытаясь робкими знаками привлечь внимание важного постояльца.
- Если господину будет угодно, - заговорила девушка заикаясь, - то хозяин предлагает ему проследовать в трапезную, поскольку все приготовлено там.
- Все приготовлено?
- Для завтрака, сударь, - она глянула на Фануила, собралась с духом и добавила: - Я провожу вас, с вашего позволения.
- Благодарю, я сам отыщу дорогу, - сказал Лайам, мысленно улыбаясь. Девчонке явно было приказано его проводить. Будь ее воля, она бы не высунула из кухни и носа. - Не беспокойся, милая, ступай по своим делам. - Он сгреб со стола все, что там находилось, включая дракончика, и пошел к двери, ведущей в трапезную. Служанка неуклюже присела в поклоне и сочла нужным ретироваться прежде, чем господин прошествует мимо нее.
«Значит, для нас уже и завтрак готов. А мы ведь еще не успели отработать и ужин», - подумал Лайам, вступая в трапезную и с любопытством оглядываясь вокруг.
Свечей в подсвечниках поубавилось, но в остальном все выглядело столь же внушительно, как и вчера. Стол ломился от угощения, кубки сверкали, посуда сияла. Лайам прошел к своему месту и бесцеремонно свалил дракончика с локтя. Тот попытался уцепиться за полированный подлокотник кресла, но не удержался и шлепнулся на пол, а Лайам остался стоять. То, чем собирались с утра потчевать ареопаг, явно свидетельствовало, что гостеприимство (а точнее - оборотистость) Куспиниана не имеет границ. Короткие, но толстые свечи из чистого воска освещали огромный окорок, два блюда с горами рыбы - жареной и копченой - и большую серебряную лохань с еще булькающей овсянкой. Все это изобилие окружали корзинки с сыром, булочками и хлебом. Еды было столько, что ее хватило бы, чтобы насытить не только высших чиновников выездного суда, но и всех сопровождающих его лиц - конюхов, стражников, клерков и слуг. Лайам неторопливо снял плащ, перекинув его через спинку кресла, потом с легким отвращением взял из ближайшей корзинки горячую булочку и, наконец, сел.
Фануил, выглядывая из-под стола, внимательно наблюдал за действиями хозяина.
«А ничего сырого там нет?»
«Боюсь, что нет, - ответил Лайам, забрасывая кусочки сдобы себе в рот. - Я после придумаю, чем тебя покормить. А пока давай-ка займемся делом. Ведь узел и вправду исчез?»
«Да, мастер».
- Вот и прекрасно, - сказал Лайам вслух, раскладывая перед собой бумаги. Он надеялся, что детальное их изучение сможет хоть что-нибудь ему подсказать.
Итак, после полуночи в день всех богов внимание троих уоринсфордских стражников, патрулирующих набережную, привлекли дикие вопли, раздававшиеся из дома Элдина Хандуита. Они подбежали к дверям здания как раз в тот момент, когда тело несчастного вылетело из окна верхнего этажа. Тело было страшно искалечено, а сквозь разбитые стекла на стражников таращилось «рогатое чудище с огненными глазами, цепляющееся когтями за подоконник».
Тут же на улицу выскочила горничная Хандуитов, громко призывая на помощь, и патрульные, проявив, по мнению Лайама, недюжинное мужество, бросились в дом. Они добрались до спальни торговца и выломали дверь, но чудища там уже не обнаружили, хотя следы его пребывания виднелись повсюду. Глубокие царапины на подоконнике, поломанная мебель и запах серы явственно говорили, что тут похозяйничал демон, о том же свидетельствовали кусочек голубого мелка на полу и дохлая кошка.
Горничная «в великом смятении» (в истерике - понял Лайам) умоляла стражников поискать остальных обитателей дома. Она опасалась, что демон и их растерзал. Спальня, где ночевали брат Хандуита Эльзевир и его жена Ровиана, была пуста, ни в одной из комнат верхних этажей их тоже не оказалось. Дальнейшие поиски также результатов не дали, и, когда осталось проверить только подвал, горничная «впала в такое смятение», что одному из стражников пришлось увести ее подальше от здания.
- И кому же это выпала такая удача? - поинтересовался вслух Лайам, представляя себе, как двое оставшихся храбрецов с ужасом смотрят на лестницу, уводящую в подземелье.
«Тут не сказано».
- Знаю, - пробормотал Лайам. - Я задал этот вопрос просто так.
Итак, одному из стражников повезло, а остальные двое «с немалой опаской» спустились в подвал, где и обнаружили супружескую чету. Парочка стирала с пола следы пентаграммы, начертанной голубым мелком. Конечно, их тут же арестовали и, как понял Лайам, на том дело и кончилось.
Однако и Ровиана, и Эльзевир утверждали в один голос, что призывали демона только для того, чтобы заглянуть с его помощью в будущее, и что тварь вырвалась из магического круга сама. Они горячо отрицали, что замышляли убийство, хотя состояние старшего Хандуита должно было перейти именно к ним. На вопрос, откуда они узнали, как вызвать демона, супруги ответили, что в кипе старых пергаментов, хранившихся у них дома с давних времен, обнаружился лист с описанием такого обряда, но что демон унес этот самый лист вместе с трупиком кошки и голубым мелком. Автор отчета - по напористости и безапелляционности изложения Лайам предположил, что записку составил Куспиниан, - сомневался в правдивости слов обвиняемых. Сомневался, но... без всяких на то оснований.
Хандуиты и впрямь были виновны - но в чем? Лайам сдвинул отчет в сторону и сложил пальцы домиком, пытаясь точней сформулировать мысли, мелькающие в его голове. Что именно о своем будущем хотели вызнать супруги? Почему им вообще вздумалось вызвать демона? Почему именно в полночь? И если это все же они заставили рогатое чудище растерзать в клочья Элдина Хандуита, то ради чего?
«Мастер?» - осторожно окликнул его Фануил. Он уже знал, что новый хозяин не любит, когда его тревожат в минуты задумчивости.
«Сейчас продолжим, - мысленно отозвался Лайам. Дракончик кое-что смыслил в магии и сопряженных с нею занятиях, он охотно отвечал на всякого рода вопросы, однако их следовало правильно ему задавать. - Прежде всего, можешь ли ты мне сказать, много ли демонов существует в природе?»
Ответ последовал незамедлительно, словно Фануилу заранее было известно, о чем его спросят.
«Много - не то слово. Лордов тьмы - легион. Они - разные, и вращаются в своих областях потустороннего мира, так называемых сферах. Есть сферы, связанные с пророчествами, предсказаниями, расшифровкой знамений, как и сферы, нацеленные лишь на убийства. Существует еще великое множество других сфер, но они не относятся к делу. Лорды каждой из сфер откликаются только на определенного рода призывы и выполняют лишь определенные поручения...»
- Определенные? - вслух перебил его Лайам. - Тогда эта парочка лжет. Демон, вызванный для прорицания, убить не может, не так ли?
«К несчастью, может. Все лорды тьмы - это их правильное название - по своей натуре убийцы. Они извели бы весь человеческий род, представься им такая возможность».
Нахмурившись, Лайам задал новый вопрос:
«Значит, того демона действительно могли вызвать, как прорицателя?»
«Да, и это нетрудно проверить. Как я уже объяснял, лорды каждой из сфер откликаются лишь на определенного рода призывы, подкрепленные строго определенными способами начертания пентаграмм. Хандуитов поймали, когда они уничтожали магический круг. Если от него хоть что-то осталось, мы могли бы понять, какого лорда они призывали».
«А ты что, знаешь, какая пентаграмма чему соответствует?»
Дракончик выразительно повел мордочкой. «Они все описаны в «Доминантах демонологии»».
Лайам взял со стола увесистый томик, прихваченный им по совету все того же дракончика из библиотеки мага Тарквина Танаквиля, и с уважением его оглядел. Книжица была обтянута тяжелым красным бархатом и названия не имела. Открыв ее, он со все возрастающим изумлением вчитался в первые строки изложенного мелким, убористым почерком текста.

«Демонология входит в четверку магических дисциплин, затрагивающих явления как физического, так и метафизического порядка. Призыв демона любого разряда, ордена или сферы - есть упражнение, требующее точнейшего и неукоснительного контроля над материальными, положенческими, символическими и тональными компонентами. Цели упражняющегося не должны противоречить основным принципам магии».

Лайам дочел абзац до конца, затем полистал книгу. Страниц через пять стали встречаться рисунки, выполненные красной тушью. Какие-то круги, рассекаемые жирными хордами и тонкими дугами соседних окружностей, испещренные множеством странного вида значков.
«Где тут пентаграммы, что нам интересны?»
«Они на двадцать третьей и пятьдесят второй странице».
Лайам нашел указанные страницы и, заложив их пальцами, с минуту прилежно разглядывал очень схожие между собой чертежи. Различия, вероятно, все же имелись, но они прятались за сложными геометрическими построениями и цепочками непонятных значков.
«Ладно, - сдался он наконец. - Возьмем книжку с собой и просто сравним эту галиматью с той, что нарисована Хандуитами».
Фануил промолчал. Лайам с удивлением глянул под стол и увидел, что тот демонстративно чистит чешуйки.
«Перестань корчить из себя всезнайку. Ты что, уже эту книгу читал?»
«Мастер Танаквиль читал. А я все запомнил».
Покойный Танаквиль действительно частенько требовал, чтобы дракончик читал вместе с ним, ибо память уродца была просто феноменальной.
«Отлично. Тогда постарайся чуточку просветить и меня».
Дракон склонил голову набок и посмотрел на хозяина.
«Это сложно, мастер».
«Знаю, - спокойно ответил Лайам. - Успел сообразить. Потому-то мне и нужна твоя помощь».
Что и впрямь утомляло Лайама в Фануиле, так это его поразительная твердолобость.
«Как будет угодно мастеру, - ответил дракончик, садясь на задние лапки. - Тогда слушай. Демонология - не совсем магия, в том смысле, что заниматься ею могут не только маги, а все, кто захочет. Но она входит в первые четыре предмета, которые надлежит изучить начинающим магам для обретения кое-какого опыта и расширения кругозора. Правда, поначалу ученики осваивают кантрипы - мелкие, маломощные, но очень эффектные заклинания, которые можно творить даже мысленно. Некоторые из них освоил и я. И иногда применяю... когда мне прикажут. Ты же знаешь, я могу усыплять людей. А также проделывать разные фокусы с документами. В последний раз я очень неплохо использовал это умение по... по указанию мастера Танаквиля».
- Точнее, якобы по указанию мастера Танаквиля, - заметил язвительно Лайам. - Ты попросту всех надул. Расскажи о кантрипах подробнее.
Нимало не обескураженный таким заявлением дракончик продолжил свои пояснения.
«Кантрипы - скорее шутки, мистификации, не требующие от мага серьезных усилий или каких-то материальных затрат. Высшим достижением в этой области может считаться дублирование каких-либо текстов - с последующим долговременным их закреплением на бумаге. Дублирование - удобная и полезная вещь. Мастер Танаквиль таким образом еще во времена ученичества скопировал эту «Демонологию». Но пользоваться ею он начал гораздо позже. И даже не начал, а просто просматривал... иногда. - Тут в мыслях дракончика возникла ощутимая пауза. - Насколько я знаю, капитул торквейской гильдии магов вменяет в обязанность своим начинающим почаще практиковаться в этом искусстве».
Лайам кивнул. В годы студенчества он сам частенько прибегал к помощи пареньков в красных рясах. На площади Памфлетов, где те обычно толклись, всегда можно было скопировать нужный учебник, приобрести нашумевшую книгу или достать сборничек модных куплетов. Любой заказ выполнялся в течение четверти часа.
- Да, помню-помню, - сказал он вслух, - однако... зачем это им?
«Хорошая практика и... денежное подспорье. Гильдия скуповата и рада, когда ученики сами добывают свой хлеб. Демонология тоже может приносить хорошие деньги, если не зарываться. А под присмотром опытного наставника всегда можно взять в оборот какого-нибудь захудалого лорда тьмы».
«Ну, а если зарабатывать с помощью демонов захочет простой человек? Он может, например, пойти на базар и купить подобное наставление?»
«Нет. Гильдия категорически запрещает размножать свои тексты. Ее библиотеки тщательно охраняются, и ученикам ничего не разрешается из них выносить».
«Тогда как же все эти сведения доходят до обывателей?»
Дракончик некоторое время думал, формулируя мысль.
«Тексты можно... украсть. Или выменять на что-то у не слишком-то щепетильного чародея. Гильдия неспособна за всем уследить».
Беседа становилась все более интересной, но начинала уводить в отвлеченные дали. Лайам, осознав это, решил ее прекратить. Мысли его уже обратились к другому делу. С Хандуитами вскоре все разъяснится, а тайну оскала умершего на постоялом дворе чародея следовало еще разгадать. Он молча кивнул и придвинул к себе вторую связку бумаг.
Впрочем, вчитаться в них ему не пришлось. Дверь трапезной резко и широко распахнулась, и на пороге возник Проун. Он высокомерно покосился на Лайама и, обогнув стол, прошествовал к своему креслу.
- Никого еще нет?
«Дурак, разве этого не видно и так?»
- Тут только я, - невозмутимо ответил Лайам, собирая разложенные листы. - Я и не думал, что нам предоставят бесплатный завтрак. Когда мы предполагаем собраться для дела? - он сунул листы в карман плаща и потянулся за книгой Тарквина.
- В семь, - рассеянно ответил квестор и вдруг вздрогнул как от удара. Глаза его широко раскрылись, уставясь на пентаграмму. - Это еще что такое? - взревел он, наклоняясь к столу и припечатывая разворот книги ладонью.
Лайам озадаченно глянул на рассерженного чиновника и не сразу нашелся с ответом.
- Это книга, - сказал он наконец. - О демонах. Я... я полагал, что она может оказаться полезной. Так, собственно, и случилось. Думаю, теперь мы сможем понять, какого именно демона вызвали Хандуиты.
Несколько мгновений Проун сверлил Лайама испытующим взглядом, затем кивнул и убрал руку.
- Ладно, - произнес он снисходительно. - Вы человек еще не обтершийся и молодой. Вам пока что простительно многое. Однако на вашем месте я постарался бы не держать ее на виду. Демонология не вызывает почтения у нашего герцога, да и всем добропорядочным людям она тоже претит. Собственно, именно об этом мы и будем на нашей сессии говорить. - Он спокойно поправил кружевные манжеты на рукавах своего черного, словно уголь, камзола и, блеснув желтизной разрезов, повернулся к буфету.
Лайам быстро закрыл книгу и сунул ее в карман.
- Я сам с такими вещами еще не сталкивался, - попробовал заговорить он и увидел, как напряглась жирная, затянутая в черный бархат спина, - однако эдил Кессиас счел нужным предупредить меня, что в большинстве преступлений, которые нам предстоит разбирать, замешаны демоны. Поэтому я и решил взять с собой эту книгу... как справочник и вообще...
- Если вы не полный глупец, каковым изволите зачастую казаться, - перебил его Проун, не оборачиваясь, - то прислушаетесь к моему совету и не станете тыкать этой книжонкой всем в нос. Эдил Кессиас прав - демоны наше герцогство просто-таки одолели, и человек с карманами, набитыми пентаграммами, ни у кого уважением пользоваться не будет. - Наполнив свою тарелку закусками, он сел к столу и принялся за еду, разрезая столовым ножичком ветчину и отправляя кусочки сочного мяса в рот с брезгливой сосредоточенностью.
- Я вовсе не собираюсь призывать демонов в помощь ареопагу, - усмехнулся Лайам и, увидев, что Проун нахмурился, поспешно добавил: - И конечно, не стану распространяться, что у меня есть это пособие...
- Уж постарайтесь, - промычал квестор и полностью сосредоточился на еде, но Лайам все же попытался довести свою мысль до конца.
- Однако я рад, что оно под рукой. Там уйма сведений по всем аспектам этой малоизученной дисциплины. - Он не имел представления, есть ли у демонологии какие-нибудь аспекты, но внимание Проуна все же привлек. - Я всего минут пять работал со справочным материалом и уже нашел способ распутать одно из здешних загадочных преступлений. Второе тоже будет распутано, и в очень короткий срок. И потому я подумал, что, будь у вас время и желание поддержать мое начинание, то... то мне бы хотелось просмотреть документы о преступлениях, совершенных в других местах, куда нам предстоит отправиться позже... по Кроссрод-Фэ и по Дипенмуру... мне кажется, я сумел бы... - Лайам осекся, наткнувшись на ледяное молчание Проуна и запутавшись в хитросплетениях собственных фраз.
- Стало быть, - заговорил медленно квестор, - вы всерьез полагаете, что у вас все получится, если вы обдумаете все преступления в целом, прежде чем до них вообще дело дойдет?
- О нет, я не настолько самонадеян, но... но, если бы я знал, в чем состоят другие дела, я мог бы на досуге обдумывать их, выстраивать какие-то версии, отбрасывать все наносное... Надеюсь, вы понимаете, что я имею в виду?..
- Нет, не понимаю.
«Ах ты, скотина!»
Лайам был так раздосадован, что не сумел сдержаться. Он наклонился вперед и указательным пальцем постучал по столу, едва не задев при этом тарелку Проуна.
- Квестор Проун, - сказал он ровным голосом, - я не считаю свое желание ознакомиться с остальными отчетами чем-то из ряда вон выходящим. Я даже не прошу вас лично доставить их мне. Все, что от вас требуется, это повелеть тому, кто хранит архив, открыть нужный ящик. Труд, не правда ли, не слишком велик?
С нарочитой неторопливостью Проун отложил в сторону нож и вилку, и лицо его от шеи до самой макушки стало медленно багроветь.
- Квестор Ренфорд, вы забываетесь! Если вам угодно и дальше вести разговор в таком тоне...
Чиновник внезапно осекся, глаза его, сузившись, метнулись к двери, в которую как раз входила весьма импозантная пара - великан-эдил почтительно поддерживал под руку госпожу Саффиан. За ними, как приклеенный, следовал Уокен Эласко. После обмена приветствиями - Лайам и Проун довольно сносно изобразили на лицах улыбки - вновь пришедшие сели за стол.
Придвинув к себе блюдо с горой жареных окуней, Куспиниан вдруг страшно заволновался: он заметил, что одна из тарелок, стоящих перед его дорогими гостями, пуста.
- Квестор Ренфорд, - с упреком воскликнул эдил, - позвольте, я положу вам рыбки. Она еще утром плавала, поверьте мне на слово! - Он привстал, готовясь обслужить привереду, но Лайам отчаянно замахал руками и замотал головой.
- Спасибо, не надо, я уже съел булочку. Я вовсе не голоден... вчерашний ужин - он был так обилен, что мой бедный желудок все еще не справился с ним.
Эти слова вызвали на бледном лице Эласко понимающую улыбку, впрочем, он тут же опять уткнулся в тарелку, пряча красные, как у рака, глаза.
- Вот и прекрасно, - сказала вдруг вдова Саффиан. - Квестор Ренфорд, раз уж вы покончили с завтраком, окажите мне небольшую услугу. Пройдите к слугам, найдите мою служанку и поглядите, все ли готово у нее для обряда.
- Для обряда? - вежливо поднял бровь Лайам.
- Боюсь, я забыла вам сообщить о нашей давней традиции, - пожала плечами вдова, словно упущение не казалось ей важным. - Понимаете, работу каждой выездной сессии герцогского суда у нас принято начинать с посещения пантеона. Небольшая молитва и скромные подношения небожителям обеспечивают ареопагу благосклонность небес.
Южане, по мнению Лайама, относились к религии куда серьезнее, чем его земляки - уроженцы Мидланда. Председательница ареопага явно считала, что новый квестор непременно примкнет к своим благочестивым коллегам, ей и в голову не приходило, что он может этого не захотеть. Лайам неторопливо встал, хотя в мозгу его роилась масса вопросов, которые он с большим удовольствием задал бы кое-кому.
- Конечно, мадам, я все проверю.
Вдова кивнула, и Лайам двинулся к двери, перебрасывая через руку свой плащ. Прячась за его длинными складками, через трапезную никем не замеченный прошествовал и Фануил.

4

Служанку вдовы Саффиан искать не пришлось - она сама наскочила на Лайама в общем зале таверны, чуть не задев его огромной плетеной корзиной. Задыхаясь, девчонка спросила, тут ли ее госпожа, и, не дожидаясь ответа, понеслась к трапезной.
Сопровождаемый Фануилом, он вышел на улицу и стал прогуливаться, дожидаясь, пока прочие члены ареопага покончат с завтраком. Дракончик сунулся было в уже знакомый ему переулок, но ничего интересного там не нашел и быстро вернулся. Время тянулось медленно. Чтобы его скоротать, Лайам прислонился к стене и, прикрыв глаза, подставил лицо солнцу. Ему не терпелось покончить с формальностями и заняться работой. Несмотря на размолвку с Проуном, настроение его было приподнятым. День начинался более чем удачно, и залогом этой удачи являлась книга, прихваченная в библиотеке Тарквина. Она обещала многое, но прежде всего давала возможность выяснить, была смерть Элдина Хандуита несчастным случаем или нет.
«Ареопаг только раскачивается, а кое-кто уже сделал половину работы. О, мы еще утрем господину Проуну нос!»
Нахмурившись, он признал суетность последней мыслишки, но все же не мог отказать себе в удовольствии повертеть ее в голове. Толстый квестор был полным засранцем, и его следовало поставить на место. Кроме того, Лайаму очень хотелось продемонстрировать свою компетентность вдове. Судя по всему, та с большой неохотой ввела в состав суда новичка и, вероятно, уже сожалела об этом решении.
«Ладно, постараемся, чтобы у нее не было причин сожалеть», - сказал Лайам себе, и тут дверь гостиницы отворилась. На улицу высыпали остальные члены суда. Словно прочитав мысли нового квестора, госпожа председательница остановилась.
- Проводите меня, господин Ренфорд, - сказала она. - Я уделяла вам мало внимания и теперь хочу исправить свою ошибку.
Она была в черном, но траур придавал ей скорее зловещий, чем скорбный вид.
- Сударыня, ваша занятость не позволяет вам все охватить, - сказал Лайам учтиво и наклонился, чтобы взять Фануила. Их сотоварищи уже успели уйти вперед. Куспиниан и Проун возглавляли маленькую процессию, за ними следовали Эласко и служанка с корзиной. Лайам посадил дракончика на плечо и замер, натолкнувшись на испытующий взгляд госпожи Саффиан. - Что-то не так? Если пожелаете, я могу оставить его в гостинице.
- Нет-нет, - трогаясь с места, сказала вдова. - Пусть будет при вас, это может сослужить хорошую службу. Магу, да еще с таким фамильяром, вряд ли кто решится солгать. - Они свернули на большую улицу, вдоль которой тянулись торговые лавки. Было еще рано, и по мостовой тяжело катились нагруженные повозки, их влекли к уоринсфордскому рынку быки.
- Я, вообще-то, не маг, - ответил, поморщившись, Лайам. Шагающий рядом бык обнюхал его, чихнул и громко замычал, словно бы возражая.
- Мы с вами знаем об этом, квестор, но другим откуда бы знать? Тем же самым, например, Хандуитам? Правда, мой покойный супруг неясностей не любил, но подчас он бывал... слишком уж щепетилен. Ареопаг ищет истину, а вовсе не отвечает за то, что творится в чужих головах. Что за беда, если кто-то вас примет за мага? Ведь вы сами никого не пытаетесь в том уверить? Значит, и вины вашей тут нет.
Никого и никогда, но жители Саузварка все равно считали его чародеем, и Лайам устал с этим бороться. Он даже иногда пользовался таким положением дел, не испытывая особенных угрызений совести по этому поводу. Однако некоторое замешательство в голосе председательницы подсказало ему, что разговор на эту тему следует прекратить.
- Людям свойственно ошибаться, - уклончиво произнес он. - А вам ни в коей мере не стоит корить себя за невнимание к моей скромной персоне. У вас и без того хватает забот. Но все же я счастлив, сударыня, что вы нашли возможность уделить мне какое-то время, ибо есть вещи, о которых мне хотелось бы вас расспросить.
На главной городской магистрали народу между тем ощутимо прибавилось, сюда с боковых улочек стекались телеги и верховые, а также пешие грузчики с тюками, бочонками и мешками - и вся эта публика поторапливалась к центру Уоринсфорда. Но то ли клиновидная мордочка Фануила, возвышавшегося над плечом Лайама, то ли внушительная фигура шагающего впереди великана-эдила, то ли зловещий вид самой госпожи Саффиан заставляли толпу безропотно расступаться, и на пути собеседников не возникало особых заминок. Однако вдова вдруг решительно свернула в один из переулков, потянув спутника за собой.
- Люди меня не очень-то любят, - пояснила она, - будет лучше, если мы пройдем этим путем. Он покороче да, кстати, и поспокойнее - мы сможем поговорить без помех. Как я догадываюсь, вам хочется знать, каков круг ваших обязанностей.
- В той мере, в какой вы сочтете нужным его мне обрисовать, - Лайам вежливо и в то же время искательно улыбнулся. - Я до сих пор барахтаюсь, как брошенный в воду щенок.
Вдова кивнула, потерла кончик носа и поджала губы, словно прикидывая, с чего лучше начать.
- Действуйте так же, как если бы вы по-прежнему работали с саузваркским эдилом. Просто теперь ваши усилия должны быть несколько более ориентированы на нужды суда. Например, я могу поручиться, что дело Хандуитов кажется вам не стоящим большого внимания. А между тем, если правильно расставить акценты...
- Да, эдил Куспиниан уже сообщил мне, - поспешил выказать осведомленность Лайам, - что главный вопрос заключается в том, собирались они напустить демона на своего родича или нет. Он объяснил, что от этого впрямую зависит, какое ареопаг им вынесет наказание.
- Именно так, - согласилась вдова. - За гадание и неумышленное убийство их только высекут и заклеймят. Но если торговец убит предумышленно, то наказание будет очень суровым.
- Мне кажется, я уже знаю, как выяснить, что происходило на деле, - заявил Лайам, довольный, что ему представился случай ненавязчиво намекнуть госпоже председательнице, что ее новый помощник - малый не промах.
- Вот и прекрасно, - отмахнулась вдова, - но это еще не все. Вам предстоит выяснить, откуда взялось само заклинание.
- Само заклинание?
- Да, с помощью которого они вызвали демона. Ареопаг должен знать, как Хандуиты добыли листок с необходимыми наставлениями и куда он подевался потом, ибо хождение текстов по демонологии в Южном Тире строго-настрого запрещено. Нарушителей строго наказывают, подвергая публичной порке плетьми. Такие вещи позволительно иметь только истинным магам, да и то - с особого разрешения гильдии чародеев. Теперь вы понимаете, что ваши задачи совсем не просты?
- Да, - ошарашенно пробормотал Лайам, но думал он сейчас о другом. Ему вспомнилось, как изумился Проун, углядев на столе пентаграмму, и томик «Демонологии» в его кармане вдруг ощутимо потяжелел.
«Почему он не сказал мне, что это противозаконно?»
Между тем вдова, видимо, неплохо знавшая Уоринсфорд, уверенно вела его по лабиринту улочек и переулков, продолжая свой монолог. Она говорила тихо, почти шепотом, но очень быстро, всерьез вознамерившись за время короткой прогулки основательно просветить новичка. Руки госпожи председательницы находились в непрестанном движении, отчего широкие рукава ее черного платья трепыхались, подобно крыльям обеспокоенной чем-то вороны. После жертвоприношения члены ареопага отправятся в городскую тюрьму. Там чиновники разделятся, и новый квестор сможет допросить арестованных, а также кого только захочет. На дознание отпускается весь сегодняшний день и первая половина завтрашнего, Эласко будет ему помогать. Перед началом заседания, назначенного на следующий полдень, оба судебных квестора обязаны предоставить председательнице ареопага свои заключения по вверенным им делам, чтобы та, на их основании, смогла подготовиться к разбирательству.
Лайам добросовестно пытался запомнить все, что ему говорят, но вскользь, не вникая в суть сказанного по-настоящему. Карман, в котором лежала «Демонология», бил его по ноге.
«Ты знал, что это запрещенная книга?» - мысленно обратился он к Фануилу.
«Я не сведущ в законах, - отозвался дракончик. - Мастер Танаквиль был не законоведом, а магом. Но ты ведь его наследник, и книга по праву твоя. Да и потом вряд ли кто-нибудь станет осуждать действия члена ареопага».
Ответ его несколько успокоил Лайама. В конце концов, эта книжица действительно досталась ему по наследству - от чародея, состоявшего в гильдии, и собирался он ею воспользоваться не как-нибудь, а для раскрытия преступления. «А это вам не демонов вызывать!»
- Конечно, мы с вами заблаговременно побеседуем и многое уточним, чтобы ареопаг не сделал ошибки. Как видите, все не так уж и сложно, а?

Предыдущая страница 2 Следующая страница


3 Дэниел Худ

- Да, сударыня, - Лайам поспешно кивнул.
- Но если у вас возникнут какие-то затруднения в процессе дознания, помните - рядом квестор Проун и я. Мы оба всегда готовы вас поддержать и выслушаем в любую минуту. Теперь перейдем к убитому чародею...
И вновь сознание Лайама раздвоилось. Он внимательно вслушивался в слова госпожи Саффиан, одновременно раздумывая о странном поведении Проуна. «Он очень заволновался, но потом повел себя так, словно ничего не случилось. Почему? Ведь первый квестор ареопага не может не знать законов». Напрашивался вывод, что толстяк просто-напросто решил проучить выскочку, подставив ему при случае ножку. Однако подобная подозрительность весьма смахивала на психическое расстройство, ибо никакими фактами пока что не подкреплялась. Возможно, запрет иметь при себе наставления по вызову демонов не распространялся на членов ареопага, или Проун, как и многие окружающие, всерьез полагал, что его новый коллега - маг, имеющий право на ношение подобных вещей. Любое из этих предположений выглядело более правдоподобно, чем безосновательные опасения, и Лайам решил выбросить эту проблему из головы. «Если Проун больше не станет затрагивать этот вопрос, то и тебе не о чем беспокоиться. Надо только спрятать учебник поглубже и без крайней надобности о нем не болтать».
Вот и сама вдова Саффиан говорит, что у него нет никаких оснований для беспокойства. Правда, имея в виду нечто иное, но...
- Эдил Куспиниан предполагает, что это убийство совершено с помощью магии, но прямых доказательств тому нет. Честно сказать, я не думаю, что вам удастся что-нибудь раскопать. Маг этот был в Уоринсфорде чужим, о нем никто никогда прежде не слышал. Его убийца, скорее всего, уже давным-давно убрался из Южного Тира. Так что не слишком утруждайте себя...
Улочка, по которой они шли, внезапно расширилась и вывела их к пантеону, располагавшемуся на небольшом подобии площади, ограниченной стенами обступавших ее домов. Сам храм был выстроен по образцу, обычному для зданий подобного рода. Из центральной и доминирующей его части выступали четыре крыла - каждое посвящалось трем из двенадцати основных божеств Таралона. Уоринсфордский пантеон отличался от массы своих, раскиданных по всему королевству собратьев лишь тем, что не имел купола, вместо него над зданием возносился высокий шпиль, вслед за которым к небу тянулись узкие заостренные витражи оконных проемов, их устремлениям вторила крутизна черепичного покрытия крыши. К дверям, покрытым искусными барельефами, вели аккуратные лесенки, над ними посверкивали позолоченные фигурки богов или ярко раскрашенные знаковые предметы, дающие понять, какому божеству принадлежит то или иное святилище.
К святилищу бога Раздора - с оскаленными мордами боевых скакунов на дверях - вдова Саффиан не пошла, миновала она и обиталище богини Фортуны, даже не удостоив взглядом водруженное над ним гигантское колесо. Лайаму вдруг отчаянно захотелось провернуть на счастье одно из колес поменьше, приделанных к дверным косякам, но шагу сбавлять было нельзя, и он лишь с сожалением на них покосился. Ему сделалось любопытно, куда же его ведут? Какому богу ареопаг собирается принести жертву? Может быть, Миротворцу? Лайам никогда в точности не мог разобраться, какой таралонский бог за что отвечает. Отчасти это объяснялось тем обстоятельством, что в разных краях королевства имелись весьма различные представления об одних и тех же богах. Например, земледельцы Мидланда молились Урис в надежде, что та пошлет их полям урожай, купцы побережья просили у нее удачи в торговле, а студенты Торквея считали эту богиню покровительницей наук. Впрочем, мало кто сомневался, что богу Раздора подвластна одна лишь сфера человеческих отношений - война. Однако небожителей со столь четко определенным кругом забот насчитывалось совсем немного.
Госпожа председательница остановилась у следующего крыла пантеона, нетерпеливо озираясь по сторонам, и Лайам довольно кивнул. Он угадал - они пришли к Миротворцу. Этого бога легко было узнать по кроткому лику и воздетым в увещевающем жесте рукам. Фриз над дверью, ведущей в святилище, заключал в себе трогательную до приторности картину внезапного примирения двух враждующих армий. Монархи, стоящие на коленях, павшие ниц солдаты, дети, бросающие мечи и копья в костры. О чем говорят витражи узких, как бойницы, окон святилища, Лайам не понял. Снаружи их стекла были покрыты пылью, а изнутри - основательно закопчены.
- Вот мы и на месте, - пробормотала госпожа Саффиан и повернулась к приближающимся к ней членам ареопага. - Поторопитесь, господа, сказала она, возвышая голос. - Время не ждет! Тала, копуша, передай мне дары.
- Да, госпожа, - сказала девушка, задыхаясь от скорого шага. - Я все сделала, как вы велели.
Вдова Саффиан приняла у нее корзинку и сурово кивнула.
- Жди меня здесь, милая, - она холодно глянула на мужчин. - Итак, господа, мы входим.
Лайам снял Фануила с плеча и посадил его на ступеньки.
«Постарайся не довести девчонку до обморока!»
Дракончик дернул обиженно крыльями, но смолчал.

Внутри святилища - справа и слева от двери - обнаружились две чаши с водой. В одной вошедшие вымыли руки, в другую лишь опускали кончики пальцев, чтобы затем прикоснуться ими к губам. Лайам прилежно скопировал всю процедуру, поглядывая при этом на витражи. Теперь наружная солнечная подсветка вполне позволяла их рассмотреть. Оба окна, что у двери и одно дальнее - за алтарем, были сверху донизу застеклены изображениями Миротворца в парных его ипостасях. Супруг и супруга, отец и ребенок, мать и дитя, слуга и хозяин, вельможа и побирушка и даже - где-то за чашей, почти на уровне пола - судья и кошмарного вида разбойник.
Госпожа Саффиан прошла к каменному алтарю и замерла возле него в благоговейном молчании. Мужчины за ее спиной преклонили колени, Лайам с небольшим опозданием последовал их примеру.
- У человека два облика, - нараспев заговорила вдова, - а ветер удачи часто меняет свое направление. Дураки возвышаются, князья падают в грязь. Тот, кто просыпался богатым, к вечеру становится нищим, строгий судья сам предстает перед грозным судом. Готов ли ты к таким переменам? Примешь ли безропотно то, что некогда возлагал на других? Пойдешь ли за тем, кого некогда вел? Найдешь ли правосудие там, где сам недавно вершил его? Если станешь судить других так, как судил бы себя, то в сердце твоем - Миротворец. Смиряй гордыню свою милосердием, помни, что можешь пасть, и возвысишься. Если таковы твои помыслы, то Миротворец с тобой, и ты под его рукою.
Она явно произносила эти слова от всего сердца, и, когда Лайам бросил украдкой взгляд на коленопреклоненных мужчин, он увидел, что они повторяют молитву следом за ней с той же самозабвенной сосредоточенностью. Эласко и Проун склонили головы и закрыли глаза, а эдил устремил взгляд на дальний витраж. Лицо его было на удивление простодушным. Лайам виновато потупился и попытался сыскать в душе хотя бы искорку благочестия.
Вдова Саффиан возложила на алтарь каравай хлеба, затем поочередно присовокупила к нему два небольших горшочка.
- Пожалевши поделиться с кем-либо коркой хлеба и каплей вина, сам вскоре будешь снедаем гладом и жаждой. Но если тебе по душе тень, а не суетный блеск, то ты в глазах Миротворца всегда будешь осиян благостным светом. - Она вынула из корзинки бутылочку лампадного масла и поставила ее рядом с остальными дарами.
- Служи так, как хотел бы, чтобы служили тебе, правь так, как хотел бы, чтобы управляли тобой, люби так, как хотел бы, чтобы любили тебя, суди так, как хотел бы, чтобы судили тебя. У всех историй два конца - ищи оба. Попросим же Миротворца ниспослать нам благословение для достойного исполнения его воли.
Председательница ареопага преклонила колена перед алтарем, а остальные молящиеся распростерлись на каменных плитах. Лайам, поколебавшись, тоже прилег, положив щеку на сцепленные руки. Воцарилось молчание, весьма для него томительное, ибо прилива надлежащего благочестия он так и не сумел ощутить.
Лайам вообще крайне редко обращался с просьбами к небесам, а уж участие в организованных действах религиозного толка и вовсе ему претило. Впрочем, факта существования богов он никоим образом не отрицал, хотя повидал немало людей, которые в том сомневались. Но эти люди никогда не сталкивались лицом к лицу с небожителями, а Лайам имел счастье кое-кого из них лицезреть. Правда, будь его воля, он как-нибудь обошелся бы и без этого счастья. И уж точно бы - без недавней своей встречи с Беллоной. Боги богами, но чем они дальше, тем спокойнее живет человек. У них свои слабости, свои непостижимые цели, и кто подсчитывал, сколько дают они людям и сколько берут?
Однако он все же сумел выдавить из себя что-то вроде молитвы.
«Прошу, дай мне силы справиться с тем, чем я занят», - несколько раз повторил мысленно он, потом стал сердиться. Интересно, как долго еще будет молиться вдова? Камни храма высасывали тепло из костей, суставы начинали скулить, а утреннее воодушевление напрочь исчезло.
Наконец вдова Саффиан пошевелилась, встала с колен и одернула юбки. И все вслед за ней, к облегчению Лайама, тоже зашевелились и встали.
- Идемте же, господа, - сказала женщина, очень буднично и деловито. - Утро уходит.
Несмотря на столь явно выказываемое стремление поскорее заняться делами, в тюрьму вместе со всеми вдова не пошла.
- Встретимся позже, - бросила она Куспиниану и, не выпуская корзинки из рук, торопливо зашагала к следующему крылу пантеона. Служанка побежала за ней. Эдил только кивнул и через лабиринт узких улочек повел квесторов прочь от храма. После непродолжительного молчания Эласко решился задать вопрос, который уже вертелся у Лайама на кончике языка.
- Прошу прощения, господа, - смущенно заговорил юноша, - но не объяснит ли мне кто-нибудь, куда направилась госпожа Саффиан?
Похоже, молитва подействовала на уоринсфордского квестора благотворно. Глаза его обрели прежнюю живость, на щеки вернулся румянец.
Проун презрительно фыркнул.
- В другое святилище, юноша, куда же еще?
- К Лаомедону, - счел нужным добавить Куспиниан. - Почтить память мужа.
Упоминание о покойном председателе ареопага заставило всех примолкнуть. Лайам, никогда не встречавшийся со столь безвременно почившим саузваркским ученым, вновь задумался о стойкости характера женщины, понесшей такую утрату, и о том, с какой бездной отчаяния приходится ей справляться.
«Ведь все, что она делает, напоминает о нем и добавляет боли!»
«Мастер, у тебя книга торчит из кармана», - невозмутимо сообщил Фануил, восседавший на плече своего господина.
Лайам с ужасом посмотрел на карман. Краешек «Демонологии» действительно был виден. Он торопливо прикрыл его клапаном и повернулся к дракону.
«Придется сыскать для нее местечко получше».
«Да уж, придется».
Проун увивался вокруг эдила, и Лайам одарил его спину рассерженным взглядом.
«Представляешь, этот говнюк так ничего мне и не сказал!»
«Может быть, он ничего не слышал об этом запрете?»
- Ха! - возмутился вслух Лайам и тут же покраснел, испугавшись, что его спутники обратят на это внимание, но те были слишком погружены в свой разговор.
«Нет, тут дело в другом. Скорее всего, он надеется, что я вдруг вытащу ее принародно, чем дам ему повод взять меня под арест».
«А зачем ему это?»
«Да затем, что он задница и засранец!» - подумал Лайам, но доводить эту мысль до Фануила не стал.
Они уже выбрались из мешанины улочек на широкую набережную и теперь шли по дощатому тротуару вдоль мутной реки, кишевшей судами всех размеров и видов - тут были баржи и галеоны, баркасы и лихтеры, плоты и даже древние коракли, сплетенные из ивовых прутьев. Путь их пересекали длинные молы. На многих из них кипела работа: суда загружались и разгружались, по крепким - в фут толщиной - балкам настила грохотали колеса несчетных запряженных волами телег. Чайки, отчаянно сражаясь за груды зловонных объедков, немолчно вопили, их вопли смешивались с криками погонщиков и руганью грузчиков, одуревших от беготни.
Вдоль набережной - в отдалении от реки - тянулись дощатые склады, перемежаемые лавчонками и винными погребками, в двух кварталах южнее виднелись два больших каменных здания. Фасады обоих украшали штандарты - красный и серый, они трепыхались и хлопали на свежем ветру.
Люди узнавали Куспиниана, предупредительно перед ним расступаясь, склоняя головы и торопливо отводя взгляды, некоторые с заискивающими улыбками бормотали что-то вроде приветствий. Эдил царственно им кивал, но ответом не удостаивал, трое квесторов также помалкивали и, как привязанные, тащились за великаном. Лайаму поначалу нравилось находиться в центре внимания, но постепенно он стал мрачнеть. Будучи всего лишь начальником городской стражи, Куспиниан шествовал по Уоринсфорду, как герцог, и раболепие окружающих нисколько его не смущало.
Краем глаза Лайам поймал пристальный взгляд Эласко и поспешил согнать с лица хмурое выражение. Он показал на строение, к которому они уже подходили.
- Это здание герцогского суда?
Вдоль всего фасада строения, сложенного из серого камня, шла длинная галерея, под сводами которой сновали озабоченные торговцы, вымазанные чернилами клерки и не в меру серьезные мальчишки-курьеры.
- Нет, квестор, - ответил Эласко. - Это Фискальный замок, где взимают пошлины и налоги. Его выстроили недавно, в последние три года. - Он улыбнулся и кивком пригласил собеседника перевести взор. - А там тюрьма. Мы зовем ее Водяными Вратами, поскольку она размещается в бывшей крепости, охранявшей город с речной стороны. - Деревянный настил набережной возле тюрьмы сменился брусчаткой, переходящей в ступени, спускавшиеся прямо к мутной воде. - Раньше умели строить крепости, а?
Лайам согласно кивнул, разглядывая черную каменную громаду с бойницами вместо окон, перечеркнутыми жирными линиями решеток. Куспиниан первым подошел к узенькому проходу под внушительной аркой, в теле которой также темнели щели бойниц. Стража отсалютовала ему, и эдил с довольным видом шагнул в угрюмый проем. Туннель вывел во дворик, такой маленький, что четверым мужчинам тут же сделалось в нем тесновато. Гостиничный номер, где ночевали Проун и Лайам, по площади его едва ли не превосходил. Черные стены, в каждую из которых была вмонтирована окованная железом дверь, убегали ввысь - к квадратику синего неба.
- Отлично, - сказал эдил. - Здесь наши пути разойдутся. Мы с квестором Проуном отправимся к его жуликам, а Уокен проводит вас, квестор Ренфорд, к убийцам. Не робейте и помните, вам всегда готовы помочь. - Он повернулся на каблуках, махнул рукой Проуну и толкнулся в правую дверь. Та отворилась, потом захлопнулась, и Лайам с Эласко остались одни.
- Нам сюда, - сказал юноша, шагнув к двери, что находилась напротив. Он постучал по железу костяшками пальцев - чуть, видимо, резче, чем следовало, ибо недовольно скривился и подул на ушиб.
Дверь неохотно приотворили, хмурый стражник долго изучал посетителей, пока, наконец, не решил, что их можно впустить. Войдя, оба квестора очутились на небольшой площадке, от которой и вверх и вниз уходили ступени. Эласко, возмущенный заминкой, бесцеремонно отобрал у стражника связку ключей, потом велел тому вздуть огонь в фонаре и принести в нижнюю камеру кресла, после чего чиновники двинулись вниз.
Когда на каменных стенах заблестели бусинки влаги, а длинный нос Лайама повело от запаха гнили и плесени, он понял, что находится под рекой. Его передернуло от этой мысли, но лестница все не кончалась, а воздух вокруг становился все более сырым и промозглым. Он провел по стене рукой и быстро ее отдернул - та сплошь обросла какой-то слизистой дрянью. Лайам почувствовал, что изрядно продрог, ему сделалось жутковато.
От лестницы расходились два коридора. Один был совершенно темным и походил на разверстую пасть гигантской змеи, в конце другого мерцал огонек. Лайам побрел за Эласко на свет вдоль вереницы пустых незапертых камер, в одной из которых сидел закованный в цепи скелет.
- Очаровательное местечко, - пробормотал Лайам. В выбоинах пола маслянисто поблескивала какая-то жижа. Он оступился, под ногами отвратительно хлюпнуло.
- Прошу прощения, квестор!
- Ничего страшного.
Действительно ничего, если бы не ужасающее зловоние.
«Напоминай мне почаще, что в Уоринсфорде законов лучше не нарушать!» - велел он Фануилу.
Свет исходил из камер в конце коридора. В первой лежал и раскатисто храпел какой-то босяк, во второй шла игра в кости. Игроки даже не покосились на проходящих мимо людей. Эласко направился к третьей - последней - решетке.
- Просыпайтесь, господин Хандуит, - негромко сказал он и звякнул ключами. - Суд приступает к дознанию!

5

По стенам камеры стекали струйки воды, собираясь внизу в лужицы, но если ложем для заливисто храпевшего босяка, равно как и для моряков, играющих в кости, служил голый пол, то здесь по крайней мере имелась кое-какая мебель - две шаткие койки, простой стол и два табурета.
Эльзевир Хандуит уже стоял возле решетки. Он кутался в долгополый плащ, шея его была обвязана длинным шарфом, а голову покрывала бесформенная шапчонка с ушами. На вытянутом изможденном лице заключенного застыло страдальческое выражение, вислый нос почти касался губ, а большие водянистые глаза следили за каждым движением уоринсфордского квестора.
- Наконец-то, наконец-то, - все бормотал он, пока юноша возился с замком, потом рванулся к распахнутой двери и упал на колени. - Господин судья, господин судья, сжальтесь, сжальтесь над нами, боги знают, что мы невиновны...
Тут он увидел Фануила и, поперхнувшись, умолк.
- Познакомьтесь, господин Хандуит. Это квестор Ренфорд, - произнес веско Эласко. - Он пришел узнать у вас правду. И у вас, сударыня, также. - Тон юноши был суров, но к концу фразы смягчился.
Ровиана Хандуит лежала на одной из коек, выглядывая из-под вороха одеял. Лицо ее было слегка синеватым, она непрестанно покашливала.
- Квестор, - прошелестела женщина и вновь зашлась в приступе сухого надрывного кашля. Высунувшаяся из-под одеяла рука слабо махнула Лайаму.
Муж ее между тем снова обрел дар речи.
- Видите ли, господин квестор, моя жена больна, тяжело больна! Я просил, чтобы нас перевели куда-нибудь, где посуше, но...
- Еще денек потерпите, - рассудительно заметил Эласко. - Сессия начинается завтра.
- Умоляю вас, квестор, сделайте что-нибудь для моей несчастной жены!
И Эльзевир, и Эласко выжидающе посмотрели на Лайама, но ему нечего было сказать. Содержать больную женщину в такой сырой и холодной камере! Он просто не мог в это поверить.
«Она подозревается в убийстве, - напомнил ему Фануил, и Лайам сморгнул, вспомнив, зачем он здесь. - И ждать ей осталось сутки, не больше».
- Да, - наконец произнес Лайам, не сводя глаз с несчастной. За день-полтора она не умрет - по крайней мере, на это можно надеяться, - а руки ее так или иначе обагрены кровью торговца. В соседней камере по камням со стуком прокатилась игральная кость, и один из моряков выругался. Лайам встряхнулся и повернулся к Хандуиту. - Да. Всего денек еще потерпите, господин Хандуит. А пока я попрошу вас задуматься о другом. О преступлении, в котором вас обвиняют.
Надежда в глазах Хандуита сменилась таким горьким разочарованием, что Лайам почувствовал себя совершенной скотиной, а звук свистящего кашля и вовсе его доконал. Возможно, чуть позже он сумеет добиться, чтобы к несчастной вызвали лекаря, или сам пришлет ей какие-нибудь лекарства.
- Обвинения весьма серьезны, - сказал он нарочито суровым тоном, чтобы приглушить в себе жалость, потом достал из кармана бумаги и для убедительности по ним постучал. - Согласно этим вот документам, ваша вина может считаться доказанной. Вы вместе с вашей супругой были застигнуты на месте преступления. Демон, вызванный вами, убил вашего брата. Что вы можете на это сказать?
У Лайама имелись вопросы и посущественнее, но ему нужно было с чего-то начать.
- О, - простонал Хандуит, - все это так, господин Ренфорд, но истолковано в корне неверно. Мы не замышляли убийства, клянусь! Мы всего лишь пытались заглянуть в будущее, дурным, правда, способом, господин, очень дурным. Мы знали, что поступаем плохо, но никак не думали, что можем причинить кому-нибудь вред! И в результате мой брат погиб, и мы теперь наказаны уже одним этим, разве это не достаточное наказание, господин?
- Значит, вы не хотели, чтобы демон убил вашего брата?
- Господин мой, как можно так говорить? Я любил его всем своим сердцем! И жена моя хворает сейчас вовсе не потому, что в этой дыре нездоровый воздух, о нет, она занедужила от боли сердечной, ведь она тоже очень нежно любила его!
- И вы собирались всего лишь устроить что-то вроде небольшого гадания? - Южная велеречивость обычно Лайама раздражала, но сейчас тягомотные стенания Хандуита давали ему время подумать.
- Именно так, мой господин, именно так, но как же мы высоко возносились в гордыне своей и как низко пали! И если бы только возможно было повернуть время вспять...
- О чем вы намеревались спрашивать демона? - перебил его Лайам.
Хандуит дважды моргнул.
- Господин?
- Что вы хотели узнать? Вы ведь вызвали демона, чтобы он что-то вам рассказал. Значит, у вас были к нему вопросы.
Хандуит вытаращил глаза, быстро переводя взгляд с одного посетителя на другого.
- Не молчите же, господин Хандуит, - сказал Лайам. - Вы вызвали демона, чтобы о чем-то его расспросить, и уж, конечно, должны знать, о чем же.
- Г-господин, - заикаясь произнес Хандуит, не находя слов для ответа.
- О корабле, - прошептала Ровиана Хандуит, и мужчины удивленно к ней повернулись. Ее рука снова выскользнула из-под покрывал, и она слабо ею махнула. - О том корабле, дорогой, которого мы так ждали... - Слова больной заглохли в приступе тихого кашля, и Хандуит, присев на кровать, закрыл рот супруги ладонью.
- Не надо так напрягаться, милая, - сказал он, затем повернулся к Лайаму. - Она права, господин. Мы хотели узнать о корабле, в который вложили все наши деньги. Корабль все не возвращался, и мы отчаялись в своих ожиданиях, ведь все зависело от его возвращения, господин. Наше будущее, наши надежды, а кредиторы уже не давали житья. Конечно же, нам, господин мой, хотелось узнать, когда вернется корабль, конечно же, и это должно быть понятно.
- Как называется судно?
- Что, господин?
Тут появился стражник с креслами, затребованными Эласко, и принялся их устанавливать. Лайам какое-то время сердито глядел на поднятый им кавардак. Когда он вновь повернулся к постели, Хандуит выпалил:
- «Тигр», господин мой, он приписан к фрипортскому Дордрехту. Он перевозит пряности, господин.
Лайам нахмурился. Морские волны бороздили сотни «Тигров», перевозящих пряности, и многие их владельцы проживали в свободных портах. Однако, хотя самочувствие госпожи Хандуит внушало ему тревогу, неуверенность в ответах ее мужа убеждала его в виновности обоих супругов.
- Судно уже вернулось?
- Увы, нет, господин мой, я боюсь, что оно пропало, а с ним погибли и все наши надежды.
- Все? Разве ваш брат тоже вложил в него деньги?
- Н-нет, господин, нет.
- Насколько я знаю, он был очень богат, - сказал Лайам, изображая искреннее участие. - Теперь, после его смерти, вы унаследуете огромное состояние. Так что причин впадать в отчаяние у вас вроде бы нет.
- О, господин мой, - запротестовал Хандуит, поднимаясь на ноги, - даже если правда восторжествует и нас оправдают, мы скорее пойдем просить милостыню, чем притронемся к этим деньгам! Они в крови, а мы, пусть и невольно, послужили причиной тому, что она пролилась. Это будет несправедливо.
Лайам в конце концов сел в кресло, принесенное стражником, знаком пригласив присесть и Эласко. Затем он помог Фануилу спуститься со своего плеча на относительно сухой пятачок пола.
- Это похвально, хотя, если решением ареопага вина с вас будет снята, я посоветовал бы вам принять наследство, чтобы потратить часть его на поправку здоровья вашей супруги. - Он повернулся к Эласко. - Покойный Элдин Хандуит оставил завещание?
- Н-нет, - ответил застигнутый врасплох молодой квестор. - Думаю, нет.
- Стало быть, вы становитесь наследником всех его денег, - продолжал Лайам, снова повернувшись к Хандуиту. - Равно как, полагаю, и его дома. Это ведь был его дом?
- Да, господин, ему его завещал наш отец.
Лайам, вытянув ноги, устроился поудобнее.
- Вы ладили с ним? Ваша совместная жизнь была... ну, мирной?
Хандуит энергично закивал.
- Да, да, господин! Братьев дружнее, чем мы, вряд ли удалось бы сыскать и во всем белом свете!
- Тогда весьма удивительно, что судьба пропавшего корабля вас так волновала. Ваш брат наверняка не оставил бы близких в беде. Вы ведь могли рассчитывать, например, на долгосрочную ссуду.
И снова Хандуит не нашел, что сказать, и снова больной пришлось выручать тугодума.
- Нет... о ссуде и речи быть не могло, - прошептала она. - Эльзевир... ну же, скажи им...
Хандуит поморщился, потом потупился, словно чего-то стыдясь. Затем с великой неохотой заговорил:
- Элдин... очень не любил давать деньги взаймы и... и не одобрял операций с товарами вроде специй и пряностей. Ему казалось зазорным торговать предметами роскоши. Он был в своем роде человеком оригинальным и всегда стоял на своем. - Хандуит поднял взгляд. В глазах его стояли слезы. - И все-таки - он был моим братом! Он содержал нас и кормил, мы жили под одной крышей! И жили бы дальше, если бы эти пергаменты не попались нам на глаза! О, не в добрый час все это случилось, нет уж, не в добрый!
- Эльзевир! - резко крикнула госпожа Хандуит и тут же зашлась в приступе кашля.
Лайам заинтересованно подался вперед.
- Какие пергаменты?
- Да эти треклятые наставления, вводящие добрых людей в соблазн! Он купил их у книготорговца, целую кипу. Тот вроде бы распродавал библиотеку какого-то чародея, и хотя я отговаривал его, господин, он уперся, он все равно их приобрел. Элдина так и тянуло ко всяким магическим штучкам... хотя сам он никогда никакой магией не занимался, клянусь вам, мой господин, никогда!
- Значит заклятие, которое вы применили, считано вами с этих пергаментов?
- Да, господин. Элдин держал их под замком, но как-то раз он оставил шкатулку открытой. Ах, и зачем я зашел тогда в его кабинет!
Памятуя о наставлениях вдовы Саффиан, Лайам спросил:
- А вы случайно не знаете, у какого книготорговца ваш брат их приобрел? Может ли тот подтвердить факт покупки?
Хандуит склонил голову.
- Да, знаю. Это Релли из Монетного переулка, где сидят заимодавцы.
- И который уже месяцев пять как умер, - скептически заметил Эласко. - Великолепный свидетель, не так ли, господин Хандуит?
Хандуит негодующе задрал подбородок.
- Нет, господин! Если бы он был жив, он подтвердил бы, что эти листы принадлежат моему брату и что я не покупал их и не хотел причинить моему брату вреда!
Лайам откашлялся.
- Давайте пока что оставим книготорговца в покое и вернемся к истории с заклинанием. Вы нашли его среди бумаг вашего брата, и что же? Вы скопировали его?
- Да, господин, - ответил Хандуит. Негодование в его голосе сменили нотки раскаяния. - Я украл один лист и переписал то, что было на нем написано, а затем положил назад без ведома Элдина. Я был в отчаянии, господин. «Тигр» все не возвращался, наше состояние висело на волоске, и я жаждал получить хотя бы лучик надежды.
«Врет он или не врет?» - мысленно вопросил Лайам, покосившись на фамильяра.
- И что же, такое серьезное наставление помещалось всего на одном листе?
- Да, господин. Казалось, что этот лист откуда-то вырван, потому что один его край был неровным. И там говорилось только о том, как вызвать демона и как получить у него ответ на вопрос! Клянусь вам, там не было и намека, что этот демон может кого-то убить!
«Возможно, лист вырвали из учебника, подобного твоему? - предположил Фануил. - Там большинство наставлений умещается на странице».
- Итак, вы произнесли заклятие, - продолжал Лайам, - и тут появился демон?
- Огромная страшная тварь, - произнес Хандуит, содрогнувшись. - Она не ответила нам, а сразу же бросилась прочь из подвала. И ворвалась в комнату Элдина.
- Стражникам, как вы знаете, пришлось высаживать дверь в спальню вашего брата, - указал Лайам, стараясь сдержать порыв торжества. - Как же, по-вашему, демон туда проник?
Слезы, ручьем заструившиеся из глаз Хандуита, пристыдили его.
- Если бы я знал, господин мой! Лучше бы эта тварь меня растерзала!
Еще раз прокашлявшись, Лайам дал заключенному время собраться с мыслями.
- Демон уволок с собой мелок, кошку и листок с заклинанием?
- Да, - всхлипнул Хандуит.
«Если демон ускользает из круга, он старается уничтожить заклинание, чтобы его не могли вызвать снова, - объяснил Фануил. - Но тогда он попытался бы уничтожить и самого заклинателя. А вот забирать с собой мел и кошку смысла нет».
Однако в остальном все концы в рассказе Хандуита сходились. И без пособия по демонологии подкопаться под его показания было бы трудно. Однако, к счастью, оно под рукой, и простое сравнение чертежей должно выявить правду. Конечно, лучше было бы иметь перед глазами воровскую копию наставления, но раз уж демон ее уволок, то придется обойтись тем, что есть.
- Ладно, господин Хандуит, осталось еще лишь одно уточнение. Не можете ли вы описать пентаграмму, которую начертили?
Хандуит застонал.
- О нет, господин, и рад бы, но не могу! Я выжег из памяти все, что касается той страшной ночи, да и происходило это уже так давно...
«Спроси, где он стоял - внутри или за пределами круга!»
Хандуит продолжал говорить что-то, но Лайам его не слушал, сосредоточиваясь на подкинутой ему мысли.
- Ладно-ладно, - остановил он говорящего жестом руки. - Просто скажите, где вы находились - внутри пентаграммы или в стороне от нее?
Хандуит жалко затряс головой и умоляюще поглядел на жену, которая уже не кашляла, а надсадно хрипела.
- Не помню, - проскулил он. - Мне так хотелось все это забыть...
- В стороне, - прохрипела Ровиана. - Ты стоял в стороне, дорогой...
«Вне пентаграммы находятся в случае вызова предсказателя, чтобы тот не сбежал. А вызывая убийцу, прячутся в круг, чтобы обезопасить себя».
- Отлично, - сказал Лайам, обращаясь как к своему фамильяру, так и ко всем находящимся в камере лицам. - Думаю, для начала этого хватит. Может быть, вы хотите еще что-нибудь сказать, господин Хандуит? - Он выжидающе посмотрел на заключенного, но тот только покачал головой.
Госпожа Хандуит зашевелилась на своем ложе.
- Я... я хотела бы кое-что сказать, господин... Подойдите поближе ко мне. Умоляю.
Эта тихая фраза стоила ей огромных усилий. Лайам подошел и опустился возле больной на колени. Ладонь его стиснула горячая и трепещущая рука. Задыхаясь, женщина проговорила:
- Сжальтесь... - Затем разжала пальцы и вновь откинулась на постель.
«Боги», - подумал он, отходя от страдалицы, к которой тут же бросился Хандуит. Когда Лайама уговаривали присоединиться к ареопагу, никто почему-то не удосужился сообщить, что ему предстоит заниматься отправкой на виселицу смертельно больных женщин. Он подхватил дракончика с пола и кивнул Эласко:
- Идем.

Они уже довольно далеко ушли от занятых камер, но ругань моряков все еще провожала их, ей вторил раскатистый храп спящего оборванца. Однако в этой музыке словно чего-то недоставало. И Лайам вдруг понял чего - кашля госпожи Хандуит. Он остановился и затаил дыхание. Ему, конечно же, хорошо было известно, что отнюдь не все женщины хрупки и слабы - он встречал достаточное количество хитрых и кровожадных особ, готовых ради своей выгоды на любую жестокость, однако чувство щемящей жалости к этой несчастной не проходило. И то, как трогательно она старалась поддержать своего мужа, невольно вызывало симпатию к ней и заставляло Лайама стыдиться себя.
Эласко, остановившийся рядом, произнес понимающим тоном:
- Вы думаете о его жене? Но тревожиться сильно не стоит. Могу побиться об заклад, она куда крепче, чем Хандуит, несмотря на свои болячки.
- Мгм, - они двинулись дальше. - Как давно она хворает?
- Да, почитай, с тех самых пор, как их сюда поместили. Она каждый раз была такая, когда я к ним приходил, и человек, который носит им еду, говорит то же самое. Думаете, председательницу как-то смягчит ее хворь?
- Не знаю, - честно ответил Лайам. Он слишком мало знал госпожу Саффиан, чтобы ответить. В нем вдруг шевельнулось смутное подозрение. Посчитав его лишь реакцией на свое сострадание, он попытался увести мысли в сторону, но не сумел и, дойдя до лестницы, снова остановился. - А эти моряки - давно ли они там сидят?
- Да не больше недели. Они убили лодочника и сперли его лодку, так что их в скором времени ждет петля. А что?
- Можете привести наверх кого-то из них? Всего на пару минут? Мне нужно кое в чем разобраться. - Тот, кто провел неделю в темной дыре, будет на свежем воздухе посговорчивее, и потом, ему не хотелось, чтобы Хандуиты что-то услышали.
Эласко с любопытством глянул на спутника, но ничего не сказал. Он просто пожал плечами и снова нырнул в коридор. Лайам поднялся по лестнице, кивнул угрюмому стражнику и вышел во двор.
«О чем думает мастер?» - спросил Фануил.
«О всяческой ерунде», - ответил он, рассеянно почесывая спинку дракона. Тот с удовольствием выгнулся и выпустил коготки.
Уж точно - о ерунде. Но подозрение - это такая штука, с которой лучше разделаться сразу, чтобы потом не терзаться. Эласко не мешкал и вскоре привел моряка - помятого ветерана с седой косицей и в грязной рубахе.
- Вот, - сказал молодой квестор. - Спрашивайте у него, что хотите.
Моряк сплюнул, кивнул Лайаму и ухмыльнулся во весь рот, радуясь развлечению.
- Женщина из камеры, что рядом с вашей, очень больна, - начал Лайам, и моряк закивал.
- Да-да, ваша милость, очень, очень больна.
- Она много кашляет.
- Да-да, много, - согласился моряк, обнажив в ухмылке гнилые черные зубы. - Вы же сами слышали, ваша милость, просто жуть берет, как она надрывается!
- Она все время так кашляет?
Моряк перестал ухмыляться и растерянно переступил с ноги на ногу.
- Что, ваша милость? Все время?
Лайам поставил вопрос по-другому.
- Ты слышал, чтобы она кашляла ночью?
- Вот уж чего не знаю, ваша милость, того не знаю. Я ж ночью сплю. Небось и она тоже, - добавил он, не вполне уверенный, сумел ли попасть в точку.
Лайам сделал еще одну попытку.
- Кашляет ли она, когда тюремщиков поблизости нет?
Моряк потер глаза, пытаясь постичь суть вопроса. И вдруг его осенило.
- Да, ваша милость, я вспомнил, она кашляет только тогда, когда им приносят жратву или еще за чем-то приходят. А так ее и не слышно!
«Есть травы, способные вызывать состояние, похожее на болезнь, но человек при этом остается здоровым», - счел нужным пояснить Фануил.
- Очень хорошо, - сказал Лайам и жестом отпустил моряка. Эласко подтолкнул его к двери и сдал с рук на руки стражнику. Когда он вернулся, лицо его было столь же озадаченным, что и у пожилого похитителя лодок.
- А ведь и я в эти болячки не особенно верил, - сказал он, с восхищением глядя на Лайама. - Как это вы догадались?
- Интуиция, - скромно сказал Лайам. - Не могли бы вы разузнать, поставлялись ли им какие-нибудь лекарства? Травки там, настойки или что-то еще?
Эласко кивнул и вновь убежал. Лайам в ожидании стал прохаживаться по двору, временами посматривая вверх - на квадратик синего неба.
Если человек выдает себя за больного, это еще не значит, что он убийца. Это означает лишь то, что Хандуиты пытаются всеми способами облегчить свою участь. И, следовательно, степень их виновности придется все-таки прояснять. А путь к тому один - сличение пентаграмм. И раз уж шпаргалка, которой руководствовались обвиняемые, пропала, остается надеяться, что в подвале дома Элдина Хандуита сохранилась достаточная часть чертежа. Стало быть, придется этот дом посетить. В отчете сказано, что драма разыгралась на набережной, значит, идти недалеко. Как только с Хандуитами будет покончено, Лайам возьмется за историю с чародеем. Там, судя по всему, гораздо больше загадок, чем здесь.
Вернулся Эласко. Его прямо-таки распирало от желания поделиться добытой информацией. Заключенных Водяных Врат содержит герцогская казна. Им ежедневно поставляется минимальное количество пищи, достаточное для поддержания жизни, - небольшой каравай хлеба, вода и миска сухого гороха, но никому из узников не возбраняется столоваться за собственный счет. Хандуиты, например, в дополнение к тюремному рациону всегда заказывают вино и мясо.
- Кимбер, стражник, который ходит на рынок, несколько раз носил от них записки в аптеку. Отец госпожи Хандуит фармацевт, он и пересылал дочери нужные снадобья. Сам Кимбер читать не умеет и не знает, что было в пакетиках, но уж аптекарю-то это известно. Давайте его навестим. Это совсем рядом.
- А нельзя ли туда кого-то послать? - спросил Лайам. Он не хотел тратить время на мелочи.
- Можно, - кивнул Эласко с несколько разочарованным видом.
- Сейчас нам лучше бы отправиться в дом Хандуитов, - пояснил Лайам. - Надо взглянуть, что осталось от пентаграммы. Если большая часть ее сохранилась, то...
Он осекся, ибо лицо Эласко выразило откровенное замешательство.
- Вы хотите осмотреть дом Хандуитов?
- Конечно. Чтобы изучить пентаграмму.
- Но он давно уже продан! - выпалил юноша. - И от пентаграммы, конечно, не осталось следа.
- Продан? - тупо повторил Лайам. - Кому продан?
- Честно сказать, не знаю. Дом продали сразу же после убийства, месяца четыре назад.
- Четыре месяца? Это что - правда?
Эласко молча кивнул.
- И Хандуиты четыре месяца торчат в этой дыре?
- А где же им быть? Ареопаг зимой отдыхает, - ответил Эласко, беспомощно всплескивая руками. - Простите, квестор, но так уж заведено.
- Дом продан, а пентаграмма стерта! - Лайам ошеломленно покачал головой.
«Четыре месяца!»
Протомиться всю зиму в таком жутком узилище, как Водяные Врата! В это невозможно было поверить. Как и в то, что ему подложат такую свинью. Никому не под силу расследовать преступления, столь основательно поросшие мхом.
- Как же тогда я смогу...
Он тяжело задышал, стараясь собраться с мыслями.
«Четыре месяца назад я и ведать не ведал, где находится этот дурацкий Уоринсфорд!»
Кто бы ни купил особняк Элдина Хандуита, он давным-давно уничтожил пентаграмму - никому такая штуковина в дому не нужна.
- Мне очень жаль, квестор, - с несчастным видом сказал Эласко. - Мы же не знали, что вас заинтересует чертеж. Эдил Куспиниан решил, что улик и так более чем достаточно. Злодеев застукали на горячем, понимаете, и... - Он вдруг просиял, осененный внезапной идеей. - Но может быть, стражники что-нибудь помнят? Может быть, нам следует их опросить? А? Как вам такое?
Предложение было дельным, и Лайам кивнул.
- Да, это может сработать. Если они, конечно, малые с головой. Вы сумеете это устроить?
- Они патрулируют по ночам и сейчас отсыпаются, но я пошлю человека с наказом немедленно вытряхнуть их из кроватей. - Он пошел было прочь, но Лайам его задержал.
- А тот чародей, Пассендус? Давно он убит?
Юноша улыбнулся, показывая, что тут есть чем похвалиться.
- Да всего как с неделю. И по этому делу собрано все, что возможно собрать. Уж там-то ничего не утеряно, это я вам обещаю.
- С неделю, - проворчал себе под нос Лайам, когда Эласко ушел. - Ну надо же, как мне везет!
Любой даже самый бестолковый охотник по следу недельной давности не пойдет, ибо знает, что эта затея не сулит никакого успеха.
«Боги, - подумал он. - А на какой результат могу рассчитывать я?»

Стражники, что дежурили в ночь убийства Элдина Хандуита, жили не в самом Уоринсфорде, а где-то в предместье, и Эласко, вернувшись, стал извиняться, что придется с часок подождать. Лайам отмахнулся.
- Неважно, - сказал он. - Час не играет роли, когда речь идет о событиях четырехмесячной давности. Но чтобы время не пропадало, давайте-ка займемся Пассендусом.
Все равно, так или иначе, утро почти прошло.
«И совершенно без пользы», - добавил мысленно Лайам.
Эласко радостно заулыбался.
- Конечно-конечно, квестор! Вы сами увидите, что там все без ошибок! На что посмотрим сначала - на вещи или на улыбчивый труп?
- На труп, - заявил решительно Лайам, пропустив «кнечно-кнечно» и «псмотрим» мимо ушей. Он уже притерпелся к манере южан глотать гласные звуки. Все, чего ему в эту минуту хотелось, это «пскорее» увидеть пресловутый оскал.
- Он в холодном покое - у матушки Хэл, - сказал юноша. - Наверху, - Эласко движением подбородка указал на верхние этажи крепости и снова толкнулся в знакомую дверь. Только теперь они стали подниматься по лестнице вверх, и поднимались достаточно долго - пока не одолели шесть лестничных маршей, едва освещаемых полосками света, пробивавшегося сквозь узкие зарешеченные окошки. На самой верхней площадке обнаружилась одинокая дверца. Эласко почтительно в нее постучал.
- Матушка Хэл? Вы у себя?
Здесь было еще темнее, но Лайаму все же удалось разглядеть паутину, свисавшую с потолка, - такую огромную, что казалось, над ней веками трудились несчетные поколения пауков. После долгого ожидания дверь приоткрыли, матушка Хэл боязливо изучала гостей через щель.
- Добрый день! - громко и нарочито весело крикнул Эласко. Так обращаются к людям, почти утратившим и разум и слух. - Я привел к вам квестора Ренфорда - взглянуть на смешливого мертвеца.
Ведьма пробормотала что-то себе под нос - слишком тихо, чтобы ее можно было расслышать, - и поманила посетителей внутрь. Лайам, брезгливо покосившись на паутину, пригнулся и нырнул в узкий проем.
Обитателей любых городов - как столичных, так и захолустных - подстерегает гораздо больше опасностей, чем жителей деревень. Разбойные нападения, несчастные случаи, обострения застарелых недугов порой приводят к тому, что смерть застигает людей прямо на улицах, и обнаруженные покойники свозятся стражей в специально назначенные места. Там они обычно хранятся до тех пор, пока родственники не хватятся пропавшего человека и не явятся, чтобы его забрать. Трупы, за которыми никто не идет, власти через какое-то время хоронят, а до того от разложения тела оберегаются с помощью ведовства. Лайаму доводилось несколько раз посещать так называемую «мертвецкую» Саузварка, - там все выглядело гораздо пристойней, чем в «холодном покое» матушки Хэл.
Он огляделся и постоял, привыкая. Пыль, грязь везде - и на полу, и на потолочных балках, о первую из которых гости чуть было не стукнулись головами. Вместо окон в стене - какие-то узкие щели, забитые птичьими гнездами и почти не пропускавшие света. Вместо широких мраморных плит - наспех сбитые деревянные полки. Тела, перехваченные веревками, лежали на них, словно тюки на торговом складе. Свеча в руке ведьмы подрагивала и коптила, но Лайам все же попробовал их сосчитать.
«Шесть мертвецов», подумал он с отвращением, подавляя холодную дрожь. В углу помещения валялся тощий тюфяк, к нему притулились небольшой сундучок и столик с парой тарелок.
«Эге, да она прямо тут и живет!» - обратился он к Фануилу. Дракончик ничего не ответил.
- Вот он, - робко произнесла матушка Хэл, поднимая свечу, чтобы осветить ближайшую к входу полку. - Вот он, господа.
Глубоко вздохнув, Лайам шагнул вперед и наклонился над телом мертвого чародея.

6

От неожиданности он громко присвистнул.
- Улыбнись этот малый чуть шире - у него макушка бы отвалилась.
Эласко глупо хихикнул, матушка Хэл неодобрительно замахала руками.
Зубы и десны покойника обнажал невероятный оскал, доходивший, казалось, до самых ушей, веки его были закрыты. Несколько бесконечных мгновений Лайам не отрывал глаз от закаменевшего в страшной ухмылке лица, потом усилием воли заставил себя осмотреть все остальное.
Покойный Пассендус явно был невысок, строен и хрупок в кости. Пальцы рук длинные, тонкие, ногти аккуратно отполированы и подрезаны, волосы ровно подстрижены, усы и бородка подбриты, образуя сливающиеся друг с другом полоски. Все это красноречиво указывало на утонченность натуры красавца, попавшего в гибельный переплет. Тело его сохранял от тления небольшой амулет, помещенный между мертвых стоп. Неряшливый пучок каких-то веточек или трав перехватывала простенькая бечевка. Подобные амулетики, изготовленные саузваркской искательницей теней, выглядели гораздо изящней, но мертвого Пассендуса теперь вряд ли заботило, как смотрится то, что лежит рядом с ним.
Впрочем, недвижную фигуру недавнего щеголя все еще облегало что-то вроде широкого балахона, кокетливо приталенного тисненым кожаным пояском. Тут же на полке стояли и крепкие башмаки на деревянной подошве. Лайам рассеянно помял синюю ткань одеяния мертвеца.
- Его что, вот так и нашли?
Отчет сообщал, что чародей прибыл в Уоринсфорд поздно вечером и снял номер в гостинице, а поутру отправился в город, где и провел весь день. К ночи он вернулся в гостиницу, откуда самостоятельно уже выйти не смог.

Предыдущая страница 3 Следующая страница


Драконья справедливость 4

- Ага, с готовностью отозвался Эласко. - У него была и другая одежда, получше, но все лежало нераспакованным - в сумке. Это для вас важно?
- Это платье походит на дорожное, - заметил Лайам, не обращая внимания на вопрос, - но оно слишком уж чистое.
- Он мог отдать его в стирку прислуге. Хотите, я пошлю человека узнать?
- Не стоит, - сказал Лайам. Молодой квестор явно терзался тем, что пентаграмма не сохранилась, и горел желанием загладить вину. - Я и сам это сделаю, если понадобится. Незачем куда-то кого-то гонять. А что, на теле покойного и вправду не обнаружено каких-либо ран? Ран, ссадин, царапин или чего-то еще?
- Да вроде бы нет. А разве должно было обнаружиться что-то такое?
Лайам обернулся к матушке Хэл, нервно топтавшейся рядом с видом хозяйки посудной лавки, принимающей неуклюжих клиентов.
- Вы пробовали опросить его дух?
Ведьмам, допущенным приглядывать за мертвецами, обычно известны заклятия, позволяющие им видеть тени покойных и даже с ними общаться, в особенности если сутки с момента кончины несчастного еще не прошли. Такие опросы не всегда дают результаты, но иногда помогают выяснить, как погиб человек.
Матушка Хэл вытаращила глаза и всплеснула руками.
- Я... н-нет... я не думала... нет...
Ее губы беззвучно задвигались, а взгляд заметался по комнате, словно в надежде высмотреть сбежавшую тень. Лайам вздохнул и мысленно возблагодарил судьбу за то, что та поселила его не в каком-нибудь Уоринсфорде, а в Саузварке, где эдил расторопен и честен, а искательница теней далеко не глупа.
- Ладно, пустое, - сказал он. - Вы хоть снимали с него одежду? Вы ведь должны были это проделать - разве не так?
- Так, - ответил Эласко, но в голосе его сквозило сомнение.
Лайам стиснул зубы, справляясь с приступом злости. Столько ошибок, боги! За что ему это, за что?
- Ну, хорошо. Я рад, что тут ничего не упущено. Мне кажется, настала пора обратиться к вещам.
Эласко усердно закивал и кинулся к выходу. Лайам двинулся следом, и вскоре с покойниками осталась одна матушка Хэл. Впрочем, ведьма едва ли заметила, что докучные гости ушли. Ее взгляд по-прежнему обыскивал помещение, словно она сама по забывчивости куда-то запрятала дух злосчастного чародея и теперь не могла припомнить куда.
- Этот опрос духа - он очень для следствия важен? - спросил Эласко на лестнице и тут же зажмурился, словно бы в ожидании тумака. - Матушка Хэл - неплохая ведьма, - осторожно продолжил он, не дождавшись ни тумака, ни ответа, - но уже дряхлая и многое забывает. Правда, трупы тут никогда не воняют, за этим она следит хорошо.
- Да, не воняют, и это прекрасно, - рассеянно отозвался Лайам, думая совсем о другом. Мысли его занимала беседа с драконом.
«Может ли что-нибудь до смерти рассмешить человека? Ты когда-нибудь слышал о чем-то таком?»
«Нет, - без каких-либо проволочек сообщил Фануил, как будто заранее знал, о чем его спросят. - Но безудержный смех у кого-то вызвать нетрудно. Это кантрип, с которым легко справляются и маги-приготовишки. Я уже говорил - я сам такое могу».
Лайам нахмурился.
«Ну, хорошо, но ведь смех не может прикончить?»
«Нет, не может, и продолжается он очень недолго, в лучшем случае четверть часа. Но такой смех может вывести человека из равновесия, особенно если тот захвачен врасплох».
«Ладно, предположим, что тут сработало мелкое заклинание. И какая же нам от этого польза?»
«Мы теперь знаем, что в деле замешан еще один чародей, и можем предположить, что он-то и есть убийца».
Эласко внезапно остановился.
- Тут оружейная, - сказал он, отворяя какую-то дверь.
Лайам неразборчиво хмыкнул.
«Так уж сразу и чародей? Взять Хандуитов, они ведь вовсе не чародеи, однако сумели вызвать страшную тварь».
Помещение, внутрь которого его завели, целиком заполняли стойки с оружием - тут были копья и пики, луки и колчаны, набитые стрелами, длинные алебарды и укороченные секиры. Правда, все металлические поверхности этого арсенала покрывала тусклая ржавчина, а большинство луков не имело тетив. За оружейной плохо следили, но, вероятно, как вдруг подумал язвительно Лайам, черпали на ее содержание из казны хорошо.
«Демонология это не магия, - терпеливо пояснял между тем Фануил. - У этих дисциплин много схожего, но только по форме, а в сути своей они отличаются, как небеса от земли. В демонологии важно всего лишь в точности соблюсти ритуал. Истинная же магия - даже в самых своих элементарных заклятиях - требует работы с астральными силами, с каковыми соприкасаться могут лишь маги. Следовательно, Пассендуса убил именно чародей».
«Или талантливый шут, - парировал Лайам и прежде, чем дракончик успел отозваться, добавил: - Все. Помолчи».
Он уже наблюдал за Эласко, который, достав откуда-то снизу дорожную сумку, выкладывал ее содержимое на стол, помещавшийся возле окна. Первые же предметы, которые он оттуда извлек, потребовали пояснений. Указывая на маленький стеклянный флакончик в серебристой оплетке, позолоченное стило и свиток бумаги, молодой квестор сказал:
- Это все находилось на письменном столике. Послание словно бы не дописано, но следов беспорядка в комнате не было никаких. Маг просто лежал на кровати, а сумка с остальными вещами находилась под ней.
Эласко продолжил свое занятие, а Лайам, движимый любопытством, взял в руки флакончик. В нем содержалась золотистая жидкость, такая густая и вязкая, что при наклонах емкости еле текла. Он вернул флакончик на место и взял стило. Оно было на удивление тяжелым и, видимо, даже не позолоченным, а целиком золотым. Правда, форма рабочего кончика изящной письменной принадлежности этого не подтверждала, ибо вряд ли кому удалось бы заострить мягкий металл до такой степени. Когда Лайам попытался проверить, насколько отточена эта вещица, она ощутимо его уколола и выскользнула из рук.
Сунув окровавленный палец в рот и чувствуя себя полнейшим болваном, он мысленно выругался и обратился к письму. Бумага лоснилась, она была гладкой, словно отполированное стекло. Лайам развернул свиток, и золотистые буквицы текста подсказали ему, для чего предназначался флакон.
«Магистр Исканес, как вы сами можете догадаться, я прибыл в Уоринсфорд чуть раньше, чем ожидалось, и уже собираюсь его покинуть, ибо почти завершил все, что себе намечал. Я потратил лишь день на поиски нужного человека, и он вскоре должен меня навестить. Никаких трудностей не предвидится, а потому к услугам холодной палаты старейшины гильдии могут не прибегать. Как только все разрешится, я займусь другими делами. Если повезет, ждите меня в Харкоуте месяца через два.
Чего я все-таки не умею, так это правильно рассчитывать время. Остальное - поздней».
Лайам отвернулся от окна и протянул бумагу Эласко.
- Вы это читали? - Молодой квестор кивнул. - И какой вывод вы можете сделать?
- Его убил тот, кого он ожидал?
Это был вопрос, не ответ.
Погруженный в свои раздумья, Лайам слышал слова юноши словно издалека. Ему кое-что было известно о разногласиях в гильдии магов, как и о том, что в ее рядах давно зреет раскол. Война между так называемыми белыми чародеями, подчинявшимися харкоутскому капитулу, и серыми магами, тяготевшими к магистрату Торквея, собственно говоря, уже шла. Если Пассендус, ставленник самого Исканеса - могущественного магистра Харкоута - забрался в поисках «нужного человека» в такую глушь, как Уоринсфорд, то вполне логично предположить, что человек этот и сам является магом, причем далеко не последним. Вопрос заключался лишь в том, с какой целью Пассендус стремился его разыскать? Был ли искомый маг сторонником белых, или же он примыкал к серым, или вообще пока еще колебался, соблюдая нейтралитет?
- Вы полагаете, что Пассендус намеревался убить этого человека, но, просчитавшись, сам пал от его руки? Но ведь он пишет, что трудностей не предвидится, - сказал Эласко, водя по тексту записки глазами, - и вот еще что... что какая-то там холодная комната не будет нужна. Что это за комната? Такая же, как у матушки Хэл?
- Не знаю, - сказал Лайам, думая вслух. - Пассендуса могли сюда послать, чтобы склонить кого-то на сторону харкоутских магов. Какого-нибудь чародея исключительной силы, ибо слабых сторонников Исканесу незачем вербовать. Но разве сильный маг опустится до заклятия, обладающего эффектом обычной щекотки? Он ведь уронит тем самым свое достоинство, разве не так?
«Так ведь?» - спросил он мысленно у Фануила.
Дракончик ответил сразу же, опережая вопрос.
«Нет. Вызывающее смех заклинание обезоруживает, оно не только эффектно, но и весьма эффективно. Тот, кто смеется, не может связно соображать. И следовательно, не может воспользоваться никакими заклятиями, способными его защитить. Кроме того, Пассендус имел в виду не комнату, а палату».
О негодяй! Он снова влез в его голову, он позволил себе читать вместе с ним! Вот что случается с теми, кто забывает завязывать серебряный узел! Раздраженный собственным промахом, Лайам пробормотал:
- Комната? Или палата? - И прокричал мысленно: «Не все ли равно?»
Эласко растерянно на него посмотрел.
- Вы правы, квестор. Тут и впрямь говорится - палата. Я ошибся, извините меня. И объясните, какая в том разница?
«Разница есть, - заявил Фануил. - Холодной палатой в гильдии магов именуется тайное подразделение, приводящее в исполнение смертные приговоры. Мастер Танаквиль не боялся этих людей. Он называл их золотарями холодного нужника, но большинство магов не смеет так и подумать. О неумолимости и жестокости членов холодной палаты ходят легенды, лишь укрепляющие могущество гильдии, ибо ее цементирует страх».
Лайаму волей-неволей пришлось изложить все это Эласко, правда, кое-какие юмористические детальки из мысленной тирады дракончика в его пересказе не прозвучали. Не упомянут, естественно, был и сам Фануил. Затем размышления вслух были продолжены, ибо что-что, а порассуждать Лайам любил.
- Положим, Пассендус намеревался пригрозить неизвестному, что пустит по его следу карателей. Но, в таком случае, зачем бы это ему? Что мог неизвестный сделать такого, чтобы боевые отряды потащились за ним из Харкоута в эту тьмутаракань?
- Не знаю, квестор. Возможно, он украл что-нибудь, принадлежащее гильдии?
«Возможно, - подтвердил Фануил, - но тогда украденная вещица должна представлять для гильдии немалую ценность. Каратели из холодной палаты не занимаются пустяками. Их призывают к действию лишь в случаях из ряда вон выходящих, а также когда нарушаются гильдийские табу. Когда, например, один маг убивает другого в несанкционированном магическом поединке, или когда кто-то не повинуется прямому приказу магистра. Преследуется также самовольный выход из гильдии, очень сурово карается тот, кто осмелится выдать непосвященным секреты магического искусства...»
- Могут ли белые воспользоваться могуществом холодной палаты в своих целях? - быстро спросил Лайам.
- Кто это - белые?
Лайам пропустил вопрос уоринсфордского квестора мимо ушей. Разговор на два фронта начинал его утомлять, но прерывать обсуждение ему не хотелось.
«Могут, если все ее члены перейдут на их сторону. Однако холодная палата - это не сборище единомышленников, это тайная группа магов, где каждый знает очень немногих, подчиняясь лишь своему командиру. Всех членов холодной палаты не знает никто».
- Есть ли в Уоринсфорде какие-нибудь чародеи?
Эласко покачал головой.
- Нет. Да вам и самому должно быть это известно. Наш герцог чародеев не жалует, ну и...
Лайам склонил голову набок, озадаченный странными интонациями в голосе юноши. Словно ему намекали на что-то, о чем стеснялись сказать. Однако через мгновение он решил не пускаться в расспросы, а вернуться к насущным задачам. Да и гильдия с ее легендарной палатой перестала его волновать. Кто победит - белые серых или серые белых - неважно. Маги магами, но сейчас ему нужен всего лишь один чародей.
- Ладно, - сказал он, - будем считать, что Пассендуса убил маг, маскирующийся под обычного человека. Уоринсфорд - город маленький, и раз уж тут его не заметили, значит, прячется он хорошо.
Из коридора донеслись звуки какой-то возни, затем дверь оружейной комнаты приоткрылась и кто-то окликнул Эласко по имени. Тот, извинившись, выскользнул из помещения. Лайам не обратил на это внимания.
- Ты сможешь отслеживать, не применяется ли где-нибудь магия? - спросил он у Фануила. Вопрос был чисто формальным. Дракончик чувствовал всплески магической силы приблизительно так же, как люди ощущают тепло и видят во мраке свет.
«Да, мастер. Кстати, учти: стило и чернила - тоже магические. Все, что ими написано, тут же появляется где-то - на таком же листке».
- И на здоровье, - сказал Лайам, - но к нашему делу этот фокус отношения не имеет. Нам надо выяснить, зачем здесь ошивался Пассендус, и совершенно неинтересно, как он поддерживал с гильдией связь. Впрочем, выяснить что-либо вряд ли удастся. Убийце нет смысла крутиться там, где его ищут, а за неделю он мог уйти далеко.
«Мог, мастер. Конечно, он мог и уйти, но все же...»
Пустых возражений Лайам терпеть не мог, и потому он был рад приходу Эласко.
- Квестор Ренфорд, стражники, дежурившие у дома Хандуита в ту ночь, уже тут. Не желаете ли пройти в караулку?
«Он смылся, попомни мои слова», - бросил Лайам дракончику и, хлопнув дверью, вышел из оружейной.

Возвратился он уже не со столь бравым видом, а на Эласко просто жалко было смотреть.
- Ах, квестор, не знаю, как мне теперь перед вами и извиняться, - сокрушенно приговаривал юноша. Но и винить этих людей тоже нельзя. Ведь за четыре месяца много воды утекло, а память - она как сеть, в которой застревает лишь крупная рыба.
Никто из патрульных не помнил, как выглядела пентаграмма, и разговор с ними не дал ничего. Это был жестокий удар, он перечеркивал всяческую надежду вывести Хандуитов на чистую воду. Лайам занервничал - все шло наперекосяк.
- Да вы-то хоть перестаньте так убиваться, - сказал он юноше, возможно, несколько грубо, но злость и вежливость - вещи несовместимые, а в нем разгоралась злость. Его щелкнули по носу, с него сбили спесь. Не люди, а обстоятельства, но это неважно. Неспособный ни подтвердить, ни опровергнуть показания Хандуитов, неспособный вообще ни в чем разобраться, он повернулся к заваленному вещами столу.
Смерть Пассендуса - это ведь тоже загадка! Вот его вещи: одежда, книга заклятий, кожаная укладка со множеством отделений - там порошки, флакончики, связки каких-то трав. Лайам вопросительно глянул на Фануила. Ответ уродца не принес ничего интересного. «Ингредиенты для заклинаний». Так Лайам мог ответить и сам. А дают ли эти «ингредиенты» ключ к решению проблемы? Содержится ли в них хотя бы тайный намек? Нет, не дают, и ничего в них не содержится, точно так же как и в его пустой голове. Впрочем, вдова Саффиан предупреждала, что дело с Пассендусом может у него и не выгореть, она даже велела ему не очень-то утруждаться, но сам-то он уже настроился распутать обе головоломки. Он рвался в бой, он рыл землю копытом, он хотел доказать всему свету, что причислен к ареопагу не зря!
Где-то в городе пробил колокол, и Лайам со все возрастающим раздражением начал считать удары. Дойдя до двенадцати, он помотал головой - утро закончилось.
«Закончилось оно или нет, но тут мне уже не высидеть ничего!»
Глубоко вздохнув, он стал приводить свои мысли в порядок.
Итак, теперь у него нет никаких более-менее весомых зацепок для результативного разрешения обеих задач. В Саузварке они вместе с Кессиасом не раз заходили в подобные тупики. И все-таки выходили из них, принимаясь за разработку чего-нибудь, на первый взгляд, совсем-совсем безнадежного.
«Ты уже попытался разработать кое-что безнадежное, уповая на память патрульных, - уныло напомнил он себе. - И что получил? Безнадега - она и есть безнадега».
Однако в голове его потихоньку начало что-то выстраиваться. Пожалуй, в первую очередь ему стоит поговорить с горничной, которая подняла тревогу в ту жуткую ночь. Она может что-нибудь прояснить в истории с Хандуитами. И книготорговца, у которого куплены пергаменты с запретными наставлениями, также нельзя сбрасывать со счетов. Он, правда, умер, но, если Элдин Хандуит интересовался литературой определенного рода, ему наверняка приходилось заглядывать и в соседние лавки. Кстати, их владельцы могут пролить свет на личность умершего книготорговца и рассказать, например, откуда он получал свой товар. Еще существуют люди, знавшие Хандуитов, - друзья, партнеры, слуги и родственники - но их, возможно, опрашивать и не придется.
В случае же с Пассендусом перспектив, конечно, поменьше. Можно, впрочем, попробовать вытрясти что-нибудь из владельца гостиницы, он ведь каким-то боком общался со своим постояльцем. Также не худо бы разыскать людей, с какими маг сталкивался в Уоринсфорде, но это слишком уж хлопотно, и в те сроки, что отпущены Лайаму, такую работу не провернуть.
«С другой стороны...»
Он вновь бросил взгляд на укладку с «ингредиентами». Чародеям свойственно возиться со всякими там травками да порошками. Так что есть смысл порасспрашивать уоринсфордских аптекарей и травосборщиков. Даже если Пассендус и не успел к ним наведаться, их мог навещать нужный ему (а теперь и Лайаму) человек. Он ведь какое-то время в этом городе пробыл.
Почти ничего - но хоть что-то. Воодушевившись, Лайам встряхнулся и повернулся на каблуках.
- Квестор Эласко!
Эласко молчал. То ли обиженно, то ли в почтительном ожидании.
- Я хочу прогуляться по городу и прошу вас быть моим провожатым.
- Прогуляться по городу, квестор?
Изумление юноши было таким неподдельным, что Лайам весело рассмеялся.
- А почему бы и нет? Нынче чудесный весенний денек, а я никогда не бывал в ваших краях. Идемте же, не упрямьтесь. Вперед, Фануил!
Дракончик помчался к выходу, цокая коготками.

Как ни робел Эласко перед квестором ареопага, своего начальства он боялся сильней и сумел настоять на том, что им все же надо бы доложиться Куспиниану. Не спускаясь во двор, по каким-то лестничкам и переходам они добрались до тюремного отделения, очень схожего с тем, где томились убийцы. Правда, в камерах здесь уже имелись окошки, высоко поднятые над полом и крошечные, но пропускавшие свет. Тут содержались как женщины, так и мужчины, узников было достаточно много, и Лайам, шагая по мрачному коридору, чувствовал на себе их хмурые взгляды. Эдил Куспиниан обнаружился в одной из самых дальних темниц. Он стоял, привалившись спиной к решетке, и сверлил гневным взглядом невзрачного лохматого паренька, которого допрашивал Проун.
- Клянусь вам, господин квестор! - говорил паренек. - Клянусь вам, никаким колдовством там и не пахло! Да, я их обольщал, но без всяких там штучек... точно так же, как это проделывает каждый мужчина... и они вовсе мне не противились!
- Но потерпевшие утверждают обратное, - надменно провозгласил Проун. - Они говорят, что падали в обморок от одного твоего взгляда, а когда приходили в себя, то обнаруживали, что... хм... что дело уже сделано. Суду нужны доказательства, что тебе отвечали взаимностью. Письма, записочки, локоны - хоть что-нибудь этакое имеется у тебя?
Паренек покачал головой.
- Мы не переписывались и не обменивались подарками. Если бы их родители нашли что-то такое, нам тут же пришел бы конец.
Проун продолжил допрос. Эдил презрительно фыркнул и повернулся к пришедшим.
- Этот хам обворожил трех знатных девиц, обесчестил их, а теперь пытается повернуть дело по-своему! Ну, Уокен, что там у вас?
- Я только хотел сообщить вам, милорд, что квестор Ренфорд желает прогуляться по городу.
- Мне надо бы поговорить кое с кем, - торопливо добавил Лайам. - Заглянуть в гостиницу, где останавливался Пассендус, навестить некоторых книготорговцев... Из Хандуитов я мало что вытряс.
- Да, они весьма изворотливы, - согласился Куспиниан. - Конечно, квестор, ступайте, куда вам требуется. И не очень миндальничайте со всякой там мелюзгой. Вы, кстати, еще не виделись с госпожой Саффиан? Странно. Куда же она запропастилась? Если встретитесь с ней, не сочтите за труд передать, что мы ее ожидаем.
Квесторы поклонились и, покинув узилище, спустились во двор. Там Лайам остановился, с сомнением поглядывая на Фануила. Брать уродца с собой или не брать? Лучше не брать, чтобы не смущать тех, с кем придется общаться. Устрашать преступников видом магической твари - это одно, но приводить в трепет добропорядочных горожан - совершенно другое.
«Оставайся здесь, - велел он фамильяру. - Нельзя ради твоего удовольствия ставить на уши весь городок».
«Как мастеру будет угодно».

Если Эласко, ожидавший возле тюремных ворот, и заметил отсутствие Фануила, то ничем этого не показал.
- Ну, так куда вы хотели бы в первую очередь заглянуть?
К книготорговцам. Так они, посовещавшись, решили. Лайам перечислил Эласко всех, кого он предполагал обойти, а тот заявил, что книжные лавки расположены неподалеку. Их было всего две - и обе притулились в конце Монетного переулка. Первая, сияя новенькой штукатуркой, выгодно отличалась от неказистых соседних строений, нижние этажи которых арендовали ростовщики.
- Она принадлежала торговцу, который умер, - пустился в пояснения юноша, - но ее у него откупили. И лавку, и дом, в каком она помещается, приобрел человек из Карад-Ллана, хороший малый, несмотря на свой жуткий акцент.
«Пмещается», «хроший», а туда же - акцент! Лайам внутренне усмехнулся.
- Лавку продали после смерти Элдина Хандуита?
- Да. Думаете, тут есть какая-то связь?
- Нет, вряд ли. Не станем пока его беспокоить. Сначала посмотрим, что может сказать ваш земляк.
Дом, к которому они уже успели приблизиться, не выпадал из ряда сильно облупленных и остро нуждающихся в ремонте особняков, однако витрина лавки смотрелась опрятно, да и само ее помещение, сплошь забитое книжными шкафами и стеллажами, поражало своей чистотой. Низенький человечек в теплом домашнем халате, помахивая пушистой метелочкой, стоял возле письменного стола, очевидно служившего ему также и чем-то вроде прилавка. Он прищурился, вглядываясь в посетителей, и приветливо улыбнулся.
- Добрый день, добрый день, господа, вы отлично сделали, что зашли. Я только что получил копии модных пьес из Торквея!
- Добрый день, сударь, - улыбнулся ответно Лайам. - Вообще-то, мы не собирались ничего покупать...
- Понимаю, вас больше интересуют новеллы благочестивого содержания! Что ж, лучшей коллекции таких книг нет и в столице, а уж об Уоринсфорде не станем и говорить!
- Благодарю вас, сударь, но мы...
- Есть философские труды, сияющие в моем собрании, словно алмазы, - скользнул по полкам мечтательным взглядом торговец. - Они утешают в суровые времена и зовут к добродетели в годы покоя!
- Господин Кокеран, - сказал Эласко, ласково потянув старичка за рукав. - Нам нужно от вас кое-что, но вовсе не то, что могут сообщить ваши книги.
- Вы ли это, молодой мастер Уокен? - воскликнул торговец, хватая юношу за руку и притягивая к себе. - Да, так и есть! Но наверное, мне следовало сказать - квестор Эласко. Прошу прощения, молодой квестор, мне приятно, что вы навестили меня. Сегодня утром тут был и ваш батюшка, он купил «Географический атлас» Страбона.
- Отец собирает библиотеку, - пробормотал, закрасневшись, Эласко и вновь повернулся к торговцу. - Господин Кокеран, я привел к вам квестора Ренфорда, который служит в ареопаге. Он хотел бы с вами поговорить.
- Ну конечно, ну разумеется, - закивал старик, подслеповато поглядывая на Лайама. - Простите, квестор, глаза у меня теперь стали не те. От слишком большой любви к этим малышкам, от слишком большой любви, - добавил он, широким жестом указывая на поражающее воображение собрание книг, которому действительно могли позавидовать и торквейские библиотеки. - Итак, квестор, чем я могу вам служить?
- Я хотел узнать, не был ли вам знаком человек по имени Элдин Хандуит.
- О да, - помрачнев, ответил книготорговец. - Очень жаль, очень жаль, что он погиб, но уж если играешь с огнем, то когда-нибудь обожжешься.
- Простите?
- Ах, его так и влекло к темным знаниям, и богиня удачи повернула свое колесо. Он заходил сюда - раза по три в месяц - и все выспрашивал, не продается ли где что-то такое, хотя я внушал ему всячески, что ничем подобным не занимаюсь. Удивительно, что гибель пришла к нему со стороны. Обычно люди этого склада мастерят себе сети своими руками.
Лайам довольно кивнул. Сказанное, конечно, не давало ему никаких козырей в игре с Хандуитами, но при случае могло пригодиться.
- Значит, вы ничего ему не продавали? А ваш сосед?
Кокеран хмыкнул.
- Нет, боги миловали, я - нет. А вот мой покойный сосед, Релли, запретными книгами приторговывать не гнушался.
- А вы не знаете, где он их брал?
- У всяких там чокнутых колдунишек, лжеалхимиков и других шарлатанов. Все эти книги, пергаменты и папирусы в большей своей части являлись поддельными, но господин Хандуит этого не понимал.
- Однако его-то ведь не подделка убила, - заметил Лайам, и торговец кивнул.
- Я сказал - в большей части, но имелись и настоящие тексты. В малом количестве, но имелись, по крайней мере, Релли так говорил. Как он их добывал - я не знаю, хотя, погодите-ка, погодите... - Старик вскинул указательный палец, призывая присутствующих к молчанию, и нахмурился, шевеля седыми бровями. - Вспомнил! Прошлой осенью заглянул ко мне один человек с предложением купить у него наставления для предпраздничного гадания. Он ни на что такое вроде бы не намекал, но я все-таки понял, что речь идет о магических текстах, добытых, скорее всего, не вполне законным путем. Я его, конечно же, выставил, но бьюсь об заклад, что он тут же стукнулся к Релли! И тот эти тексты безусловно купил.
Лайам изумленно переглянулся с Эласко.
- Вы можете описать этого человека?
- Увы, нет, - вздохнул Кокеран. - Глаза мои уже никуда не годятся. Сейчас я вижу, скорее, пальцами, а книги разбираю на ощупь. Но могу поручиться, что тот человек прибыл откуда-то с запада. Его выговор походил на ваш, квестор Ренфорд, а вы ведь из Мидланда, насколько я понимаю.
- Да, - подтвердил Лайам и вновь поглядел на Эласко. - А не мог ли тот человек прибыть из Харкоута?
- Или из Мидланда. Диалекты этих краев очень схожи.
- А заходил он к вам, вы говорите, около полугода назад?
- Да-да, именно так. В самом начале осени, незадолго до праздника Урис.
Больше тут ловить было нечего, но для очистки совести Лайам какое-то время поспрашивал старичка об этом визите, надеясь, что тот припомнит что-либо еще, однако так и не сумел ничего из него выжать. Господин Кокеран проявлял искреннюю готовность помочь столь приятным его сердцу гостям и даже немного расстроился, когда те вдруг заспешили. Он проводил их до двери и попросил Эласко передать своему батюшке нижайший поклон.

7

На улице Лайам громко расхохотался - в этом маленьком удовольствии он просто не мог себе отказать. Рассказ Кокерана (совсем для него неожиданно) объединил два дела. Загадки обеих смертей (торговца и мага) соприкоснулись, хотя к их разрешению по-прежнему не имелось ключа. И все же это была удача, ибо, направляясь к торговцу, Лайам ни на что особенно не рассчитывал. Находить там, где не терял, пожинать там, где не сеял, - это везучесть особого рода, это его собственная везучесть, и она снова с ним.
Эласко радостно заулыбался.
- Вы довольны, квестор?
- Очень доволен. И прошу, зовите меня по имени. А теперь пойдемте туда, где проживал наш смешливый маг.
- На постоялый двор? Но я... я думал... тут рядом живет горничная Хандуитов. Возможно, я чего-то не понимаю, однако мне кажется более правильным продолжить следствие по одному делу, раз уж оно продвигается так успешно, чем ни с того ни с сего обращаться к другому.
- Мы и продолжим, - ответил Лайам, несколько удивленный тем, что молодой квестор не видит того, что сделалось для него очевидным. - Там, куда я прошу вас меня отвести.
- Конечно, - с принужденной улыбкой отозвался Эласко. - Это тоже не так далеко, - он направился к выходу из переулка.
- Вы не понимаете, почему я так поступаю? - спросил Лайам, догоняя его.
Юноша вспыхнул и с несчастным видом развел руками.
- Боюсь, что нет... сэр Лайам. И сделайте одолжение, зовите меня просто Уокен.
Лайам мысленно возвел глаза к небу и принялся объяснять:
- Понимаете ли, Уокен, теперь я полагаю, что оба убийства связаны между собой. Некий, пока что неизвестный нам человек продает нечистому на руку книготорговцу заклинание, которое тот сплавляет свихнувшемуся на магических штучках купцу. Это заклинание, пущенное чуть позже в ход известными нам лицами, становится причиной смерти купца. То есть растерзанный демоном Хандуит остался бы жив, не появись в Уоринсфорде лицо, нам с вами пока не известное. Что же это за роковой человек? И откуда он взялся? На первый вопрос мы ответить не можем, но уже знаем ответ на второй. Он прибыл в Уоринсфорд из Харкоута, откуда позднее прибыл Пассендус. И все выстраивается, все увязывается, разве не так?
Стоял солнечный полдень, улица, по которой они шли, была более чем оживленной. Тут продавали и покупали, тут договаривались о сделках, тут поспешающим по своим делам горожанам преграждали дорогу бесконечные бочки, корзины, мешки и лотки. Обходя горластую рыботорговку, улещавшую очередного клиента, собеседники потеряли друг друга из виду, а когда они вновь сошлись, Эласко озадаченно пробормотал:
- Части я вижу, но целого не могу уловить. Неужели же этот самый роковой человек убил и Пассендуса, и Элдина Хандуита?
Лайам глубоко вздохнул, понимая, что придется завести всю песню с начала. В глубине души он даже был этому рад. Ему предоставлялась возможность лишний раз попытаться все расставить по полочкам и взглянуть на свою догадку чужими глазами.
Итак, около полугода назад из Харкоута в Уоринсфорд приехал некий мужчина и привез на продажу некоторое количество пособий по магии. Причем права держать при себе подобную литературу он наверняка не имел.
- Приходится делать предположения, но в главном все сходится. Предположение первое: приезжий продал пособия Релли. Второе предположение: некоторые из этих пособий у Релли приобрел Хандуит. Ну, не пособия, так кипу отдельных пергаментов - это неважно. Хандуит интересовался такими вещами, так что наши предположения вполне вероятны. Теперь обратимся к реальности. Через два месяца брат и невестка старшего Хандуита, руководствуясь, по их словам, наставлениями, срисованными с одного из пергаментов, вызвали демона, который немедленно их родственника растерзал. Мы пока что не знаем, что за этим стоит - роковая случайность или коварный умысел. Чтобы выяснить это, мы должны прежде определить, какого рода заклятие было пущено в ход.
- Ах, почему мы не сохранили остатки той пентаграммы, - вырвалось у Эласко. Лайам пропустил это восклицание мимо ушей.
- Кто лучше других мог бы ответить, что там за заклинание они сотворили?
Юноша просиял.
- Тот, кто им это заклинание продал?
- Верно! - сказал Лайам, затем уточнил: - Но это - не Релли. Во-первых, Релли мог и не разбираться в том, чем он торгует, а во-вторых - он мертв. Нас интересует тот, кто продал запретные наставления Релли. Теперь давайте рассмотрим, что случилось неделю назад. Пассендус приехал в Уоринсфорд из Харкоута, разыскивая человека, совершившего некий проступок, позволявший пустить по его следу карателей из холодной палаты.
- Скорее всего, незнакомец, которым интересовался Пассендус, и продал Релли запретные тексты. Я лично не сомневаюсь, что это так. Я также уверен, что именно он и убил посланца харкоутского магистра. Итак, мы теперь знаем, у кого есть ответы на все наши вопросы. Остается только найти этого человека и взять под арест.
Лицо юноши на миг озарилось радостью, но тут же сделалось хмурым.
- Как же мы его арестуем? Он ведь наверняка чародей, и притом - очень искусный.
- Похоже на то, - отозвался Лайам и тоже нахмурился. Арестовать мага, бросившего вызов всей гильдии, вряд ли будет легко. - Возможно, госпожа Саффиан нам что-то подскажет. Или мы сами придумаем что-нибудь. Короче, когда дойдет до дела, мы справимся. Преступников сначала разыскивают, а уж потом заключают в тюрьму.
Эласко озадаченно смолк. Мудрость изреченной сентенции явно его поразила.

Постоялый двор, где снимал комнатенку Пассендус, находился неподалеку от рынка, и таверна его даже в такое относительно спокойное время суток, как полдень, уже не вмещала в себя всех желающих выпить и закусить. Многих клиентов обслуживали прямо за столиками, вынесенными на улицу, и Лайам с Эласко еле сумели протиснуться внутрь заведения, зал которого походил на сказочную пещеру, до отказа забитую людской гомонящей ордой.
- Я приведу хозяина, - сказал Эласко и куда-то делся. От нечего делать Лайам принялся оглядывать помещение и нашел, что общий зал «Длани Герцога» целиком разместился бы на любой его половине. Буфетчики, возвышавшиеся за стойками, казались героическими воителями, защищающими свои бутылки и бочки от натиска неуемных врагов. Он никак не ожидал, что Пассендус поселится в таком шумном месте. Слишком уж оно не вязалось с изяществом облика таинственного посланца гильдии магов.
«И для убийства тут слишком уж многолюдно, - подумал Лайам. - Жизнь рынка не затихает даже ночами. Всегда есть опасность, что тебя могут увидеть, в какое бы время ты сюда не зашел».
А собственно, надо ли было убийце сюда заявляться? Лайам повертел в голове эту мысль и послал Фануилу вопрос:
«Можно ли вызвать у человека смех, не находясь с ним рядом?»
«Нет, - через мгновение отозвался дракончик. - Того, на кого налагаешь чары, необходимо видеть. Иначе ничего не получится. Смех, сон, чесотка - все эти заклятия таковы. Смотреть надо и тогда, когда хочешь остановить кровь».
«Ну, хорошо-хорошо».
Лайам скривился и фыркнул:
- Надо же - еще и чесотка!
Вернулся Эласко, таща за собой надутого толстячка.
- К вашим услугам, квестор, - неприветливо пробормотал владелец гостиницы. - Идемте со мной! - Прежде чем Лайам успел отозваться, толстячок повернулся и пошел прочь, бесцеремонно расталкивая толпу. - У меня и без того жизнь тяжелая, - брюзжал он, поднимаясь по лестнице, - я уже кучу денег потерял из-за этого чародея, того и гляди потеряю еще! Это хорошо, что он сдох, вот вам и весь сказ! - вызверился вдруг толстячок, останавливаясь на площадке. - Он свое получил, однако в его комнате никто не хочет теперь жить - из-за вони. И если завоняет сильнее, сбегут остальные жильцы! - Из коридора на лестничную площадку и впрямь сочился какой-то душок, очень слабенький, но все-таки ощутимый и неприятный. - Я пиво не разбавляю, я плачу налоги, я воздаю богам должное, и все равно мои постояльцы мрут в номерах. Прямо кара небесная, но скажите, за что? Прислуга не в состоянии разобраться, что там воняет! Может, хоть вы поймете! - Толстяк ткнул пальцем в глубь коридора и повернулся, чтобы уйти, но Лайам придержал его за руку.
- Простите мою назойливость, - сказал он с явным сарказмом, - но пара моих вопросов никак не должна вас отяготить. В ту ночь, когда был убит чародей, работы хватало?
- Работы? О боги, работы хватает всегда. Стряпня, уборка, подвозка продуктов...
- Посетители. Их было много? Общий зал таверны был полон?
- Да, - быстро ответил хозяин, сообразив, что квестор начинает сердиться.
- А сколько комнат у вас было занято?
- На этом этаже - всего две. В одной ночевал чародей, в другой - человек, за которого я могу поручиться.
- Прекрасно, - сказал Лайам. - Этот человек сейчас здесь? Мы можем поговорить с ним?
- Он скупщик шерсти, квестор. Агент герцога. Он уехал на север.
- Мы говорили с этим агентом, - вмешался Эласко. - Он спал и ничего не слыхал.
- Ладно, тогда скажите мне еще вот что. Этот чародей, он ведь не сидел в своем номере сиднем, а куда-то там уходил. Он не дал вам понять, куда направляется? Может, спрашивал, как пройти к какому-то месту?
Хозяин немного подумал, затем покачал головой.
- Нет, квестор. Я сам носил ему хлеб и пиво. Он ни о чем не расспрашивал. Он вообще все время молчал.
Лайам усмехнулся и отпустил толстячка.
- Благодарю вас. Ступайте к своим клиентам.
Хозяин, как шарик, скатился по лестнице вниз. Лайам вошел в коридор и, толкнувшись в ближайшую дверь, тут же получил подтверждение, что попал куда надо.
Его окатило смрадом, и он узнал этот смрад. Так воняют недельной давности трупы. Эласко, задыхаясь, поднес к лицу обе ладони. Лайам выругался и зажал пальцами нос.
- Боги! Не загляни мы к матушке Хэл, я мог бы поклясться, что тело все еще здесь!
Еще не закончив фразы, он понял, что вывод поспешен. Запах был силен, и все же разлагающийся покойник уже смердел бы на весь постоялый двор. «Возможно, тут спрятана какая-то часть его тела?» - подумал он и скривился, представив, какая.
- Не полагаете ли вы, - проговорил Эласко, кашляя и вытирая рукавом слезящиеся глаза, - что такой запах может источать призрак усопшего?
- Я полагаю, что где-то издохла крыса, - мрачно ответил Лайам. - Крыса, кошка, собака или пара мышей.
Кроме удушающей вони, в комнате не наблюдалось ничего необычного. Большая кровать с балдахином, стол, стул, подставка для умывального тазика. Имелось тут и окно, и Лайам поспешил его отворить. Бодрящий весенний ветерок тут же вытеснил отвратительный запах и позволил обоим квесторам свободно вздохнуть.
- Свежий воздух - это просто какое-то чудо!
- Но не ночной, - рассудительно заметил Эласко. - По ночам вредные испарения и миазмы...
- Значит, Пассендуса обнаружили тут? - перебил его Лайам, не желая выслушивать лекцию о губительном влиянии ночи. Он опустился на колени и приподнял край покрывала. Под кроватью не было ничего, кроме пыли.
- Да, он лежал поверх покрывала, совершенно одетый.
Лайам встал и посмотрел на балдахин. Ближе к центру его ткань провисала.
- Кошка, - пробормотал он, - или крыса, и ткнул провисшую ткань кулаком. Что-то подпрыгнуло от удара, и его передернуло.
- Квестор?
Интересно, что там такое? Лайам подтащил стул к кровати и залез на него. Шелк балдахина проминал сильно разложившийся трупик небольшого зверька, похоже лисенка. По расположению лапок и мордочки злополучного существа Лайам понял, что у него свернута шея.
Внутренне содрогаясь, он соскочил со стула.
- Без перчаток не стоит туда и соваться, впрочем, я думаю, хозяин гостиницы сам возьмет на себя этот труд.
Эласко вытаращил глаза.
- Там что-то есть?
- Да, дохлый лисенок. Наверняка он был фамильяром Пассендуса, а потому его тоже убили и зашвырнули наверх.
- Лисенок? Зачем убивать лисенка?
- Видите ли, фамильяры это нечто большее, чем обычная домашняя живность. Лис защищал хозяина и был убит.
- Все равно это слишком жестоко. И... и ни о чем важном нам не говорит. Похоже, мы зря сюда приходили. Вам не кажется, а?
Лайам лишь хмыкнул. Похоже, что зря. О чем может поведать почти разложившийся трупик? Практически ни о чем. Впрочем, в том, что лисенка душили руками, таился какой-то невнятный намек, но на что?
Несмотря на распахнутое окно, вонь в комнате все-таки ощущалась.
- Ладно, - сказал Лайам, - по крайней мере, я знаю, кто извлечет пользу из нашего посещения. Идемте к нему.
Владелец гостиницы выслушал Лайама с недоверием, но как только гости направились к двери, он бросился к лестнице, на ходу подзывая слуг.
На улице Лайам задумался, что делать дальше, Эласко деликатно молчал.
В Саузварке, например, ему самому вовсе незачем было бы таскаться по каким-то гостиницам или аптекам. Эдил Кессиас поручил бы все это своим подчиненным, а те, без сомнения, справились бы с таким поручением, ибо отличались толковостью и расторопностью в своем большинстве. А вот в расторопности уоринсфордских стражников Лайам вовсе не был уверен. «Значит, - вздохнул он, - придется действовать самому. А там посмотрим, куда заведет кривая...»
- Послушайте, не пора ли нам с вами чего-нибудь перехватить?
Эласко пожал плечами и повернул к таверне, из которой они только что вышли, но Лайам остановил его и указал рукой на скопище ларьков и палаток. Это был рынок, и он находился всего в квартале от них.
- Там, пожалуй, и перекусим.
Рынок, осененный шпилем расположенного невдалеке пантеона, живописно смотрелся, но планировки не имел никакой. Молодые люди долго рыскали и кружили по его лабиринту, пока, наконец, в самом дальнем конце площади не наткнулись на лоток, где торговали горячей едой. Лайам купил себе пару запеченных в тесте колбасок и вонзил в одну из них зубы еще по дороге к небольшому скверу с фонтаном, за которым уже возвышалась громада святилища всех богов. Эласко шагал рядом с ним, подозрительно разглядывая свой бутерброд.
Лайам коротко хохотнул.
- Вижу, вам не часто приходится есть на улице, а?
- У нас в доме свой повар, - смущенно отозвался Эласко и смолк.
- Вы живете с родителями?
- Да, с семьей. Мой отец - здешний торговец.
- А он ничего не может знать о судне под названием «Тигр»?
Они нашли свободную скамейку и сели. Солнце грело, но не припекало, со стороны фонтана текла прохлада, колбаски оказались отменными, и Лайам пришел в отличное расположение духа.
Эласко не сразу сообразил, о каком судне идет речь, а вспомнив, покачал головой.
- Боюсь, что нет. С Фрипортом он почти не торгует. Его интересы связаны с княжествами Суви. - Он вновь понюхал свой бутерброд, затем добавил: - Это на северо-западе - за Альекиром.
Лайам кивнул. Он знал, где находятся княжества, но никогда там не бывал, хотя его не раз заносило в соседние с ними земли.
- Вы, насколько я понимаю, второй сын в семье?
Юноша, решив наконец-то, что отравление ему не грозит, уже вознамерился откусить кусочек колбаски, но приостановился и склонил голову набок.
- Нет, не второй. И не третий, и не четвертый, а старший. А что?
- Да нет, ничего, - торопливо ответил Лайам. - Просто старшие сыновья обычно идут по стопам отцов, а младшие... делают другую карьеру.
- О да, в большинстве семей все происходит именно так. Честно говоря, мой отец очень переживал, когда узнал, что я поступаю на службу. Но я искал себе дела поинтереснее, чем купля-продажа, и до сих пор думаю, что не прогадал. Наверное, вы поймете, о чем я. Мне нравится стоять на страже закона, поддерживать в Уоринсфорде порядок и охранять покой горожан.
- Меня-то как раз больше манит торговля, - признался Лайам и, спохватившись, добавил: - Но каждый сам выбирает дорогу, и в этом смысле, мне кажется, я могу вас понять.
С натяжкой, конечно, с превеликой натяжкой. От достатка служить не идут. Эласко, словно заглянув в его мысли, покраснел и уткнулся в свой бутерброд. Ел он, впрочем, с большим аппетитом и, проглотив последний кусок, весело улыбнулся.
- Наверное, дело охраны правопорядка поставлено в Саузварке гораздо лучше, чем тут?
- Да нет, особой разницы я не вижу, - ответил Лайам. «Разве что саузваркский эдил - не хапуга и совсем не заносчив».
- И все же служить в Саузварке, мне кажется, интереснее во сто крат. Быть на виду у его высочества, исполнять важнейшие его поручения! Умоляю вас, расскажите, что он за человек?
«Этот Эласко - довольно приятный парень, но в географии не силен!»
- Боюсь, что этого я вам не скажу. Я живу в Саузварке недавно, а герцог туда наведывается очень нечасто. Но даже если бы он вдруг и приехал, вряд ли меня пригласили бы на прием.
Молодой квестор дернулся, как от удара.
- Так вы никогда его не видали? - изумленно воскликнул он.
- Никогда, - подтвердил Лайам, озадаченный реакцией собеседника. - Когда герцог в последний раз объезжал побережье, меня вообще не было в Таралоне.
Эласко, покраснев от смущения, сбивчиво заговорил:
- Простите, квестор... просто эдил Куспиниан говорил... Простите, я, видно, не так его понял.
- А что такое он говорил?
- Только то, что вы с его высочеством - на короткой ноге. То ли госпожа председательница ему это сказала, то ли квестор Проун... впрочем, не все ли равно? Умоляю, забудьте мои слова и ничего не говорите эдилу! Это моя оплошность, а не его!
«Так вот почему Куспиниан со мной столь любезен, - сообразил Лайам, улыбаясь в душе. - Что ж, если эдилу угодно так думать, то кто я такой, чтобы выводить его из заблуждения? Ареопаг не отвечает за то, что творится в чужих головах!»
- Ладно, забудем об этом, - отозвался он и подумал, что эту фразу в ближайшее время ему, возможно, придется повторять не раз и не два. - Я вроде бы сыт. Мы можем вернуться к работе.
Они споласкивали руки в чаше фонтана, когда услышали оклик вдовы Саффиан.
- Квестор Ренфорд! - вдова приближалась к ним со стороны пантеона. Неподдельное удивление на лице ее быстро переросло в откровенное недовольство. - Как вы тут оказались? Вы что, так и не удосужились дойти до тюрьмы?
Лайам невольно почувствовал себя виноватым.
- Прошу прощения, госпожа председательница. Мы просто остановились тут, чтобы перекусить.

Предыдущая страница 4 Следующая страница


5 Дэниел Худ

Вдова повернулась к Эласко.
- Неужто в крепости не нашлось приличной еды?
Пятна, оставленные на щеках юноши недавним волнением, снова побагровели. Он раскрыл было рот, но тут же закрыл, не издав при этом ни звука.
- Мы только что осмотрели гостиницу, где был убит Пассендус, - сказал Лайам, начиная сердиться, - и решили, что в крепость возвращаться не стоит.
- Ах, значит, вы так решили! А позвольте узнать, почему? Разве тело чародея не там? Разве Хандуитов куда-нибудь перевели? Что вам понадобилось в гостинице? - Вдова гневно прищурилась и попыталась скрестить на груди руки, но ей помешала корзина.
- А также мы навестили книготорговца, - севшим от робости голосом добавил Эласко.
- Который, кстати, сообщил нам прелюбопытные вещи.
Лайам вкратце пересказал вдове, чем они с Эласко занимались все утро, упомянув отдельно о том, что им удалось выведать у старичка-книгочея, и подчеркнув, что теперь между двумя преступлениями стала проглядывать связь. Суровое лицо председательницы смягчилось не сразу, но в конце концов она неохотно кивнула, то ли в знак одобрения, то ли задумавшись о чем-то своем.
- Так что сейчас мы хотим обойти городских фармацевтов, - закончил свой монолог Лайам и, после довольно продолжительной паузы, пояснил: - Чародеи частенько заглядывают в аптеки, сударыня, вы и сами должны это знать.
- Да-да, они вечно охотятся за редкими травами, - рассеянно проговорила вдова и вдруг встрепенулась. - Что ж, я вижу, вы не теряли времени зря. Прошу извинить мою резкость, я просто была очень удивлена, увидев вас здесь. Последние годы у ареопага не возникало необходимости вести дознание вне мест заключения.
- Понимаю, сударыня.
Не возникало необходимости! А что можно выяснить, торча за решеткой? Что они вообще себе думают, эти странные господа? И где находилась сама госпожа председательница все эти часы? Уж точно не в крепости. Лайам недовольно скривился и тут же себя осадил. Кто может запретить бедной женщине почтить память мужа? Но все-таки можно было бы и подсократить ритуал. Особенно когда делаешь вид, что сокрушаешься о каждой потраченной впустую минуте...
Вдова задумчиво хмурилась, покусывая губу.
- Все идет хорошо, но... но мне не нравится упоминание о холодной палате. Я всегда... я всегда полагала, что ее существование больше легенда, чем явь.
«Она часа три непрерывно молилась, - напомнил себе Лайам. - Тут немудрено и свихнуться».
- Похоже, что нет.
- Нет, - пробормотала женщина. - Нет, значит - нет. Продолжайте дознание, квестор. Мне надо посовещаться... мне... в общем, встретимся позже - в тюрьме.
Она побрела к рынку, погруженная в свои размышления. Ей, видите ли, надо посовещаться, но с кем? Когда вдова исчезла из виду, Лайам щелкнул пальцами и громко, с наслаждением выбранился.
- Поняла ли она, что мы собираемся выследить чародея? Думаю, нет.
- Боюсь, нет, - согласился Эласко. - Она словно бы не в себе.
- Хм, да... Ладно, забудем. Да и аптекари сами к нам не придут. Где тут ближайшая лавочка, набитая травками и порошками?
Эласко на миг задумался, затем решительно двинулся к рынку - по горячему следу госпожи Саффиан.

Городские часы пробили шесть, и Лайам с чувством проклял всех на свете аптекарей и сборщиков трав.
Они начали с того, что переговорили со всеми рыночными лоточниками, торговавшими травами и безвредными зельями, но никто из них не припомнил покупателя с харкоутским выговором. «Что вы, сэр, тот, кто живет в Харкоуте, все может купить и там!»
- Ладно, - оптимистично заявил он, покидая площадь, усеянную палатками, киосками и ларьками. - Человек мало-мальски сведущий к этой шушере не пойдет. Поспрашиваем в аптеках.
Эласко, воодушевленный его уверенностью, с готовностью закивал.
Они протащились по всем аптекам Уоринсфорда, и каждое посещение отнимало у них частицу надежды хотя бы что-нибудь для себя прояснить. Наконец эта надежда исчезла бесследно. Физиономия Эласко сделалась кислой, своего лица Лайам не видел, но он и без того догадывался, что его спутник может на нем прочитать. В последние полгода ни к одному местному аптекарю никакие странные незнакомцы не обращались, да и откуда бы им взяться, милорды? Уоринсфорд - город маленький, тут у каждого клиентура своя. Даже чистенький фармацевт, над входом в лавку которого красовалась горделивая надпись «Поставщик королевской гильдии магов», ничем не сумел обрадовать высоких гостей. Он имел дело только с посредниками, которые время от времени забирали у него травы и снадобья и переправляли их дальше - в Торквей.
Чувство горечи, охватившее Лайама, усиливалось с каждой минутой, однако упрямство не давало ему прекратить бесполезный обход. Маг, если только он настоящий, а не поддельный, просто не может не сноситься с аптеками. Ему ведь постоянно нужна всякая всячина, которую только там и найдешь.
- Ах, этот чертов книжный червяк! - вырвалось у него, когда последний удар колокола затих. - Ну почему он не ослеп чуточку позже?
Они снова стояли на набережной - возле грязной припортовой лавчонки. Шарлатан, ее содержавший и удовлетворявший спрос портового люда на снадобья известного рода, тоже не смог им ничего сообщить. Эласко виновато потупился, потом собрался что-то сказать, но Лайам остановил его жестом. Если тут кое-кто опять начнет извиняться, ему не избежать купания в холодной реке.
- Боюсь, мы впустую потратили время, - заявил он, получая мрачное удовольствие от собственных слов. - Мне очень жаль. Нам нужно вернуться в крепость. Возможно, госпожа председательница сумеет нас как-нибудь вразумить. Или ваш раскрасавец-эдил придумает что-то.
Солнце уже садилось, но работа в порту не стихала. Тут по-прежнему было полно грузчиков и телег. Силуэты судов скользили над золотистой водой, тени их парусов пересекали Уорин. Лайам ничего этого не замечал. Нахохлившись и сунув руки в карманы, он брел к тюрьме, понимая, что день потрачен впустую. Поражение всегда поражение, даже если ты в том нисколько не виноват.
Слабое утешение принес ему и визит к травнику, снабжавшему Хандуитов лекарствами. То, что просила пересылать для нее болезная Ровиана, оказалось на деле мазью от ревматизма, вызывающей бледность и раздражение горла, если принимать ее внутрь. Лайам велел в другой раз послать симулянтке нечто похожее, но абсолютно безвредное, чтобы мадам Хандуит чудесным образом исцелилась. Это, конечно, доказывает, что Хандуиты пытались ввести следствие в заблуждение, но с целью, в общем, невинной - вызвать жалость к себе. И потом, каждый волен глотать что угодно. Не надо только насылать на своих родичей демонов, однако чем теперь подтвердить, что кто-то этих демонов насылал?
Внезапно их окружили мальчишки, они с визгом и воплями сражались за мяч. Стайка отчаянных сорванцов налетела, как освежающий шквал, и понеслась дальше - к причалам. Лайам остановился, глядя им вслед.
- Дети торговцев, - осмелился заметить Эласко, указывая на выстроившиеся вдоль набережной особняки. - Носятся всюду, как чумовые, будто за ними некому приглядеть. - Он помолчал и мотнул головой в сторону опрятного здания с красивым кирпичным фасадом. - А это - тот дом, где все и произошло.
- Да неужели?
Дом, некогда принадлежавший Элдину Хандуиту, вовсе не походил на мрачное и запущенное строение, успевшее угнездиться в воображении Лайама. Болтающиеся на ветру ставни, пустые проемы окон, за которыми словно что-то шевелится, заколоченный досками вход. «Наверное, так все и выглядело месяца четыре назад». Он расправил плечи и, глубоко вздохнув, тронул спутника за плечо.
- Идемте. Не стоит заставлять эдила Куспиниана тревожиться, что мы не успеем на ужин.
Они отвернулись от опрятного здания и, отбрасывая длинные тени, зашагали к темной громаде Водяных Врат.

8

От стражников, томившихся возле крепости в карауле, они узнали, что остальные члены судейской комиссии уже покинули стены тюрьмы и что ужин назначен, как и вчера, на восемь. Эласко предложил проводить Лайама до гостиницы, но тот заверил юношу, что и сам распрекрасно найдет дорогу. Ему хотелось немного побыть одному. Они пожали друг другу руки, и Эласко ушел.
«Фануил, - мысленно позвал Лайам, как только молодой человек скрылся из виду. - Возвращайся в гостиницу и жди меня там».
«Да, мастер».
Лайам вскинул голову и через пару мгновений увидел, как маленькая черная тень взвилась над стенами крепости и метнулась к востоку. Тогда он и сам побрел в сторону пантеона, рассчитывая пройти к гостинице уже знакомым путем. Он шел, сосредоточенно глядя себе под ноги, и размышлял.
Мысль, что оба убийства в чем-то смыкаются, была сама по себе неплоха, но в деталях гуляла. Новая проработка версии могла обнаружить зацепки, которые ранее от Лайама ускользали. Если «нужный человек» - чародей, почему он не сносился с аптекарями? Возможно, ему от них ничего и не требовалось, однако верилось в это с трудом. Подлинный маг не упустит случая покопаться в кореньях и травках. Прежний хозяин дракончика регулярно наведывался к фармацевтам, хотя покупал у них что-то далеко не всегда. Мастер Танаквиль порой наносил им визиты из одной любознательности, чтобы, как он говаривал Фануилу, «знать, что у этих пентюхов можно достать».
Лайам попробовал предположить, что незнакомец - не чародей, и тут же себя одернул. Пассендуса не закололи, не задушили, не застрелили из лука. Он был убит при помощи магии. Ни одна, даже самая развеселая, шутка на свете не может вызвать на лице человека столь жуткий оскал.
«Значит, он - чародей, умеющий искусно маскироваться. И только особенный, предположительно харкоутский, выговор может выдать его». Но харкоутский выговор сам по себе - далеко не улика. Через Харкоут идет вся торговля, и тамошние торговцы и моряки рассыпаны по всему королевству, словно горох.
Нахмурившись, Лайам выбросил из головы «нужного человека» и попытался сосредоточиться на Хандуитах. Чтобы их обвинить, не хватало совсем ерунды, и это ужасно его раздражало. Дурость уоринсфордских властей лишила саузваркского квестора возможности себя проявить, а ведь он мог разобраться со всем этим легко, красиво и быстро. Супруги, безусловно, виновны, но каким образом это теперь доказать?
Он миновал пантеон. Солнце спряталось за крышами зданий, и городские улицы погрузились во тьму. Теперь он стал подвергать сомнению собственную уверенность в виновности подозреваемых. Хандуиты вполне могли вызвать демона с невинными целями. Каждому любопытно узнать, что сулит ему завтрашний день. И впрямь, если вдуматься, зачем для убийства обычного человека призывать в помощники потустороннюю тварь? Это все равно что снаряжать против муравья катапульту. «Нужный человек» применил против Пассендуса магию просто потому, что он маг. Но ведь Хандуиты-то - никакие не маги. Демонология для них - темный лес. Ну пришла им охота убить своего родича, так зачем городить огород? Почему бы попросту его не зарезать, не отравить или не вытолкнуть из окна?
Ответ пришел неожиданно и был так прост, что Лайам замер на пороге гостиницы.
«Мастер?»
«Тсс! Помолчи!»
Он даже не попытался нашарить дракончика взглядом.
Многие знали, что Элдин Хандуит собирает запретные манускрипты. Многим было известно, что человек он замкнутый, скрытный и по ночам запирается у себя наверху. И если однажды бедолагу, свихнувшегося на магических опытах, растерзала бы какая-то жуткая тварь, кто усомнился бы в том, что он сам виноват в собственной смерти? Лайам очень живо представил себе Хандуитов, горестно качающих головами. «Бедный Элдин, он нас не слушал, он всегда поступал по-своему, небо ему судья!»
Эта догадка придавала смысл и кое-каким мелочам, которые прежде не лезли ни в какие ворота. Голубой мелок с дохлой кошкой, найденные в спальне убитого, и должны были там обнаружиться. Демону приказали перенести их туда. Как доказательство того, что Хандуит-старший сам творил заклинание. А Хандуиты-младшие не успели стереть пентаграмму вовсе не потому, что были потрясены случившимся, а потому, что не ожидали скорого прихода незваных гостей. «Они не думали, что демону захочется насладиться воплями жертвы. Они полагали, что тварь убьет их родича тихо и что им хватит времени все прибрать не спеша». Но жуткие крики Элдина Хандуита привлекли внимание стражи и подняли с постели служанку. И преступников взяли с поличным.
Губы Лайама раздвинула торжествующая усмешка. Когда все выводы окончательно сформировались, он переправил их Фануилу вместе с вопросом:
«Ну как?»
Фануил спикировал откуда-то сверху и шлепнулся на камни крыльца.
«Все сходится, мастер!»
Подхватив дракончика на руки, Лайам вошел в гостиницу и быстрым шагом двинулся к своей комнате.
«А настоящие чародеи вполне могут обходиться и без аптек».
Лайам нахмурился. Уродец опять подслушивал.
«Давай пока забудем о деле Пассендуса. Сосредоточимся на Хандуитах. Подумаем, куда мог деваться листок с заклинанием. Допустим, его и впрямь отдали демону, и тот действительно уничтожил бумагу».
К счастью, Проуна в номере не оказалось. Лайам тщательно запер дверь, вытащил из угла дорожную сумку и принялся ее разбирать, продолжая разговор с Фануилом.
«Нет, мастер. Лорда тьмы следовало отпустить».
- Разве невозможно его отпустить без этого текста?
«Невозможно. Загляни в свою книгу, и ты все поймешь».
Лайам достал из кармана «Демонологию» и открыл на странице, номер которой подсказал ему Фануил. «Вызов лорда-убийцы» гласил заголовок, ниже красовался чертеж пентаграммы, дальше шел текст заклинания, к нему прилагалось пространное наставление. Само заклинание являло собой набор труднопроизносимых и лишенных всякого смысла слов, но наставление читалось легко. Рисуется пентаграмма, с помощью заклинания вызывается демон, ему говорят, кого надо убить. Демон может уйти, только когда умертвит названного человека, и отпустить его можно, лишь стоя внутри защитного круга. Процедура отпущения была достаточно сложной и также сопровождалась длинной словесной абракадаброй, запомнить которую не представлялось возможным. Далее - после пробела - шло предостережение, взятое в рамку:
«Лорд-убийца не должен вырваться на свободу и выйти из воли призвавшего его мага, ибо мало какие беды сравнимы с этой бедой. Помните о судьбе Рисселя из дома Северное, натравившего демона на дом Яффадвинов. Риссель не сумел отпустить лорда тьмы восвояси, и его земли подверглись опустошению. Таковой же была участь и всех соседних земель».
«Это очень старое наставление, - пояснил Фануил. - Оно составлено задолго до того, как Семнадцать семейств пришли в Таралон».
- Так-так.
Водя пальцем по линиям пентаграммы, Лайам спросил:
«Значит, можно предположить, что Хандуиты сумели отпустить своего лорда?»
«Если бы не сумели, в Уоринсфорде сейчас не осталось бы ни души».
Ему представилось, как Хандуиты, теснясь на пятачке, ограниченном пентаграммой, торопливо бормочут слова отпущения, в то время как стражники рыщут по дому, выкрикивая их имена. Им удается отпустить демона, и что же потом? Они пытаются стереть пентаграмму, а куда девается текст?
«Успевают они его каким-то образом уничтожить? Или все-таки нет?» Почему-то ему вдруг показалось, что текст этот находится в книге. Точно такой же, какую он держит в руках. Он повертел в голове эту мысль. Итак, Эльзевир ползает по полу с тряпкой, а Ровиана пытается избавиться от довольно пухлого томика. Ей необходимо его уничтожить. «Но как? Выбросить некуда. Остается лишь сжечь!» Но в подвале нет ни очага, ни камина. Значит, что же? Использовать как-то огонь свечи или фонаря? Но чтобы сжечь «Демонологию» на пламени свечки, надо иметь в запасе приблизительно вечность.
«Оставь в покое «Демонологию», мастер. Они утверждают, что пользовались отдельным листком».
- Мало ли что они утверждают!
«Прикинь-ка вот что, - продолжил он мысленно, по-прежнему обводя пальцем контуры пентаграммы. - Маг, приехавший из Харкоута, очень искусен. «Демонология» ему не нужна. В конце концов, это просто учебник. Зачем ему рвать учебник на части? Почему не продать его целиком?»
«Пособие мог расплести книготорговец».
«Нет. Он знал, что на целую книгу Хандуит клюнет скорей».
Чем дольше Лайам об этом раздумывал, тем больше в нем крепла уверенность, что его догадка верна. Она потрясала своей четкостью, связывая разрозненные фактики воедино и привнося кое-какую конкретность в портрет «нужного человека», пока еще не имеющий определенных черт. О боги, в каком страхе, должно быть, металась по подвалу злосчастная Ровиана, не зная, куда девать обжигающую ей руки улику!
«Мы не можем этого утверждать, - остерег его Фануил. - У нас нет фактических подтверждений».
- Конечно-конечно, - кивнул Лайам, жестом прерывая зануду.
«Сжечь книгу она не могла, так что же она с ней сделала? Спрятала! Она спрятала ее где-то в подвале!»
«Мы не можем этого знать», - повторил упрямо уродец.
- Знать не можем, - согласился Лайам, язвительно ухмыляясь. - Но выяснить - можем.

* * *

Побрившись и переодевшись, Лайам спустился в трапезную ужасно довольный собой. «Демонологию» он надежно укрыл от чужих глаз на дне одной из своих сумок, охрану которых поручил Фануилу, но грело его вовсе не это. Лайама окрыляла уверенность, что дело Хандуитов практически разрешено.
Он не опоздал, но все равно оказался последним, и с его появлением собравшиеся стали рассаживаться, после чего обнаружилось, что за столом не хватает матушки Хэл. Эдил Куспиниан, покосившись на пустое местечко, объявил, что та не придет, и повелительно потряс колокольчиком, давая понять слугам, что их уже заждались.
Ужин в обилии яств не уступал вчерашнему, однако его течение было иным. Эдил вел себя на диво учтиво, а Лайама попросту принялся опекать, подкладывая ему лучшие кусочки в тарелку и неустанно нахваливая искусство гостиничных поваров.
- Может быть, в Дипенмуре имеются кулинары и поискуснее, но вряд ли вам приходилось пробовать что-либо, идущее в сравнение с местными бараньими отбивными. Их готовят особым способом, и, согласитесь, они чудо как хороши. Не положить ли вам еще пару котлеток?
- Да-да, конечно, - сказал Лайам, протягивая тарелку. «Видно, он и впрямь полагает, что герцогу без меня день не в день».
- Приятно иметь дело с людьми, понимающими толк в хорошей еде.
Вдова Саффиан, сидевшая дотоле спокойно, вдруг отложила в сторону вилку и нож.
- Простите, любезный эдил, нельзя ли нам отступиться сегодня от правила не говорить о делах во время еды?
Куспиниан, уже успевший положить на тарелку Лайама отбивные, благодушно махнул рукой.
- Как пожелаете, госпожа председательница. Серьезные раздумья порой очень даже способствуют возбуждению аппетита! Пожалуйста, как пожелаете!
- Благодарю, - вдова облокотилась на стол, растирая костяшки пальцев. - Меня очень тревожит дело, связанное с холодной палатой. Настолько, что я даже подумываю, не отказаться ли нам от него?
Проун хрюкнул от неожиданности и шумно сглотнул, взгляд Куспиниана выразил удивление.
- С холодной палатой?
- С самым мощным подразделением гильдии магов, - пояснила вдова. - Убийство чародея каким-то краем затрагивает их интересы. Ареопагу незачем нарываться на неприятности. Думаю, это дело надо закрыть.
- С гильдией шутки плохи, - осторожно заметил Куспиниан.
- С холодной палатой - т-тем более! - Новость Проуна так поразила, что он стал заикаться. - Вы абсолютно правы, сударыня! Пусть с этой историей разбираются маги.
Лайам ошарашено смотрел на своих сотрапезников, не понимая, что происходит. Спятили они, что ли, все разом или съели что-то не то?
- Простите, но какое нам дело до гильдии? Убит человек, нарушен закон - гильдия тут ни при чем!
- Убитый был чародеем, - сказал Куспиниан.
- Он даже не из нашего герцогства, фыркнув, - добавил Проун. - Так что мы вовсе не обязаны им заниматься. И раз уж стало известно, что холодная палата имеет тут свой интерес...
- Откуда вам это известно? - перебил его Лайам, едва сдерживаясь, чтобы не наговорить грубостей. Он повернулся к госпоже Саффиан. - Наоборот, сударыня, Пассендус в своем письме недвусмысленно заявляет, что услуги холодной палаты ему не нужны.
Эласко, который до сих пор сидел молча, запинаясь, добавил:
- Разве гильдия не будет довольна, если мы отыщем убийцу ее человека?
- Вот именно! - Лайам был просто ошеломлен. Эти люди, столь ревностно пекущиеся о репутации ареопага, вдруг отказываются исполнять свои прямые обязанности. И почему? Да лишь потому, что какая-то гильдия может косо на то посмотреть. Неужели они так трусливы?
Председательница ареопага покачала головой.
- Гильдия становится весьма щепетильной во всем, что касается ее внутренних дел. Более того, квестор Ренфорд, признайтесь, в этом дознании вы не очень-то преуспели. - Лайам готов был уже возразить, но вдова мягким жестом остановила его. - Нет, я думаю, это дело лучше пока отложить. Сосредоточьте свои усилия на Хандуитах.
- Вот-вот, - поддакнул Проун, откинувшись с самодовольным видом на спинку кресла. - Докажите-ка сперва очевидное, а потом уж тягайтесь с холодной палатой.
Лайам дернул губами, но сдержался.
- Очень хорошо, - сказал он сквозь зубы. - Как прикажете, госпожа председательница.
- Так и прикажу. И прошу, не считайте, что кто-то из нас сомневается в ваших талантах, - продолжала вдова, бросив на Проуна многозначительный взгляд. - Просто дело это весьма щекотливое и какое-то время лучше с ним подождать.
Лайам склонил голову.
- Да, сударыня. Как вам будет угодно.
За столом воцарилось натянутое молчание. Мужчины заерзали в креслах. Возникшей неловкости не ощущала, казалось, только вдова. Она спокойно принялась за еду, словно все остальное перестало ее занимать.
- Нет, господа, - через пару минут выпалил Куспиниан, - это уж слишком. Оставьте вашу серьезность и выпейте по бокалу вина! - Он щелкнул пальцами, и вокруг стола забегали слуги.
Пить Лайам не стал, но сделал вид, что пьет, потом он повернулся к вдове и спросил как бы между прочим:
- Скажите, госпожа председательница, будет ли у меня завтра немного времени, чтобы еще кое-что для себя прояснить?
За председательницу ответил эдил.
- Да, безусловно! Раньше полудня заседание не начнется. Все утро в вашем распоряжении, квестор. - Он осекся и поглядел на вдову. - Разве что госпожа председательница решит по-иному.
- Нет, - ответила та. - Можете провести утро как вам угодно. Да и у квестора Проуна есть еще кое-какие заботы, ведь так?
- Да, - важно кивнул жирный квестор. - Дело Лонса Кеммера наиболее тонкое. Мне придется допросить пострадавших девушек на дому, чтобы не проводить эту процедуру публично. Бедняжкам досталось и так. Остальные хвосты и вовсе пустячные. Маскерри с его фальшивыми снадобьями тут же расколется, если на него немного нажать. Он уже, можно сказать, у меня в кармане.
Понятно, в чей огород метил камешком Проун, но он старался напрасно. К полудню Хандуиты будут в кармане и у него. Лайам был твердо в этом уверен. И раз уж ему приказали оставить в покое убийцу Пассендуса, то вряд ли потом станут спрашивать, почему он его не нашел.
- Попробуйте отбивные, - миролюбиво улыбнулся он толстяку. - Они превосходны, можете мне поверить.
Незачем заводить ссору с соседом по комнате, даже если тот смертельно тебе надоел. Надо быть проще и смотреть на все философски. Проун - скотина, вдова Саффиан шарахается от собственной тени, но ареопаг - это их забота, а не твоя. Делай что тебе говорят, и вся недолга.
Настроившись таким образом, Лайам почувствовал себя сносно, а усилия эдила Куспиниана и вовсе привели его в хорошее расположение духа. Тот, стараясь развеселить хотя бы себя самого, приложил все усилия к тому, чтобы согнать кислое выражение с лиц своих сотрапезников. Он сыпал шутками и поминутно всех тормошил, с комичной настойчивостью уговаривая каждого съесть и выпить побольше. Ах, квестор Проун, да неужели же вам не нравится пирог с куропаткой? Дражайший Эласко, не спите, к вам приближается сыр!
Мало-помалу напряженность ослабла и за столом завязалось нечто вроде общего разговора. Куспиниан тщательно эту искорку раздувал. К тому моменту, как со стола убрали тарелки и пришло время выпить опорто, собравшиеся выглядели куда оживленнее, чем получасом назад. Эдил даже умудрился выжать из Проуна пару более-менее осмысленных фраз по поводу пирога. Лайам просто был восхищен тем, как искусно и осмотрительно этот человек вел застолье к общему примирению, но он не мог также не думать о тайных мотивах, движущих им. После каждой своей остроты эдил поглядывал на госпожу Саффиан, а затем бросал быстрый взгляд в сторону Лайама, словно ища его одобрения и поддержки. Казалось, что великан пытается установить с ним какую-то связь.
«И ведь вовсе не от избытка радушия, - лениво подумал Лайам. - Тут нечто другое. Он чего-то от меня хочет». Желудок его отяжелел от обильной еды, голова кружилась от выпитого вина. «Он ведь все еще полагает, что нас с герцогом водой не разлить». Чего именно может хотеть от него эдил, Лайам сообразить не мог, но мысль эта почему-то его забавляла. Пусть себе хочет, кому от этого плохо? Приятное опьянение не давало ему воспринимать окружающее всерьез.
Как бы там ни было, Куспиниан в этот вечер ни о чем говорить с ним не стал. Когда опорто допили, он пожелал всем сотрапезникам хорошего сна и откланялся. Эласко ушел вместе с ним. Госпожа председательница, взяв со стола свечу, также покинула трапезную. Оставшись наедине с Проуном, Лайам вдруг вспомнил об их недавней размолвке и помрачнел. Толстый квестор, видимо вспомнив о том же, надул щеки. Шагая бок о бок к своей комнате, мужчины хранили ледяное молчание.
Там уже был затоплен камин. Лайам мысленно выбранился - он не любил духоту - и обратился к Фануилу.
«Ты видел когда-нибудь такой дурацкий колпак? - Проун как раз натягивал на голову ночную шапочку с кисточкой. - Держу пари, за ночь у него все мозги вместе с потом вытекут на подушку!»
«Да, мастер».
Лайам, кряхтя, стащил с ног сапоги, потом разделся и остался в исподнем.
«А что ты думаешь об эдиле?»
«Он странно себя ведет».
«Ему что-то от меня надо».
«Может, стоит ему объяснить, что ты с герцогом вовсе не дружишь?»
Лайам забрался в постель, натянув на себя самое тонкое одеяло.
«Пусть все идет, как идет. - Его вдруг одолела зевота. - За книгой приглядываешь?»
«Да, мастер».
«Разбуди меня пораньше».
Он успел услышать, как Проун задувает свечу, но то, с какими стонами толстый квестор устраивается на своей половине кровати, до его сознания уже не дошло.

Сон Лайама был ярок - сказывалось влияние хмеля. Он плыл куда-то на фрипортском корабле, испытывая самые приятные ощущения. Стояла прекрасная погода, в корму задувал западный ветерок, однако на судне не имелось команды. Лайаму приходилось бегать от мачт к рулю и обратно. Он подтягивал паруса и крутил штурвальное колесо, нисколько, впрочем, не уставая, правда, не успевая при этом выполнить и половины нужной работы.
Потом появилась команда, и он замер у борта, глядя на горизонт, затем ракурс сменился, и Лайам стал любоваться летящим над волнами судном со стороны.
Наконец от корабля отделилась какая-то точка, она все росла и росла, пока не превратилась в дракона.
«Мастер, проснись!»
Подавив стон, Лайам заставил себя подняться с постели. Склонившись над тазиком для умывания, он промыл глаза и немного взбодрился. О боги, ну почему ночи так коротки? Или это Фануил что-то напутал? Небо за окном было все еще темным, и комната освещалась лишь слабыми отблесками, идущими от догорающих в камине поленьев.
«А ты уверен, что ночь миновала?»
«Вчера ты проснулся в это же время», - ответил Фануил из угла.
Нет, похмелье его не мучило, просто он недоспал, ох как недоспал - ему очень хотелось забраться обратно в кровать и угнездиться там еще на часок, пусть даже под самым боком у этого толстого борова. Кисло скривившись, Лайам покосился на спящего Проуна и потянулся.
«Терпение. Что тебе за дело до жалкой личности, слишком многое о себе возомнившей? Пусть спит подольше - спящие не вредят».
С этой мыслью он стал одеваться.

9

Трапезная была в полном распоряжении Лайама - еще никто из судейских не спускался сюда, а три служаночки, накрывавшие стол, вежливо присели в поклоне и тут же исчезли. После краткого обследования буфета он сел на свое обычное место с тарелкой овсяной каши, приправленной медом.
«Дело прежде всего». Потирая виски, Лайам прикрыл глаза и стал погружать себя в транс. Поначалу давалось ему это плохо, но в конце концов плечи его поникли, дыхание замедлилось, а в пустоте перед мысленным взором возникла серебристая нить, подобная корабельному линю, покрытому рассветной росой. Он всю ночь провозился во сне со снастями, а потому морской узел на нити образовался легко. Довольный собой, Лайам вернулся в реальность. Хорошего понемножку, маленький уродец может обидеться, но ему какое-то время не удастся читать мысли хозяина. У него сейчас имеется более важное дело - охрана.
«Демонологию» нельзя оставлять без присмотра. Она еще пригодится, еще покажет себя, пусть даже дело «смешливого чародея» закрыто. Лайам смирился с решением госпожи Саффиан, но мысли его продолжали вертеться вокруг «нужного человека».
Поглощая кашу, он все думал о нем, а еще о том, как легко сумел бы разыскать его в Саузварке. Там ему на помощь пришел бы Кессиас со своими расторопными подчиненными. Он послал бы стражников опросить капитанов в порту, а также хозяев морских караванов. Кто-нибудь да вспомнил бы об одиноком путешественнике из Харкоута, кто-нибудь да сумел бы его описать. А еще можно было бы поговорить с прислугой гостиниц, ночлежек и постоялых дворов. Ведь приезжему нужно было где-то остановиться. Какая-нибудь кухарка или трактирный мальчишка вполне могли бы запомнить странного незнакомца, ведь чародеи - приметный народ. Вряд ли пришлось бы обходить все городские ночлежки такой человек не стал бы искать приюта в портовом притоне. Он остановился бы в одной из лучших гостиниц, хотя бы на пару деньков, а потом снял бы себе (или даже купил) жилище хорошего класса.
Чем больше Лайам думал об этом, тем отчетливее рисовался в его воображении образ «нужного человека» - внушительного мужчины, внешне похожего на Куспиниана, но окруженного особенной аурой - от постоянного соприкосновения с силами, неподвластными рядовым обывателям. Такие люди запоминаются с первого взгляда, они выделяются из толпы.
Лайам поморщился, ибо лодка его размышлений тут же налетела на камень проблемы. Как же так - человек видный, а его никто не заметил? Он попытался устранить это противоречие, приписав незнакомцу чрезвычайную скрытность. Ведь мог же он проникнуть в Уоринсфорд незаметно? Мог бы, конечно, но... но тут в трапезную вошел Эласко. С облегчением отложив до времени скользкую тему, Лайам пожелал ему доброго утра.
- И вам доброго утра, квестор. Хорошо ли вы провели ночь? - Лицо Эласко вновь обрело привычную молочную бледность, а глаза горели от возбуждения, свойственного очень юным и очень жизнерадостным людям. На нем был серый бархатный плащ с тремя вышитыми красным лисицами, элегантные черные брюки и высокие кожаные сапоги, отполированные до блеска.
- Отлично, спасибо. Вижу, вы подготовились к заседанию.
На щеках юноши вспыхнул яркий румянец, и он, чтобы скрыть смущение, повернулся к буфету.
- Да, пришлось немного принарядиться. Это все матушка. Зная, что там будет присутствовать и отец, она специально пошила мне новое платье. Чтобы оно добавило мне веса в его глазах. Но, - продолжил он, возвращаясь к столу с полной тарелкой, - скажите же наконец, чем вы собираетесь заняться сегодня?
- Прежде всего я хочу навестить бывший дом Хандуитов, - сказал Лайам и пояснил, что надеется найти там текст заклинания. Эласко его пояснение явно не впечатлило, но он все же согласно кивнул.
- А потом?
- Потом?.. Потом я полагаю вернуться сюда, чтобы переодеться и подготовить отчет. - У Лайама при себе имелись всего два приличных костюма, так что с утра он оделся в тот, в котором ходил и вчера, сменив лишь нательное белье и сорочку. Камзол, правда, давненько не чищен, однако свинарником от него пока не несет, да и заметных пятен на нем не наблюдается тоже.
- Хм, - Эласко некоторое время сосредоточенно занимался едой. - Заседание в полдень, конечно же, не начнется. И мне кажется, квестор...
- Лайам.
Молодой человек опять покраснел.
- Да, Лайам. Я подумал, не заняться ли нам еще и Пассендусом? Утро большое, и времени должно бы хватить.
Лайам погрозил ему пальцем.
- О нет, милый друг. Я понимаю, куда вы клоните, но не сбивайте меня. Госпожа председательница велела нам это дело оставить. А ведь командует тут все же она.
- Да, но и вам ведь это распоряжение пришлось не по вкусу?
- Нет. Но тон задавать тут не нам. Мы возразили, но наши возражения не были приняты. - Вспомнив, о чем он сам только что размышлял, Лайам подивился своему двоедушию.
- Но это же полная чушь! - взорвался Эласко. - Человека убили, а мы должны сидеть сложа руки лишь потому, что в дело замешана какая-то там палата? Вы же сами не раз говорили - закон есть закон!
- Да, это так, - согласился Лайам. Ему нравилась юношеская горячность Эласко, и в то же время он испытывал странное удовольствие от собственного занудства. Юнец стремится к заоблачным идеалам, его надо ткнуть носом в реальное положение дел. - Но закон должен соблюдаться во всем. В частности, он говорит, что нам с вами следует подчиняться госпоже председательнице ареопага.
Эласко торжествующе вскинул палец.
- А вот и нет! Уж вы простите меня, квестор, но... вы заблуждаетесь. Ни в каких кодексах не сказано, что дознаватели должны кому-то там подчиняться. Ареопаг создан герцогом с целью рассмотрения дел, которые предоставляют ему местные власти. Да, мы оба и я, и эдил прислушиваемся к мнению госпожи Саффиан, но только из уважения, из глубочайшего к ней уважения! И к ней, и к памяти ее покойного мужа! Но приказывать она нам не может и не должна. Любого из тех, кого мы к ней приведем, она обязана допросить и определить ему наказание!
Прием, оказанный ареопагу в Уоринсфорде, и то, с каким рвением Куспиниан обхаживал госпожу Саффиан, вроде бы явственно говорило, что выездной суд стоит выше местных властей. Но это, оказывается, вовсе не так. Новость Лайама просто ошеломила.
- Отлично, - сказал он после продолжительной паузы, - значит, вы, любезный Уокен, можете вынудить госпожу Саффиан заняться спорным вопросом. Но ведь преступника прежде надо поймать. А удастся ли нам это в такое короткое время? Кроме того, если удастся, где вы собираетесь его содержать? В камере? - Перед мысленным взором Лайама вновь появились черты опасного и готового ко всему чародея. - Сомневаюсь, что стены крепости настолько надежны. В этом наверняка сомневается и госпожа Саффиан. Посмотрите, что он сделал с Пассендусом. Вы хотите, чтобы то же самое случилось и с вами? Или с кем-нибудь из ваших людей? Нет, чем дольше я размышляю об этом, тем больше склоняюсь к мысли, что председательница ареопага все же права. Мы должны отказаться от этого дела.
- Из трусости? Потому что оно опасно? Мне странно слышать такое от вас. В присяге, которую мы оба давали, об этом не говорится ни слова! Да и как бы звучала такая присяга? Стражи порядка имеют право плевать на свой долг в тех случаях, когда их припекает?
Лайам, который в верности герцогу не присягал, растерянно улыбнулся.
- Есть разница между понятиями «припекает» и «верная смерть». Разумная осмотрительность еще никому не мешала.
Тут в трапезную вошел Проун, и спорщикам ничего не осталось, как смолкнуть. Впрочем, жирный квестор на них даже не посмотрел. Он просто швырнул на стол пачку бумаг и покатился к буфету.
- Там документы, которые вы хотели бы видеть, - бросил чиновник через плечо. - По Дипенмуру. Кроссрод-Фэ, похоже, нам ничего не прислал.
Лайам потянулся к бумагам. После вчерашней размолвки он и не надеялся на этакую любезность со стороны толстяка.
- Благодарю вас, квестор, вы очень добры.
- Не за что, - буркнул Проун, возвращаясь к столу. Он тщательно подоткнул салфеткой кружевной воротник своего пурпурного камзола и приступил к еде, время от времени бросая на Лайама короткие взгляды. - Надеюсь, вы не намереваетесь явиться на заседание в этом?
- Ну что вы, квестор, не сомневайтесь, я десять раз успею переодеться.
Неохотно проворчав что-то еще, Проун занялся своим завтраком, а Лайам углубился в отчет. Какое-то время в помещении слышалось лишь громкое чавканье, ему вторил шелест переворачиваемых страниц. Глаза Лайама вспыхивали, пробегая по строчкам. Насколько он мог судить, демоны были примешаны и к этой истории, но в какой степени - следовало еще разобраться. Он перевернул последний листок и решил вернуться к началу, однако ему помешало появление госпожи Саффиан.
- Доброе утро, господа.
Вдова подошла к буфету в сопровождении эдила Куспиниана, потом вернулась к столу и, устроившись в кресле, спокойно заговорила, словно бы продолжая начатую беседу:
- Гражданских дел так много, что считать ворон нам нельзя. Надеюсь, квестор Проун, вы сделаете все возможное для ускорения процедуры судебного разбирательства, которое где-то к закату нам следует завершить. Квестор Ренфорд, поскольку дело Пассендуса решено оставить в покое, сосредоточьте свои усилия на Хандуитах. Сумеете вы найти реальные доказательства их виновности к полудню?
- Надеюсь, госпожа председательница.
Он хотел было спросить, какого рода доказательства ей нужны, но вдова не дала ему этого сделать, продолжив:
- Вот и прекрасно. Если же что-то у вас не заладится, придется обойтись тем, что у нас есть. Приговорим обвиняемых к порке и кончим на том, хотя в этом деле хотелось бы разобраться подробней.
Она обернулась к Проуну и принялась расспрашивать толстяка о состоянии его дел на данный момент. Лайам внимательно вслушивался в их разговор, стараясь понять, как будет строиться заседание. Проун, как и всегда, раздувался от важности, уверяя вдову, что все пройдет без сучка и задоринки, «если никто не заявит протест».
Когда он повторил эту фразу несколько раз, Лайам насторожился и, дождавшись, когда Проун умолкнет, спросил:
- Прошу прощения, но что это значит? Разве обвиняемые имеют право протестовать?
Куспиниан хмыкнул и недвусмысленно повертел кулаком.
- Только в том случае, если их примутся колотить до вынесения приговора.
- О нет, не только, - сказала вдова Саффиан, с неудовольствием поглядев на эдила. - Суд дает им возможность высказаться - в установленном процедурой порядке. Однако квестор Проун имеет в виду нечто другое. Понимаете ли, с недавних пор судебные разбирательства в Уоринсфорде ведутся открыто. - Поймав озадаченный взгляд Лайама, она сочла нужным продолжить: - Три года назад наш герцог даровал этому городу вольности, в основном касающиеся налоговых уложений, а заодно повелел пускать на судебные заседания всех и вся. Теперь горожане поджидают приезда ареопага, словно прибытия труппы бродячих актеров, а разбирательства превращаются в представления даже более занятные, чем цирковые. Ведь по новым правилам каждый праздный зевака, объявив себя другом истины, имеет право вмешаться в ход процедуры и морочить суду голову, пока не устанет молоть языком.
- Другом истины, - фыркнул Проун. - Ха!
- Ну, - заметил обиженно Куспиниан, - Уоринсфорд - не такая уж и дыра, и нечего над нами смеяться. Если у Саузварка имеются такие права, то почему бы и нам их не иметь?
- О, я не собиралась умалять ваших достоинств, - ответила спокойно вдова. - Друзья истины везде могут найтись. Просто в Саузварке они держатся попристойней. А ваши так и норовят превратить заседания в фарс. Наверное потому, что вольности дарованы вам недавно. Вспомните, что случилось в позапрошлом году. Какому-то пьянице взбрело в голову избавить от наказания юную ведьму. Все со смеху умирали, когда он, едва держась на ногах, заявил, что в ночь преступления спал с этой девицей.
Эдил ухмыльнулся.
- Конечно же, помню. Девица так взбеленилась, что поспешила признаться во всем, лишь бы ее не заподозрили в связи с этаким типом. Но прошу вас, не беспокойтесь, нынче все пройдет хорошо. Я приказал объявить, что возьму под присмотр тех, кто вздумает шутить шутки с ареопагом. А меня в этом городе знают. Все пройдет хорошо.
Эласко поспешил подтвердить:
- Да, госпожа председательница. В городе идут всякие пересуды, но охотников выступить на заседании, кажется, нет.
Жалко, что нет. Заседание могло оказаться куда забавнее той процедуры, которую Лайам себе представлял. Однако время бежит, а дело стоит. Пора попытаться сдвинуть его с мертвой точки. Лайам отставил в сторону пустую тарелку и встал.
- Я хотел бы сейчас откланяться, с вашего позволения. Если, конечно, квестор Эласко покончил с едой, - добавил он, повернувшись к юноше, который тут же с готовностью вскочил на ноги.
- Как пожелаете, сударь. Не опоздайте только на заседание. Квестор Эласко, прошу о том же и вас.
Лайам собрал со стола бумаги и двинулся к выходу. Молодой человек поспешил за ним.

Просто чудный денек - солнечный, теплый! Ветерок, правда, свежий, зато на небе - ни облачка. Лайам быстро шагал по улице, испытывая знакомое возбуждение. Одну руку он сунул в карман и время от времени ощупывал лежащий там сверток.
На выходе из гостиницы Фануилу был отдан мысленный и строжайший приказ не спускать глаз с хозяйских укладок. В общем, Лайам не очень-то опасался, что их украдут, просто ему не хотелось, чтобы дракончик за ним увязался. Он идет в частный дом, к людям, никак не замешанным в убийстве торговца, так что незачем понапрасну их волновать.
Вскоре, однако, ему захотелось каким-нибудь образом отделаться и от Эласко - немолчный бубнеж юноши стал сильно его раздражать. Молодой квестор все продолжал свои уговоры, горя желанием отыскать убийцу злосчастного мага.
- Вы только послушайте, Лайам! У нас впереди целое утро, кто знает, что мы еще накопаем? Подумайте, преступник может ходить где-то рядом! Не верю, что вам это все равно!
- О боги, Уокен! Конечно же, нет. Я сделал бы все, чтобы изловить этого негодяя...
Хотя бы затем, чтобы утереть Проуну нос. А впрочем, и во имя торжества справедливости тоже. Связь с гильдией не может служить оправданием для убийства. Однако Лайам не понаслышке знал, на что способны искусные маги. Они двигают горы и иссушают моря. «Как справиться с таким человеком? Какая тюрьма его удержит? Кто сможет его арестовать?» Он попытался втолковать все это Эласко, упирая на то, что разъяренный маг в миллион раз ужасней, чем разъяренный медведь.
- Ну уж и ужасней! - скептически хмыкнул юноша.
- Не усмехайтесь, Уокен! Магия многое может. Я сам видел опустошенные земли и испепеленные города, имевшие неосторожность вступить в борьбу с чародеями. Даже если преступник и вполовину меньше силен, чем я полагаю, то все равно его могущества хватит, чтобы сокрушить Водяные Врата. Он камня на камне от них не оставит. А заодно выжмет по капле кровь из всех наших жил, как и из жил тех, кто окажется рядом. Подумайте, друг мой - стоит ли выбиваться из сил, чтобы искать встречи с тем, кто прихлопнет тебя, как муху?
Лайам умолк, ощутив, что по спине его побежали мурашки, и мысленно усмехнулся. Сгущая краски, похоже, он умудрился перепугать сам себя. Однако достиг результата. Эласко насупился и замкнулся в себе, так что до дома Элдина Хандуита они дошли молча. На набережной, как и вчера, было шумно - грохот тележных колес смешивался с пронзительными воплями чаек и руганью моряков. На стук посетителей выбежала молоденькая служаночка. Завидев герцогский герб на роскошном плаще Эласко, она испуганно ойкнула и кинулась в дом, крича во все горло:
- Стража! Хозяин, там стража!
Пришлось обождать на ступенях. Взор Лайама приковало единственное окно верхнего этажа, расположенное в сужающейся части фасада.
«Из него Хандуит и выпал, - подумал он, затем поправил себя: - Не выпал, а его вышвырнули. Или он сам выпрыгнул, пытаясь спастись».
Хозяин дома, взглянув на его мрачную физиономию, съежился и предпочел обратиться к Эласко.
- Добрый день, господа, - сказал он, нервно вытирая руки о ткань домашней туники. Это был вислоусый тощенький человечек с изрытым оспинами лицом и начинающими редеть волосами. - Чем могу вам служить?
Эласко одарил его обезоруживающей улыбкой.
- Прошу прощения за беспокойство, сударь, но мы хотели бы попросить вас оказать нам услугу. Возможно, вы знаете, что в этом доме до того, как вы его купили, был убит человек?
Человечек оставил в покое тунику и принялся дергать себя за ус, временами боязливо оглядываясь.
- Да, судари мои, знаю, только умоляю вас, тише. Будет нехорошо, если об этом узнает жена. Она и так удивляется, как задешево нам все это досталось.
- Понимаю, - доверительным тоном сказал юноша, - но нам и не надо с ней говорить. Это квестор Ренфорд, уполномоченный ареопага, а я - квестор Эласко, представитель местных властей. Вы, наверное, слышали о прибытии выездного суда? - Мужчина кивнул. - Отлично. Мы ведем дознание по убийству, совершенному в вашем доме, и хотим на пару минут заглянуть к вам в подвал. Нам кажется, что там может обнаружиться кое-что, способное помочь следствию выявить истину.
- В подвал? - нерешительно пожевал губами хозяин. - Боюсь, господа, вы там ничего не найдете. Кроме кое-каких припасов, не боящихся сырости, но эти припасы - мои. Мы хорошенько отчистили помещение, прежде чем что-либо в нем содержать.

Предыдущая страница 5 Следующая страница


Драконья справедливость 6

- Хорошенько?
- От пола до потолка, - торжественно заверил хозяин.
- Это займет всего лишь минуту, - заверил его в свою очередь Лайам, не желающий отступать. - Извольте показать нам дорогу.
Снова съежившись, человечек торопливо закивал и повел настойчивых посетителей по длинному коридору, отчаянно дергая себя за усы. Войдя в кухню, он встал на колени и потянул за кольцо устроенного в полу люка, прислушиваясь к шагам наверху.
- Пожалуйста, господа, спускайтесь скорей, а если вдруг здесь появится моя половина - ни слова об убийстве, прошу вас!
Крышка люка со скрипом приподнялась, а сверху, со стороны лестницы послышался нежный встревоженный голос:
- Раф? Это ты?
Человечек затеплил свечу от пламени очага, сунул ее гостям и нервно махнул рукой.
- Да, милая! Тут ко мне пришли два господина, но я очень скоро к тебе поднимусь!
Лайам поспешно спустился в подвал. Ему было неловко доставлять тщедушному Рафу столько хлопот, однако нетерпение превозмогло деликатность.
«Тут должно что-то быть. Должно что-то быть. Обязательно, непременно».
Он повторял и повторял про себя эти слова, ожидая, пока свеча в руке Эласко не перестанет мерцать.
- Это все? - вырвалось у него, когда пламя свечи выровнялось и осветило подвал - просторное квадратное помещение с низеньким потолком, укрепленным парой подпорок. - Тут же ничего нет, кроме бочек.
- Похоже на то, - ответил Эласко.
Ряды этих бочек - как больших, так и маленьких - тянулись вдоль гладких оштукатуренных стен, в которых не имелось ни ниш, ни каких-то карманов. Тут некуда было заглядывать, негде пошарить рукой, тут не имелось возможности что-нибудь спрятать. Пол состоял из ровных каменных плит, Лайам медленно шел по нему, пригибаясь и отчаянно выискивая взглядом что-либо, похожее на приличную выбоину. Он еле удерживался, чтобы не испустить разочарованный стон.
- Что в них, вино? - спросил с любопытством Эласко.
- Жир левиафана, - прошептал от лестницы Раф. Он бросил взгляд наверх и проговорил уже во весь голос: - И лучшего качества, господа, самого наилучшего! Жители Каэр-Урдоха бороздят воды Колиффского океана и охотятся на ужасных тварей, которые в нем так и кишат. Чистейший жир, горит, как звезда, чистым пламенем, не коптит, не дымит! Но, господа, может быть, вы парфюмеры? Тогда вам самим должно быть известно, что значит для нашего промысла левиафан! - Он продолжал болтать, но Лайам его не слушал. Задыхаясь от ярости, он осматривал погреб.
«Это должно быть здесь!»
Прямо под лестницей сгрудились огромные бочки, и каждая из них походила на Проуна. Гладкие, толстобрюхие Проуны откровенно смеялись над ним. Дальше, поставленные друг на дружку, виднелись бочки поменьше, в углах круглились бочонки и кадки.
- ...все отменно закупорены и запечатаны воском. За каждую поручусь своей головой. Это - свежие поставки из Каэр-Урдоха, куплены в Кэрнавоне, но вскоре я ожидаю новую партию, сейчас ведь самый сезон. Левиафаны у побережья сбиваются в огромные стаи...
Плохо просматривалась только одна часть подвала, там тоже теснились пузатые подобия Проуна. Лайам протиснулся между ними и заглянул в самый угол.
- А это еще что такое? - спросил он.
За большими бочками скрывалось каменное возвышение, подобное тем, что складывают над колодцами селяне. Оно было закрыто дощатой крышкой, сплошь заставленной маленькими бочонками, лоснящимися то ли от плесени, то ли от жира.
- Ба, да вы, похоже, добрались и до амбры! У вас прямо-таки орлиный глаз, сударь мой, прямо орлиный!
Лайам принялся стаскивать с крышки бочонки, переставляя их не глядя назад. Раф подбежал как раз вовремя, чтобы подхватить первый из них, чуть не скатившийся с бочки, на которую его водрузили.
- Там всего лишь емкость для сбора воды, сударь, - прошептал он, принимая от Лайама следующий бочонок и осторожно ставя его на пол. - Она наполнялась водой с крыши, но та быстро делалась затхлой, и я перекрыл сток.
Эласко сунулся было помочь, но Лайам от него отмахнулся.
- Они пропитаны дегтем. - Скользкое дерево клепок не давало как следует за себя ухватиться, он сильно выпачкался и изрядно устал. - Я скоро закончу.
Передав Рафу последний бочонок, Лайам подался всем телом вперед и сдвинул крышку емкости в сторону. На какое-то мгновение он замер, не в силах заставить себя глянуть вниз, потом прикрыл глаза и взмолился:
«О небо, пусть то, что мы ищем, окажется там!»
- Там только вода, да и та, кажется, высохла, - пробормотал Раф и с отвращением вскрикнул: - Ох, ну и вонища!
Лайам открыл глаза и налег животом на камень, не обращая внимания на вонь.
- Огня! Дайте огня!
Эласко тут же сунул ему в руку свечу, и внутренность водосборника осветилась.
Несколькими футами ниже в каменной кладке виднелся выход трубы, поросший чем-то зеленым и клочковатым. Под ним просматривалось дно емкости, сплошь покрытое жижей, испускавшей немыслимое зловоние. Поверхность жижи ближе к центру вспучивалась, там росло что-то вроде странного вида гриба. Присмотревшись, Лайам понял, что это не гриб, а полурасползшиеся, покрытые плесенью останки книги.

Пока Раф бегал на кухню за чем-нибудь подходящим, Лайам не отводил от находки глаз. Эласко в восторге хлопал его по спине.
- Она нашлась! Она и вправду нашлась! Я все не верил, Лайам, но она все же здесь! О боги, это блестяще!
- Она-то здесь, - пробормотал Лайам. - И пробыла здесь месяца четыре - не меньше.
Тяжелый запах шел снизу и забивал ему ноздри, но он все не отстранялся, он все сверлил взглядом книгу, словно надеясь, что пристальный взгляд сможет вернуть ей первоначальное состояние.
Сверху послышался голос Рафа, тот говорил что-то, извиняясь, жене, потом парфюмер скатился вниз по ступеням, сжимая в руках рыболовный сачок.
- Четыре месяца, - эхом отозвался Эласко, осознав наконец смысл этих слов. Лайам взял у Рафа сачок и, неуклюже перегнувшись через край водосборника, попытался подцепить книгу.
- Да уж, четыре, - Лайаму удалось поддеть сачком размокшую массу и оторвать ее ото дна. Поверхность взбудораженной жижи пошла пузырями. Ноздрей Лайама достиг новый выброс зловония, он охнул и отвернулся, но рук не разжал. - Четыре треклятых месяца!
С останков книги на пол стекали зеленовато-бурые капли, переплет ее покоробился, страницы слиплись и разделить их не представлялось возможным.

Среди бочек нашелся пустой ящик, находку со всей осторожностью положили в него. Раф, высунувшись из люка, убедился, что кухня пуста, и поторопил знаками непрошеных посетителей. Лицо его выразило огромное облегчение, когда те, пробежав по темному коридору, выскочили за дверь.
На улице Лайам вдруг осознал, насколько нелепо он выглядит - грязный ящик под мышкой, руки в дегте, камзол и сорочка в пятнах.
- Ну и видок, наверное, у меня, - проворчал он, перехватывая поудобнее свою ношу и безуспешно пытаясь отряхнуть платье.
- Думаете, тут ничего уже сделать нельзя? - воскликнул Эласко взволнованно.
- Ну, на худой конец, я могу и переодеться, - вяло пошутил Лайам, но юноша шутки не принял.
- Но книга, Лайам, книга? Неужто она совсем никуда не годна?
Лайам тяжко вздохнул и побрел к Водяным Вратам.
- Не знаю. На месте посмотрим. Может, попробуем ее как-нибудь высушить, но вряд ли что из этого выйдет. Придется сказать госпоже Саффиан, что дело я провалил.
Он еще раз вздохнул, но во время вздоха ему подумалось вовсе не о госпоже Саффиан. Ему подумалось о квесторе Проуне - о его жирной, самоуверенной, похожей на задницу морде!

10

Вдова Саффиан находилась в крепости. Вместе с эдилом Куспинианом и его старшим писцом она уточняла, как будет строиться заседание. Эласко и Лайам попросили ее спуститься во двор, где подсыхала на солнце их сомнительная находка. Госпожа председательница внимательно оглядела зеленовато-бурый комок, потом столь же внимательно посмотрела на Лайама, словно пытаясь определить, какой из объектов осмотра выглядит посимпатичней.
- И это все, что вы раздобыли? - спросила она. Лайам кивнул. Вдова склонила голову на плечо, словно в таком ракурсе осклизлое месиво могло ей о чем-то сказать. - Вы полагаете, это книга заклятий?
- Это действительно книга заклятий, - заверил ее Лайам. Он сам себя в том убедил, но для вящей уверенности счел нужным проконсультироваться у Фануила. Дракончик, на мгновение поменявшийся с хозяином зрением, подтвердил, что это «Демонология», только «очень уж безобразная».
Вдова Саффиан уверенности Лайама не разделяла.
- Это может быть книгой заклятий, квестор Ренфорд, а может ею и не быть. Как частное лицо я не стала бы сомневаться в ваших словах, но как глава ареопага я обязана в них усомниться. А то, что дает пищу сомнению, служить уликой не может. Вы ведь и сами это понимаете, а?
Лайам уныло кивнул. Прекрасно, конечно, что его догадка оказалась верна, но это соображение не могло подсластить пилюли. Как дознаватель он потерпел неудачу - и уже во второй раз.
«Сначала меня отставили от одного дела, затем я не справился и с другим. Успех просто невероятный».
Он сделал над собой усилие, пожал плечами и улыбнулся.
- Нам повезло, что мы ее вообще обнаружили. Если бы Раф не заделал сток, там бы совсем ничего не осталось.
- А мы не можем припереть их к стенке вот этим? - несмело спросил Эласко. - Они ведь прекрасно знают, что это такое. Увидят, занервничают и развяжут свои языки.
- Но суд не знает, что это такое, - бесстрастно сказала вдова Саффиан, а Лайам добавил:
- Эта штуковина их не заставит сознаться.
Он поддал мокрую массу ногой, та тяжело хлюпнула. На раскисшей обложке остался след сапога.
«Нет, Хандуиты не таковы. Томиться четыре месяца в каземате, пичкать себя отравой до посинения, а потом при виде каких-то мокрых ошметков растеряться и выложить все? Нет, этим их не расколешь. Вот если бы книга была целой...»
Новая мысль пришла ему в голову столь внезапно, что он чуть было не высказал ее вслух, но вовремя спохватился и только спросил:
- Скажите, ведь признание в содеянном является доказательством виновности, так? В том случае, если нет никаких других доказательств?
Вдова с подозрением глянула на него, захваченная вопросом врасплох.
- Конечно. Признание - это лучшее из доказательств. Если бы все преступники не запирались, а признавались, судебные разбирательства стали бы вообще не нужны! И если эта парочка вздумает вдруг сознаться, я прикажу их просто повесить - и все. Чтобы они умерли без мучений, а уж все остальное проделают с их телами потом. - Затем, видя, как оживилось лицо собеседника, она сурово добавила: - Но, квестор Ренфорд, учтите признание должно быть добровольным. Мы не устраиваем допросов с пристрастием. Ни испанского сапога, ни дыбы, ни тому подобных вещей. Ареопаг в них не нуждается.
- Да я никого и не собирался пытать, - сказал озадаченно Лайам. - Просто мне показалась дельной идея коллеги Эласко. Хандуиты вполне могут дрогнуть, узнав, что мы обнаружили книгу. Им ведь не известно, что она уже ни о чем не может нам рассказать...
Вдова нахмурилась, обхватив себя руками за плечи.
- Это дурно попахивает, квестор. Мне не по вкусу признания, полученные нечестным путем. Кроме того, что будет, если обвиняемые раскроют обман? Они начнут отпираться, вопить, поливая суд грязью, - и у них будет на то полное право!
Лайам поморщился. Он не предполагал, что госпожа председательница копнет так глубоко. Еще немного, и она докопается до вещей, о каких он и сам предпочитал пока что не думать.
- Это не будет обманом, - быстро сказал он. - Я не стану им лгать, просто кое о чем умолчу. Пусть сами сделают вывод, пусть сами себя обманут. Ареопаг, как недавно вы мне говорили, не отвечает за то, что творится в чужих головах.
- Все равно это смахивает на хитрость, - сказала женщина, но в голосе ее слышалось колебание. - Позволить заключенному строить предположения - это одно, а подталкивать его к нужному выводу - совершенно другое. Дорожка скользкая, а речь ведь идет о репутации герцогского суда.
Лайам прижал руки к сердцу.
- Госпожа председательница, я клятвенно обещаю - репутация ареопага не пострадает.
- Как и ваша? - спросила она, приподняв бровь.
- Как и моя! Никакой лжи, одна лишь правда - только поданная определенным образом, вот и все. Они сами сунут голову в петлю, поверьте!
Его искренность, очевидно, произвела впечатление на вдову, поскольку та, после минутного раздумья, кивнула.
- Ну хорошо! Делайте то, что считаете нужным. Но только чтобы потом горожане не поливали мой суд грязью на каждом углу!
Лайам поклялся, что такого не будет, и двинулся было к выходу, но затем, резко обернувшись, спросил:
- Госпожа председательница, а как поступают с запрещенными книгами? С теми, что попадают в руки ареопага?
- Их сжигают, - сказала она. - А пепел пускают по ветру.
- Отличное правило! - кивнул Лайам и побежал к тоннельчику, выводящему за стены тюрьмы.

Колокола пробили девять, когда Лайам добежал до гостиницы. Он, не снижая темпа, тут же кинулся в свою комнату, не обращая внимания на изумленные взгляды служанок и слуг. Эласко трусил следом. «Время не ждет, время не ждет!» - стучало у Лайама в голове. Ему не терпелось вернуться в Водяные Врата и взять в оборот Хандуитов, но излишняя торопливость - плохой помощник в делах. На обвиняемых следовало произвести впечатление.
Он быстро скинул грязное платье и стал обмываться над тазиком возле камина. Эласко ахнул, увидев его покрытый шрамами торс, но ничего не спросил, а Лайаму некогда было давать пояснения. Мозг его сейчас занимался только одним - выработкой тактики поведения с Хандуитами.
«Лучше поговорить с ними поодиночке, - думал он. - Сначала с Эльзевиром». Оставшись один, тот скоро скиснет, ведь Ровиана уже не сможет подсказывать ему, что говорить. Если мужчина сломается, то его показания помогут припереть к стенке и женщину, и таким образом ловушка захлопнется для обоих супругов. Брать книгу с собой или не брать? А ну как они не поверят, что именно этот чистенький экземпляр и был обнаружен в подвале? Тогда им нетрудно будет сообразить, что у их дознавателя имеется запрещенный учебник. Ну и пусть себе соображают, кому они могут о том рассказать? Могут или не могут, а риск все-таки есть.
Лайам достал из сумок свой лучший костюм и оделся, жалея, что у него в гардеробе нет ничего повнушительнее - в поражающем воображение стиле. Какого-нибудь халата с длинными рукавами, расшитого рунами и иероглифами, в каких щеголяют на театральных подмостках актеры, играющие чародеев. «Еще бы мне длинную бороду и светящийся посох - для полного счастья».
Однако у него имелись книга заклятий и Фануил, и Лайам решил, что этого хватит.
Он сгреб свою перепачканную одежду в один бесформенный ком и повернулся к Эласко.

- Уокен, окажите мне небольшую любезность. Поищите, пока я тут собираюсь, какую-нибудь служанку, чтобы она забрала все это почистить.
- Конечно, - кивнул с готовностью юноша.
Когда он ушел, Лайам бросился к своим сумкам и вскоре нашел в них то, что искал. Он сунул «Демонологию» в дорожную ташку и повесил ее на плечо. Как раз вовремя, ибо Эласко уже входил в комнату, сопровождаемый мрачного вида слугой. Тот привычными движениями скатал ворох грязной одежды в узел и пошел прочь, стараясь не смотреть в сторону Фануила.
- Ну, все готовы? - спросил Лайам, хлопнув себя по плечу.
Эласко кивнул, а Фануил вспорхнул на указанное местечко.
«Куда мы, мастер?»
«В тюрьму. Я хочу, чтобы ты кое-кого припугнул».
«Не понимаю, почему люди меня боятся? Мне кажется, не такой уж я, в общем, и страшный».
«А ты постарайся выглядеть пострашнее, - откликнулся Лайам. - Уж постарайся, хотя, безусловно, с такой милой внешностью трудно кого-нибудь напугать».

По дороге в тюрьму Лайам усердно уворачивался от взглядов Эласко, чувствуя, что тот только и ищет повода заговорить. Он, правда, не знал, что юношу больше интересует - его шрамы или его замыслы в отношении Хандуитов, но и в том и в другом случае ему нечего было сказать. Шрамы есть шрамы, что про них скажешь? Памятки о неудачах или беспечности - хлеб наемника не очень-то легок. А с Хандуитами придется действовать по наитию. Лайам напустил на себя глубокомысленный вид, надеясь удержать молодого квестора на расстоянии, и, кажется, в том преуспел.
Саузваркский эдил считал своего помощника большим докой в искусстве допроса, но Лайам придерживался противоположного мнения на собственный счет. Кессиас с его прямодушием предпочитал забрасывать подозреваемых ворохом случайных вопросов, то же самое делал и Лайам, но с внутренним отвращением, ибо он понимал, что любой секретный замочек открывается лишь подходящим ключом. Град беспорядочных ударов мечом не стоит единственного разящего выпада. Но чтобы разить без промаха, надо уметь фехтовать.
Они вошли в крепость, пересекли внутренний дворик и спустились в мрачное подземелье, попутно забрав у стражника ключи и пару свечей. Лайам выбрал ближайшую к лестнице камеру и велел Эласко ее отпереть.
- Приведите сюда Хандуита, а затем возвращайтесь к его жене. Присматривайте за ней, но ни на какие вопросы не отвечайте. И сами пока что не спрашивайте ее ни о чем.
- Как скажете, квестор, - пробормотал Эласко разочарованно и ушел. Ему явно хотелось присутствовать на допросе. Лайам нашел нишу в стене, укрепил там свечу и встал перед ней в позу. Тень, исходящая от его долговязой фигуры, была выше всяких похвал. Довольно кивнув, Лайам достал из ташки «Демонологию». Поза, тень, книга заклятий - все это выглядело довольно зловеще, но сам он должен вести себя деликатно. Не стоит кричать или грозить, полезнее выказать Хандуитам сочувствие. Ему ведь придется балансировать между правдой и ложью, а убедительными бывают только сочувственные слова.
Он отыскал в книге страницу с заклятием для вызова лорда-убийцы, и тут вернулся Эласко. За ним с большой неохотой плелся Эльзевир Хандуит.
- Спасибо, квестор, сказал Лайам. - Оставьте нас на пару минут.
Эласко втолкнул Хандуита в камеру и, немного помявшись возле решетки, ушел. Лайам повернул книгу так, чтобы узник видел ее обложку. Лицо его при этом оставалось в тени.
«Фануил, ты готов?»
«Да, мастер».
«Когда я дам знак - выкинешь что-нибудь этакое. Сумеешь?»
Воцарилось молчание. Дракончик словно бы размышлял.
«Сумею», - пришел наконец ответ.
«Ну, хорошо».
Лайам оторвал взгляд от книги и приветливо улыбнулся.
- Доброе утро, сударь мой, доброе утро. Извините, что я вас потревожил, но нам с вами необходимо кое-что прояснить.
- Как пожелаете, милорд, - заикаясь, пробормотал Хандуит. Он покосился на «Демонологию» и отвернулся, однако по лицу его невозможно было понять, знакома ли ему эта книга. Узник то мял в руках свою шляпу, то теребил концы засаленного шарфа.
Лайам повернул книгу так, чтобы Хандуит увидел страницу.
- Скажите, не это ли заклинание вы использовали в ту ночь? - Он ткнул пальцем в заголовок. Хандуит, шаркая ногами, подошел поближе. Продолжая мять в руках свою шляпу, он несколько мгновений разглядывал пентаграмму.
- О нет, милорд, я уверен, что нет!
«Фануил!»
Дракончик выгнул спину и зашипел. Хандуит подскочил на месте, потом попятился, пока не уперся спиной в решетку. Лайам тоже был удивлен. На его памяти уродец ни разу не издавал подобного звука.
«Отлично», - мысленно похвалил помощника он и подступил к Хандуиту.
- Взгляните еще раз. На рисунок, на текст. Я ведь прошу вас опознать только это. Я знаю, что вы использовали отдельный листок.
Хандуит кивнул и отодвинул книгу.
- Да, милорд, просто листок, но это не то заклинание!
Лайам закрыл книгу и сунул ее под мышку.
- И демон забрал его?
- Да.
«Фануил!»
Дракончик вновь зашипел, и Хандуит еще раз подпрыгнул.
- И мел, и кошку?
- Да, милорд.
Лайам задумчиво покачал головой.
- В том-то вот и загвоздка. Мел и кошку нашли, а листок куда-то пропал. Впрочем, тут нет ничего удивительного, если как следует поразмыслить. Демоны обычно стараются уничтожить тексты заклятий, которым они повинуются, чтобы никто больше не мог их потревожить. Вы ведь об этом знали?
- Нет, милорд, я не знал, - Хандуит опасливо покосился на Фануила.
- Ладно, как бы там ни было, они так поступают. Если сумеют выйти из власти призвавших их чародеев. А в вашем случае все ведь произошло именно так?
Хандуит живо закивал.
- Да, милорд, страшная тварь вырвала у нас тот листок и тут же исчезла!
Фануил снова зашипел - на сей раз по собственной инициативе. Хандуит пискнул и сжался.
- Тихо, - прикрикнул на дракончика Лайам, а про себя добавил: «Отлично, малыш!» - Тут, сударь мой, есть и еще одна закавыка. Понимаете ли, демоны - весьма своенравные существа. Они терпеть не могут, когда их вызывают. И расправляются с любыми наставлениями подобного рода. С теми, конечно, до каких они в состоянии дотянуться, - он постучал пальцем по «Демонологии». - Взять, например, эту книгу. Демон тут же бы ее уничтожил, будь у него такая возможность...
- Он уничтожил не книгу, а листочек, милорд!
Фануил вскинул голову, и Хандуит замолчал.
- Теперь вот еще что, - продолжал Лайам, демонстративно не реагируя на восклицание Хандуита. - Такие книги дозволено иметь лишь чародеям. Им это разрешено по закону, но обычным людям такими вещами пользоваться запрещено.
Хандуит потупил глаза.
- Я знаю, квестор. Я сознаю свое преступление.
Лайам помолчал, ожидая, что дракончик вмешается, но тот не издал ни звука.
- Короче, вот этот экземпляр, в прошлом принадлежавший весьма искусному чародею, не подлежит конфискации и сожжению, как многие бумаги и книги, имеющие отношение к демонологии. Например, текст вашего заклинания, не забери его демон, суд непременно бы сжег. - Он улыбнулся, позволяя узнику поразмыслить над сказанным. - Теперь вы понимаете, в чем ваша беда?
Согнув свою шляпу почти пополам, Хандуит покачал головой и уставился на свои башмаки.
- Я бы помог вам, милорд, но никак не соображу, чего вы хотите. Мы ведь с женой уже признались, что преступили закон. Мы собирались лишь погадать, а обернулось иначе. Но у нас имелось только одно заклинание, и демон его унес...
- Унес, вот именно, - перебил его Лайам, словно наконец-то услышал важную новость. - Но почему же тогда он не унес и книгу? Понимаете, мы еще раз обыскали ваш дом, точнее, подвал - и нашли там книгу заклятий. Очень похожую на ту, что я держу в руках. - Он помолчал, подбирая слова, понимая, что подошел к самому скользкому месту. Он не видел лица Хандуита - тот все еще не поднимал головы, однако шляпа в его руках замерла. - Я заглянул в водосборник и сам подивился тому, что там обнаружил. Раз уж демон вырвался на свободу, он должен был бы забрать и всю книгу, а не какой-то листочек, разве не так?
- Не могу знать, - пробормотал Хандуит и повторил, спохватившись: - Не знаю, милорд.
Лайам внутренне возликовал. Он как раз и надеялся получить подобный ответ. Именно потому он и стал допрашивать первым этого недотепу. Его супруга еще могла бы что-то придумать и как-нибудь извернуться, но только не тугодум-Эльзевир.
- А объясняется все между тем очень просто. Вы стояли не вне пентаграммы, господин Хандуит, вы стояли с книгой внутри пентаграммы. С книгой, очень похожей на эту, не правда ли? - Он сунул разворот «Демонологии» Эльзевиру под нос. - Посмотрите-ка, господин Хандуит, не это ли заклинание вы сотворили?
Какое-то время Хандуит стоял неподвижно, тупо разглядывая рисунок. Затем он медленно поднял голову и впервые взглянул Лайаму прямо в глаза.
- Четыре месяца, милорд, долгий срок. А водосборник не чистили долгие годы. Разве книга в таких условиях могла сохраниться?
Лайам медленно улыбнулся, скрывая растерянность. Хандуит задал вопрос, которого он боялся больше всего и на который у него не имелось ответа. Через мгновение в кольце осады образуется брешь и добыча выскользнет из ловушки. Он закрыл томик и побарабанил пальцами по корешку, лихорадочно размышляя, как отразить неожиданную атаку.
«Она же магическая».
Магическая! Вот именно! Молодец, Фануил!
- Господин Хандуит, - сказал многозначительно Лайам, - такие книги пишутся магами. Спрашивается, зачем им нужны книги, плохо переносящие сырость?
Рот Хандуита задергался, надежда в глазах погасла. Лайам понял, что победа близка.
«Не перегни палку», - предостерег он себя.
- Они и горят-то с трудом, но у стражи имеется опыт и ваше пособие непременно сгорит.
- Я... мы...
- Помолчите немного, - мягко перебил его Лайам. - Позвольте мне кое-что вам объяснить. До сего времени вам грозила лишь порка, однако сотню плетей выдержать может не всякий. Те, кому посчастливится, от этого наказания не умирают, но остаются калеками до конца своих дней. Впрочем, шанс выжить совсем невелик, он, можно сказать, просто ничтожен. Вы были весьма осторожны и придумали правдоподобную версию происшедшего, убедительно выглядела и болезнь вашей жены. Больная невольно внушала к себе сострадание, пока мы не поняли, что ее недуг вызван снадобьями, которые она принимает. - В глазах Хандуита мелькнул ужас, он снова начал что-то там бормотать, но Лайам остановил его жестом. - Вижу, вы понимаете, что ваше и без того шаткое положение начинает усугубляться. Ваша жена симулирует тяжкий недуг, чтобы добиться смягчения своей участи, в подвале вашего дома найдена запретная книга... Вас поймали на лжи, господин Хандуит! А словам лжецов суд вряд ли поверит!
- Мы... то есть те снадобья...
Лайам наклонился к нему и доверительно прошептал:
- За ваше преступление полагается страшная казнь. Для начала вас вздернут всем в назидание. Потом полуживых вытащат из петли и бросят в воду, но не дадут окончательно захлебнуться. Ибо на очереди четвертование, колесование, сожжение и... что там еще? Законы жестоки. Если же вы чистосердечно признаетесь в совершенном, то, обещаю, ничего этого не случится. Вас просто повесят - быстро и безболезненно. Все остальное уже свершится без вас. Вы ничего не почувствуете, вы будете мертвы, понимаете? - Он заставил Хандуита поднять голову и увидел в глазах его бездну отчаяния. - Вы призвали демона, чтобы тот убил вашего брата, ведь так?
Хандуит попятился, уперся спиной в решетку, из груди его вырвался не то кашель, не то сдавленный плач. Несчастный все продолжал глядеть в глаза Лайама, словно умоляя о помощи, а потому лицо его разом осунулось и помертвело. Соглашаясь на участие в работе ареопага, Лайам и думать не думал, что ему придется заниматься такими вещами. Отнимать у человека надежду в будничной обстановке много хуже, чем лишать его жизни в бою.
- Да, - хриплым дрожащим голосом произнес наконец Хандуит и уткнулся лицом в свою мятую шляпу. Словно ребенок, пытающийся спрятаться от чего-то ужасного. Лайам ждал от него еще каких-нибудь слов или рыданий, но узник просто стоял, спрятав лицо, и даже не шевелился. Тогда Лайам выскользнул потихоньку из камеры и двинулся в дальний конец мрачного тюремного коридора, запихивая на ходу «Демонологию» в ташку.

Ровиана Хандуит, лицо которой уже несколько порозовело, осыпала его градом вопросов, но Лайам, не удостоив ее ни словом, поманил молодого квестора в коридор.
- Приведите писца, - прошептал он, когда они отошли подальше. - Хандуит даст показания.
Эласко просиял, расплылся в улыбке, затем вдруг обеспокоился.
- А все было... ну, это.. - по совести? Председательница будет довольна?
- Вполне, - ответил Лайам. Он и впрямь ни единожды не солгал, он лишь чуточку подправил реальность. - Надо бы все теперь по форме записать-подписать, так что если вы приведете знающего человека...
Эласко снова заулыбался и побежал по коридору. Лайам вернулся в камеру к Хандуиту и увидел, что тот по-прежнему стоит, как стоял. Его нисколько не удивили бы истерические рыдания, вспышки ярости или брань со стороны подозреваемого, припертого следствием к стенке, но такое вот оцепенение нагоняло тоску. Поведение Хандуита было столь странным, что Лайам не ощущал никакого удовлетворения от успешно завершенной работы. Смущенный и растерянный, он прислонился к стене.
«По крайней мере, дело мы сделали», - послал он мысль Фануилу.
«Да, - отозвался дракончик. - У меня горло болит».
«Извини. Но все уже кончено».
Оказалось - не все. Когда пришел Эласко - с одним из тюремных писцов, началась новая мука. Хандуит не хотел говорить, он просто стоял столбом, прикрывая шляпой лицо, выдавить из него что-нибудь было попросту невозможно. После нескольких минут бесполезной возни Лайам махнул на дурня рукой и стал излагать факты сам, а Хандуит подтверждал сказанное кивками. Писец, принесший с собой кресло и ящичек для письма, нетерпеливо скрипел пером, щурясь на тусклое пламя свечи. Этот скрип и монотонный бубнеж Лайама были единственными звуками, оглашавшими камеру в течение получаса, но в конце концов черновую запись признания удалось завершить.
Писец ушел, пообещав вернуться, когда все набело перепишет.
- Здесь мало света, - счел нужным пояснить он и забрал с собой ящичек, оставив кресло на месте. Хандуит после его ухода неожиданно зашевелился. Он отнял от лица шляпу и посмотрел на Эласко.
- Теперь я могу идти к своей жене, квестор? - вопрос прозвучал глухо и походил скорее на безжизненный шелест, чем на живую речь. Эласко вопросительно глянул на Лайама.
- Через какое-то время, - ответил тот. - Обещаю, вы к ней вернетесь. Но сначала я задам ей пару вопросов. Уокен, побудьте, пожалуйста здесь. Он взял у молодого квестора связку ключей и побрел по коридору к камере Хандуитов, молясь, чтобы ему не пришлось никогда больше участвовать в чем-либо подобном.
Ровиана Хандуит гневно уставилась на него, цепляясь бледными пальцами за прутья решетки.
- Что ты сделал с ним, негодяй? Где ты его оставил?
Именно такого приема Лайам и ожидал, а потому он лишь улыбнулся.
- Вы выглядите гораздо лучше, сударыня. Мы нашли книгу, которую вы бросили в водосборник, и ваш муж признался во всем. - Глаза Ровианы чуть не выпали из орбит, она пыталась что-то сказать, но ярость перехватила ей горло. - Я полагаю, вам тоже придется признаться. - Женщина закричала и с такой силой бросилась на железные прутья, что Лайам невольно отпрыгнул к стене. Моряки в соседней камере тут же подтянулись к решетке, любопытствуя, что происходит.
Дикий вопль сменился потоком грязных ругательств, и Лайаму сделалось легче. Когда Ровиана умолкла, чтобы со всхлипом вздохнуть, он спокойно продолжил:
- Мы знаем всю правду, госпожа Хандуит. Признание вашего мужа обличает и вас. Не стоит противиться неизбежности.
Она, уже сломленная, но еще не осознавшая этого, повисла на прутьях. Он видел - она лихорадочно соображает, как поступить. Смириться с тем, чего нельзя изменить, или вновь удариться в крик? Он ждал, спокойно глядя в ее ненавидящие глаза. Они долго, очень долго молчали.
- Элдин Хандуит был сущим демоном, - произнесла женщина наконец. - Куда страшнее, чем то существо, которое мы на него натравили. Будь он проклят - и вы вместе с ним.
Он знал, что ей ответить, но промолчал, потом сказал - после непродолжительной паузы:
- Вам принесут признание вашего мужа. Подпишите его.

Лайам оставил в подземелье Эласко, чтобы тот дал подписать признание Хандуитам, принял с усталым кивком его поздравления и выбрался на тюремный двор. Он надеялся хотя бы четверть часа побыть в одиночестве, чтобы прийти в равновесие, но там в окружении клерков и стражи стояли госпожа Саффиан и эдил. Председательница заметила квестора и знаком велела ему подождать.
Он ждал, бесцельно поглядывая по сторонам, и, лишь когда вдова к нему подошла, сообразил, что не видит нигде останков испорченной книги.
- Ее забрали, - сказала госпожа Саффиан, заметив, как заметался его взгляд. - Насколько я понимаю, Хандуиты признались?
- Да.
Глядя на него снизу вверх, она вопросительно нахмурила брови.
- И все равно вы словно не рады, квестор Ренфорд. С признанием что-то не так?
- Да нет, все в порядке. Репутация ареопага не пострадала. Наверное, я просто устал. Я никогда ничего такого прежде не делал.
- Хм. - Она оценивающе всмотрелась в него и кивнула, словно нашла подтверждение каким-то своим подозрениям, затем взяла его под левую руку, а в правую вложила довольно тяжелую сумку, сняв ее со своего плеча. - Идемте в суд, и поговорим по дороге. Уже одиннадцать, а заседание начинается в полдень.
Они покинули Водяные Врата и пошли прочь от реки по узким улочкам Уоринсфорда. Вдова держала его под руку, и Лайам только сейчас понял, насколько эта женщина маленькая, - она была ему едва по плечо.
- У вас иной склад ума, чем у нас, дорогой квестор. Вы не ведете расследование - вы идете по следу. Для нас с квестором Проуном тюрьмы являются чем-то вроде библиотек. Мы все свое время проводим там, отыскивая ответы на встающие перед нами вопросы. И заметьте, обычно их получаем. Но вы скорее охотник, чем кабинетный работник. Вы ищете добычу, ответы вам не нужны. Вот и сейчас - вы носились по городу, а квестор Проун не покидал Водяных Врат. И потому он спокоен, а вам как-то не по себе. Хороший охотник всегда ставит себя на место добычи. Иначе он никакой не охотник, разве не так?
Лайам задумчиво оглядел свои сапоги. Все они как сговорились. И эта вдова, и саузваркский эдил. Тот тоже считает его чем-то вроде человека-ищейки. Лайаму не нравилось такое сравнение. И на душе его мутно вовсе не от слюнявых переживаний. Хандуиты виновны, тут нечего переживать. Тем не менее участливые слова вдовы Саффиан как-то согрели его. Она желает ему добра, и было бы просто невежливым ей возражать. Лайам вздохнул и промычал в ответ что-то похожее на согласие.
- И все-таки постарайтесь понять, это - не звери. Не благородные олени или гордые львы. Это просто преступники - жулики или бандиты. - Она немного помолчала, затем продолжила, уже другим тоном. - Задолго до того, как я стала членом суда, у моего мужа был квестор, очень похожий на вас. Тоже по своему складу охотник. Он настигал преступников, а что с ними станется дальше - и знать не хотел. Сейчас он эдил, и очень доволен своим положением. Он наводит порядок, а наказывают - другие.
- Это Кессиас? - спросил Лайам, безуспешно пытаясь представить своего приятеля в роли охотника.
Вдова Саффиан покачала головой.
- Нет, его зовут Грациан. Вы встретитесь с ним в Дипенмуре. Что же до вашего драгоценного Кессиаса, то тот никогда не пасует перед необходимостью решить чью-то участь. В этом отношении он бьет Грациана, хотя Грациан в остальном не уступает ему. Только вот крови не терпит. Но муж его очень любил.
Они на какое-то время умолкли. Лайам был озадачен тем, что его ни с того ни с сего вдруг стали сравнивать с каким-то там Грацианом. Прежде чем он успел решить, хорошо это или плохо, вдова сжала ему локоть и показала на здание, перед которым толпился народ.
- Вот мы и пришли, - сказала она. Легкая морщинка пересекла ее лоб. - Это герцогский суд. Как видите, весь местный сброд уже тут и ожидает начала спектакля.

11

Сбродом толпу, собравшуюся возле здания городского суда, можно было назвать лишь с огромной натяжкой. Здесь мелькало больше элегантных плащей и парчовых камзолов, чем бесформенных блуз и бумазейных туник. Люди вели себя на удивление чинно. Они спокойно стояли на широких ступенях каменного крыльца или мирно прогуливались по мостовой. Само здание в цокольной своей части походило на храм. Это сходство усиливалось двустворчатой - в два человеческих роста - дверью и доминирующим над ней элементом стены в виде остроконечной арки. Все же, что находилось выше, архитектурно оформлено не было и напоминало обычный дом в четыре низеньких этажа с подслеповатыми маленькими окошками.
Вдова Саффиан нахмурилась и потянула Лайама за собой, люди, узнавая ее, замолкали и расступались. Женщина ни на кого не обращала внимания, как и на шепоток, змеящийся у нее за спиной, который усиливался, когда публика замечала трусившего за парочкой Фануила. Лайам облегченно вздохнул, когда они добрались до крыльца, охраняемого двумя караульными. Один стражник тут же распахнул перед женщиной дверь, другой неуклюже ей поклонился, придерживая выскальзывающую из рук алебарду.
- Госпожа председательница, когда нам впускать остальных? - он показал кивком на толпу. Самые отважные уже напирали. Вдова раздраженно покосилась на них.
- Только когда прибудут все члены ареопага и клерки, - отрезала она. - И ни минутой раньше! - Женщина проскользнула внутрь здания, знаком приказав Лайаму следовать за собой, и дверь бесшумно закрылась. Они пересекли вестибюль и вошли в длинный зал, где суетилось множество слуг. Одни поспешно устанавливали на козлы столешницу, другие зажигали свечи в двух громадных чугунного литья люстрах, третьи подравнивали стулья и лавки. Работник, первым заметивший черную даму, оставил свое занятие и поклонился, затем ее увидели и остальные. Это было похоже на ветер, прошедший по полю ржи, - волна поклонов распространилась по залу.
- Не отвлекайтесь! - приказала вдова Саффиан. Голос ее в томительной тишине прозвучал неожиданно громко. - Заседание вот-вот начнется, так что поторопитесь!
Слуги тут же вернулись к работе, а она пошла через зал к видневшемуся возле дальней стены возвышению. Легко вспрыгнув на достаточно высокий помост, женщина недовольно скривилась. Работник, накрывавший льняной скатертью стол, вздрогнул и поспешил удалиться. Устроившись в кресле, вдова забрала у Лайама свою сумку и стала выкладывать на стол ее содержимое - перья, чернильницы, связки бумаг, перехваченные красным шнуром. В недрах укладки нашелся и перочинный ножик. Лайам, не зная, чем бы ему заняться, расправил складку на скатерти, потом поглядел на госпожу Саффиан.
Та была полностью погружена в обустройство своего рабочего места, и Лайам сошел с помоста, прикидывая, где бы присесть. На полу - по правую руку от госпожи Саффиан и под косым углом к скамейкам для публики - рядком стояли четыре стула. Он выбрал крайний, сел и, щелкнув пальцами, подозвал Фануила. Дракончик с великой охотой улегся возле его ног. Работа в зале, похоже, близилась к завершению. Одна люстра уже висела на месте, другую подтягивали к потолку. За спиной Лайама что-то брякнуло, он оглянулся на звук. Группа слуг прикрепляла к стене древки знамен. Работники, привставая на цыпочки, морщились от каждого произведенного ими громкого звука, опасаясь потревожить вдову. На развороте первого знамени красовался герцогский герб, на зеленом поле второго, повешенного чуть ниже, серебром отливало нечто, похожее на аптекарские весы. Насколько Лайам мог судить, это было знамя Уоринсфорда.
Через какое-то время череда слуг утекла в задние двери, и тут же, словно на смену им, в зал вошли одетые в черные мантии клерки. Их было шестеро, они поклонились вдове и сели от нее по левую руку - за низенький стол, опорой которому служили деревянные козлы. Клерки, перешептываясь друг с другом, принялись затачивать перья и раскладывать перед собой листы чистой бумаги. «Зачем их так много? - подумал Лайам. - Неужто не хватило бы пары толковых писак?»
Тут в зал вступил и сам эдил, за ним следовали Проун с Эласко, сопровождаемые вооруженным отрядом. Стражники проворно рассыпались цепью вдоль стен, наблюдая за хлынувшей в двери толпой. Оба квестора, поклонившись госпоже Саффиан, сели около Лайама. Куспиниан картинно поставил ногу на оставшийся незанятым стул и ухмыльнулся.
- Значит, вам все-таки удалось выяснить - как и насколько?
- Похоже, что да. - Лайам посмотрел на Эласко. - Они подписали?
Юноша, улыбаясь, кивнул.
- Господин Эльзевир вел себя очень достойно, с госпожой Ровианой пришлось повозиться, но теперь все подписано, и обвиняемые смирились с тем, что их ждет.
- Вы можете радоваться, - сказал эдил, похлопав Лайама по плечу. - Дело немалое, случай был сложный. - Он убрал ногу со стула, смахнул с него грязь и сел, всем своим видом выказывая довольство. - Заседание должно пройти хорошо. Я приказал усилить охрану.
Охраны в зале было действительно многовато, но, на взгляд Лайама, от мирно державшейся публики не исходило угрозы.
- Мне кажется, все обошлось бы и так, - сказал он, чтобы поддержать разговор.
- Боги, Ренфорд, вы даже не представляете, на что эти люди способны! Особенно купчики среднего ранга, а уж... - Он не закончил фразы, ибо вдова Саффиан повелительно постучала рукой по столу. Гул голосов в зале мгновенно затих.
- Эдил Куспиниан, вы готовы?
Куспиниан встал и коротко поклонился. Прежде чем заговорить, он окинул собравшихся суровым взглядом.
- Да, госпожа председательница ареопага. - Голос его прокатился по залу. И сама поза эдила, и зычный басок напомнили Лайаму одного торквейского лицедея - тот так же пыжился и засовывал большие пальцы за пояс, изображая облеченных властью вельмож.
Вдова Саффиан повернулась и дала клеркам знак. Старший из них - длиннобородый старик с подагрическими руками - тут же встал.
- Слушайте! - важно провозгласил он, задрав бороду. - Слушайте все! Заседание ареопага милостью богов и волеизъявлением нашего лорда Линдауэра Веспасиана - герцога Южного Тира, правителя Саузварка и Уоринсфорда, маршала и верного подданного короля Таралона - началось! Очистите ваши сердца, ибо грядет праведный суд! По первому делу вызывается Пенна, дочь Роры из Бондарского двора. Она обвиняется в порче пива с помощью колдовства. Пенна, дочь Роры, предстань перед высоким судом!
Старик сел и принялся бешено что-то строчить на белоснежном поле бумаги, очевидно записывая собственные слова. Остальные клерки уже их записали и теперь просто сидели, держа перья торчком.
Два стражника ввели в зал молоденькую служанку с аккуратно зачесанными назад белокурыми волосами и поставили ее перед столом, за которым восседала вдова. Между дюжими караульными девушка выглядела сущим ребенком, но держалась она довольно спокойно и стояла недвижно, ожидая, когда председательница заговорит. Вдова Саффиан заглянула в бумаги, затем подняла взгляд.
- Выслушайте, в чем вас обвиняют.
Лайам подался вперед, обратившись в слух. Он подивился обстоятельности, с которой госпожа председательница ознакомилась с деталями дела. Вдова говорила сухо, сжато и без заминок, даже не прибегая к помощи документов, однако его соседи воспринимали это как должное, а Куспиниан откровенно скучал. Он сидел на своем стуле, развалясь и вытянув ноги, глаза его были пусты.
Пенна служила разносчицей пива в одном из уоринсфордских трактиров и, когда хозяин вздумал ее уволить, закатила скандал. Это случилось осенью прошлого года, а спустя две недели после увольнения Пенны завсегдатаи трактира стали маяться животами. Такого прежде никогда не бывало - по крайней мере, трактирщик так утверждал. Именно он и обвинил девушку в том, что она напустила на его пиво порчу. В подтверждение своего обвинения хозяин трактира приводил кое-какие выкрики разъяренной служанки. Кроме того, уволенную девчонку пару раз видели возле его заведения ночью.
- В целом, - заключила председательница ареопага, сложив руки домиком, - ваш обвинитель утверждает, что вы отомстили ему за обиду, испортив колдовством пиво, в результате чего те, кто его пил, заболели. Вы понимаете, в чем вас обвиняют?
Пенна смущенно потупилась, потом искоса посмотрела на вдову Саффиан. На ней было простое, но опрятное платье, явно лучшее в ее гардеробе - и вся она была такая чистенькая и аккуратненькая, что Лайаму невольно сделалось ее жаль. Выставили бедняжку на всеобщее обозрение, а теперь оплетают паутиной гладких и малопонятных словес...
- Да, госпожа, но я...
Председательница подняла палец, и девушка замолчала.
- Вы признаете себя виновной?
Пенна мотнула головой и робко сказала:
- Нет, госпожа.
- Суд соглашается. Владелец трактира приговаривается к выплате штрафа в размере двух месячных жалований трактирной прислуги. Одна часть причитается Пенне, дочери Роры, другая пойдет в герцогскую казну. Вы свободны, - обратилась вдова к девушке, - но суд просит вас впредь следить за своими словами.
Пенна нерешительно отшагнула от стражи, потом, осознав, что никто ее удерживать не собирается, повернулась и опрометью кинулась в зал, который одобрительно зашумел.
Вдова Саффиан постучала ладонью по столу, требуя тишины.
- Да послужит это предостережением многим! Меч правосудия остер, и он отсечет руки тем, кто попытается ввести суд в заблуждение! Никому не дозволено возводить напраслину на честных людей! Знайте также, что за брань в зале суда наглеца окунут в воду и выпорют, а затем оштрафуют. Заседание продолжается! - Вдова выразительно посмотрела на старшего клерка. Тот снова встал и, огладив бороду, приказал привести очередного ответчика.
- И это все? - спросил Лайам у Куспиниана. - Пары слов председательницы достаточно, чтобы девушку отпустили? Разве дело прежде не следует разобрать?
Проун через два стула зашикал, требуя тишины, но эдил, не обращая на это внимания, усмехнулся и поднял бровь.
- Судит здесь госпожа Саффиан, а не вы. И потом, разбирать тут особенно нечего. Девушку уволили потому, что она отказалась с трактирщиком спать. А пиво прокисло потому, что мошенник его плохо сварил. Он обратился в суд, чтобы себя обелить. Весь город об этом знает.

Предыдущая страница 6 Следующая страница


7 Дэниел Худ

Лайам нахмурился. Даже приняв к сведению все сказанное, он не мог отделаться от ощущения, что его провели. Если всем известно, что трактирщик - подлец, зачем тащить девушку в суд? И потом, формулировка «суд соглашается» чересчур коротка. Вдове, по крайней мере, следовало пояснить, почему она приняла такое решение. Лайам хотел было опять обратиться с расспросами к Куспиниану, но рассмотрение нового дела уже началось.
На сей раз на месте Пенны стоял шарлатан, выдававший себя за чародея. Он взял деньги с красильщика мануфактуры, обещая сотворить заклинание, способное закрепить краску на ткани, однако партия товара попала под ливень, и краска сошла. В зале послышалось хихиканье, но вдова Саффиан взглядом заставила всех замолчать, после чего предоставила ответчику слово.
Шарлатан уверял, что он не виновен, что он строго-настрого наказал красильщику беречь свои ткани от влаги, - зал отвечал ему свистками и топотом.
Вдова Саффиан повелела стражникам вышвыривать на улицу всякого, кто осмелится издать еще хоть какой-нибудь звук, и тут же без перехода объявила шарлатана виновным. Притопить, заковать на день в колодки и запретить заниматься магией в пределах Южного Тира - таков был приговор. Что до потерпевшего - пусть учтет свой печальный опыт на будущее и впредь красит ткани как следует, а деньги, уплаченные им шарлатану, пойдут служителям Матери Милосердной на одежду для бедняков.
Публика одобрительно закивала, но Лайам вновь был разочарован. Красильщику следовало вернуть его деньги, даже если он полный олух и недобросовестный человек. Кроме того, оставалось неясным, в чем состоит преступление шарлатана? За что он наказан? За то, что занимался магией, не имея на то разрешения? Или за то, что его магия сработала плохо? Или за то, что тот, не будучи магом, заведомо решил свою жертву надуть? Ему казалось, что он смотрит спектакль, из которого самые важные сцены изъяты.
Публику, однако, происходящее, похоже, устраивало, и даже более чем. Следить за зрителями было не менее любопытно, чем непосредственно за ходом процесса. Собравшиеся оживленно перешептывались, перемигивались и кивали друг другу, реагируя на каждую реплику, доносящуюся до них.
«Они ведь живут здесь, - сообразил вдруг Лайам. - Они знают подоплеку каждого дела и знают людей, замешанных в этих делах».
Следующего ответчика приговорили к полусотне ударов плетью - за продажу магического амулета калеке, который вскоре после этого умер. Силы несчастного подточила болезнь, от которой приобретение должно было его исцелить. Зал встретил приговор мрачновато, но с пониманием. Другому подсудимому назначили двадцать плетей и сутки в колодках за игру на зачарованной лютне с целью обворожить местного богатея с супругой, а потом обокрасть. Украденное возвратили владельцу прямо в зале суда, лютню было приказано уничтожить. Но многие горожане, похоже, недолюбливали пострадавших и отпускали в их адрес язвительные замечания, за что один разбитной малый в ремесленной блузе был даже выдворен с заседания. Более того, толпе явно нравился державшийся беспечно лютнист, его остроумные реплики не раз вызывали у зрителей хохот. Вдове приходилось утихомиривать весельчаков.
Из всех ответчиков была признана полностью невиновной лишь Пенна. Еще одного обвиняемого освободили за недостаточностью улик, а в пяти остальных случаях подсудимым назначили наказание. Два приговора толпа не одобрила - все, во-первых, жалели лютниста, а во-вторых, отнеслись сочувственно к древней старухе, торговавшей приворотными зельями. Ее приговорили к колодкам и окунанию в воду. Зрители крутили неодобрительно головами - кара казалась им слишком суровой. Даже назидательные слова госпожи председательницы, призванные остеречь горожан от неблаговидных поступков, которыми она заканчивала слушание каждого дела, на сей раз не встретили в публике должного отклика.
- Пуще всего мы должны охранять жителей нашего герцогства от посягательств на их разум и чувства, - заявила вдова, невзирая на ропот, пробежавший по залу. - Заставить одного человека полюбить против своей воли другого - все равно что накинуть на него незримые узы. Ареопаг в этих случаях будет особенно строг.
Торговка зельями жалобно всхлипывала, и Лайам видел, как многие зрители негодующе всплескивают руками. Ну приторговывала бабка приворотными травками, и что в том такого? Дело пустячное, за что тут карать? Лайам ощутил, что согласен с мнением зала, хотя он в то же время находил довольно резонными и слова госпожи Саффиан. Однако эти резоны не были внятны толпе, и вдова раздраженно скривилась, давая знак к разбирательству последней истории.
Два стражника торопливо вывели из зала старуху, старший клерк набрал в грудь воздуха и принялся говорить. Глаза его были возведены к потолку, а голос подрагивал от напряжения, ибо старику приходилось перекрывать гомон толпы.
- Вызывается Лонс Каммер, проживающий на Широкой улице города Уоринсфорда, обвиняемый в том, что он с помощью магических ухищрений соблазнил и обесчестил трех достойных девиц.
Обвиняемый вбежал в зал бочком, за ним едва поспевали два стражника, и публика тотчас примолкла в предвкушении развлечения.
«Магия магией, но для того, чтобы девушка согласилась с ним переспать, ему в своем арсенале нужно иметь и что-то покруче», - подумал Лайам, узнав в подсудимом вчерашнего паренька. Того самого, которого допрашивали Проун с эдилом. Каммер был потрясающе неказист. Землистое лицо, нос картошкой, черные космы торчат во все стороны. Чрезмерная сутулость столь удачливого в любви кавалера не позволяла судить о его росте, он так ежился, что едва достигал до плеча соседнего стражника. От каждого слова вдовы лопатки подсудимого вздрагивали, будто на них обрушивались удары кнута.
Публика впитывала рассказ с повышенным интересом, впрочем, нездоровое любопытство собравшихся было вполне оправданным. В начале прошлой зимы Каммер умудрился получить место учителя в одном из богатых уоринсфордских домов. Педагогические таланты его и внешность, не вызывавшая опасений, постепенно раскрыли перед ним и двери других домов, где имелись дочки на выданье. Лонс Каммер охотно принялся их обучать. К чему это привело, выяснилось две недели назад, когда обнаружилось, что одна из его учениц отнюдь не невинна. Девица, рыдая, пожаловалась отцу, что Каммер погрузил ее в сон и «допустил вольность». Отец тайком провел что-то вроде расследования и обнаружил в соседских семействах еще двух девиц, с которыми обошлись «вольно». За четыре дня до прибытия ареопага учителя, «допускавшего вольности», заключили в тюрьму.
Лайам морщился. Ему не нравились словесные обороты вдовы. «Какие там вольности? Малый просто насильник. Повесить его - и дело с концом». Собравшиеся вели себя тихо. Зал жадно слушал, ничем не выказывая своего отношения к делу.
- Во всех трех случаях происходило одно и то же, - сухо говорила вдова, но голос ее подрагивал от омерзения. - Жертвы в ходе урока впадали в глубокий сон, а просыпались уже обесчещенными. Все совпадает в мельчайших деталях. Вы понимаете, в чем вас обвиняют?
Каммер потупил глаза.
- Д-да, госпожа председательница.
Лайам склонил голову набок. Этот голос - в нем слышалось что-то странное. Что-то, что царапнуло его и вчера, но на что он не обратил внимания.
- Вы признаете себя виновным?
- Нет, госпожа председательница.
- Вы должны подкрепить свое заявление чем-нибудь веским, - холодно сказала вдова, выпрямляясь в своем кресле. - Предупреждаю, суд располагает свидетельствами, говорящими об обратном.
Внезапно Каммер весело улыбнулся.
- Значит, вы опросили моих дружков? - спросил он, и вдова потемнела лицом. - А те, конечно, порассказали вам о моем хвастовстве. Да, госпожа председательница, не скрою, я хвастался перед ними. Каюсь, это не очень-то добропорядочно с моей стороны, но я не мог удержаться. В конце концов, не так уж часто молоденькие красотки вешаются на шею парням вроде меня.
По залу прошлись неуверенные смешки, но председательница, казалось, их не заметила. Уродливому юнцу удалось-таки выбить ее из колеи, вдова молча кусала губу, пытаясь собраться с мыслями.
- Каков наглец! - восхищенно прошептал Куспиниан. - Как лихо загнул! На шею они ему вешались - ха!
Лайам не слышал эдила. Он неотрывно глядел на обвиняемого, стараясь не пропустить ни словечка из его болтовни.
- Значит, вы признаете, что распускали по городу слухи о ваших победах? - спросила женщина наконец.
- О да, - охотно ответил Каммер. - Не по всему городу, ясно, но двум-трем приятелям рассказал. А спросите их, говорил ли я им хоть что-то о магии? Эти девицы по собственной воле переспали со мной. Они и сами это бы подтвердили, если бы не боялись своих папаш. Папаши заставили их рассказывать сказки.
«У него харкоутский выговор! - воскликнул мысленно Лайам. От внезапной догадки по его коже прошелся мороз. - О боги, нет! Этот сопляк не может быть тем человеком!»
Вдова Саффиан испепелила ответчика взглядом.
- Что вы там такое несете?
- Эти девицы, госпожа председательница, просто-напросто влюбились в меня, хотя вам и трудно поверить, что можно влюбиться в такого урода. - На сей раз смех зала сделался громче. Каммер почувствовал себя поуверенней, он выпрямился и, вскинув голову, посмотрел на вдову. - Но все-таки их ко мне потянуло, и неудивительно, что я не сумел устоять. Как я мог воспротивиться желаниям юных красавиц? А родителям, когда все раскрылось, это, естественно, не пришлось по душе, вот они и раздули историю, чтобы меня опорочить. Да и кто я такой в их глазах? Юнец, которому только-только стукнуло восемнадцать! Нищий, у которого нет ничего, кроме знаний, ну и, конечно, сердца, способного и любить, и страдать...
Убийца Пассендуса просто не мог оказаться магом-приготовишкой, обольщающим своих учениц. Воображение Лайама никак не хотело расстаться с образом могучего седовласого чародея. Что тут сходится? Харкоутский выговор? Это еще не улика. Легкость, с которой юный безвестный учитель сумел втереться в доверие к горожанам? Кстати, когда это произошло? В начале прошлой зимы? М-да, по времени совпадает. Но совпадения совпадениями, а к делу их не пришьешь. Версия, прямо скажем, дурацкая, и никуда не годится! Однако что-то в поведении подсудимого не позволяло Лайаму от нее отмахнуться. Он очень умен - этот невзрачный вертлявый мальчишка, он уже четверть часа морочит голову госпоже Саффиан.
- Значит, вы утверждаете, что девушки лгут?
- Не девушки, - ответил Каммер, многозначительно вскинув палец. - Нет, вовсе не девушки, госпожа. Их родители. Они приказали им дать против меня ложные показания и отречься от лучших своих чувств. Если бы вы взяли их под свое покровительство, позволив высказаться чистосердечно, они поведали бы суду всю правду. Но их семьи знают, что такое может случиться, и потому не позволили бедняжкам явиться сюда!
- Им нет нужды сюда приходить. У нас имеются их письменные заявления.
- Они получены под давлением. Велите доставить девушек в суд, - с вызовом сказал Каммер. - Они не посмеют лгать мне в лицо. Наши чувства слишком сильны.
Вдова Саффиан стиснула зубы.
- Квестор Проун! Подойдите ко мне!
Толстый квестор, явно напуганный резкостью обращения, вскочил на ноги и засеменил к помосту. Добежав до стола, он склонился к вдове и застыл в угодливой позе. Та что-то быстро и гневно ему зашептала.
«Может он оказаться тем человеком?» - мысленно спросил Лайам у Фануила.
«Он слишком молод, чтобы быть чародеем. Скорее всего - ученик», - откликнулся Фануил.
«Но Хандуиту ведь и был продан учебник!»
«Да, мастер», - ответил дракончик, но Лайам уже поворачивался к Куспиниану.
- Что вам известно об этом красавце?
- Только то, что он страшный наглец, - ответил лениво эдил. - Будет правильно, если ему вынесут приговор, и мы на этом закончим.
- Невелика птица, - добавил Эласко. - Обыкновенный домашний учитель. Немного музыки, философии, истории и математики.
«Всех начинающих магов этому учат», - мысленно подсказал Фануил.
- А прежде он ни в чем таком не был замечен?
- Пока его не поймали за руку, вы хотите спросить? - молодой квестор задумчиво покачал головой. - Да, в общем, ни в чем. Он просто учительствовал и жил тихо, как мышка.
- К чему вы клоните? - поинтересовался эдил.
- Мне надо знать, где он проживал и как себя вел?
Куспиниан закатил глаза к потолку, но Эласко ответил:
- Снимал комнаты, чуть лучше обычных, но не так чтобы очень. Вел себя скромно и денег больших не запрашивал, потому-то его и брали в дома. А почему вы интересуетесь им?
«Почему, почему? Да все потому же!»
Итак, гильдия отправила сильного мага по следу сбежавшего ученика. Мог ученик убить сильного мага? «Нет, ерунда, - сказал Лайам себе. - Просто чушь, тут не о чем думать!»
«Заклинание, в применении которого его обвиняют, - ученическое. Кантрип, погружающий в сон, - заметил вдруг Фануил. - Сильный маг взял бы этих девушек так, что они потом ничего бы не вспомнили».
«Но ученик не смог бы убить Пассендуса».
«Мы этого знать не можем, - ответил дракончик - терпеливо и назидательно, словно глупцу, и Лайам озлился. - Веселящий кантрип мог сделать Пассендуса беззащитным. Чтобы убить беззащитного человека, никакая магия не нужна».
«Но на теле убитого нет никаких отметин! Значит, магия была все-таки применена».
- Боги! - выпалил вдруг Эласко, округляя глаза. - Да ведь у этого малого харкоутский говорок!
Лайам злобно шикнул на дурачка и настороженно огляделся. Но внимание и зала, и стражи, и, главное, Каммера было приковано к Проуну и госпоже Саффиан.
- Это нам мало о чем говорит.
- Но вы все же думаете, что Каммер - тот человек? - возбужденно зашептал юноша, посверкивая глазами. - Тогда его следует арестовать! И прямо сейчас же - на месте!
Куспиниан, сидевший между ними со скучающим видом, вдруг оживился.
- Арестовать? Кого? Каммера? Вот дурья башка! Он и так уже арестован! Зачем второй раз его брать, да и за что?
- За убийство Пассендуса! - быстро сказал Эласко. Так быстро, что Лайам не смог его остановить. - У него харкоутский выговор, он чародей и приехал в Уоринсфорд в расчетное время!
- Мы этого не знаем, - прервал его Лайам, слегка опешив от такого усердия и делая юноше страшные глаза.
«Что думаешь?» - спросил он у фамильяра.
«Я думаю, что вероятность ошибки весьма велика. Философии и математике обучают не только в гильдии магов».
«Ты только что говорил обратные вещи!»
«Ты спрашиваешь - я отвечаю».
- Так, - буркнул Куспиниан, затем схватил Лайама за плечо. - Ступайте к госпоже председательнице и обо всем ей скажите!
- Что я скажу? Это всего лишь догадки.
- Ступайте, - тон эдила сделался очень серьезным. - Поторопитесь, пока она не закончила разговор! Никто не знает, что может прийти ей в голову! Еще вчера она хотела его отпустить!
С большой неохотой, понукаемый настойчивыми тычками эдила, Лайам встал и двинулся к возвышению.
«Он ведь не может сейчас что-нибудь выкинуть, а? Большее, чем то, на что способны ученики?»
«Нет, мастер. Сейчас у него что-то сложное просто не выйдет, даже если он настоящий маг. При нем нет ингредиентов».
«Но если он что-то затеет, ты ведь это почувствуешь, правда?»
«Да».
Лайам остановился возле помоста, и перешептывания пары, на нем находящейся, стали ему слышны.
- Вы сами не говорили с ними? - спрашивала вдова. Лицо ее было жестким, а кончик крючковатого носа целился в переносицу толстого квестора, как наконечник копья.
- Я говорил с их родителями, госпожа председательница, - заскулил Проун. - Мне показалось жестоким вновь волновать этих бедняжек.
- Что ж, вместо волнений им придется теперь пережить публичный позор! Сейчас мы перейдем к делам, находящимся в ведении квестора Ренфорда, а вы отправитесь за пострадавшими и доставите их сюда!
- Слушаюсь, госпожа председательница, - пискнул толстяк. Понурив голову, он побрел к боковой двери, на него было жалко смотреть.
Вдова Саффиан обратилась к залу.
- Мы прерываем разбирательство текущего дела, чтобы вернуться к нему позже. - Она сделала знак стражникам, и те повлекли обвиняемого к той же дверце, в которую только что протиснулся Проун. Лайам вскочил на помост и наклонился к вдове, которая уже кивала длиннобородому клерку.
- Госпожа председательница, - прошептал он как раз в тот момент, когда клерк завел свою песнь, знакомя собравшихся с историей Хандуитов, - есть вероятность, что чародеем-убийцей является именно Каммер.
Она непонимающе уставилась на него, раздраженная новой заминкой, затем в глазах женщины вспыхнуло беспокойство.
- Он? Я не могу в это поверить! - вдова невольно оглянулась через плечо.
У боковой двери образовался затор. Стража, услышав, как клерк возвещает начало нового разбирательства, повела в зал Хандуитов и столкнулась с охранниками, выводившими Каммера. Тот повернул голову и поймал взгляд вдовы. Затем глаза его перескочили на Лайама, но тут Хандуитов сдвинули в сторону и Каммера увели.
- У него харкоутский выговор, он приехал в Уоринсфорд около полугода назад, а заклятие, с помощью которого он погружал девиц в сон, того же сорта, что и заклятие, примененное против Пассендуса. Все это впрямую ничего не доказывает, однако...
«Мастер, Каммер перед уходом очень странно посмотрел на меня».
«Странно? Что значит - странно?»
- Спасибо за сообщение, квестор, - сказала председательница подчеркнуто деловым тоном. - Я должна все это обдумать. Но сначала давайте разберемся с Хандуитами и дождемся возвращения Проуна. Ступайте на место и сосредоточьтесь. Возможно, вам тоже придется что-то сказать.
Лайам поклонился и отошел от вдовы.
«Странно, - повторил Фануил. - Он словно меня узнал».
«Может, он спутал тебя с какой-то другой мелкой тварью?»
- Что она сказала? - спросил Куспиниан, когда Лайам опять угнездился с ним рядом.
- Что ей надо подумать. Короче, она ничего не предпримет до возвращения Проуна.
Вдова Саффиан уже зачитывала собравшимся текст «чистосердечного», как она объявила, признания Хандуитов.
- Если этот малый - тот самый маг, ей лучше бы его отпустить, - зашептал Куспиниан Лайаму в ухо. - Приказать выслать из города и кончить на том, чтобы не нарываться на неприятности. - Лайам скривился. Ему очень хотелось послушать, что добавила Ровиана к признанию своего муженька. Однако на эдила он шикнуть не мог и потому только кивнул, показывая, что все понимает. - Меня в дрожь бросает при мысли, что тут появится еще один чародей и начнет выяснять, как мы обошлись с его младшим собратом.
«Твой Уокен быстренько арестует нахала, - подумал Лайам. - И уж как-нибудь исхитрится его допросить!» Кстати, допросить этого Каммера было бы тоже неплохо. Это, собственно, судя по всему - не проблема. Раз юнец сидит за решеткой, значит, он не так уж опасен. Настоящий маг не провел бы и дня в подземелье. Эдил может не волноваться, гильдию вряд ли заинтересует судьба того, кто позволил себя заточить. Скорее, маги начнут выяснять, что случилось с Пассендусом. И упрутся опять же в пресловутого Каммера. «Если он, конечно, и вправду "тот человек". Доказательств-то у нас нет, одни лишь догадки».
Вдова Саффиан уже отложила текст признания в сторону, а у Лайама в голове завертелась новая мысль. Почему Фануил решил, что Каммер посмотрел на него странно? Все странно смотрят на Фануила. И обычные-то драконы по улицам не так уж часто разгуливают, а о маленьких нечего и говорить. Дракончик должен был к таким взглядам привыкнуть. Значит, Каммер взглянул на него как-то особенно. Лайам наклонился и погладил уродца.
«Он мог тебя видеть где-нибудь раньше?»
Дракончик изогнул длинную шею и посмотрел на хозяина. Его глаза с вертикальными прорезями зрачков были совершенно бесстрастны.
«Не знаю. Я сам никогда прежде его не встречал. Но, мне кажется, он понял, что я фамильяр».
Все странно смотрят на Фануила, и все принимают Лайама за чародея. Почему бы и Каммеру не решить, что долговязый квестор ареопага - маг? Что в том такого? Да ничего. А если поставить себя на место этого Каммера? Он уже убил одного чародея, но никто не знает об этом, он взят под арест по пустяковому делу, он надеется вывернуться, он посмеивается над судьей. Он не ждет подвоха и вдруг обнаруживает, что на разбирательстве его дела присутствует еще один маг. Лайам заерзал на стуле.
«Что он в таком случае сделает? На что может решиться?»
В его мозгу вдруг вспыхнула сторонняя мысль. Она исходила от Фануила.
«Мастер, рядом творится магия!»
Лайам, не успев толком сообразить, что это могло бы значить, вскочил со своего места и бросился в боковую дверь.

12

Лайам не видел, как всполошился ошарашенный его выходкой зал. Он ударил всем телом в дверь, но та не открылась. Тогда Лайам рванул ее на себя, метнулся в проем и тут же упал, споткнувшись о стражника, валявшегося на пороге. Легкое похрапывание, слетавшее с его губ, говорило о том, что охранник не ранен и не убит, а просто-напросто спит. Невдалеке от него лежал и второй конвойный. Поднявшись, Лайам увидел еще одну дверь и бросился к ней, морщась от боли в колене.
Он оказался в узеньком, стиснутом высокими стенами переулке, и, хотя полоска неба, мерцавшая в вышине, была еще светлой, глаза его не сразу приспособились к царившей вокруг полумгле. Заседание, кажется, затянулось - мелькнуло в его мозгу.
- Боги, избавьте меня от этого зуда!
Лайам резко повернулся на голос. Он сделал несколько осторожных шагов и различил в полумраке толстого квестора. Тот катался по мостовой, срывая с себя одежду и раздирая свою кожу ногтями.
«Кантрипы, - пояснил Фануил. - Он чешется, а стражники спят».
Дракончик стоял тут же и, склонив голову, глядел на бившегося в конвульсиях толстяка.
Лайам упал на колени и схватил Проуна за руки.
- Куда он побежал?
У Проуна глаза полезли на лоб, он засучил ногами. Лайам выбранился, отпустил руки страдальца и встал, озираясь по сторонам. Слева к нему шел свет - там была улица, там двигались пешеходы. Он повернулся направо - и стал хохотать. Из глаз его брызнули слезы, живот и бока дико заныли, потом заболели, словно он хохотал уже много часов. Смех рвался у него из груди с неистовой силой, он раздирал ему глотку. Казалось, чьи-то незримые пальцы выворачивают ему рот наизнанку и стаскивают к ушам всю мускулатуру лица. Лайам рухнул на четвереньки, сотрясаясь всем телом. Дракончик, извиваясь и кашляя, подкатился к нему. Задыхаясь и чувствуя, что вот-вот потеряет сознание, Лайам поднял глаза, чтобы увидеть, как чья-то худенькая фигурка бочком выдвигается из темноты.
Каммер с силой пнул Фануила, и тот отлетел к стене, продолжая надсадно хрипеть.
«Мастер, не бойся, это продлится недолго!»
Лайам и не думал бояться. Внутренне он был совершенно спокоен, хотя все его тело корчилось словно в припадке падучей. Каммер схватил Лайама за волосы. В руке обольстителя юных красоток что-то сверкнуло. Нож! Это был нож!
- Будь у меня подушка, господин чародей, - прошипел юнец, резким рывком задирая вверх голову жертвы, - я бы придушил тебя, как Пассендуса. Но...
Нож отлетел в сторону. Лайам услышал, как он чиркнул по камню и зазвенел. Каммер, шатнувшись, стал падать на спину. Из бока его вышло острие алебарды, но Лайам этого уже не увидел.
Он, уткнувшись лицом в камень брусчатки, продолжал хохотать.
«Это сейчас кончится», - повторял Фануил, но ничего не кончалось. Прошла вечность, потом другая, потом истерический смех оборвался - сразу и без рецидивов. Лайама вырвало, он едва нашел в себе силы откатиться от лужицы желчи. Дракончик лежал под стеной, вздрагивая и часто дыша.
Тут появился Эласко, он помог Лайаму встать и какое-то время стоял рядом, подставляя плечо.
- Так это все-таки он?
Лайам кивнул, промычав в ответ что-то невнятное. У него не было сил говорить. Ребра болели, брюшина ныла, а губы словно бы онемели. Он осторожно ощупал лицо.
«Прямо как после кабацкой драки, - подумал он, опираясь на стену и давая свободу Эласко. - Ох, только бы не упасть!» Куспиниан стоял на коленях, растирая толстому квестору руки. Тот нервно всхлипывал, пытаясь что-то сказать. Группа стражников с факелами толклась у служебного входа, еще двое застыли над скорченным телом Каммера, алебарда одного из них была окровавлена.
- Чего вы тут топчетесь? - напустился на стражу Эласко. - Ступайте в зал! Кто будет охранять госпожу председательницу и остальных заключенных? Ступайте-ступайте! И кто-нибудь пусть сбегает за водой!
Лайам, кряхтя, наклонился к дракончику, чтобы взять его на руки. Юноша тоже присел рядом с ним, но Лайам раздраженно сказал:
- Мы оба в порядке. Вы лучше помогите эдилу.
Проун лежал на мостовой, как колода, лицо толстого квестора было изодрано в кровь. Куспиниан, над ним хлопотавший, оказался в большом затруднении. В одиночку пошевелить эту тушу не мог даже он.
Стражники, несмотря на приказ, все еще маялись на крыльце, но тут же втянулись в здание, завидев, что к ним неверной походкой приближается долговязый колдун. Когда Лайам, держа Фануила под мышкой, ввалился в комнату ожидания, там уже было пусто. Он сел на скамью. На ту же скамью через пару минут уложили и Проуна. Куспиниан и Эласко, освободившись от ноши, облегченно вздохнули.
- Давайте сюда и этого, - бросил эдил через плечо. Спустя мгновение двое стражников подтащили к соседней скамейке еще одно тело. Куспиниан раздраженно поморщился. - Бросьте его на полу.
Проун уже сидел, вокруг него суетился Эласко. Эдил окинул взглядом скорченную фигурку Каммера, приникшую к полу.
- Отличный удар, - сказал он, покосившись на малого с окровавленной алебардой. - Он мертв.
- Он вытащил нож, - пробормотал испуганно стражник.
Лайам сообразил, что ему нужно вмешаться, и сказал с немалым усилием:
- Он чуть не зарезал меня.
Все происшедшее показалось ему странно далеким. Словно и впрямь где-то что-то случилось, но - очень давно и не с ним. Однако слова Каммера Лайам помнил отчетливо.
- Вы слышали, что он сказал?
Стражник, задумчиво поскреб подбородок.
- Ну да, он что-то вроде бы говорил. Кажется, о какой-то подушке...
- Да, о подушке, - подтвердил Лайам. Он почесал Фануилу брюшко, ощущая, как от его ласки в маленьком тельце унимается дрожь. - Каммер удушил мага подушкой. После того как обессилил его несложным заклятием. - Он вздрогнул и стиснул зубы, опасаясь, что вновь примется хохотать.
Эласко изумленно посмотрел на него.
- Значит, вот как все это происходило!
- Да, так.
«Ты не говорил, что это настолько мучительно» .
«Но, мастер, я ведь и сам не знал. Я ведь и сам никогда ничего подобного не испытывал», - Фануил поудобнее устроился на хозяйских коленях и изнеможенно затих.
Пришел стражник - с кучей ветоши и тазом воды. Лайам прижал мокрую тряпку ко лбу и замер, наблюдая за возней вокруг Проуна. Эласко принялся осторожно смывать кровь с толстых трясущихся щек, и их обладатель обрел понемногу дар речи.
- Ах, мастер эдил, вы даже не представляете, что мне довелось испытать! Меня словно голым швырнули в мешок, набитый разъяренными муравьями! И пчелами, вы слышите, и пчелами тоже! Они меня жалили, они так и впивались в меня! Я чуть не умер, я просто сходил с ума! - Царапины на лице толстяка были не очень глубокими, но он морщился от каждого прикосновения тряпки. - Этот негодяй - осторожнее, квестор! - окликнул меня, и я обернулся. Вы и представить не можете, как я был поражен, увидев его! Я понял, что он сбежал, я хотел его задержать, но он оказался хитрее! Он напустил на меня порчу, - толстяк всхлипнул, - и... посмотрите-ка!.. он испортил мой лучший костюм! - Проун оттолкнул руку Эласко и принялся, охая, оправлять свое одеяние.
«Уж и не знаю, кому из нас было хуже. Гнусненькие заклятия, что говорить», - подумал Лайам. Он почти жалел толстяка, он готов был простить ему все обиды, если бы... Если бы он хотя бы сподобился сам обтереть свою жирную, похожую на задницу физиономию, а не предоставлял это делать другим!
«Нет, мастер, заклятия хороши. Смех, сон и чесотка дают возможность даже слабому магу обезоружить врага. Это самые древние из известных заклятий».
«Ну и прекрасно». Причитания Проуна, приводившего в порядок одежду, раздражали его. Лайам посадил дракончика на скамью, осторожно встал на ноги и побрел к двери.
- Куда это вы направляетесь, квестор? - спросил подозрительно Куспиниан.
- Хочу понять, почему Каммер не убежал. - Он распахнул дверь и высунулся на улицу. - Допустим, он побежал на свет, к перекрестку, но натолкнулся на квестора Проуна и кинулся в обратную сторону. Однако ему пришлось почему-то вернуться. Почему? - Лайам повернул голову влево, но ничего не смог разобрать в вечерней сгущавшейся тьме.
- Там тупик, - сказал, усмехнувшись, эдил. - Там нет выхода. Но Каммер мог этого и не знать. Или знал, да забыл, но это не важно. Вы лучше скажите, Ренфорд, откуда вам стало известно, что подсудимый сбежал? Мы с вами сидели спокойненько, и даже о чем-то там говорили, и вдруг - трах-бах! - я гляжу, моего соседа уж нет! - Он даже прищелкнул пальцами, показывая, как быстро все это случилось.
- Хороший вопрос, - сказала стоявшая в дверях зала вдова. - Я тоже хотела бы знать ответ на него. - Она движением подбородка велела караульным уйти и подошла к трупу Каммера. - Надеюсь, это было продиктовано необходимостью?
Мужчины разом заговорили, но повелительный жест женщины заставил всех замолчать. Вдова посмотрела на Лайама.
- Он применил заклятия. Сначала вывел из строя стражу, потом квестора Проуна, потом напал на меня. Смерть Пассендуса - дело его рук. Он сам сказал, как все было, собираясь перерезать мне горло.
Вдова уставилась на широкую рану в боку мертвеца.
- Его убили, спасая вам жизнь? - Лайам кивнул, и женщина прикусила губу. - Вся эта история мне не очень-то нравится. Преступник умер, оставив после себя ядовитые сорняки. Как нам теперь с ними бороться? Как узнать, сколько магических текстов он продал? Кому? Как разыскать сообщников негодяя?
Упрек, звучавший в ее голосе, был справедлив. «Демонология», пущенная мальчишкой в продажу, уже стоила жизни одному человеку, а вскоре умрет еще и чета Хандуитов. Вдова, наверное, уже вынесла им приговор. Кто знает, сколько таких пособий с его легкой руки смущают умы жителей Южного Тира, ставя на грань жизни и смерти самых неосторожных из них? Вдова недаром обеспокоена, Лайам сочувствовал ей. Однако в то же самое время он не мог не считать, что Каммер получил по заслугам. И не беда, что этот отъявленный негодяй ускользнул от официального приговора суда. Меньше будет работы писцам. «Да, кстати, и палачам!» - подумал он, внутренне усмехаясь.
Проун заерзал на скамье.
- Он перебил бы всех нас, госпожа председательница!
- О, этого, безусловно, нельзя было допустить! - сказала вдова несколько раздраженно. Впрочем, она тут же взяла себя в руки. - Ладно, господа, я вас ни в чем не виню. На этом заседание ареопага мы, я полагаю, закончим, хотя было бы много лучше, если бы оно завершилось иначе. Я велю занести в протокол, что подсудимый попытался напасть на членов суда, чем подтвердил собственную виновность. - Черная дама поджала губы. - Тут уж ничего не поделаешь. Ладно. Эдил Куспиниан, - эдил поклонился, - у вас еще не пропала охота нас столовать? - Эдил поклонился еще раз. - Тогда, господа, все свободны. Встретимся в восемь, за ужином. Думаю, мы его заслужили.
Она одарила каждого холодным кивком и повернулась, чтобы уйти. В ушах Лайама застучало - стук походил на отголоски безумного смеха. Лайам вздрогнул от ужаса, но тут же сообразил, что это всего лишь пульсация крови. Он зябко передернул плечами и облегченно вздохнул.

В маленькой группе заседателей ареопага выглядел более-менее радостным только Эласко, лица остальных его спутников были угрюмы. Проун, надувшись, вышагивал впереди - с физиономией, полосатой от свежих царапин. Куспиниан мрачно молчал, погрузившись в свои размышления. Время от времени он морщился, словно проглотил что-то кислое, и окидывал Лайама настороженным взглядом.
Сам Лайам, возможно, и разделил бы с Эласко радость победы, но он ощущал себя невероятно усталым. Тело его ныло, он жаждал лишь одного - добраться до «Длани Герцога» и завалиться в кровать. «Я честно заработал свой отдых!» Хандуиты признались, преступника он поймал - опасного, между прочим, преступника, такого опасного, что от поимки его все отказались. «Ну, кто кого поймал - это еще вопрос!» Впрочем, как ни крути, а Каммер точно сбежал бы, не выскочи Лайам за ним. «Думаешь, этот тип кинулся улепетывать, потому что увидел тебя?» - мысленно спросил он у Фануила.
Дракончик, возлежавший у него на руках, сонно пошевелился.
«Возможно. А возможно и потому, что вдова велела привести пострадавших. Какая разница, почему он пытался сбежать? Это теперь не важно, а гадать бесполезно».
Полезно там или нет, но в словах Фануила имелся резон. Возможно, Каммер и впрямь решился бежать, испугавшись, что девицы выведут его на чистую воду. Он погиб, но смерть эта, в общем-то, на руку госпоже Саффиан. Иначе она до сих пор бы прикидывала, допрашивать его или нет по делу убитого мага. А тут все чудесным образом разрешилось. И разрешилось, надо сказать, справедливо. Хотя и не совсем традиционным путем.
Прогулка по вечереющим улочкам Уоринсфорда заметно улучшила настроение Лайама. День догорал, слабые отблески солнца на западных скатах крыш постепенно тускнели. «Ох, до чего же мне хочется есть!»
В вестибюле гостиницы мужчины расстались. Эдил и молодой квестор сказали, что посидят в общем зале до ужина. Проун молча кивнул и зашагал к лестнице, а Лайам от него приотстал. Не потому, что еле тащил ноги, просто ему хотелось хотя бы на пару минут избавиться от общества этого индюка. Интересно, пойдет ли Проун на ужин? Что до Лайама, то он с большим удовольствием чего-нибудь съест и опрокинет бокальчик вина! Бокальчик-другой, а возможно, даже и третий!
В комнате было прохладно, но гостиничный истопник уже колдовал на коленях возле камина, а вокруг Проуна на полусогнутых приплясывал его личный слуга. Он раздевал своего хозяина, а тот немолчно брюзжал.
- Не хочу ничего слушать, любезнейший! Закрыты аптеки или открыты, мне до того дела нет! Сейчас же ступай за припарками, пластырями, примочками! Не видишь, олух, - твой господин жестоко изранен? Ступай же, не мешкай, ступай!
Оба парня - и слуга, и работник, - коротко поклонившись Лайаму, выскочили из комнаты. Проун, покряхтывая, принялся завершать свой ночной туалет.
«Вот ведь зануда! - подумал Лайам, устраивая Фануила на сумках. - Эй, малыш, ты не хочешь поесть?»
«Нет. Мне лучше как следует выспаться. Я и не думал, что эта история так меня утомит».
Лайам пощекотал уродца под мордочкой, и тот прижмурил глаза.
- Сегодня я не чувствую себя в состоянии отужинать вместе со всеми, - донеслось от кровати. - Будьте добры, передайте всем остальным мои извинения.
Лайам, прежде чем дать ответ, потянулся. Мускулы тут же отозвались сладкой болью. «Вежливость требует, чтобы я стал его уговаривать, но...»
- Я передам.
В красном ночном колпаке, с физиономией в красных расчесах Проун походил на шута.
- Разве вы не возьмете с собой вашу тварь? А кто, в таком случае, поручится за ее поведение?
- Любезнейший квестор, - устало ответил Лайам, - сегодня этот малыш ни в каких ручательствах не нуждается. Ему крепко досталось. Он будет спать.
Толстяк хрюкнул и грузно откинулся на подушки.
- Ха! Что ему магия? Он ведь такой толстокожий. Если уж заводить разговор о том, кому сегодня, досталось, так это, конечно же, мне. Я просто умираю от боли!
Лайам хотел было объяснить, каким легким и нехлопотным образом можно от этой боли избавиться, но делать этого он не стал, а просто пожелал толстяку доброй ночи и вышел.

Два стакана вина быстро восстановили его силы. Он сидел в общем зале, лениво прислушиваясь к разговору соседей по столику. Эласко с Куспинианом, тоже успевшие пригубить стаканчик-другой, обсуждали местную деловую текучку. Они оговаривали списки ночных патрулей, прикидывали, сколько народу стечется к пристани в будущий праздник, посмеивались, припоминая ужимки карманника, пойманного на рынке. Лайаму все это было не очень-то интересно, и он мог спокойно отдаться течению собственных мыслей.
По правде говоря, никаких особенных мыслей в голове у него не имелось, так что он просто сидел и потягивал потихоньку свой третий стакан. В конце концов, после двух суматошных деньков можно и отдохнуть от раздумий. Когда соседи жестами или взглядами пытались вовлечь его в разговор, Лайам лишь улыбался и делал глоток, показывая, что и рад бы поговорить, но у него есть занятие поважнее. Эдил укоризненно крякал, Эласко тактично кивал, хотя его распирало от любопытства. Чувствовалось, что в голове уоринфордского квестора роится масса вопросов и что он при удобном случае их непременно задаст.
К восьми они отправились в трапезную и обнаружили, что вдова Саффиан их уже ожидает. Рядом с ней сидел еще один гость - тот самый длиннобородый старик, что в зале суда объявлял о начале очередных разбирательств. Он встал и, неловко улыбаясь, поклонился вошедшим.
- Я взяла на себя смелость пригласить старшего клерка ареопага отужинать с нами, - спокойно сказала госпожа Саффиан. - Я уверила почтенного Иоврама, что ему тут будут рады.
Куспиниан широко улыбнулся.
- О, безусловно, госпожа председательница! Вам следовало это сделать давно.
Этот ужин - третий по счету - проходил, по мнению Лайама, куда приятнее, чем остальные. Куспиниан по большей части молчал, лишь иногда предлагая гостям попробовать то или иное блюдо, так что разговор тек сам собой. По молчаливому уговору никто из собравшихся не касался событий дня. Длиннобородый клерк, будучи среди всех старшим по возрасту, но младшим по рангу, поначалу смущался и сидел тише мыши, но несколько бокалов вина развязали ему язык. Он оказался просто кладезем всякого рода забавных историй и рассказал множество анекдотов из жизни торгового городка со странным названием Кроссрод-Фэ, славившегося ежегодными ярмарками и базаром. Лайам, зная что этот городок им предстоит посетить, стал подливать масла в огонь, задавая вопросы, старик в юмористическом тоне ему отвечал, и за столом то и дело вспыхивал смех.
Когда принесли опорто, застольная беседа скатилась к базарам и ярмаркам вообще. Эласко припомнил о поездке своего родителя в Кэрнавон, на ярмарку горнодобытчиков, где того поразили упряжки в восемнадцать волов, влекущие за собой тележки, груженные золотом. Лайам в свою очередь рассказал о караванах, идущих через Карад-Ллан, каждый из которых растягивался на мили. Упоминания о Карад-Ллане было достаточно, чтобы разговор перескочил на северные края. Как Иовраму, так и Эласко было что сообщить о землях, где люди живут в домах, сложенных из уплотненного снега, ходят в шкурах и ежедневно сражаются с ледяными чудовищами. Большая часть того, что выдавалось рассказчиками за истину, являлось на деле вымыслом, но Лайам с ними спорить не стал. Даже когда разгоряченный вином юноша поведал собравшимся об исполинах, в боевые колесницы которых впряжены огнедышащие драконы.
- Это страшные люди, - говорил молодой квестор, выкатывая глаза. - И живут они страшно долго, как и прирученные ими чудовища! Надеюсь, всем тут известно, что драконы живут много веков. А сколько лет вашему дракончику, Лайам?
Вопрос застал Лайама врасплох.
- Н-не знаю, - ответил он после минутного замешательства. - Понятия не имею.
- Дракончик квестора Ренфорда не такой, на каких катаются великаны, - вступила в беседу вдова Саффиан, и насмешливый прищур ее глаз сказал Лайаму, что она знает цену застольным рассказам. - Это даже и не животное, а преданный друг, и его жизнь магически связана с жизнью хозяина. Однако, господа, уже поздно, - другим тоном продолжила женщина. - А мы должны покинуть Уоринсфорд рано утром. Эдил Куспиниан, примите мою благодарность за гостеприимство. Я хочу выпить за ваше здоровье.
Следуя ее примеру, собравшиеся осушили бокалы, потом не преминули поднять тост и за герцога. За его высочество выпили стоя, и ужин на том завершился. Иоврам, снова засуетившийся, кинулся отодвигать кресло вдовы, потом побежал распахивать дверь, одновременно кланяясь Куспиниану. Кончилось это тем, что он споткнулся и выпал в дверной проем. Что с ним случилось дальше, Лайам не видел. Председательница суда удалилась к себе, а Лайама вдруг притиснул к стенке Эласко. Юноша крепко сжал ему руку.
- Очень прошу вас, задержитесь еще на минутку. Нам необходимо поговорить. Я чувствую, мне многому следует у вас поучиться. - Язык молодого квестора пока что не заплетался, но обычную деликатность в нем уже сменила назойливость, свидетельствуя о том, что он крепко хватил.
Лайам попытался освободиться.
- Я бы и рад, но мне надо складывать вещи. Давайте отложим разговор на потом.
- Вы можете поговорить с квестором Ренфордом утром, - изрек стоявший неподалеку эдил.
- Но утром ареопаг уезжает!
- Я дам вам полдня, Уокен, вы проводите поезд и наговоритесь с квестором всласть.
Эласко открыл было рот, но Куспиниан многозначительно повторил:
- Утром, Уокен, утром! - и до молодого человека дошло.
- Да-да, конечно, - быстро сказал он, отпуская руку Лайама. - Я могу условиться с вами о встрече?
Лайам пожал плечами.
- Конечно. Если только вас не страшит ранний подъем.
Эласко несколько раз кивнул и, стараясь твердо ступать, удалился. Куспиниан повлек Лайама к двери, покровительственно похлопывая его по плечу.
- Ну, а со мной-то вы не откажетесь потолковать?
«Что им всем от меня в этом городе надо?»
- Безусловно, мастер эдил!
Что надо Эласко, в принципе было понятно, но мыслей Куспиниана угадать он не мог.
- Простите Уокена, - сказал эдил, подталкивая Лайама к столику в общем зале таверны. - Порой он бывает невероятно докучлив.
- Он ничего плохого не хочет, - ответил Лайам, движимый внезапным желанием защитить сотоварища. - Хорошо, когда молодой человек так пытлив. И... и наивен. - Словечко само соскочило с его языка, и Лайам скривился. Кто он такой, чтобы определять, кто наивен, кто нет?
Однако Куспиниану это определение явно понравилось.
- Наивен, - повторил он, - и очень пытлив. Да, таков наш Эласко. - Улыбка сползла с его лица. Он стал серьезен. - Вы, кажется, понемногу занимаетесь торговлей, не так ли?
Поскольку совсем недавно - на одном из прошлых застолий - эдил не очень-то лестно отозвался об этом роде занятий, вопрос несколько выбил Лайама из колеи.
- Да. Но на деле - даже менее чем понемногу. У меня партнерство в одном из торговых домов Саузварка. В этом сезоне мы снарядили семь кораблей.
- А ваши суда заглядывают в Уоринсфорд?
- Нет. Мы осваиваем Колифф и Рашкаттерский залив, они не ходят по рекам.
- Но может быть, какие-то ваши товары идут через нас?
- Да, кое-какие, - осторожно сказал Лайам. На самом деле большая часть товаров, заполнявших трюмы ушедшей в море флотилии, Уоринсфорда не миновала. Металл Кэрнавона, стекло и посуда с верховий Уорина, ткани и шерсть. И если корабли благополучно вернутся, то в западные и северные области Таралона по этой же речке пойдут заморские пряности и ковры.
- И все они облагаются налогами, так? Поборы за погрузку-разгрузку, насколько я знаю, грабительские, а существует еще и утруска, а?
Эта так называемая утруска раздражала торговцев больше всего. Посредники, орудующие в перевалочных городках типа Уоринсфорда, имели обыкновение объявлять часть товаров, идущих через их руки, порченной, то есть, попросту говоря, присваивали эту часть. Поделать с этим ничего было нельзя, и купцы, вздыхая и охая, списывали убытки в «утруску».
- Поборы порой бывают действительно высоки, - согласился Лайам.
Куспиниан с сочувствием кивнул, затем расправил плечи и наклонился к нему. Он смотрелся очень внушительно. Могучий торс, мощная шея, львиная голова.
- Мои возможности в Уоринсфорде не так уж малы, - заговорил он доверительным тоном, - и мне будет приятно в меру своих сил помочь вам и вашим партнерам. Я не слишком сведущ в торговле, но могу, например, присматривать за здешними молодцами, чтобы они честно вели с вами дела. А если уж и таможенники начнут к вам относиться по-дружески, то это ведь будет совсем хорошо, а?
Лайам не сразу сообразил, что ему предлагается взятка. А сообразив, поначалу не мог в это поверить. «Ну, скажите на милость, зачем ему меня подкупать?»
Куспиниан по-своему истолковал его замешательство и, разведя руками, изобразил на физиономии совершенное простодушие.
- Мы все воздаем должное нашему господину, так почему не воздать должное и его доверенным лицам? Человек, приближенный к его высочеству... вот что, квестор, давайте-ка попросту! Что вы скажете о положении дел в нашем маленьком городке?
- Скажу, что все у вас тут довольно неплохо, - выдавил из себя опешивший Лайам и смолк. Дурень, никто не интересуется твоим мнением, тебя спрашивают, что ты скажешь герцогу об уоринсфордских властях? Куспиниан по-прежнему считает тебя приятелем герцога, ведь ты так и не удосужился внести ясность в этот вопрос.
Эдил нахмурился, но быстро собой овладел.
- Довольно неплохо? - спросил он с напускной беспечностью. - Таможня не зарывается, посредников держат в узде - и всего лишь неплохо?
Ты ведь уже решил, что махинации этого типа тебя не касаются. Если наместники герцога нечистоплотны, то это его головная боль, а не твоя. Однако тебе предлагают взятку. Тебя считают фигурой и берут в оборот. Как теперь поступить? Оскорбиться? Или спустить это дело на тормозах? Или?.. Лайам поскреб подбородок. Сказать Куспиниапу, что он и в глаза герцога не видал, было теперь неловко. И потом, это ведь так соблазнительно - отжать у жулья кучу денег одним кивком головы. Тут даже кривить душой не придется. Герцогу, если Лайам с ним все-таки свидится, и в голову не придет о чем-то его спросить.

Предыдущая страница 7 Следующая страница


Драконья справедливость 8

«Правда, Куспиниан останется в дураках, но дурно ли обмануть казнокрада?»
С другой стороны, сговор с мошенником - уже преступление. Чего стоят стражи закона, готовые нарушить закон? «Ты же член судейской коллегии, - укорил Лайам себя. - Тебе в эту сторону и думать заказано!»
Кто-то в его душе издевательски хмыкнул.
«Ты проделывал кое-что и похуже!» - напомнил внутренний голос. Лайам скривился. Это было давно, но тем не менее - было. Пару раз в пиковых обстоятельствах ему доводилось и воровать. А куда человеку деваться, когда и карман его, и желудок пусты?
«Проделывал, когда у меня не было выхода. А сейчас деньги мне не нужны».
В конце концов, Лайам принял решение. Опираясь не на мораль, а на реалии обстоятельств - деньги ему не нужны. Однако он был гостем Куспиниана, и это обязывало его облечь свой отказ в учтивую форму.
- Я думаю, слово «неплохо» можно заменить словом «прекрасно», - эдил внимательно слушал, прищурив глаза. - Если герцог меня о вас спросит, я так ему и скажу. И пожалуйста, не беспокойтесь об остальном. Я уверен - ваши посредники вполне достойные люди, не стоит их обижать. Что до таможни, то мне совсем не нужны какие-то льготы. Я счастлив платить, то что плачу. - Лайам помолчал, чтобы до эдила дошел смысл его слов. Глаза Куспиниана расширились, он сморгнул и склонил голову набок. - Надеюсь, теперь между нами никаких неясностей нет?
Эдил вновь прищурился, разглядывая собеседника, потом осторожно кашлянул и сказал:
- Я опасаюсь, что вы не так меня поняли, квестор. Я всего лишь хотел...
- Я уверен - все, чего бы вы ни хотели, преследовало самые достойные цели. Однако давайте останемся при своих. Мне ничего не требуется от вас, а вам нечего меня опасаться. Благодарю за приятный ужин.
Лайам встал, поклонился и зашагал в сторону лестницы, почти ожидая, что Куспиниан окликнет его, но этого не случилось.

Он лежал поверх одеяла, вглядываясь в черноту балдахина. Рядом храпел Проун.
Больше всего Лайама поражало вовсе не то, что ему осмелились предложить взятку - Кессиас предупреждал его о нечистоплотности уоринсфордских властей, а то, что он сам не прочь был эту взятку принять.
«А вдруг Хандуиты первыми попытались бы тебя подкупить? Пообещали бы тебе мешок золота и сказали - не копай глубоко!» Тут ведь даже обманывать никого не пришлось бы. Никто ведь ему не приказывал соваться в подвал. Он и не сунулся бы, а приговор бы супругам вынесли более мягкий.
В камине затрещали угли.
Лайам поморщился, но неприятные мысли не выходили из головы. Сколько же он может стоить? За какую сумму его можно купить?
«Ни у кого в Южном Тире не найдется таких капиталов!» - заверил он себя и попытался уснуть. И, уже засыпая, подумал: «А если все же найдется?..»

13

Лайама разбудил стук в дверь. Когда он открыл глаза, сынишка конюха уже тащил с него одеяло:
- Вставайте скорей! Все отъезжают, а вы не готовы! Ох, да у вас и сумки еще не уложены! Ладно, я ими займусь!
Мальчишка вихрем пронесся по комнате, собирая в один ком все, что ему попадалось. Лайам не сразу сообразил, что Проуна в номере нет. Он спешно выскочил из постели и отнял у торопыги одежду, которую собирался надеть. Мальчишка опять заныл, что суд отъезжает, но Лайам отвесил ему легонькую затрещину, и нытик примолк. Одеваться и умываться пришлось по-военному быстро, что он и проделал, косясь, чтобы суматошный слуга не запихнул в сумки и Фануила.
Одевшись, Лайам перепаковал свои вещи. Не потому, что надеялся уложить их лучше, чем маленький обормот. Просто ему хотелось отделить чистую одежду от грязной.
- Забирай, - велел он огольцу, - и скажи там, что я сейчас буду.
Мальчишка, обвесившись сумками, вылетел в коридор. Лайам набросил плащ, взял сумку с мечами и подошел к Фануилу.
«Ты почему меня не разбудил?» - спросил он, ухватывая дракончика поперек живота и сажая на плечи.
«Ты не просил, мастер».
- Сам мог сообразить. Подумаешь - не просил, - бормотал Лайам, перескакивая через ступеньки. - Этот малец, я вижу, гораздо смышленей, чем ты. Возьму-ка я его к себе фамильяром.
«Он в магии полный ноль».
- Зато распрекрасно таскает поклажу.

Когда Лайам вскочил в седло, поезд только начал выстраиваться, так что извиняться за опоздание ему не пришлось. Он зло глянул на затянутую в бархат жирную спину Проуна и стал пристегивать сумку к седлу.
Даймонд затанцевал, Лайам укоротил повод. Чалый прекрасно себя чувствовал, за ним был хороший пригляд. Подбежавший мальчишка доложил, что багаж господина уложен на вьючную лошадь. Лайам кивнул и бросил ему серебряную монетку.
- Доедем до места - получишь вторую. Если, конечно, и впредь будешь таким же усердным.
Восхищенный мальчишка так и остался стоять столбом на дороге, хотя караван уже тронулся в путь. Лайам застегнул камзол - предрассветный воздух был свеж и прохладен. Он ехал чуть позади председательницы ареопага, перед которой в седлах покачивались уоринсфордские стражи и Проун. Охранники громко переговаривались, толстяк, надувшись, молчал.
Вдова хорошо держалась в седле, бросив на переднюю луку поводья. Когда поезд выехал на главную улицу, она придержала своего скакуна.
- Квестор Ренфорд, у меня есть к вам вопрос.
- Да, сударыня? Я к вашим услугам.
Черная дама какое-то время молчала. Затем спросила:
- Вчера, на заседании, как вы узнали, что Каммер сбежал? - Женщина повернула голову и посмотрела спутнику прямо в глаза, потом показала на Фануила. - Это все ваш фамильяр?
- Да, сударыня. Он чувствует, когда рядом творят заклинания.
Ему явно задали не тот вопрос, который собирались задать, но вдова уже на него не смотрела. Лицо ее опять обратилось в маску спокойного безразличия.
Уоринсфорд просыпался рано. Улицы были еще темны, но пекарни уже открывались, прислуга выплескивала помои в желоба сточных канав, к рынку сплошным потоком двигались скрипучие телеги селян. Лайама так умилила эта картина, что он глубоко вздохнул. Пекарь, мимо лотка которого он проезжал, сунул ему в руки горячую булочку. Лайам принял ее с улыбкой и бросил монетку расторопному продавцу.
Возле северного выезда из Уоринсфорда процессию поджидал одинокий всадник. Он поклонился Проуну и вдове Саффиан, потом пристроился рядом с Лайамом.
- Доброе утро, - слабо улыбнулся Эласко. Вид у него был довольно зеленоватый.
- Доброе утро. Я думал, вы подъедете прямо к гостинице.
- Ох, Лайам, - Эласко всплеснул руками, словно ему был брошен серьезный упрек, - ехать сюда мне было ближе, и я подумал... - Он, не договорив, смущенно пожал плечами. Ареопаг выехал за городскую черту. Лайам ждал потока вопросов, но молодой квестор только пыхтел, стараясь удержаться в седле. Разговора не получалось.
«Мальчишка вчера опять перебрал», - подумал Лайам с усмешкой.
- Не лучше ли вам вернуться? - участливо спросил он, придерживая коня. - Вам ведь сейчас не очень-то хорошо.
- Ох, - ответил молодой человек, пошатнувшись в седле, - пожалуй, я так и сделаю. Если только вы не сочтете это проявлением неуважения.
- Не сочту, - хмыкнул Лайам.
- Если бы не головная боль и эта ужасная тошнота... я бы... мне... мне хотелось расспросить вас о многом. Мне кажется, вы могли бы научить меня большему, чем все торквейские профессора.
«Ну как же, как же... И с чего это людям приходит в голову подобная чушь?»
- Но похмелье лечить я все-таки не умею, - Лайам послал Даймонда вбок, вытесняя юношу из колонны. - Спасибо, что приехали меня проводить, я очень тронут, Уокен. Мне было приятно с вами работать. Если будете в Саузварке, навестите меня. Эдил Кессиас знает, где я живу.
Эласко просиял.
- Благодарю вас, Лайам. Могу ли я вам написать? Если столкнусь с какой-нибудь неразрешимой загадкой? Мы регулярно сносимся с Саузварком, так что...
- Конечно, Уокен. Только не думайте, что я семи пядей во лбу.
«Не хватало еще, чтобы меня завалили письмами. Впрочем, надо же мальчику у кого-то учиться. В Уоринсфорде, как видно, его учить не хотят. Пусть себе пишет!»
Они пожали друг другу руки, и юноша, пришпорив свою лошадку, устремился вперед, чтобы попрощаться с госпожой Саффиан. Лайам остался ожидать на обочине, потом махнул Эласко рукой, показывая, что возвращаться не стоит. Тот понял его и, сделав ответный жест, поскакал к городу по боковой дороге. Солнце, только что показавшееся из-за горизонта, окрасило стены Уоринсфорда в розовый цвет. Лайам вспомнил о Каммере, о Хандуитах, о своем разговоре с Куспинианом и решил, что расставание с этим местечком вряд ли его опечалит. Дав шпоры Даймонду, он послал его с места в карьер и вскоре занял свое место в колонне.

Лайам вырос в Мидланде, где весны проходят особенно буйно. В Южном Тире природа пробуждалась не разом. И все же и тут склоны покатых холмов уже подернулись травкой, а овцы, на них пасущиеся, соперничали белизной с облаками. Кроны встречных деревьев также окутывала зеленая дымка, из небольших придорожных рощиц слышались веселые щебеты птиц.
Это было приятное путешествие. Дорога вилась вдоль Уорина, Даймонд послушно следовал за остальными лошадками, и Лайам, едва прикасаясь к поводьям, удобно расположился в седле. Он любовался холмами, наблюдал за скользящими по водной глади судами и почти ни о чем не думал.
Ближе к полудню Фануил улетел поохотиться. Через час он вернулся и тяжело опустился на холку Даймонда.
«Тут много зайцев».
- Мгм, - отозвался Лайам. Он снял плащ и, подставив лицо жарким лучам солнца, закрыл глаза.
«Это хорошо».
«А что ты сделаешь с "Демонологией"?»
Лайам неохотно приподнял веки и посмотрел на дракончика.
«Не знаю. Думаю, сохраню. Она может оказаться полезной».
«Ты не имеешь права держать ее у себя».
«Проун всего лишь велел мне никому ее не показывать, так что вроде бы все в порядке. - Ему очень хотелось снова расслабиться. - В любом случае, я унаследовал эту книжицу от полноправного мага, разве не так?»
Ответа не последовало, и к Лайаму вернулось спокойствие, но ненадолго - уродец снова послал ему мысль.
«Но ты ведь не маг».
«Да, - согласился Лайам и заставил себя призадуматься. Что бы там ни думали о нем остальные, он ведь и вправду не маг. И значит, формальных прав хранить эту книгу у него действительно нет. С другой стороны, Проун в этом смысле ведет себя тихо, да и в Уоринсфорде она оказалась полезной. - Подождем, пока я не разберусь с бумагами из Дипенмура. Если станет понятно, что книга еще пригодится, я придержу ее у себя, а потом уничтожу. Если же нет, я не мешкая уничтожу ее. Хорошо?»
«Это будет разумно», - ответил уродец.
Лайам снова принялся загорать.

Местом ночлега госпожа Саффиан выбрала постоялый двор, стоявший на перепутье. Там от дороги, по которой они ехали, ответвлялась другая, уводящая на восток. Проун, за весь день не удостоивший Лайама ни словечком, стал требовать себе отдельную комнату и помрачнел, узнав, что возможности получить ее нет.
Брови Лайама от столь оскорбительного демарша засранца сами собой полезли на лоб, но он промолчал. В своем щегольском наряде и с расцарапанной физиономией толстый квестор был слишком смешон, чтобы всерьез его принимать.
Однако госпожа Саффиан в конце концов обратила внимание на натянутость между ее подчиненными и не на шутку обеспокоилась. Лайам понял это, когда она пригласила к ужину Иоврама. Этот ход оказался в какой-то мере удачным. Старик послужил буфером между враждующими сторонами. Его неизбывный юмор скрасил застолье, и мрачная физиономия Проуна весь вечер оставалась в тени. Когда унесли тарелки, толстый квестор встал, скованно поклонился вдове и удалился. Иоврам, засуетившись, поспешил откланяться тоже.
Когда и Лайам собрался отправиться восвояси, госпожа председательница жестом остановила его. Она долго смотрела в огонь, словно приводя свои мысли в порядок. Лайам терпеливо молчал.
- В этом году ареопаг действует скомканно, - наконец заговорила она, не отводя взгляда от очага. - Этого следовало ожидать. Что-то идет не так, что-то мы упускаем, где-то не можем свести концы с концами. Будь мой супруг жив, все шло бы иначе. - Она откашлялась и посмотрела на собеседника.
Лайам, к своему удивлению, не обнаружил в ее глазах ни слез, ни иных признаков скорби. Лицо вдовы было спокойным, а взгляд - твердым.
- Мастера Саффиана с нами, однако, нет, потому у нас множество недочетов. Например, взять этого Каммера - мой муж сразу вычислил бы его, найдя верную нить в клубке совпадений. В этом Акрасий был просто неподражаем, глядя на вещи, он их видел насквозь. Нам очень его не хватает. Я до него не дотягиваю. Можно сказать, его не хватает во мне.
Вдова вновь замолчала, пощипывая кончик своего крючковатого носа и раздраженно помахивая рукой. Лайам, со своей стороны, не мог ничего придумать в ответ. Он просто не понимал, к чему она клонит. Через мгновение руки женщины успокоились, она бросила их на колени и снова заговорила.
- Вот что я хотела сказать, квестор Ренфорд. У нас возникла проблема. Я вижу, что вы с квестором Проуном несовместимы, как масло и вода. Понимаете, после смерти главы ареопага он ожидал, что уголовные дела передадут ему. Его самолюбие уязвлено. Более того, он по натуре... вспыльчив. Прошу вас, будьте терпимее с ним, квестор Ренфорд.
- Конечно, - заговорил было Лайам, но осекся, увидев, что она еще не закончила.
- С другой стороны, - продолжала председательница ареопага, суровым взглядом пригвоздив собеседника к месту, - вы должны понимать, что в деле, которым мы занимаемся, многое может идти не так, как нам хочется. И если какой-то отчет попал бы к вам в руки чуть позже, то что, собственно, могло бы от этого измениться? Его ведь, так или иначе, все равно бы отдали вам.
На сей раз она закончила и явно ожидала ответа, но Лайам не мог оправиться от изумления.
«Значит, эта скотина нажаловалась на меня!»
- Простите, госпожа председательница, - пробормотал он, наконец. - Но если речь идет о документах, которые я попросил у квестора Проуна...
- Да, о них, - сказала вдова. - Вы слишком давите на него, а ведь на нем лежит основная тяжесть работы. Считается, что дела, относимые к разряду особенно тяжких, труднее вести, чем дела рядовые, но это не так. Вы не должны забывать, что рядовых дел куда больше, и чаще всего они очень запутаны. Я поручила вам особо тяжкие случаи, поскольку их мало, уважаемый квестор, а вовсе не потому, что сочла вас лучшим.
Подавив протест, Лайам с минуту молчал.
- Я понимаю это, госпожа председательница, - сказал он после паузы, - я вовсе не утверждаю, что сведущ в делах суда больше, чем квестор Проун. Но именно потому я и просил его выдавать мне бумаги пораньше. У меня мало опыта, мне думалось, что прилежание должно, хотя бы частично, его заменить.
Вдова Саффиан подняла голову, скептически глянула на него и вскинула руку.
- Конечно, и вы в чем-то правы, да и поздно уже о том говорить. Однако очень была бы вам благодарна, если бы вы впредь постарались не волновать квестора Проуна. У него и так много забот.
Лайам покорно развел руками.
- Как прикажете, госпожа.
Удовлетворенно кивнув, она снова заговорила:
- В Кроссрод-Фэ нас ожидают лишь рядовые дела. Вам об этом известно?
- Да. Квестор Проун мне сообщил.
- Хорошо. Я думала было просить вас поработать с ним вместе, но вижу, что это было бы неразумно. - Лайам молча вознес благодарность богам. - Так что вы, похоже, будете там свободны. Я была бы вам очень признательна, квестор, если бы вы подготовили для архива отчет о смерти этого Каммера. Опишите всю цепочку событий, которая к ней привела, изложите там свои мысли, упомяните о методах, какими вы пользовались, расследуя это дело. Понимаете, он погиб без суда, и погиб... необычным образом.
В том, как она произнесла окончание фразы, таился упрек, словно Лайам один был виноват в смерти мага. Он хотел было спросить, в чем причина такого к нему отношения, затем передумал. Вдова хочет получить объяснительную, она получит ее.
- Как прикажете, госпожа председательница.
«В конце концов, не я ткнул его в бок алебардой. Я корчился в судорогах, и перерезать глотку собирались мне самому». У него даже холодок прошел по спине от жуткого воспоминания.
- Благодарю, - сказала вдова и кивнула, отпуская его. - Доброй вам ночи, квестор.
- Доброй и вам ночи, сударыня.
Лайам собирался посвятить этот вечер отчету из Дипенмура, но делать нечего, он направился к выходу из столовой, прикидывая, что бы ему в этой дурацкой объяснительной написать.

* * *

Ранним утром ареопаг вновь тронулся в путь по дороге, уводящей прочь от Уорина. Та забирала вверх по пологим холмам, и лошади были пущены шагом. Когда солнце поднялось выше, далекая дымка над горизонтом, которую Лайам принимал за полосу облаков, оказалась горами.
Фануил спросил, решил ли мастер оставить «Демонологию» при себе, и тот вынужден был признаться, что перечитать отчет не сумел. «Мы с госпожой председательницей... капельку поболтали. В общем, время ушло».
«Ты должен решить», - ответил дракончик.
Поскольку мысли уродца не выражали каких-либо чувств, Лайам зачастую не понимал их подоплеки. Впрочем, сейчас он не был склонен воспринимать что-то всерьез - день обещал быть прекрасным. Даймонд шел размашистым шагом, и возможность угодить под арест казалась Лайаму смехотворной.
«Сегодня вечером я все решу. Не стоит так волноваться!»
«Решай поскорей».
«А чего ты боишься? Какая разница, уничтожу я ее или нет? Я ведь могу запомнить все наизусть и вызывать этих лордов по памяти?»
«Ты не способен».
«Зря сомневаешься. Вот возьму и вызубрю что-нибудь. Хотя бы ради забавы».
Дракончик, восседавший на холке чалого, изогнул шею и уставился на него.
«Забавного в этом мало».
«Как знать, как знать!» - Лайам во весь рот ухмыльнулся.
Сообразив, что хозяин шутит, Фануил отвернулся и замолчал.

Когда ареопаг сделал привал на обед, небо с поразительной скоростью стали затягивать тучи. Страшный ливень разразился уже через час. Дорогу, несмотря на водоотводные канавы, вскорости развезло, и колонна растянулась в цепочку. Каждый всадник старался держаться на расстоянии от других, чтобы не быть заляпанным грязью.
Ливень после первых порывов перешел в нудный дождь, поливавший поезд остаток дня, и потому постоялый двор, подвернувшийся на пути, вызвал всеобщую радость. Общий зал придорожной таверны заполнился мокрыми, лязгающими зубами людьми. Лайаму повезло, нытье Проуна возымело успех - им подыскали разные помещения. Он забрал свои сумки у рыженького мальчугана и пошел за вертлявой служаночкой, которая привела его в маленький закуток под кровлей, крытой соломой.
- Вряд ли это можно назвать комнатой, сэр, - сказала девушка, - но крыша не протекает.
- Ну, так чего еще мне желать?
Девушка призадумалась, потом учтиво присела и вышла, пообещав вернуться за мокрой одеждой. Пока Лайам переодевался, Фануил, как собака, пытался встряхнуться. Толку от этого было мало, так что пришлось вытирать его простыней.
- Будь ты настоящим драконом, ты бы выдохнул огоньку, и мы сразу бы высохли и согрелись.
«Вот еще, - возразил дракончик, сползая с его колен. - Думаю, мне достаточно простыни, а тебе - полотенца».
- Устраивайся, - сказал Лайам, направляясь к дверям. - Только, смотри, не катайся по всей постели!
Внизу его отругала служанка за то, что он сам принес ей свои мокрые вещи. Она предложила подать ему ужин наверх, сообщив, что другой квестор и госпожа ужинают отдельно. Остальные путники уже сидели за длинным столом - в общей комнате первого этажа, они пили бульон и жаловались на погоду. Над их плащами, развешанными по потолочным балкам, клубился пар, благо все помещение прогревал огромный очаг - ревущий и пышущий жаром.
- Нет, - заявил Лайам. - Я никуда не пойду. Я поем вместе со всеми. - Кроме старика Иоврама и парнишки-слуги, он никого тут толком не знал, а потому постарался пристроиться возле старшего клерка.
Когда Лайам сел, разговор за столом утих, но затем потихоньку возобновился. Охотно потеснившийся Иоврам приветливо ему улыбнулся, и вскоре новому гостю стало казаться, что он сидит здесь с начала застолья. Клерки смеялись, перешучивались со слугами, болтали о мелочах, сетуя на непогоду. Собравшиеся единодушно сошлись во мнении, что нынешняя весна очень походит на прошлогоднюю, только та была много хуже. Затем разговор перешел на дела, и все опять же единодушно решили, что Лонсу Каммеру равных среди преступников нет. По крайней мере, в последние годы. Остальные дела, вкупе с историей Хандуитов, были признаны так себе - средненькими. Один из клерков принялся было обсуждать приговоры, но на него зашикали и заставили дурака замолчать. И писцы, и все остальные держались достаточно дружелюбно, но скованно - еще бы, ведь с ними ужинало значительное лицо.
- Скажите пожалуйста, квестор, - спросил вежливо кто-то, - как вам служится в ареопаге?
- Очень неплохо, - ответил Лайам, - только работать приходится с негодяями.
Поначалу его не поняли - лица вытянулись, застолье затихло, - и тут Иоврам расхохотался, и вскоре хохотали уже все. После этого остатки скованности исчезли и собравшиеся стали относиться к Лайаму гораздо теплее. Шутку шепотом передавали друг другу и с восхищением обсуждали даже конюхи, сидевшие в дальнем углу. Лайам приосанился, но тут же себя одернул. Дело не в том, удалась ли шутка, а в том - кто пошутил.
Он с удовольствием выпил три чашки бульона, потом встал, и остальные тоже начали подниматься, отодвигая скамьи и стулья.
- Благодарю за приятно проведенное время. Доброй всем ночи. Пойду-ка я спать.
Ощущал он себя неловко, словно солдат, получивший чин капитана и плохо соображающий, как ему теперь обращаться к своим недавним товарищам. Однако, если в его поведении и были огрехи, никто их, вроде бы, не заметил. Вслед ему неслись нестройные пожелания спокойного сна.

* * *

Крыша и вправду не протекала. Дождь рассеянно стучал по соломе, но в закутке было сухо и даже уютно. Ложе Лайама представляло собой деревянную раму с переплетением провисших веревок, на них был наброшен тюфяк. Он долго ерзал всем телом, прежде чем нашел позу, удобную для просмотра бумаг. Фануил копошился рядом, пристраиваясь так, чтобы видеть страницы, ибо хозяин, несмотря на неоднократные просьбы уродца, распускать серебристый узел не захотел.
Он стал читать и тут же понял, что это нелегкое дело. «М-да, господин Грациан явно не мастер пера!» Продравшись через очередной головоломный абзац, Лайам уныло вздохнул. Кажется, госпожа Саффиан намекала, что они с этим малым похожи. Теперь он вовсе не был уверен, что ему сделали комплимент. «Просто абракадабра какая-то, другого слова не сыщешь!» Лайам потер глаза и еще раз пошел на штурм трудного места, но его отослали к факту, о котором забыли упомянуть. Он загнул угол страницы и перешел к другой.
Когда Лайам стал наконец понимать, в чем, собственно, дело, свеча его, стоявшая на полу, на две трети уменьшилась в росте. Итак, рыбацкий поселок Хоунес, расположенный на земле графа Райса, урожденного Гальбы, в течение трех месяцев недосчитался троих ребятишек. Исчезли две девочки и один мальчик. В отчете не говорилось, были ли обнаружены их тела, однако в ближайшей к поселку пещере нашли рубашку одной из девочек и ножик мальчишки. И рубашка, и ножик были в крови, а на полу пещеры виднелся «рисунок квадратного круга», начертанный голубым мелком.
«Стало быть, книгу мы попридержим», - подумал Лайам.
«Попридержим», - кивнул Фануил.
Остальное скрывалось в тумане. Намекалось, что пещера является вроде бы склепом, но чьим - непонятно. «Тела усопших не потревожены» - и весь разговор. Упоминались также ключи от пещеры, один из которых принадлежал местному жрецу Котенару, а другой - матушке Аспатрии, дипенмурской искательнице теней. Возможно, именно они и подозревались в убийствах детей, а возможно, и нет, и это Лайама так разозлило, что он выругался - площадно и вслух.
- Что не так с этим отчетом? - спросил он Фануила.
«Похоже, его составляли частями - в разные дни».
- В разные годы! - прорычал Лайам свирепо. Уродец был прав: текст бессвязен, с прорехами, перескакивает с темы на тему, перенасыщен ссылками на обстоятельства, описаний каковых не содержит, - сущее мучение такое читать. Даже почерк невероятно неряшлив. Куспиниан по сравнению с автором этого документа - изысканный каллиграф.
Кто совершил преступление - жрец или ведьма? Есть ли против них другие улики - кроме каких-то ключей? А не могли эти ключи иметься у кого-то еще? Ответ скрывался в тумане.
«И как, черт побери, можно "замкнуть пещеру"? - спросил Лайам у Фануила, швыряя отчет на пол и откидываясь на постель. - Подумать только! История затрагивает жреца и ведьму, состоящую на герцогской службе, а изложена так, словно речь идет о краже столовой ложки!»
«Возможно, в Дипенмуре, на месте, эдил Грациан нам толково все объяснит».
«У меня зарождается подозрение, что эдил Грациан просто олух».
Свеча почти догорела и заморгала, но горящий фитиль, не сдаваясь, продолжал плавать в лужице воска.
- Потуши ее, хорошо? И разбуди меня завтра пораньше. Я хочу поговорить с госпожой Саффиан.
Фануил слез с кровати и потащился к свече. Его громадная тень заплясала на потолочных балках. Уродец постоял возле моргающего огонька, склонив голову набок, затем резко взмахнул крыльями.
Пламя угасло.

Он стоял в знакомом подвале и смотрел в водосборник. С низкого потолка в вонючую лужицу падали капли - большие, черные, извивающиеся, словно пиявки, одна за другой, одна за другой.
«Вставай», - слышалось после каждого всплеска.
Кап. «Вставай». Кап. «Вставай». Кап. «Вставай».
Он проснулся под монотонный шелест дождя. В комнате было черно, как в яме.
- Эй, приятель, а ты не знаешь ли заклинаньица, способного зажигать свечи?
Через мгновение комната осветилась.
«Это совсем ненадолго. Воска почти что нет».
Лайам быстро оделся и даже собрал сумку, но выйти из помещения не успел. Искать дверь ему пришлось уже ощупью. Клерки и слуги сидели вокруг большого стола, словно никуда и не уходили. Квестора встречали улыбками, спрашивали, как он провел ночь.
- Чудесно, - сказал Лайам и сел около Иоврама. Спину его, памятую узлами веревок, ощутимо поламывало, но он все-таки улыбнулся. - Госпожа председательница еще не спускалась?
Служанка поставила перед ним деревянное блюдо с ветчиной, сыром и хлебом.
- Она завтракает в своей комнате, господин.
- И скоро спустится, - пообещал ему Иоврам. - Нам еще ехать и ехать.
Лайам, сооружая себе сэндвич, кивнул. Желание говорить с госпожой Саффиан у него, в общем, пропало. Вряд ли она что-нибудь ему объяснит. Он чувствовал, что его клонит в сон, потом вспомнил, что забыл причесаться. «Ничего, малость проедусь по дождичку, и все будет в порядке!» Мысль не добавила бодрости. Стекло единственного окна, темневшего в дальней стене помещения, заливали потоки воды.
Клерки и слуги, сидевшие за столом, выглядели не лучше его, и это служило Лайаму утешением, пока в общий зал не спустился Проун - свежевыбритый, нарядный, умытый. Как-то все же сумел устроиться человек!
«И тебе не мешало бы вовремя подсуетиться, - выругал Лайам себя, потом успокоил: - Но все равно ведь сейчас все перемажемся, разве не так?»
Он дожевал сэндвич, подхватил Фануила и направился к выходу, не глядя на толстого квестора, который нудно втолковывал своему малому, в какой очередности следует складывать вещи в сундук.
Выйдя за дверь, Лайам устроил дракончика под навесом, а сам шагнул в дождь. Холодная вода смыла остатки сна и пригладила волосы. Он снова шагнул под навес, встряхнулся и обнаружил рядом своего мальчугана, держащего в руках его плащ.
- Накиньте-ка, квестор. Он совершенно сухой.
Он набросил плащ поверх мокрой туники и улыбнулся.
Двери постоялого двора распахнулась, выпуская наружу слуг, которые, ежась, побежали к конюшне.
- Сумки нести?
- Да. Только возьми кого-нибудь себе в помощь, - добавил он, но парнишка был уже далеко. В голове Лайама тут же возникла жалостная картина: бедный ребенок, обремененный непосильной поклажей, падает в грязную лужу.
Вода затекала за ворот. Нахмурившись, Лайам вышел под дождь и зашагал к конюшне. Глупо прятаться от дождя, если минут через пять все равно промокнешь до нитки.
«Те, кому не нравятся путешествия, - уныло подумал он, - обычно сидят дома».

14

Моросило весь день. Мелкий холодный дождь и копыта коней превратили дорогу в сплошную жижу. Все заседатели ареопага, начиная с госпожи Саффиан, все клерки и слуги были с головы до ног забросаны липкой грязью. Поезд двигался без остановок и все равно прибыл на место с большим опозданием.
Проехав под высоченной аркой, Лайам стер грязь с лица и, удивленно моргнув, натянул повод. Лошадь, идущая сзади, ткнулась мордой в круп Даймонда. Лайам двинул вперед своего усталого скакуна и огляделся.
Со всех сторон к поезду ареопага спешила стража, свет пламени факелов отбрасывал длинные тени, выхватывая из темноты ряды то ли колонн, то ли столбов, подпиравших гигантскую шатровую крышу. Порывы ветра трепали натянутую между внешними столбами холстину, местами порванную и пропускавшую дождь. Всадники инстинктивно посылали коней к центру двора, стараясь убраться подальше от изводившей их целый день непогоды. Один лишь Лайам застыл неподалеку от въезда, с изумлением осматривая невероятное сооружение.
- Ну и громадина, совсем как торквейская парящая лестница, - сказал он Фануилу, прибавив мысленно: «Только та не под кровлей!» Он посмотрел на всадников, сбившихся в кучу, они являли собой нечто вроде островка на озерной глади, где свободно мог разместиться еще десяток таких островков. Крытый приют для двух сотен конников! Лайам восхищенно присвистнул. «Я такого еще нигде не видал!»
«Торквейская лестница интересней, она парит с помощью магии», - напомнил ему - и совершенно некстати - дракончик.
Слишком уставший, чтобы искать подходящую фразу, способную поставить уродца на место, Лайам просто покачал головой и спешился, поморщившись от хлюпанья в сапогах. Расторопный сынок конюха, вынырнув словно бы ниоткуда, принял поводья с готовностью, которой, похоже, были нипочем ни дорожная грязь, ни тяготы путешествия в непогоду. Он поклонился и пообещал немедленно доставить господину багаж.
В дальней стене двора, из которой ребрами выдавались каменные строения, виднелись двери. Одна была приоткрыта, пропуская свет, суливший тепло. Возле нее стояли вдова Саффиан с квестором Проуном, в окружении лиц, встречающих ареопаг. Лайам поспешил туда, сунув Фануила под мышку. По пути он прикидывал, как бы повежливее кому-нибудь намекнуть, что ему просто необходима горячая ванна.
- А вот и квестор Ренфорд, - сказала вдова. - Наш новый товарищ. - Она стала поочередно называть имена встречающих. - Госпожа Тарпея, наместница герцога в Кроссрод-Фэ, отец Энге, здешний искатель теней, и квестор Казотта.
Лайам, не выдавая своего удивления, сначала поклонился наместнице - широколицей приземистой женщине лет сорока, с гривой невероятно густых светлых волос. Отец Энге, высокий и тощий, как жердь, дернул себя за длинную бороду, и голова его склонилась в поклоне.
- Почти чародей, с вашего позволения, - добавил он. - Добро пожаловать в Кроссрод-Фэ.
- Добро пожаловать, - сказала Тарпея.
- Добро пожаловать, квестор Ренфорд, - произнесла и присевшая в реверансе Казотта, когда Лайам к ней повернулся. Когда она выпрямилась, он тут же позабыл о дорожных невзгодах. Казотта была прелестным созданием - одних с ним лет или чуть помоложе - с очаровательной белозубой улыбкой и каштановыми, свободно струящимися по плечам волосами.
- Благодарю, - выдохнул он, стараясь сдержать свою идиотскую и не повинующуюся его воле улыбку. - Я бесконечно счастлив здесь оказаться.
Отец Энге коротко хохотнул. Ему почему-то все это показалось забавным.

Часом позже Лайам ужинал в обществе новых знакомых, представляя собой всех членов ареопага. Вымытый, переодетый в сухое, он словно бы заново народился на свет. И Проун, и вдова Саффиан настолько устали, что предпочли поскорее улечься спать. Вдова вежливо извинилась, квестор тоже пробурчал что-то похожее на извинения и тут же потребовал, чтобы его одежду вычистили и высушили к утру.
- Я ни на ком не видел столько атласа и серебра, - сказал отец Энге, толкая локтем Казотту. - А эти разрезы! Он всегда был модником, но все-таки не таким. Как видно, теперь у него появились деньжата! Он что, получил наследство, любезный квестор?
- Не знаю, - ответил Лайам, - я с ним всего с неделю знаком.
Казотта обменялась улыбками с Энге.
- При более близком знакомстве он вам не покажется лучше.
- Хватит, - проворчала наместница. - Квестор Проун - такой же чиновник, как мы, и заслуживает уважения. - Молодая женщина покорно склонила голову, признавая справедливость упрека. Лайама это движение умилило.
Этот ужин, уступая по роскошеству убранства и количеству яств пирам, задававшимся ареопагу Куспинианом, явно превосходил их в другом отношении. Собравшиеся сидели тесным кружком, отрезая поочередно мясо от ляжки оленя, и болтали на разные темы. Лайам чувствовал тут себя не заезжим официальным лицом, а, скорее, гостем в незнакомом семействе. Ему пришлись но душе и шумливая (несколько странноватая, правда) веселость отца Энге, и материнские нотки в голосе хозяйки застолья. «А на коллегу Казотту просто приятно смотреть...» Гостя ни на секунду не оставляли в покое. Его тормошили, его забрасывали вопросами. Что делается в Уоринсфорде? Оправился ли наконец Саузварк? От чего ему следовало оправиться? Разумеется, от явления новой богини. Потом, к концу трапезы, всем захотелось узнать, как проходит работа суда и в какой мере участвует в ней новый квестор. Услыхав, что Лайаму поручили вести дознания по особо тяжким делам, отец Энге с Казоттой расхохотались.
- Ох, как, наверное, злится на вас наш любезнейший Проун! - тощий искатель теней накрутил на палец конец бороды и со счастливым видом принялся ее дергать.
- Еще бы - при таких шелках да при атласе, - звонко прощебетала Казотта, - никому не придется по вкусу копаться в рутинных делах!
Наместница осуждающе посмотрела на весельчаков и повернулась к гостю.
- Понимаете, - извиняющимся тоном сказала она, - раз уж так вышло, что госпожа Саффиан возглавила ареопаг, все ожидали, что ее место займет квестор Проун.
Вспомнив, что говорила по поводу его назначения вдова, Лайам неловко пожал плечами.
- Особо тяжкие случаи поручены мне, поскольку их не так уж и много. С меньшим количеством дел человеку без опыта справиться легче.
- Легче? - удивилась Казотта, потом рассмеялась. - Легче! Как же! Держите карман! Мастер Акрасий никогда не сказал бы такого. Он относился к этим делам с огромным вниманием, как к самой трудной части судейской работы! О нет, квестор Ренфорд, запомните: вам отданы эти дела потому, что наш толстый мошенник...
Тарпея хлопнула ладонью по столу так, что подпрыгнули кружки.
- Все, хватит болтать! - Молодая женщина тут же смолкла, изобразив на лице серьезность. - Ужин окончен. Попридержите свои языки! Отец Энге, покажите квестору Ренфорду его комнату.
Наместница походила сейчас на рассерженную мамашу, пытающуюся приструнить расшалившихся отпрысков, а вовсе не на начальницу, дающую нагоняй своим подчиненным. Хотя Казотта потупилась, а искатель теней, засуетившись, вскочил, вид у обоих был не особенно виноватый. Лайам поблагодарил всех за приятно проведенное время, поклонился и пошел следом за Энге.

Ночью дождь прекратился, и первые лучи солнца, упав на лицо Лайама, пробудили его. Он выбрался из постели и подошел к окну. И увидел лес, уходящий в холмы. Солнце освещало сейчас только верхушки деревьев. Мокрые и сверкающие, они служили прибежищем для множества птиц, весело перекликающихся друг с другом.
Его комната - почти келья (с голыми каменными стенами и полом, узкой постелью и столиком для умывания) - находилась на третьем этаже похожего на казарму строения, в том торце его, каким оно сращивалось с толщей стены. Высунувшись из окна, Лайам присвистнул. Его изумили размеры стены - она тянулась ярдов на сто к северу и ярдов на двадцать (до закругления) к югу. Он постоял пару минут и пошел одеваться.
Слуги, наверное, трудились всю ночь, ибо одежда, которую он отдал им вечером, была вычищена и аккуратно сложена на умывальном столике. Лайам выбрал синюю шерстяную тунику и плотные брюки серого цвета. Затем он позвал Фануила.
- Пойдем погуляем.
Дракончик охотно засеменил рядом с хозяином по длинному коридору. Лайам шагал вдоль нескончаемых окон, пока не нашел спуск во двор. Стражники убирали холстину, защищавшую крытый плац от ветра и непогоды, и окрестности стали видны. На юге темнел все тот же лес, на западе грязной лентой среди зелени рощиц тянулась дорога. А севернее раскинулась огромная площадь. Там, наверное, и проходили ярмарки, знаменитые на весь Таралон.
Отец Энге, провожая Лайама к отведенной ему комнатушке, успел рассказать кое-что об истории этих мест. Около пятисот лет назад здесь по велению Аурика Великого возвели казармы для королевского легиона. Позднее, когда легион был распущен и королевская власть ослабела, эти казармы отошли к герцогам Южного Тира. Те стали держать в них гарнизон раз в десять меньший, а остальное пространство отдали торговому люду. Сухопарый искатель теней скорбно покачал головой и заявил, что копошащиеся тут ныне вояки и купчики подобны детишкам, играющим в гробнице гигантов.
Лайам пересек крытый двор и вышел на площадь, в центре которой возвышалась чаша фонтана. За ней - на дальнем краю вымощенного камнем пространства - виднелось еще что-то вроде ряда казарм, объединенных общей стеной. Порыв ветерка донес до Лайама аромат свежего хлеба. Он встрепенулся и зашагал по каменным плитам, выщербленным и окантованным мхом. Фонтан, который ему пришлось обогнуть, также сильно порос мхом и почти развалился.
«Однако для пяти пролетевших веков все это выглядит очень неплохо».
«Да, мастер», - откликнулся Фануил.
Справа от казарм к толще стены примыкал каменный подиум, обнесенный аркадой. Лайаму захотелось его осмотреть, но желание перекусить было сильнее.
«Наверное, именно там стояли отцы-командиры, обращаясь к своим легионерам, проводя смотры, отдавая приказы...»
«Крепость из всего этого никудышная», - охладил его пыл Фануил.
«Тут не было крепости. Тут располагались только казармы. Опорная база королевского легиона. Оборонные сооружения возводились на побережье. Внутри страны царило спокойствие. Таралонцы в те времена не грызлись, как псы».
Запах хлеба усилился. Лайам вплотную приблизился к тому, что и становилось собственно ярмаркой, когда начинался торговый сезон. Между казармами все было перегорожено, заставлено ларьками, киосками и прочими будками, пригодными для хранения товаров. Сейчас большая часть этих строений была заколочена досками, а меньшая вообще пустовала. Правда, люди уже тут сновали, разгребая завалы и готовясь к наплыву гостей, а какой-то предприимчивый пекарь вытаскивал из печи, не угасавшей, наверное, со времен легиона, горячие хлебы. Лайам купил у него сдобную булку и, заметив, с какой опаской окружающие посматривают на Фануила, предпочел вернуться к фонтану. Там он уселся на бортик пустующего бассейна и с аппетитом умял восхитительно вкусную сдобу.
Он порадовался, что прихватил с собой ящичек для письма - в надежде найти где-нибудь незанятый стол. Отчет, обещанный им председательнице ареопага, ему хотелось составить с особым тщанием и в условиях максимально комфортных. Однако после вчерашнего ливня на солнышке было так хорошо, что Лайам решил обойтись без удобств и углубился в работу. Часом позже на него набрела госпожа Саффиан. Лайам, привалившись спиной к расколотой чаше фонтана и положив на колени ящичек, сосредоточенно грыз перо.
- Доброе утро, квестор Ренфорд.
Лайам вздрогнул от неожиданности, потом неуклюже - сражаясь с выскальзывающими из рук бумагами, ящичком и пером - встал и поклонился.
- Нам не хватало вас на утреннем совещании, - в тоне женщины звучал явный упрек. Черное платье, загнутый острый нос... «Ворона, - подумал он, вылитая ворона!»
- На совещании?
- Ну, разумеется... С утра перед разбирательствами мы всегда обсуждаем очередные дела и встающие перед ареопагом проблемы. Поскольку нехватка времени - постоянная наша болезнь, такие совещания обычно совмещаются с завтраком. Так было в Уоринсфорде, так будет и впредь. Мы ожидали вас, но вы не явились.
- Но... - Лайам был несколько удивлен, - я предположил, что раз уж уголовные дела здесь не рассматриваются, то вам от меня прок небольшой, и потому решил заняться отчетом по делу Каммера. - Для убедительности он тряхнул своей писаниной.
Вдова с подозрением уставилась на бумаги, затем кивнула.
- Я буду весьма польщена, если на очередном совещании вы соблаговолите примкнуть к нашему обществу.
- Как прикажете, госпожа председательница. - Он поклонился, а когда поднял взгляд, та уже шла прочь. Широкие юбки ее развевал утренний ветерок.

Лайам какое-то время сидел у фонтана, пытаясь сосредоточиться, но работа не шла. Визит вдовы Саффиан сбил его с мысли. Солнышко пригревало, из ближайшего перелеска доносилось веселое пение птиц, но обещающий быть погожим денек радовал мало.
«Она вечно ко мне придирается, - пожаловался он Фануилу. - Что я, бездельник какой-нибудь? Или филон? Ей просто хочется показать, кто тут главный!»
Дракончик лежал у его ног. Он сонно приоткрыл один глаз и глянул на своего господина.
«Ты же не знал о совещании. За что же тебя винить?»
«Знал или не знал - ей наплевать. Она сделала мне выговор даже за то, что я захотел ознакомиться с отчетом по Дипенмуру заранее. Я, видишь ли, слишком давлю на ее драгоценного Проуна».
Лайам хорошо понимал, кто подогревает недовольство вдовы, и понимал также, что ничего не может с этим поделать. Толстый квестор слишком уж глубоко пустил корни в этом суде, его слово было куда весомее слов новичка. Лайам ткнул пальцем в лежащий перед ним черновик.
«Для нее не резон даже это! А скажи, разве Проун вычислил Каммера? Или Куспиниан? Или она себе приписывает эту заслугу? Так кто же тогда тут работает, а кто отдыхает, ответь?»
Дракончик не стал отвечать, хотя, конечно, и мог бы. Лайам вздохнул и обратился мыслями к дипенмурскому делу. Оно казалось ему куда более головоломным, чем оба уоринсфордских, и отчет по нему... ох уж этот отчет! Если дипенмурский эдил не прибавит к своему сочинению каких-то веских деталей, то вряд ли Лайаму удастся с ним разобраться. «А если ты в нем не разберешься - остальные и подавно не смогут». Он не был слишком высокого мнения о себе, просто ему теперь мало верилось в сыскные таланты квестора Проуна и проницательность госпожи Саффиан.
Наконец-то он понял, какой удар нанесла ареопагу кончина Акрасия Саффиана. Как видно, основная тяжесть судейской работы лежала только на нем. В голове его прозвучали слова Куспиниана, обращенные к вовсе не кажущейся безутешной вдове: «Мы глубоко оплакиваем кончину вашего супруга. А бандиты Южного Тира пляшут от радости, услыхав эту весть!»
С мрачным видом засунув бумаги в ящик, Лайам встал. Пожалуй, надо пройтись.

В лесу бушевала весна. Тенькали птицы, шелестел ветерок, попискивали невидимые зверюшки. Фануил то взмывал к верхушкам деревьев, распугивая стайки скворцов, то скользил черной тенью к земле, гоняясь за зайцами. Дважды Лайам натыкался на группки оленей, они шарахались от него и уходили большими скачками в чащу.
Лес завораживал, и Лайам за временем не следил. Он вспомнил о нем, только выбравшись на большую дорогу, подходящую к бывшей базе легионеров с северной стороны.
«Хорошо погуляли», - улыбнулся Лайам дракончику, когда вдали завиднелись крыши казарм, и ноги его тут же отяжелели, как гири. Он вдруг понял, что ему очень не хочется возвращаться к делам. «Работа в радость, когда тебя ценят...»
«Если мастеру ничего от меня не нужно, я бы еще полетал».
«Валяй, - отозвался уныло Лайам. - Только не трогай герцогских зайцев».
Фануил снялся с его плеча и скрылся в лесу, а Лайам одиноко побрел по дороге. Судя по солнцу, было уже далеко за полдень, и хочешь не хочешь, а объяснительную следовало дописать.
По южному тракту к казармам подтянулся небольшой караван. Лайаму отчаянно захотелось подойти к этим людям, узнать, откуда они приехали и что привезли, но отчет о гибели Каммера еще не был дописан, и чувство долга погнало его в свою комнатушку.
Прогулка все же проветрила ему голову, и даже настолько, что он без труда завершил черновой вариант отчета и принялся переписывать его набело, когда в дверь постучали. Шагнувший в комнату отец Энге имел весьма воинственный вид.
- Я пришел потребовать от вас объяснений, - заявил он, завивая свою бороду в кольца. - Ну, то, что председательница ареопага не уделяет нам, сирым, внимания, нас не очень-то удручает. Это ладно, это можно бы потерпеть. Но вы-то, сударь! Вы-то с чего так взъелись на бедных провинциалов? Изволили пропустить завтрак, кинув нас на съедение Проуну, а теперь хотите проигнорировать и обед! Госпожа Саффиан с первым квестором соизволили уединиться, но вам-то с какой стати торчать в этой камере одному? Или мы вас чем-то прогневали? Или существуют иные причины, вслух о которых люди воспитанные не говорят? Да, наши манеры несколько простоваты, я понимаю, но все-таки от нас не воняет. По крайней мере, от меня лично уж точно ничем не несет. От Тарпеи с Казоттой - бывает, особенно после суток бешеной скачки, но от меня никогда не пахнет, честное слово. Я прямо цветочек благоуханный! Короче, идете вы со мной или нет?

Предыдущая страница 8 Следующая страница


9 Дэниел Худ

Лайам сдвинул бумаги в сторону.
- Иду. От вас, кажется, и вправду не пахнет.
Не переставая болтать, искатель теней потащил его по запутанным переходам.
- Если дело не в запахе, то в чем же тогда? А, понимаю - в Казотте! Неудивительно, что она вас пугает! Грубая, неотесанная, чавкает, когда ест! Правда, она похожа на медвежонка из цирка? И к тому же - страшно уродлива. Держитесь от нее подальше, мой друг! - Он нес эту чушь, уже подходя к столу, за которым сидели Тарпея с Казоттой. - Ах, дорогуша, я лишь намекнул квестору Ренфорду, что ему следует вести себя с вами поосторожнее. Ну, да ведь это совсем и не тайна, что базарные торговки прячут от вас свои крынки - у них молоко киснет, когда вы проходите мимо...
- Валяйте-валяйте, - сказала Казотта, снисходительно улыбаясь. Затем она посмотрела на Лайама. - Я хочу заключить с вами сделку, квестор. Если вы не поверите этому выжившему из ума проходимцу, я не стану верить тому, что болтают о вас.
- Что до меня, то я люблю простоквашу, - сказал Лайам, усаживаясь и придвигаясь вместе со стулом к столу.
Энге присвистнул и хватил кулаком по ладони.
- Он галантен? Вы слыхали, Тарпея? Он еще и галантен!
- Цыц, - шикнула хозяйка застолья, но искатель теней словно не слышал ее.
- Отвечайте же, кто возводит напраслину на такого галантного квестора? - возбужденно вскричал он. - Какой нахал смеет чернить его имя?
- Будто вы сами не знаете? - Казотта окинула сотрапезников насмешливым взглядом. - Некто в шелках и атласе отвел меня сегодня в сторонку и около четверти часа втолковывал мне кое-что. Оказывается, любезнейший квестор, вы у нас недоучка, а плюс к тому выскочка и зазнайка и скользкий во всех отношениях тип. Ну, сознавайтесь, правда ли это?
Лайам беспомощно развел руками.
- Ровно настолько, насколько то, что я вижу, совпадает со словами отца Энге о вас, - проговорил он достаточно ровным тоном, мысленно насылая на Проуна рой разъяренных ос.
Второй комплимент дошел не сразу, но когда он дошел, Казотта покраснела и молча кивнула, а Энге снова присвистнул и ткнул ее локтем в бок.
- Слыхала? - спросил он. - Нет, ты слыхала?
- Мы все тут не глухие, - ответила за Казотту Тарпея. - Давайте займемся едой. Перемывать косточки за чьей-то спиной - занятие не из лучших.
Она пустила по кругу кувшин с вином и, когда он вернулся к ней, облегченно вздохнула.
- Отлично. Вы видели нынешний караван?
Да, его видели все, и разговор пошел о грядущем торговом сезоне. Лайам помалкивал, он всегда больше любил слушать, чем говорить. К тому же ему любопытно было узнать, в какой цене здесь товары.
- Говорят, завтра приедет и Каллум! - отец Энге многозначительно посмотрел на Казотту. Та рассмеялась, захлопав в ладоши.
- Лонс Каллум? Какое счастье! Я так люблю танцевать!
- Это торговец из Кэрнавона, - пояснила Тарпея, перехватив вопросительный взгляд гостя. - Он всегда возит с собой музыкантов.
- Не самых, конечно, лучших, - подхватила Казотта, - но они будут играть всю ночь! Ах, квестор Ренфорд, нам так повезло!
Лайам изобразил на лице оживление. Он был не слишком хорошим танцором, но предпочел о том умолчать.
«Как знать, - думал он, глядя на белозубую улыбку соседки, - вдруг у меня на ногах вырастут крылья».

После обеда все вернулись к делам, а Лайам решил прогуляться, поскольку дел на остаток дня у него не было практически никаких. Смеркалось, с холмов потянуло холодом, на небе проступали звезды. Лайам, сунув руки под мышки, брел через площадь, там и нашел его Фануил.
- Хорошо полетал? - спросил Лайам, становясь на одно колено, чтобы погладить уродца.
«В лесу полно сов. Это очень злобные твари».
- Злобные, говоришь? Но, думаю, не злее кое-кого из людей.
Он мысленно пересказал дракончику, что за его спиной вытворяет Проун.
«Он не любит тебя».
- Не любит?! Да он меня ненавидит! Он считает, что я обманом пролез на его место. Очень мне было нужно туда пролезать!
«Но ты все же пролез».
Возразить было нечего, и Лайам пожал плечами.
- Ты не знаешь случайно какого-нибудь заклинания, способного превратить осла в голубка?
«Таких заклинаний не существует, - после краткого размышления ответил дракончик. - В голубиную стаю - пожалуйста, правда, в очень большую стаю. С общей массой, равной массе осла. Но при чем же тут Проун?»
Лайам, расхохотавшись, встал.
- Ладно, забыли.
Прогулка продолжилась. И человек, и дракончик молчали. В темноте раздавалось лишь цоканье коготков.
«Если он говорит такое Казотте, человеку, в общем-то, постороннему, то одному небу ведомо, что он наговаривает госпоже Саффиан!» Почему-то Лайаму не хотелось, чтобы вдова составила о нем превратное мнение, и это казалось странным ему самому. Какая разница, ценят его по достоинству или нет? Он ведь не собирается оставаться в составе ареопага. Вот если бы Проун куда-нибудь делся, тогда...
«Ты, милый мой, просто гордец, - сказал он себе наконец, - а гордецы чаще всего спотыкаются потому, что забывают поглядывать под ноги. Надо спрятать гордыню в карман и работать».
Лайам встряхнулся и решил начать новую жизнь. Пора доказать кое-кому, что и он может быть и вдумчивым, и серьезным. Надо, в конце концов, обретать вес и солидность. И перво-наперво - закончить отчет, потом обдумать документы по Дипенмуру, а завтра... завтра следует вовремя явиться на утреннее совещание...
- Идем, - сказал он Фануилу. - Нам надо пораньше лечь.
Единственным освещением казарменных коридоров были редкие свечи, и Лайам с Фануилом долго блуждали по лабиринтам запутанных переходов, пока, наконец, вдали не мелькнула фигура в атласном халате и красном ночном колпаке. Поскольку квесторов ареопага поселили в соседних комнатах, Лайам даже обрадовался тому, что толстяк попался ему на глаза.
«Пусть он изрядная скотина и клеветник, но ориентир из него хороший».

На следующее утро Лайам поднялся рано и в отличном расположении духа спустился в комнату, отведенную для завтраков ареопага. Ему даже пришлось подождать появления остальных заседателей, но он не провел это время без толку, а внимательно перечитал свой отчет и составил в уме список вопросов, которые следовало задать вдове Саффиан. Когда совещание началось, Лайам выбросил из головы посторонние мысли и стал внимательно вслушиваться в слова толстого квестора, стараясь не обращать внимания на его напыщенный тон.
«Боги, понятно, почему он так рвется соскочить с этого места! Разбираться со всем тем, о чем он сейчас говорит, - сплошная морока!»
Внимательно выслушав Проуна и сделав по поводу сказанного ряд замечаний, вдова Саффиан объявила совещание завершенным. Лайам выждал, пока все уйдут, затем подошел к черной даме и положил перед ней бумаги.
- Вот отчет, который вы мне поручили составить, госпожа председательница.
Женщина просмотрела пару страниц, словно желая убедиться, что ее не обманывают, затем кивнула.
- Ну, хорошо. Позже я с этим ознакомлюсь поближе. - Она убрала отчет в сумку. - Вы хорошо поработали, квестор. Благодарю вас.
- Если бы вы сочли возможным уделить мне какое-то время - после дневного заседания, например, - я хотел бы, сударыня, задать вам несколько вопросов по Дипенмуру.
Поколебавшись, вдова Саффиан жестом указала ему на стул.
- Я могу это сделать прямо сейчас. Что вас смущает?
- Благодарю, сударыня, - Лайам поклонился и сел. - Должен признаться, я озадачен многим. Во-первых, из отчета, составленного, как я понимаю, дипенмурским эдилом, совершенно неясно, обвиняются ли жрец и ведьма в причастности к пропаже детей. Во-вторых, там упоминаются какие-то ключи от пещеры, но у кого они обнаружены и что из себя представляет эта пещера, также невозможно понять. Кроме того...
Женщина вскинула руку.
- Минутку-минутку. Разве отчет этого не проясняет?
- Прошу прощения, нет. И, как вы понимаете, возникает проблема...
- Я не читала отчета, - перебила она, - и плохо знакома с сутью вопроса. Знаю лишь, что в окрестностях Дипенмура прошлой зимой случилось что-то очень уж мерзкое - тут же, вдобавок, обросшее грязными слухами. Покойный председатель ареопага очень обеспокоился и решил провести дознание лично. Он много беседовал с дипенмурским эдилом, но я не присутствовала при этих беседах.
Лайам открыл было рот, но тут же закрыл, ограничившись лишь коротким:
- Мгм.
Вдова Саффиан продолжала, словно бы не расслышав скептической нотки в этом маловразумительном отклике на ее пояснения.
- Я понимаю, что это весьма тонкое дело. И вести его следует деликатно. Священнослужитель и служащая управы впрямую, вроде бы, не обвиняются, но находятся на подозрении - а это не шутки. Граф Райс дважды приезжал в Дипенмур. Муж говорил с ним, но записей не оставил. Отчет, находящийся у вас, - единственное, на что мы можем сейчас опереться. Продолжайте его изучать, а я... - Она помолчала и вдруг всплеснула руками, словно ей в голову пришла мысль, способная все разрешить. - Я запрошу у квестора Проуна копию этого документа и просмотрю ее как можно скорее. И тогда мы еще раз поговорим. Хорошо?
- Да, госпожа председательница. Благодарю вас.
- Вот и отлично! - Вдова встала. - Встретимся на заседании.
Лайам вежливо поклонился, но взгляд, которым он проводил спешащую к двери госпожу Саффиан, не выражал особенного почтения.
Времени до заседания оставалось достаточно, и Лайам посвятил его осмотру древних казарм. Они поражали своей добротностью и размахом. Восхищение вызывали и конюшня на две тысячи лошадей, оснащенная затейливым переплетением труб и желобов, служащих для подачи воды и корма в каждое стойло, и гулкая огромная оружейная, которой позавидовал бы арсенал Альекира. Плитки в банях выцвели и потрескались, мозаика сохранилась фрагментами, но дежурный стражник сказал, что отопительная система в порядке и что три раза в неделю ее запускают, чтобы согреть воду в центральном бассейне и гарнизонной парной.
Однако полдень уже близился, и Лайам решил, что пора вернуться к себе. Переодевшись в чистый костюм, он приказал коридорному проводить его в зал заседаний суда.

15

По сравнению с Уоринсфордом здешняя сессия проходила гораздо спокойней, но Лайам сделал большую ошибку, сев рядом с отцом Энге. Тот счел своим долгом комментировать каждую долетавшую до них фразу, тычась своим вислым носом в ухо соседа. Его замечания были всегда остроумны, хотя не всегда пристойны. А когда в зал вызвали пухленькую мещаночку, обвиняемую в том, что она с помощью колдовства лишила мужской силы супруга соседки, неугомонный искатель теней не преминул заметить, что такая аппетитная дамочка способна обессилить мужчину и без всякого колдовства. Лайам, не выдержав, расхохотался и заработал суровый взгляд вдовы Саффиан.
Когда заседание кончилось, он остался сидеть в своем кресле, ожидая нагоняя за смех, однако вдова тут же покинула зал.
Обрадовавшись, что выволочки не будет, Лайам принял приглашение отца Энге взглянуть на только что подъехавший караван. Караван принадлежал Лонсу Каллуму, и отец Энге побежал вдоль колонны, перекидываясь шуточками с погонщиками и громко интересуясь, начнутся ли танцы. Ему клятвенно обещали, что непременно начнутся, что музыканты настроены по-боевому и будут играть всю ночь. Возницы охотно отвечали и на другие вопросы. Лайама, например, интересовало, что они привезли и что надеются увезти. Он получил массу полезных сведений, надеясь по возвращении в Саузварк с толком распорядиться ими. Делая мысленные заметки и посмеиваясь над солеными шутками своего спутника, Лайам все больше погружался в атмосферу предстоящего праздника и почти забыл о делах. Когда Казотта пришла звать их с отцом Энге на ужин, он стал отнекиваться и согласился пойти, лишь взяв с молодой женщины клятвенное обещание, что трапеза не затянется.
На площади подле чаши высохшего фонтана полыхал высокий костер, вокруг него пили и танцевали. Лица танцующих были красными - то ли от выпитого, то ли от бликов огня. Возбужденные музыканты дули в рога и трубы, колотили в огромные барабаны и немилосердно дергали струны лютней. Они то и дело сбивались с ритма, но танцорам было на то наплевать - их вело собственное неистовое веселье. Здоровяк-пекарь, у которого Лайам купил поутру сдобу, чинно сидел во главе длинного ряда поставленных на козлы столов, поглощая в неимоверных количествах пиво. Красотка Казотта убежала на розыски какого-то мануфактурщика, которому обещала танец еще в прошлом году. Тарпея тут же направилась к ближайшей пивной бочке, отец Энге и Лайам потащились за ней.
«Опять тебе выпало являть собою ареопаг, - кисло подумал Лайам. - Берегись, это может войти в привычку!» Наместница после ужина пригласила на празднество всех. Однако вдова Саффиан вежливо отвела приглашение.
- Я всегда была неважной плясуньей, - сказала она.
Толстый квестор брезгливо поджал губы. Он даже не стал искать отговорок, а просто ушел.
Тарпея вручила мужчинам огромные кружки и повела их к костру. Примкнув к подгулявшей толпе, они какое-то время стояли, глазея по сторонам.
- А тут у вас многолюдно! - сказал Лайам, чтобы что-то сказать.
- Народ прослышал о прибытии Каллума, - отозвалась Тарпея. - Тут собрались селяне со всей округи.
Музыканты меж тем, домучив одну мелодию, принялись за другую. Энге весело завопил, сунул свою кружку Лайаму в руки и ринулся в толпу плясунов.
- Это его любимый танец, - пояснила Тарпея. Лайам на всякий случай кивнул, хотя никакой разницы между новой и отзвучавшей мелодиями не находил. Он вытянул шею, чтобы видеть Казотту - та вертелась в танце с подвыпившим коротышкой, то появляясь, то пропадая из виду. Оркестранты наяривали без устали, прерываясь лишь изредка, чтобы позволить танцорам сменить партнеров, а заодно и хлебнуть кружечку-другую хмельного. Тощий Энге, в развевающихся одеждах и с растрепанной бородой, скакал вокруг костра, как безумный. Его подбадривали хлопками и возгласами как местные жители, так и служащие ареопага. Встречаясь с Лайамом взглядом, саузваркские клерки улыбались и кланялись, но старались держаться в сторонке, очевидно, стесняясь к нему подойти.
Тарпея какое-то время стояла рядом, словно ожидая чего-то, затем ее внимание привлекли двое готовых кинуться друг на друга погонщиков. Девушка, из-за которой вспыхнула ссора, нетерпеливо переминаясь, ожидала развязки - ей не терпелось пойти танцевать. Тарпея утихомирила петухов, да там и застряла. Лайам, всеми покинутый, потягивал пиво и собирался с духом. Ему хотелось пригласить на танец Казотту, но он все стоял и стоял.
«Ну, хватит, - сказал он себе наконец. - Сейчас я ее разыщу!»
Словно в награду за такую решимость, Казотта сама вынырнула перед ним из толпы. Лицо молодой женщины пылало румянцем. Едва не касаясь Лайама грудью, она откинула с виска непослушную прядь.
- Квестор Ренфорд! Вот радость! Где вас носило?
Не дав ему времени сообразить, что на это ответить, она потащила его к костру. Музыканты уже терзали очередную мелодию. Он попытался было сказать, что плоховато танцует, но Казотта схватила его за руки и заставила сделать первые па.
И все вокруг завертелось. Битый час Лайам выписывал ногами немыслимые кренделя. Если его партнерша и поняла, что имеет дело с неважным танцором, то виду не подавала. Впрочем, вокруг костра топталось столько подвыпивших и неуклюжих мужчин, что Лайам на их фоне мог за себя особенно не стыдиться. По крайней мере, он ни разу Казотту не уронил - даже когда его самого уронили. Четверо стражников налетели на них со свистом и гиканьем, но он успел оттолкнуть Казотту, и она потом с хохотом вытаскивала своего кавалера из кучи-малы.
Тут Лайам запросил передышки. У него закололо в боку и заныла отдавленная кем-то нога. Казотта отвела его от костра. Он, задыхаясь, осел на каменный подиум. Она, улыбаясь, осталась стоять.
- Видать, нечасто приходится вам плясать. А наши до света пропляшут. А потом еще целый день проработают и опять навострятся сюда! - У нее только волосы чуть растрепались, а в остальном она выглядела на удивление свежей, и румянец на полных щечках очень ей шел. Казотта переступала с ноги на ногу, словно молоденькая кобылка.
- Да, опыта у меня маловато.
- Разве в Саузварке никто не танцует?
- Танцуют, но танцовщиц у нас не хватает, - сказал он и, собрав всю свою галантность, добавил: - Таких прелестных, как вы.
Она замерла, затем наклонилась и быстро поцеловала его. Это вышло неловко - поцелуй скользнул по носу прежде, чем нашел его губы. Казотта нахмурилась, потом рывком подняла Лайама на ноги и снова поцеловала - уже основательно и от души.
«Вот вам и деревенские погулянки», - подумал он и обнял ее за талию, но она ловко вывернулась из его рук и рассмеялась.
- Нет уж, танец за поцелуй, квестор Ренфорд! Только так - и не иначе!
Лайам застонал.
- Полагаю, я уже заслужил пяток поцелуев?
- Нет, счет открывается только сейчас, - Казотта вновь рассмеялась и побежала к костру. Он помчался за ней, ощущая себя удивительно легким, и, догнав, принялся зарабатывать очередной поцелуй. Дело ладилось - и дыхание не подводило, и танец уже завершался, но тут из толпы зрителей кто-то вылетел в круг, и Лайам упал.
Он тут же вскочил, опасаясь опять оказаться под грудой копошащихся тел, и понял, в чем дело - двое погонщиков сцепились опять. Только на сей раз они были совершенно пьяны и самозабвенно тузили друг друга, а танцующие, посмеиваясь, ловко их огибали. Что с дурней возьмешь? Лайам повернулся к Казотте, однако та уже кинулась разнимать выпивох.
Она почти достигла успеха, ловко поднырнув под рукой одного драчуна и оттолкнув его в сторону, когда второй размахнулся кружкой. Удар пришелся женщине по затылку. Казотта рухнула, словно подкошенная, а погонщики, мгновенно о ней позабыв, с радостным ревом вцепились друг в друга.
Лайам расшвырял здоровенных парней, как котят, и, даже не глядя, что с ними сталось, упал на колени возле Казотты. Та, стоя на четвереньках, изумленно трясла головой.
Кто-то рванул Лайама за волосы, он увидел какой-то блеск и, решив, что это нож, попытался уйти от удара, но, уходя, налетел глазом на чей-то кулак. Его еще раз ударили, и еще раз. Тогда он принялся отбиваться, поначалу вслепую, потом, присмотревшись, стал попадать. Пара ударов оказалась удачной, потому что его отпустили.
«Мастер?»
- Что? - Лайам вскочил на ноги, готовый атаковать. Но атаковать уже было некого. Четверо стражников увесистыми тумаками успокаивали расходившихся драчунов, отец Энге помогал Казотте подняться. Левая половина лица Лайама онемела, он наклонился, чтобы помочь старику.
«Мастер? С тобой все в порядке?»
«Похоже», - подумал он. С правой щекой, во всяком случае, да.

Утром Лайам ощупал лицо и обнаружил, что его левая щека болит и распухла, хотя и не так сильно, как он ожидал. «Вижу хотя бы, - подумал Лайам. - Глаз мог и заплыть».
Спасибо отцу Энге, это он смазал его ушибы какой-то вонючей мазью, да и Казотте сумел оказать скорую помощь. Удар оглушил бедняжку и рассек на затылке кожу. Пришлось наложить ей несколько швов, прежде чем отправить в постель.
Медленно, очень медленно Лайам поднялся на ноги и приступил к умыванию.
«Зря ты не взял меня на гулянку. Я бы тем дуракам показал». Дракончик остро переживал случившееся и всю ночь просидел у господина в ногах.
- Не беспокойся, - сказал Лайам вслух, ибо сильная головная боль не располагала к мысленному общению. - Нет такой болезни, какую не исцелил бы день, проведенный в седле.
Когда он оделся и упаковался, головная боль стала стихать, и, спускаясь вниз, Лайам уже чувствовал себя сносно. Слуги и клерки сновали туда-сюда по гигантскому полю двора, седлали коней, вьючили груз. Лайам знаком подозвал к себе рыженького мальчишку, тот, разинув рот, уставился на господина. Покачав головой, Лайам велел дурачку сходить за вещами и отправился на поиски отца Энге. Усмехаясь и комкая в кулаке бороду, искатель теней стоял возле груды сумок и сундуков и наблюдал, как четверо слуг пытаются усмирить жилистую и очень норовистую лошадку.
- Спокойно, малышка, - приговаривал вполголоса Энге. - Разве не великая для тебя честь возить наряды квестора Проуна? Или ты полагаешь, что недостойна этакой чести?
Лошадка, как в танце, то отступала, то подавалась вперед, а слуги волочились за ней, вторя ее движениям.
- Чувство ритма отменное, ты - талантливая лошадка, прямо актриса! - Кобылка попятилась и резко взбрыкнула, расшвыряв и сундуки, и слуг. - Браво! - воскликнул старик.
- Доброго вам утра, отец Энге.
- И вам, квестор Ренфорд. Какое у вас сегодня мужественное лицо! А глаз выглядит очень пристойно! Я опасался, что вам придется спрятать его под повязкой.
- Зря опасались, - ответил Лайам и дернул старика за плечо, чтобы его не задело копыто еще раз взбрыкнувшей лошадки.
- Ах, какая отвага! Вы знаете эту кобылку, квестор? Очень необычная животинка и чрезвычайно умна! Она отказывается от чести везти багаж квестора Проуна. Разве это не свидетельствует о большой проницательности, дарованной ей небесами? Лошадка прозревает природу вещей.
- Не сомневаюсь, что прозревает. Однако нет ли у вас в запасе лишней баночки мази? Той самой, какой вы пользовали меня?
- Так вы ее все-таки оценили? Понимаю, вам нравится аромат. Небось хотите использовать мою мазь вместо духов?
Лайам усмехнулся и прикоснулся к щеке.
- Да, а еще и для этой вот штуки.
Старик окинул Лайама критическим взглядом.
- Замечательнейший синяк, можно сказать, бесподобный. Вы с ним походите на завсегдатая кабаков. Увы, моя мазь больше ничем вам не поможет. Остальное сделает время. - Лошадка фыркнула и дернулась, сбросив на землю сундук с кружевами. - Ох и умная животинка! Ах, квестор Ренфорд, как вам повезло! Вы с этой лошадью - идеальная пара! Она, как и вы, не создана для житейской рутины. Скажите, у вас нет возможности выучить ее ходить под седлом, чтобы освободить от унизительной ноши? Нет? Тогда навещайте ее по ночам, выпускайте на волю. Такой отважной скотинке просто необходимо привольно пастись.
- Боюсь, они все-таки сломили ее дух, - сказал Лайам, завидев, что последний тючок из багажа толстого квестора приторочен. Остальные вьючные лошади уже были готовы, и вдова Саффиан вышла с Тарпеей и Проуном из казарм. Женщины обменялись несколькими словами, затем председательница ареопага села в седло и, нахмурившись, огляделась по сторонам.
- Вас, кажется, ищут, - сказал Энге. Лайам торопливо попрощался со стариком, попросив его передать нижайший поклон Казотте, и побежал к своему чалому.
- Доброе утро, госпожа председательница, - сказал он, устраиваясь в седле. - Доброе утро, квестор Проун.
Глаза у вдовы сделались, как чайные блюдца, но она справилась с собой замечательно быстро и ничем больше не показала, что во внешнем виде ее чиновника что-то не так.
- И вам доброго утра, квестор Ренфорд.
Проун не произнес ни слова. Вдова вскинула руку и пришпорила лошадь. Ареопаг двинулся в путь. Отец Энге дернул себя за бороду и, поклонившись всем разом, прокричал, что кобылку следует освободить, а ее груз - разметать по чистому полю.

Трое уоринсфордских стражников убыли восвояси еще вчера, и теперь караван возглавляла стража, отряженная Тарпеей. Поскольку Кроссрод-Фэ своего знамени не имел, серое знамя герцога в одиночестве развевалось над лентой дороги, успевшей подсохнуть после дождей. Госпожа Саффиан и Проун молчали, Лайам помалкивал тоже. Ему надоело выступать в роли просителя, он ожидал, когда вдова сама соизволит обратиться к нему. День был прекрасен, солнышко пригревало, свежий ветерок доносил до путников запах хвойных чащоб.
Через час, впрочем, молчание стало гнетущим, и Лайам подумал - не сам ли он в том виноват? Председательница по-прежнему хмурилась, упорно не собираясь его замечать. Может, вдова злится на то, что он рассмеялся во время вчерашнего заседания? Лайам задумался, но потом отмел эту мысль.
«Нелепо третировать человека из-за такой ерунды!» Он прокашлялся.
- Госпожа Саффиан, удалось ли вам просмотреть отчет по дипенмурскому делу? Помните, у нас с вами был о том разговор?
Она несколько мгновений холодно на него смотрела, затем снова перевела взгляд на холку коня.
- И что же?
- Там кое-что меня озадачивает.
- Я еще не прочла этот отчет, но квестор Проун снимал с него копию. Квестор, вы не заметили в тексте каких-либо странностей?
- Нет, госпожа председательница, - пренебрежительно отмахнулся толстяк. - Мне показалось, что все там предельно ясно.
«Ну, если это предельно ясно, то ты совершенный болван», - подумал Лайам, но постарался взять себя в руки.
- Что ж, у меня, как видно, мало опыта в подобных вещах. И все же, квестор, вас разве не удивило, что ключи от пещеры оказались у столь далеких друг от друга людей?
- Кое-какие сложности, конечно, имеются, - ответил Проун, явно подчеркивая, что эти сложности кому-то не по зубам.
- Значит, все не так уж и ясно? - Лайам не удержался и добавил в свой тон каплю сарказма, но Проун проигнорировал попытку его зацепить. Он просто пожал плечами и обратился к вдове.
- Сложности политического характера.
- Я знаю, - ответила та, словно и впрямь знала что-то такое, чего Лайаму вовек не постичь. - Я знаю об этих сложностях, квестор Проун. Дело весьма щекотливое, задевающее интересы его высочества, и потому, квестор Ренфорд, мне кажется, что вы рановато нацелились на него. Я решила дознание по Дипенмуру поручить квестору Проуну. У него больше опыта в судейских делах, да и с герцогом ему доводилось общаться. - Заявление было столь неожиданным, что лишило Лайама дара речи, он вскинул брови и заморгал. - А мы с вами займемся рядовыми делами, - как ни в чем не бывало продолжала вдова. - Вам ведь надо на чем-то накапливать опыт, не так ли?
Лайам тряхнул головой, стараясь прийти в себя.
- Но я все же не понимаю...
- Герцогский двор - не арена для потасовок! - вмешался Проун, выглядывая из-за плеча госпожи Саффиан. - Не хватает еще, чтобы вы затеяли драку в самом Дипенмуре. Вам следует научиться себя вести!
- Драку? На что вы намекаете, квестор? Я ни с кем никакой драки не затевал.
Вдова усмехнулась - снисходительно и немного устало.
- Ваше лицо, сударь, вас выдает.
Проун язвительно усмехнулся.
- Это видела масса народу. Вы дрались на гулянке, возле костра!
- Я не дрался, - ответил, поморщившись, Лайам. - Дрались двое пьяниц, а я их пытался разнять.
- А что, на это нет специальных людей? - ехидно спросил толстяк. - Квестор - не стражник, чтобы разнимать дебоширов. Он выше по рангу, хотя вам вряд ли понятно, о чем я сейчас говорю!
Лайам решил оставить без внимания оскорбительный тон толстяка, опасаясь сказать что-нибудь лишнее. Он в немногих словах стал объяснять, как было дело, но обращался при этом только к вдове. Та выслушала его внешне спокойно, однако по ее лицу было видно, что корм идет не в коня. Когда рассказ завершился, женщина, покачав головой, заявила:
- Квестор Проун прав. Вам следовало всего лишь приказать стражникам остановить драку, и ничего бы не произошло. Нет, квестор Ренфорд, вы, в своем роде, замечательный дознаватель, однако ведете себя опрометчиво и постоянно пытаетесь бежать впереди лошадей. Чего-чего, но трезвости и здравомыслия вам явно недостает. Вы прежде действуете, а думаете потом - и постоянно встреваете в сторонние свары. - Она помолчала, словно предоставляя ему возможность что-то сказать, но он не нашелся с ответом. Вдова, выждав какое-то время, заговорила опять: - Вы еще молоды, а потому не считаете нужным блюсти ни собственное достоинство, ни достоинство ареопага. Я не сомневаюсь, что со временем вы изживете свои недостатки, но сейчас в Дипенмуре мне не нужна горячая голова, мне нужен человек рассудительный и деликатный.
«Рассудительный и деликатный». Лайам вздохнул.
- Как прикажете, госпожа председательница, - процедил он сквозь крепко сжатые зубы. - Если квестор Проун проявит любезность и выдаст мне вечером необходимые документы, я буду ему очень признателен. А свою копию изымаемого у меня дела я могу вернуть вам сейчас.
- Незачем, - торопливо ответил Проун. - Раз уж вы говорите, что там что-то напутано, оставьте ее себе. Я сниму еще одну копию с оригинала.
- Отлично, - улыбнулся Лайам. Улыбнулся по-волчьи, шевельнув лишь уголками губ. «Только на этот раз постарайся писать поопрятнее, жаба!» Он был уверен, что всю эту кашу заварил именно Проун. Это он что-то наплел председательнице ареопага. А та пошла у него на поводу. «Горе все-таки помутило ее разум. Не стоило ей становиться во главе выездного суда!» - Если вы не против, я немного проедусь.
Не дожидаясь ответа, он пустил Даймонда рысью, затем перевел в галоп и стрелой понесся вперед, обгоняя стражу и удаляясь от каравана.

Обида жгла его долго, кошмарно долго. И может быть, потому, что Лайам находил в этом чувстве какое-то извращенное удовольствие. То отъезжая от медленно ползущего поезда, то вновь к нему возвращаясь, он измышлял разные способы мщения и составлял разгромные речи. Нет, вовсе не понижение в должности являлось причиной клокотавшей в нем ярости, а то, что они посмели щелкнуть его по носу. Придравшись к каким-то мелким проступкам и намеренно не замечая заслуг. Разве он тут упирается ради карьеры? Нет, у него есть достойное во всех смыслах занятие, но он на время решился оставить его. Он отправился с ареопагом, как доброволец, чтобы помочь бедной женщине, потерявшей супруга, справиться с делом, которое и не каждому-то из мужчин по плечу. И вот вместо слов благодарности он выслушивает какие-то поучения и краснеет, словно мальчишка, когда его принимаются школить!
Дважды Лайам крутился возле обоза, высматривая лошадку, которая так понравилась Энге, и всерьез собираясь последовать прощальному совету безумца. Всего-то и дел, что походя подрезать ремни! Слуги дремлют, никто ничего не заметит. Ох, как взовьется лишившийся тряпок индюк! К полудню его злость приутихла, и он понемногу начал входить в колею. «Ты причитаешь, словно герой дурной мелодрамы. Ренфорд Много-о-себе-понимающий уязвлен!»
Есть, в конце концов, в жизни кое-что поважнее уязвленного самолюбия. Дело ареопага - вершить правосудие, а не кого-то там ублажать. Раз уж ему выпало заниматься рутинной работой, значит, следует засучить рукава. Каждый ищущий справедливости ее да обрящет. Истинное правосудие не разбирает, где мелко, где глубоко. «Даже Эласко не выразился бы высокопарней!» - усмехнулся Лайам и обратился мыслями к госпоже Саффиан.
Зря он так ополчился на эту достойную даму. Положа руку на сердце, Лайам не мог бы опротестовать ни один ее приговор. Правда, какие-то наказания слишком суровы, а проповеди занудны, но в этом не видят ничего необычного остальные члены суда. Вдова хорошо справляется со своими обязанностями, а если она порой кое-кого по-матерински одергивает, то ее очень даже можно понять. Что же ей еще делать, когда новичок-квестор заносчив, вечно с ней спорит и всюду суется, и даже заработал под глазам синяк? Как втолковать герцогу, что малый с внешностью забулдыги - серьезный, приличный, тактичный молодой человек?
Вот и приходится убирать мальчика в тень, несмотря на всю его хватку и дознавательские таланты. Тем более что, передав дело Проуну, она никакой ошибки не совершит. Толстяк, с ее точки зрения, компетентен, имеет опыт, одет нарядно, да и покойный муж ему вроде бы доверял.
«И все-таки Проун - скотина, осел и засранец!»
Этого мнения Лайам менять не стал.
На закате они добрались до постоялого двора - полудеревянного-полукаменного строения, спрятанного в густом перелеске. Лайам возблагодарил небеса, услыхав, что свободных помещений полно и что номер ему делить с Проуном не придется. И вдова, и толстяк соблаговолили отужинать в своих комнатах, а Лайам пошел к писцам.
Клерки тепло приняли квестора, а когда выяснили, что тот никогда не встречался с Акрасием Саффианом, многое порассказали о нем. В конце ужина Лайам составил себе мнение о покойном судье, как о человеке умном и осторожном, с развитым чувством юмора и ошеломляющей проницательностью. Один из писцов даже уподобил Акрасия древнему королю Таралона Асцелину Эдару, прославившемуся своей мудростью на полсвета. Возможно, эти добрые люди и перехватывали в своих воспоминаниях через край, но то, что усопший был человеком незаурядным и дельным, сомнению нс подлежало.
Когда с ужином было покончено, Лайам пошел к себе, раздумывая об услышанном. Уже в комнате до него вдруг дошло, что в разговоре клерки ни разу не упомянули о госпоже Саффиан. Это показалось ему странным. «Ничего странного, - тут же поспешил он себя успокоить. - С какой стати было о ней поминать, когда помыслы всех собравшихся обратились к великому Асцелину? Знает женщина свое дело - и ладно, и хорошо».
В дверь постучали, потом она приоткрылась, и в щель просунулась голова в ночном колпаке.
- А, квестор Ренфорд, я очень рад, что застал вас. Скажите, вы не могли бы вернуть мне... э-э... тот отчет?
- А обещанные документы вы принесли?
Проун протянул ему ворох бумаг. Лайам взял их и повернулся к свече.
- А... а отчет?
Лайам глянул на Фануила, лежащего на груде сумок, и поддался соблазну.
- Боюсь, он глубоко запакован. Завтра без лишней спешки я его раскопаю. Доброй вам ночи, приятных снов. - Он попытался закрыть дверь, но Проун вцепился в косяк мертвой хваткой.
- Но... но нельзя ли это сделать сейчас?
- Помилуйте, квестор, сейчас уже поздно. Я устал, мне хочется спать. Не беспокойтесь, все к вам вернется в полной сохранности. Кроме того, у вас ведь имеется оригинал. Так зачем же вам копия?
Какое-то время Проун стоял недвижно, словно соображая, как поступить, затем голова его дернулась.
- Вы правы, да, вы, конечно же, правы. - Толстяк отступил в коридор. Лайам закрыл дверь и разочарованно хмыкнул. Поиграть с Проуном в кошки-мышки не удалось.
«Неужто в нем и вправду проснулись и рассудительность, и деликатность?» - думал он, укладываясь в постель.

Утром, устроившись поудобней в седле, Лайам издали поклонился вдове Саффиан и направил Даймонда к середине колонны. Долгое время он ехал с клерками, с ними же и перекусил на привале, а после полудня ускакал далеко вперед. Окружающие дорогу леса постепенно сменились лугами в кудряшках дубовых рощиц, и Лайам позволил чалому перейти на галоп.
Он первым добрался до места ночлега и битый час любовался закатом, посиживая в придорожной беседке с кружкой пива в руке. Завидев его, подъезжающий Проун сделал большие глаза и что-то шепнул госпоже Саффиан, но Лайам решил не обращать на это внимания. «Терпеть осталось недолго, - сказал он себе. - Затем нас с чалым ждут Саузварк и свобода. А пока пусть все идет, как идет».
И опять председательница с толстяком соизволили ужинать в одиночку. Впрочем, Лайам немало тем не смутился - в компании клерков он уже чувствовал себя почти что своим. Правда, на сей раз их высказывания сделались более осторожными (видно, и до них дошел слух о трениях между новым квестором и толстяком), но общая атмосфера застолья оставалась по-прежнему дружелюбной. Затем, после короткой прогулки на сон грядущий, Лайам пошел к себе. День удался, но еще не окончился - в дверь постучали.
- Да? - Лайам встал на пороге, не давая гостю войти.
- Вы... вы нашли тот отчет? - Проун явно заискивал. Лайам, поморщившись, пошел к своим сумкам и без труда отыскал в них нужный пакет.
- Вот, получите, - сказал он, швыряя бумаги Проуну, и почему-то счел нужным добавить: - Я уже снял себе с них копию, так что можете все это спокойно забрать.
- Копию? - глаза толстого квестора округлились. - У вас есть еще одна копия?
- Да. А в чем, собственно, дело?
- Ох, я... вы... видите ли, - сбивчиво забормотал Проун, - вы человек, конечно же, свой... но должна соблюдаться секретность... эти записи... не все в них бесспорно... вдруг обнаружится, что кто-нибудь невиновен.... чья-то честь будет задета... так что уж будьте добры...
Лайам устало вздохнул. Раболепие толстяка начинало вызывать в нем брезгливость.
- Я пошутил, квестор. Никакой копии у меня нет.
«С чего он так суетится?»
- Нет?
- Нет. Я пошутил.
- А. - Проун провел ладонью по лысине, смахнув капли пота, и затравленно хохотнул. - Понимаю. Хорошо. Посмеяться иной раз не грех. Доброй ночи, квестор, доброй вам ночи. - Сжав в кулаке драгоценный отчет, толстяк поспешил прочь.
«Вот идиот», - подумал Лайам и, покачав головой, постарался закрыть дверь поплотнее.

16

К вечеру ареопагу надлежало прибыть в Дипенмур, и Лайам, вновь вознамерившись опередить колонну, погнал Даймонда по боковой тропе. Ему хотелось еще до сумерек успеть взглянуть на герцогский замок - поговаривали, что в дневном освещении он очень хорош. Стражники крикнули, что от поезда удаляться опасно. Он махнул им рукой и тут же о них забыл.
Широкое полотно пустынной дороги само, казалось, текло под копыта коня, и Лайам пускал Даймонда то галопом, то рысью, наслаждаясь ветром и скоростью. Когда чалый, отдыхая, переходил на шаг, его хозяин любовался окрестностями и пару раз даже понуждал своего любимца взбираться на прилегающие к дороге холмы, чтобы взглянуть, что там за ними. Здешний ландшафт напоминал ему Мидланд. В краю, где прошла его юность, так же привольно расстилались торфяники, окаймленные тенистыми перелесками, правда, ручьи там впадали не в болота, а в реки, и текли они по равнинам, а не сбегали с холмов. На востоке в туманной дымке виднелись очертания невысоких гор, где-то среди них находилось и герцогское родовое поместье.
Около полудня Лайам вернулся к поезду, остановившемуся возле бившего из скалы родника, кивнул издали вдове Саффиан и перекусил в одиночестве, притулившись к узловатым корням древнего дуба. Несколько кусочков холодного мяса он скормил Фануилу - тот жадно их проглотил. Лайам еще с утра запретил уродцу охотиться. До Дипенмура подать рукой, каждый окрестный заяц мог находится на счету у герцогских егерей, а нарываться на неприятности Лайаму не хотелось.
После привала Даймонд сам запросился в галоп, и Лайам не стал его сдерживать, пока не удалился от медленно ползущей колонны на добрую милю. Он дал чалому отдохнуть, пустив его размашистой иноходью. Фануил взмыл в небеса, отправившись куда-то на север.
Лайам поймал себя на том, что по мере приближения к Дипенмуру он все чаще задумывается о феномене Южного Тира в ослабленной междоусобицами стране. Герцогство было самым крупным феодом из тех, что входили в состав королевства еще с древнейших времен. Повсюду, и особенно в Мидланде, власть местных лордов обычно заканчивалась в дне верховой езды от их родовых поместий, но ареопаг находился в пути уже больше недели, а владения герцога все не кончались, и везде царили спокойствие и порядок. Король Таралона уже не правил страной, его подданные впивались друг другу в глотки за крохотные участки земли, не способные прокормить и заморенной клячи, но семейство Веспасианов умудрилось сохранить свой феод неделимым и в эти смутные времена. С запада земли Южного Тира омывались Уорином - рекой глубокой и полноводной, с севера герцогство было прикрыто горами, линия морского прибоя служила ему границей с восточной и южной сторон.
Сам герцог слыл человеком оригинальным, питающим большое почтение к старине. Такие понятия, как квестор, эдил, ареопаг, давным-давно стали бессмыслицей в краях, у которых память короче, однако в землях его высочества эти понятия не только не вышли из обихода, но за ними продолжали стоять конкретные должностные лица и службы, всей своей деятельностью заставлявшие себя уважать. Еще поговаривали, что нынешний владетель Южного Тира благосклонно относится к поединкам, свято веруя, что на полях чести победители правы, а побежденные - нет, однако при всем при том он требовал четкости и доказательности от работы своих судейских комиссий, не позволяя им опираться на голословные обвинения. Он год от года урезал размер вассальных отчислений короне, но внешне выказывал полную подчиненность Торквею и сидящему там королю, одновременно являя собой образец и смиренности, и непокорства. Лайаму очень хотелось познакомиться с этим человеком поближе.
Погруженный в свои раздумья, он не сразу заметил двоих всадников, преграждавших ему путь. Резко осадив Даймонда, Лайам инстинктивно потянулся к мечу.
«Фануил, немедленно возвращайся!»
«Слушаюсь, мастер!»
Незнакомцы смотрели угрюмо, держа наготове охотничьи копья. «Туники драные, рожи грязные! Кто они? Браконьеры или бандиты?» Седла под оборванцами были отменной выделки, их гладкие, лоснящиеся на солнце лошадки стояли, как вкопанные, в то время как Даймонд уже занервничал, чуть пританцовывая на месте.
- Добрый день, - произнес Лайам с деланным безразличием. Чалый устал, так что удрать не получится. - Я квестор Ренфорд, чиновник герцога, за мной следует вооруженный отряд.
Бородач, что находился слева, громко отхаркавшись, сплюнул. Другой ухмыльнулся, сверкнув белизной зубов.
- Стой и не дергайся, квестор Ренфорд.
Они разом, как по команде, направили к нему своих лошадей, но Лайам не стал их дожидаться. Заорав во весь голос: «Стража! Ко мне!» - он послал чалого вправо и выхватил меч, мысленно моля небеса об удаче.
Все еще не погасивший насмешливой ухмылки бандит явно не ожидал от проезжего господинчика этакой резвости. Он чуть замешкался, меняя угол атаки, так что Лайам, извернувшись, сумел перерубить древко его копья и влепить рукоять меча в наглую, заросшую черным жестким волосом, физиономию. Даймонд, вильнув крупом, ушел от столкновения с хищно оскалившейся лошадкой разбойника, очевидно, лучше своего седока соображавшей, что надлежит делать в бою.
Второй бандит был поумней первого. Он бросился Лайаму наперехват, целясь в него копьем, и всадники едва не столкнулись. Чалый и тут не подвел, он прянул в сторону, и грозное острие прошло мимо цели. Лайам дернул повод, понуждая Даймонда развернуться, и ударил мечом наотмашь, но удар пришелся плашмя. Голова нападавшего запрокинулась, он пошатнулся.
Однако его лошадка решила отыграть это очко и всей грудью насела на чалого сбоку. Лайам потерял равновесие, и вдобавок к тому бандит древком копья вышиб из стремени его ногу. Припав к шее Даймонда и дрыгая потерявшей опору ногой, Лайам прилагал все усилия, чтобы удержаться в седле, - он уже не имел возможности защищаться.
Все было бы кончено, но Даймонд, рванувшись вперед, каким-то чудом вынес своего господина из свалки. Лайам поймал ногой стремя, выпрямился и обернулся к бандитам. Один оборванец очумело мотал головой, кровь вытекала толчками из его перебитого носа, второй, яростно потрясая копьем, кричал: «Обходи его, обходи!» Пока Лайам переводил дух, готовясь к отражению новой атаки, с небес камнем упал Фануил и впился когтями в физиономию первого оборванца. Тот взвыл от ужаса и, отшвырнув маленькое чудовище, погнал свою лошадку в холмы.
«Фануил! Что ты делаешь! Не валяй дурака! Усыпи их - и все! Ты ведь это умеешь!»
Дракончик уже набросился на второго бандита. Тот, размахивая копьем, как палкой, пытался отогнать от себя крылатую тварь. Через какое-то время глухой шлепок обозначил конец странного поединка. Бандит, не оглядываясь, поскакал за сообщником, а Фануил рухнул на землю.
Лайам спрыгнул с седла и бросился к своему фамильяру. Глаза дракончика подернулись поволокой, клиновидная головка безвольно поникла.
- Эй... как ты?
Сломанных костей не прощупывалось, да и крови вроде бы не было видно.
«Голова кружится».
- Болит что-нибудь?
«Живот. Он стукнул по животу. Не надо мне было есть этого зайца».
Лайам устало рассмеялся. Дракончик все же нарушил запрет... браконьер! Сердце его бешено колотилось, руки подрагивали. Бережно прижимая Фануила к груди, он встал и побрел к своему чалому.

Стражники долго обсуждали случившееся, прозрачно намекая, что если бы кто-то кого-то послушался, то...
- А все же я не пойму, откуда бы им тут взяться? - сказал вдруг один из них. - Бандиты в этих краях обычно не промышляют. Дипенмур рядом, а герцог с такими суров.
- Зима в этом году была долгая, вот голод с севера их и выгнал, - лениво отозвался другой.
- Что-то не очень-то они смахивали на изголодавшихся доходяг, - сказал Лайам. - И кони под ними сытые. Боевые кони, обученные кое-чему. И ковали их, похоже, недавно.
- Свели у кого-нибудь из конюшни, - пожал плечами третий - старший по званию - страж. Вы лучше останьтесь в колонне, квестор.
Лайам кивнул и почесал Фануила под подбородком. Малыш, вроде, совсем оправился. И хорошо.
- Пожалуй, не стоит сообщать о случившемся госпоже Саффиан?
Стражники обменялись взглядами.
- Да вроде бы незачем, - сказал старший. - Напасть на караван они не посмеют.

Остаток дня Лайам ехал рядом со стражниками, раздумывая, а так ли уж вдова Саффиан неправа? Возможно, он и впрямь опрометчив. В конце концов, его же предупреждали, что удаляться от колонны опасно. Ну да, он вывернулся из переделки целехоньким, но вовсе не благодаря собственной ловкости, а потому что ему повезло. Даймонд скакнул куда надо, Фануил вовремя подоспел, а все ведь могло обернуться иначе. Могло, да не обернулось. Нет, опекает все-таки кто-то Лайама Ренфорда на небесах. Какое-то божество, которому Лайам Ренфорд не безразличен. Оно не решает, конечно, всех перед ним встающих проблем. Но помогает ему дожить до момента, когда он начинает справляться с ними самостоятельно.
Вздохнув, Лайам покосился на небо и вознес мысленную хвалу своему персональному божеству.

Предыдущая страница 9 Следующая страница


Драконья справедливость 10

Дорога посерела от сумерек, когда вдали смутной громадой проступил Дипенмур. Родовое гнездо герцогов Южного Тира представляло собой цитадель, сложенную из массивных каменных блоков и ничем не украшенную, кроме мерцающих пятен света и одинокого знамени, развевавшегося на вершине центральной башни.
Караульные вытянулись, приветствуя ареопаг, стражники Кроссрод-Фэ приосанились в седлах, и все замерли в ожидании, которое было недолгим. Кто-то невидимый откуда-то сверху - видимо, из окна барбакана - отдал негромкий приказ, затем поднялась решетка ворот, и процессия втянулась во двор, хорошо освещенный ярко горящими факелами. Тут же со всех сторон набежали солдаты и слуги, помогая всадникам спешиться и снимая вьюки с притомившихся лошадей. В ногах прибывших крутились, взлаивая, собаки, впрочем, даже они замолкали, когда на них падал взгляд суетливого, по очень расторопного человечка, очевидно, управлявшего всем этим бедламом и умудрявшегося одновременно находиться в десятке различных мест. Он, непрестанно кланяясь, но довольно бесцеремонно стащил Лайама с чалого и толкнул к Проуну и вдове Саффиан, уже маявшимся без дела в сторонке. Лайам, пожав плечами, остался стоять возле них, поджидая своего мальчугана. Высокий вислоусый мужчина в офицерском плаще протолкался через толпу и поклонился председательнице ареопага.
- Милия, дорогая, - он наклонился и расцеловал вдову в обе щеки. Редеющие волосы долговязого офицера были собраны на затылке в пучок. - Мы уже обо всем знаем. Герцог приказал провести в храмах поминальные службы. Мы все скорбим вместе с тобой.
- Благодарю вас, мой друг, - поклонилась вдова, но продолжения разговора Лайам не слышал. Кто-то дернул его за полу плаща. Он обернулся и увидел девочку в простеньком платьице, смотревшую на него снизу вверх.
- Вы кто? - спросила она. - Вы раньше к нам не приезжали.
- Я Лайам Ренфорд, - ответил Лайам, несколько ошеломленный спокойным тоном вопроса и серьезным выражением лица маленькой собеседницы. Ее глаза зелеными искрами посверкивали в полумраке, отражая огни факелов.
- Новый квестор. - Она кивнула, словно все ей стало предельно ясно, но тут Лайама тронули за руку, и он повернулся к вдове Саффиан.
- Квестор Ренфорд. Эдил Грациан, - представила мужчин друг другу вдова. Лайам поклонился. Эдил Грациан поклонился в ответ и приветливо улыбнулся. Концы его длинных усов покачнулись.
- Слава о ваших достоинствах, квестор Ренфорд, бежит впереди вас. Кессиас, например, утверждает, что нюх у вас лучше, чем у легавой. Что скажете? Это действительно так?
- Рад слышать, что эдил Кессиас столь высокого мнения обо мне, - ответил Лайам и усмехнулся. - И все же на охотничьих тропах я вряд ли смогу быть полезен.
- Квестор Ренфорд успел доказать, что способен на многое, - ровно сказала вдова и, приподняв бровь, добавила: - Он слеплен из того же теста, что и вы, Грациан.
- Упрямец, стало быть, гордец и нахал? - рассмеялся эдил и обратился к девочке, стоявшей у Лайама за спиной. - Не прячьтесь, миледи. И разрешите задать вам вопрос. Разве вам не положено сидеть сейчас в своей комнате за уроками или, скажем, молитвой?
Та часто заморгала, словно не понимая, чего от нее хотят, потом, состроив гримаску, кивнула.
- Да, мастер эдил. - Она повернулась к Лайаму. - Доброго вам вечера, квестор Ренфорд. - Девочка с важным видом присела и удалилась.
- Леди Ласель растет не по дням, а по часам, - заметила вдова Саффиан, когда девочка отошла достаточно далеко.
- Ей не хватает материнской заботы, - ответил, кивнув, Грациан. - Однако вы устали с дороги. Не смею больше вам докучать. Торквато разведет вас по комнатам, а несколько позже мы все соберемся за ужином и еще успеем наговориться.
Низенький мажордом, только что отдававший распоряжения конюхам, вежливым, но настойчивым жестом предложил высокочтимым гостям следовать за собой.
Он провел их сначала к покоям госпожи председательницы, потом поселил где-то с ней рядом и Проуна, а Лайама потащил дальше. Система лестниц, лесенок, коридоров и переходов показалась Лайаму очень запутанной, но сам Торквато отлично в ней разбирался.
- Мне пришлось поместить вас в дальнем крыле, - счел нужным пояснить мажордом. - Вообще-то квесторов не положено отдалять от начальства. Однако тут приехал граф Райс со всей своей свитой, так что... понимаете сами. Но уверяю, квестор, вам будет удобно.
- Здесь граф Райс? - Это имя упоминалось в отчете, который у него отобрали. Кажется, именно на его землях и стоит та злосчастная деревушка. Впрочем, Лайаму это было уже все равно.
Маленький человечек сплел ручки на брюшке и склонил голову набок.
- А вы разве о том не слыхали? Граф приехал защищать матушку Аспатрию на суде.
- Ага, - сказал Лайам. - Значит, он считает, что детей воровал иерарх?
Мажордом погрозил ему пальцем.
- Нет, нет и нет, квестор Ренфорд. Граф Райс не выдвигает никаких обвинений. Он лишь утверждает, что матушка Аспатрия этого не совершала. Граф Райс очень разумный и здравомыслящий человек. - Торквато возвысил голос, выговаривая слова очень отчетливо, словно ему не хотелось быть неправильно понятым, если граф прячется где-нибудь за углом.
- Ладно, - сказал Лайам. - Оставим эту тему. Все равно с этим делом разбираться не мне. Мне поручены рядовые дела.
- И распрекрасно, квестор, и распрекрасно, - пробормотал Торквато, останавливаясь перед дверью, совершенно неотличимой от десятка других, мимо которых они только что шли. - Вот ваши апартаменты. Спальня, гостиная, ванная - воду сейчас принесут. Если желаете, я могу прислать брадобрея. - Сумки Лайама уже лежали возле кровати.
Лайам виновато поскреб подбородок. Щетина была внушительной - он не брился от Кроссрод-Фэ.
- Благодарю. Я сам с этим справлюсь.
- Отлично. А вашему спутнику что-нибудь нужно? - Мажордом глянул на Фануила, сидевшего у Лайама на плече, и выжидательно улыбнулся, словно счастье всей его жизни заключалось в обслуживании крылатых рептилий.
- Нет, благодарю.
- Как пожелаете, квестор, как пожелаете. Его высочество ожидает вас к ужину. За вами придут. - Торквато откланялся. Лайам осмотрел спальню, помял кулаками матрас, заглянул в остальные комнаты.
- Неплохо, - сказал он в пространство, припомнив бесчисленные каморки постоялых дворов. - Очень даже неплохо.

Пришли слуги, наполнили горячей водой ванну, распаковали сумки, затем горничная разложила в гардеробном шкафу одежду гостя и унесла грязное платье в стирку. Фануил сидел на хозяйской ташке, охраняя «Демонологию». Если слуги и пялились на него, то украдкой. Скорее всего, вездесущий Торквато успел их предупредить.
Когда прислуга ушла, Лайам побрился, быстро вымылся и одел свой любимый костюм - зеленую с белым кантом тунику и брюки салатного цвета. Потом он уютно устроился в кабинетике у небольшого письменного стола. Фануил вытянулся на подлокотнике кресла, и они вдвоем принялись за работу, которая, собственно, состояла в просмотре бумаг.
Лайам решил всерьез взяться за рядовые дела, но, прочитав три первых отчета, вынужден был признать, что браться там особенно не за что. Некий рыбак попросил колдуна сделать его сеть поуловистее, денежки он выложил, но улов больше не стал. Некая мещанка обвинялась в торговле любовными зельями, другая не так глянула на невестку, и та стала бесплодной. «Это только три дела, - зевнул Лайам и, ущипнув себя за нос, вздохнул. - А ведь осталось еще шесть. Я умираю от скуки».
«Зато все изложено очень толково», - заявил Фануил. Лайам отмахнулся.
«Да, как бы не так!» Он перемешал бумаги, лежащие перед ним, затем наугад выхватил из груды листок - под руку вновь подвернулось дело о сглазе невестки - и вгляделся в него повнимательнее. Действительно, и доводы потерпевшей, и возражения обвиняемой были изложены грамотно, кратко и в доходчивой форме. В конце отчета даже указывалось, на что следует обратить внимание дознавателю, а также перечислялись имена людей, которых, по мнению автора, стоило опросить.
Лайам всмотрелся в другие бумаги и нашел в них все ту же ясность, которой так не хватало отчету о пропаже детишек. Он запрокинул голову и уставился в потолок. Дурак поймет, что документы, имеющиеся у Лайама, составлял один человек, а отчет, который забрал Проун, - другой. Нетрудно даже вычислить их обоих. Делом об убийстве детишек, как наиболее важным, наверняка занимался сам Грациан, а делишки помельче он спихнул своему квестору. Лайам представил, как долго корпел долговязый эдил над бумагой, с трудом составляя фразы и подбирая слова. Он почти пожалел, что из-под пера его вышла такая белиберда. Она вполне способна была перечеркнуть чувство симпатии, уже возникающее в нем к этому человеку.
Явился слуга, чтобы проводить важного гостя на ужин, и Лайам следом за ним углубился в недра старинного здания. Они прошли через скрипторий, где даже в такой поздний час все еще работали клерки, и попали в огромный зал, в котором не было ничего, кроме четырех, гигантской величины гобеленов с изображениями четырех городов Южного Тира. Лайам сразу же узнал Саузварк и остановился, чтобы рассмотреть остальные ковры, однако слуга, уже отворивший дверь в дальнем конце помещения, деликатно покашлял в кулак. Лайам встрепенулся и поспешил нагнать своего провожатого.
Трапезную его высочества отапливал огромный камин, он же являлся в ней и единственным источником света. Стол был накрыт богато - в отблесках пламени посверкали серебро и хрусталь, - но без излишней помпезности, присущей застольям Куспиниана. Все здесь дышало стариной - и тяжелая мебель, и черное дерево массивной столешницы, и сажа, глубоко въевшаяся в камни камина, и даже кресло под Лайамом, когда он в него опустился, скрипнуло как-то по-стариковски. В углах залы таились тени, никогда оттуда не изгонявшиеся. Любая из этих теней была ровесницей замка.
Ему пришлось потревожить свое кресло еще раз, когда вдова надумала представить своего нового помощника графу Райсу и квестору дипенмурского эдила Тассо. Лайам привстал и поклонился, граф ответил грациозным взмахом руки и снова вернулся к разговору с госпожой Саффиан.
- Я очень рад, квестор Ренфорд, - прошептал Тассо, опрятный молодой человек, сидевший прямо напротив Лайама. Затем он опустил взгляд и больше не произнес ни слова. У него было грубоватое квадратное лицо и толстая шея с врезавшимся в нее узеньким воротничком, который, казалось, вот-вот задушит владельца. Юноша мучительно прислушивался к беседе вдовы с графом, явно опасаясь, что тем может вздуматься что-нибудь у него уточнить.
Граф Райс, напротив, держался очень свободно. Он сидел по правую руку от кресла герцога (которое все еще пустовало), поставив локти на стол и подперев кулаком, острый, чисто выбритый подбородок.
- Ситуация весьма деликатная, - говорил граф. - Посудите сами, мадам. Ей я могу помочь, а ему - нет, ибо ничего о нем толком не знаю. Я его ни в чем не виню, а получается, что виню. По крайней мере, со стороны может показаться, что обвиняю. - Графу было крепко за сорок, но о возрасте говорили лишь легкие морщинки вокруг глаз и налет седины на висках. Бархатный камзол его по количеству разрезов и кружев не уступал камзолу квестора Проуна, однако если Проун в таком наряде выглядел ряженым бегемотом, то граф, наоборот, мог считаться образцом элегантности.
- Возможно, - предположил эдил Грациан, почтительно пошевеливая усами, - у госпожи председательницы еще не было времени посмотреть этот отчет, и потому она не готова ответить на ваши вопросы.
Граф виновато улыбнулся.
- Да-да, конечно. Извините, сударыня, что я вам так докучаю.
Длинные пальцы вдовы теребили траурный креп одеяния.
- Это вы извините меня, милорд. Переизбыток менее сложных, но в достаточной мере запутанных дел заставил меня сосредоточиться только на них. Однако квестор Проун ввел меня в курс того, что случилось на вашей земле, и я понимаю щекотливость вашего положения...
- Тогда, может быть, вы не будете против, если я объявлю себя другом истины?
- Сначала мы должны все как следует взвесить, - уклонилась от прямого ответа вдова. Появление мажордома, объявившего о прибытии герцога, избавило ее от дальнейших расспросов. Все поспешили встать.
Лайам очень многое слышал о герцоге Южного Тира, но, как тот выглядит, совершенно не представлял, а потому облик человека, шагнувшего в зал, пробудил в нем нечто вроде благоговения. Перед ним вдруг словно вживую предстал герой древней истории - одновременно являвший собой как Аурика Великого, так и Асцелина Эдара. Линдауэр Веспасиан был неимоверно широк в плечах, руки его могли принадлежать кузнецу, ноги - пахарю, а торс - лесорубу. Он был стар, но старостью, не отягощенной годами, а исполненной подлинного величия и благородства. Лицо герцога, неподвижное и бесстрастное, казалось выточенным из камня, к нему очень шло серебро завивающейся крупными кольцами бороды, смыкавшейся с волнами густых и жестких волос, чуть нависающих надо лбом и рассеченных прямым пробором. Это лицо при иных обстоятельствах можно было бы принять за маску воплощенного безразличия, если бы не зелень живых проницательных глаз, в которых светились ум и спокойствие силы, себя сознающей. Герцог окинул взглядом собравшихся. Глаза его чуть расширились. Лайам мог поклясться, что уже видел эти удивительные глаза, и... очень недавно. Где же? - спросил себя он и вспомнил. Точно такой же взгляд был у девочки - во дворе. «Кто она? Дочь герцога? Или внучка?»
- Примите мои соболезнования, почтенная Милия, - звучным голосом произнес герцог, усаживаясь и знаком приглашая всех сделать то же. - Утром мы принесем небу дары в память о вашем безвременно усопшем супруге. - Вдова Саффиан пробормотала какие-то слова благодарности, Веспасиан в ответ чуть кивнул головой. - Акрасий был мне верным слугой и дорогим другом. Нам всем будет его не хватать.
- Тем более что суду предстоит разобрать очень щекотливое дело, - сказал, изобразив на лице опечаленность, граф. - Его мудрость очень бы нам пригодилась.
- Щекотливое дело?
- Граф Райс говорит о злодеянии, совершенном на его землях, милорд, - пояснил Грациан. - Мы только что его обсуждали.
Герцог чуть заметно поджал губы, выражая неудовольствие.
- Мне кажется, Гальба, эта тема больше подходит для судебного заседания.
Граф пожал плечами.
- Вы правы, милорд. Я просто подумал, что раз уж все заседатели здесь...
- Твоя озабоченность принята к сведению, Гальба. А теперь поговорим о другом. Квестор Тассо, я еще не имел чести ужинать с вами. Весьма рад видеть вас здесь.
Тассо пробормотал что-то бессвязное, покраснел и уткнулся в тарелку с дымящимся супом.
- Квестор Ренфорд, вы еще у нас не бывали. Добро пожаловать в Дипенмур.
Лайам, не зная толком, какой стиль общения в этом обществе принят, встал и коротко поклонился.
- Это большая честь для меня, милорд.
Герцог кивнул и знаком велел Лайаму сесть.
- Вы ведь из Мидланда?
- Да, милорд.
- И совсем недавно приехали в Южный Тир?
- Да, милорд, около полугода назад.
Суп источал восхитительный аромат, однако Лайам не смел взяться за ложку. Герцог ронял короткие фразы, выказывая поразительную осведомленность о человеке, которого видел впервые в жизни, и эта осведомленность смущала. Лайам не ожидал, что к его скромной персоне проявят такой интерес.
- Вы считаете, что по Колиффскому океану можно спокойно плавать?
- Я сам плавал, милорд.
- И вас не устрашили ни ужасные бури, ни морские чудовища - гигантские спруты, змеи, левиафаны и что там еще?
- Мне ничего подобного не встречалось, милорд.
- Ваши походы оказались прибыльными?
- Я приобрел больше, чем затратил, милорд.
- Вы повидали новые земли, новые страны и города?
- Да, милорд. Их великое множество.
Вернулись слуги и унесли нетронутый суп, заменив его тарелкой жареной рыбы. Лайам бросил на нее растерянный взгляд. Неужели и это лакомство уберут, не позволив ему проглотить хотя бы пару кусочков?
- Это весьма интересно, - задумчиво проговорил герцог, прикоснувшись пальцем к губам. - Эдил Кессиас говорил мне о вас много хорошего. Вижу, его оценка завышенной не была. Рад с вами познакомиться, квестор, однако вернемся к ареопагу. Любезная Милия, расскажите-ка нам, как проходил ваш вояж.
Лайам, обрадованный, что экзамен окончен, набросился на еду, краем уха прислушиваясь к словам госпожи Саффиан. Она коротко доложила герцогу о том, что происходило в Уоринсфорде, затем столь же кратко описала заседание в Кроссрод-Фэ. Лайам полагал, что вдова на том и закончит, но женщина сочла нужным упомянуть о своих помощниках.
- Квестор Проун, как и всегда, действовал исправно и аккуратно, чем оказал мне большую поддержку, а квестор Ренфорд... - Лайам напрягся. В свете последних событий он комплиментов в свой адрес не ожидал. - ...блистательно подтвердил, что добрая слава, о нем идущая, вполне заслужена им.
Герцог не удовлетворился коротким докладом и учинил вдове настоящий допрос, выказав себя большим знатоком действовавших в Южном Тире законов. Чувствовалось, что при надобности он может и сам возглавить ареопаг. Вдова отвечала ему четко и ясно, умудряясь в паузах между фразами отправлять в рот ломтики рыбы. Лайам задним числом позавидовал ей.
«Говорить с полным ртом практически невозможно. И все же она это делает. Как? Впрочем, чтобы не помереть с голоду, освоишь и не такое...»
Словно прочитав мысли Лайама, герцог умолк и углубился в еду. Однако ощущение, что разговор продолжается, не пропало. Экзаменовка все словно бы шла, и касалась не только вдовы. Все присутствующие, кроме, пожалуй, графа, старались держаться чинно: ели маленькими кусочками, пили маленькими глотками. Граф делал то же самое, только с небрежным изяществом, ибо вести себя как-то иначе он просто не мог.
На смену рыбе явилась баранина. Распределять ее по тарелкам взялся сам мажордом. Торквато ловко орудовал ножом и лопаточкой, все молча за ним наблюдали. Никому и в голову не приходило нарушить молчание, потому что герцог молчал.
Обстановку ужина никак нельзя было назвать непринужденной, а подаваемую еду - изысканной, однако Лайам не мог отделаться от ощущения, что он очень не скоро забудет это застолье, если вообще сумеет забыть. Ему в своих странствиях не раз доводилось делить стол и с особами королевских кровей, но ни одна из этих особ не сумела произвести на него столь сильного впечатления.
«А ведь он ничего особенного не делает. Просто сидит, просто ест и пьет, как и мы, а говорит очень мало».
После баранины принесли сыр и фрукты, а когда и с ними было покончено, герцог провозгласил два тоста - один в память Акрасия Саффиана, другой - за успешное завершение сессии...
- ...которое уже не за горами! - закончил он.
Собравшиеся осушили бокалы, но граф велел их наполнить снова.
- Позвольте выпить за ваше здоровье, милорд.
- Благодарю тебя, Гальба. А теперь я удаляюсь. Почтенная Милия, с вами мы встретимся утром и, надеюсь, еще до завтрака успеем все обсудить. - Герцог встал, знаком повелевая собравшимся оставаться на месте, и пошел через зал, но в дверях обернулся. - Квестор Ренфорд, наш разговор еще не окончен. Торквато назначит вам время.
Он вышел прежде, чем Лайам успел что-то сказать.
Все сидели, словно бы ожидая чего-то. Первым заговорил Грациан.
- Я тоже, пожалуй, пойду. Милия, после вашего свидания с герцогом нам с вами тоже надо бы встретиться, чтобы распланировать день.
Вдова Саффиан кивнула.
- Приходите ко мне завтракать. Там будет и квестор Проун. Квестор Ренфорд и квестор Тассо могут действовать по своему усмотрению. Сложностей в делах, им порученных, мне кажется, нет.
Эдил нахмурился.
- А не лучше ли нам собраться в полном составе? Тассо в эту зиму хорошо поработал и ответит на любые вопросы, да и с квестором Ренфордом мне надо бы перекинуться парочкой слов.
- Я думаю, когда мы закончим, обоих квесторов нетрудно будет сыскать.
- Нельзя ли и мне, госпожа председательница, напроситься к вам в ранние гости? - спросил граф, поигрывая кружевами манжет.
- Мне кажется, у госпожи председательницы имеются основания не расширять круг приглашенных, граф Райс, - быстро проговорил Грациан. - Как я понимаю, разговор пойдет специфический, внятный лишь лицам, имеющим достаточный опыт судейской работы.
Лайаму сделалось любопытно. На его глазах плелась паутина интриги, подоплеки которой он не понимал. И граф, и вдова, и эдил явно пытались соблюсти свои интересы, старательно убеждая друг друга в обратном вежливыми улыбками и показной беспечностью фраз. Вдова Саффиан по каким-то тайным соображениям не желала допустить к обсуждению особо тяжкого случая квестора Ренфорда, пожертвовав в угоду приличиям работягой Тассо. Эдил Грациан не понимал, почему она так поступает, но, пользуясь случаем, выводил вместе с квесторами за скобки и графа, который, наоборот, прилагал все усилия, чтобы остаться в игре. Однако карта щеголя была бита, ибо вдова кивнула, подтверждая слова эдила. Двое ополчились на одного.
Из всего этого вырастало одно огромное «почему». Почему граф так рвется туда, откуда его изгоняют? Почему вдове и эдилу это рвение не по душе? Почему черная дама не приглашает на совещание квестора Ренфорда? Что она хочет от него утаить? Ведь еще пару дней назад она ничего не скрывала и даже собиралась обсудить с квестором Ренфордом подробности этой истории - она доподлинно знала, что Лайам прочел отчет. Кто может добавить к отчету что-нибудь новенькое? Естественно, эдил Грациан. Значит, он может сообщить что-то такое, чего Лайаму слышать нельзя. По крайней мере, вдова так считает. Но сам Грациан Лайама не опасается, ему не угоден лишь граф.
На миг за столом воцарилось молчание. Противоборствующие стороны выжидали. Граф Раис первым поднял руки, сдаваясь.
- Я понимаю, я слишком давлю. Простите мою настойчивость, я всего лишь хочу, чтобы правда восторжествовала.
Грациан дернул головой.
- Никто и не сомневается в чистоте ваших помыслов, граф, но, уверяю, вам не о чем беспокоиться. Ареопаг для того и создан, чтобы разбирать без предвзятости, кто прав, а кто виноват.
Эти слова подвели под разговором черту. Собравшиеся задвигались, вставая со своих мест. Лайам с Тассо покидали трапезную последними. Молодой квестор вовсе не походил на Эласко, но тоже сильно робел перед приезжим коллегой. Они условились встретиться через час после восхода солнца, и юноша поспешил прочь, дергая воротничок, изрядно намявший ему шею.

Лайам поймал проходящего мимо слугу и рекрутировал его в свои провожатые. Внутренняя планировка старинного замка была куда более сложной, чем лабиринты казарм Кроссрод-Фэ.
Шагая вслед за слугой, он продолжал размышлять. Ладно, раз уж вдова решила не подпускать Лайама к этому делу, то что в том за беда? Случай сложный, у новичка горячая голова, люди с опытом скорее во всем разберутся. Графу тоже нечего соваться к ареопагу. В ходе дознания всегда может вскрыться что-нибудь новенькое, о чем до поры до времени не следует знать посторонним. Нет, в поведении женщины логика определенно имелась. Гораздо хуже она просматривалась в поступках мужчин.
Заинтересованность графа Райса объяснялась легко, а вот настырность его видимых оснований под собой не имела. Если у него есть что поведать суду, то почему не сделать это прямо сейчас? Зачем скрывать свои карты, одновременно пытаясь что-то разнюхать? Все ведь совсем скоро разъяснится и так. Озадачивало и то, с какой поспешностью Грациан пресек поползновения графа. Пусть этот красавец в состав суда и не входит, но он далеко не последний в герцогстве человек. Прямой потомок знатного рода, приятель герцога, владетель земель, на которых совершено преступление, вполне мог рассчитывать на понимание со стороны дознавателей, а его щелкают по носу? Нет, тут что-то определенно не так.
Ввалившись в гостиную, Лайам рухнул на стул. Голова его шла кругом. И вовсе не от выпитого вина. Просто он слишком мало знал и о графе Райсе, и о вислоусом эдиле, и о политике Дипенмура, чтобы сделать хотя бы какой-нибудь вывод из того, что только что проварилось в его мозгу. «Эй-эй, - напомнил он себе. - Никаких выводов от тебя и не требуется. Ты занимаешься другими делами. Уймись».
Фануил спал на полу, но клиновидная голова его покоилась все же на ташке. Лайам тихонько прошел через комнату, разделся и лег в постель.
«Ты занимаешься другими делами», - подумал он еще раз и улыбнулся. Эти дела не касались ни пропавших детей, ни голубых мелков, ни ведьм, находящихся на службе у герцога, ни подозрительных иерархов.
Чем дольше он повторял себе это, тем распрекраснее себя ощущал.

17

Во сне Лайам летел над Колиффом вдоль полосы штормовых туч, мечущих стрелы молний в белопенные гребни волн. Рядом, медленно взмахивая кожистыми крылами, возник Фануил.
«Проснись!»
Проснулся он скорее от запаха, чем от мысленного посыла уродца. Пахло тухлыми яйцами. Каждый раз, когда молния била в Колифф, со дна его поднимался пузырь вонючего газа.
«Проснись! Мастер, проснись!»
Вонь усилилась, смешавшись с каким-то смрадом, и Лайам, кашляя, сел. Смрад заполнял всю комнату, едкий, раздражающий горло. Лайам слепо пошарил во тьме руками, нащупал ставни и распахнул окно. Там была ночь, но слабое свечение звезд помогло ему отыскать и зажечь свечу. Смрад стал улетучиваться, изгоняемый ночным ветерком.
- Что тут творится?
«Не знаю».
Где-то в замке послышался вопль, он перешел в визг, потом упал до невероятного низкого воя. Лайам вскочил, мгновенно покрывшись мурашками, и опрокинул свечу. Горящий фитиль тут же погас в лужице воска. Он выругался, нашарил огарок и зажег его вновь, потом затеплил от огонька другую свечу - потолще. Мечи нашлись за кроватью в углу. Сунув их под мышку, Лайам выскочил в коридор, прикрывая свечу рукой.
Рев на мгновение прекратился, затем послышался снова. Лайам прикинул, с какой стороны он исходит, и побежал в том направлении. Фануил потрусил следом за ним.
«Мастер, может быть, нам не стоит так торопиться?»
Они уже спускались по винтовой лестнице.
«Ты что-нибудь чувствуешь? Какую-нибудь магию? А?»
«Нет».
- Это демон?!
«Не знаю. Вызов демона я почувствовать не могу».
Лестница кончилась, вой сделался громче. Похоже, ревущей твари не требовалось передышки.
«Вот магию я бы сразу узнал».
Лайам зарычал, ему захотелось чем-нибудь треснуть уродца, но он решил оставить разборки с рептилией на потом. Вой продолжался, являясь единственным ориентиром во мраке, Лайам шел на него по лабиринтам ночных коридоров, шел медленно, опасаясь, что погаснет свеча. Наконец они с Фануилом добрались до анфилады узеньких комнат, освещенных светильниками. Лайам узнал это место. Где-то здесь должна находиться лестница, ведущая к покоям госпожи Саффиан. Сквозь вой стали пробиваться какие-то крики. Лайам бросил свечу и обнажил мечи. Затем, шлепая босыми ногами по каменным плитам, он побежал к лестнице и, стараясь не задевать ступеньки клинками, поднялся наверх.
Двери по всей длине коридора были распахнуты, возле самой дальней из них стояли вдова Саффиан и Тассо, залитые странным переливчатым светом. Лайам бросился к ним, отшвырнув обычный клинок. В дверных проемах, мимо которых он пробегал, виднелись бледные, искаженные ужасом лица обитателей гостевого крыла. Рев продолжался.
Лайам оттер вдову в сторону и застыл, оглушенный волной несущегося из комнаты рева.
«О, боги...»
Посреди комнаты стоял демон. Его бугристые плечи касались потолка, бычья голова с кривыми сверкающими рогами клонилась на грудь. Торс жуткой твари, покрытый белым вытертым мехом, поддерживали вывернутые назад коленями ноги. Он широко их расставил, одним копытом упершись в пол, другим - в обломки кровати. Купаясь в перламутровом свете, идущем неизвестно откуда, демон победно ревел, а в ногах у него валялось обезображенное тело мужчины, показавшееся Лайаму знакомым, но кто это - он не мог разобрать. Демон усилил рев, воздевая над жертвой трехпалую лапу, и вдруг замер.
Он перестал реветь и вскинул голову, высекая рогами искры из потолка. Черный язык облизнул молочно-белую морду - лорд ночи увидел противника. Демон выдохнул, исторгнув из глотки одуряющий смрад, и шагнул к Лайаму, протягивая кошмарную лапу.
Лайам сглотнул, мысленно моля небеса об удаче, и поднял меч. Перламутровое сияние отразилось в теле клинка. Громадная лапа мотнулась к переливающейся полоске, что Лайама и спасло. Меч отвлек лорда, а он успел увернуться, краем глаза заметив, как в комнату влетел Фануил. Дракончик завис перед чудовищной мордой, и лорд тьмы потянулся к нему. Лайам чуть отступил и прыгнул вперед, намереваясь всадить в бок чудовища заговоренный клинок.
Клинок не встретил сопротивления, и Лайам упал. В комнате внезапно стало темно. Он тут же вскочил на ноги, уверенный, что через секунду его уничтожат. Заговоренный меч описал в воздухе сияющую восьмерку - но демон исчез.
- Квестор Ренфорд? - послышался дрожащий голос Тассо.
- Я цел. Принесите свечу!
«Где он?»
«Не знаю, мастер. Но здесь его нет».
У Лайама затряслись руки, он постарался покрепче стиснуть рукоять зачарованного меча.
«Проклятье!»

Принесли свечи, комнату заполнили полуодетые обитатели замка. Лайам боковым зрением заметил среди них Проуна в ночной атласной сорочке, вдову в черном льняном пеньюаре, затем их оттеснили два перепуганных стражника в накинутых на голое тело кольчугах, потом его обступила толпа молчаливых слуг. Вскоре появился и сам герцог. Плечом раздвигая толпу, он подошел к Лайаму, стоящему на коленях, и наклонился, чтобы рассмотреть мертвеца. Торс Веспасиана были обнажен, в руке он сжимал широченный палаш.
- Грациан?
Лайам кивнул, его вновь передернуло. На труп несчастного было страшно смотреть. Демон лапой перебил длинную шею эдила и переломал ему руки и ноги, о чем недвусмысленно говорили торчащие в разные стороны обломки костей.
Веспасиан, полуприкрыв глаза, долго смотрел на тело, затем повернулся к собравшимся.
- Кто это сделал?
Двое малых в кольчугах потупились.
- Кто? - угрожающе повторил он.
- Я знаю! - внезапно воскликнул Проун. - И могу это доказать! - Толстяк бросился прочь из комнаты. Герцог даже не обернулся на шум. Стиснув зубы, он надвигался на стражников.
- Это был демон, милорд, - тихо сказал Лайам, вставая.
- Демон? - Веспасиан на мгновение замер, затем принялся отдавать приказания. - Ты! - ткнул он пальцем в кольца кольчуги, свисавшей с плеч пожирающего его глазами вояки. - Ступай вниз, в тюрьму, приведи ко мне ведьму Аспатрию и жреца Котенара. Квестор Тассо! - Ему пришлось повторить свой оклик. Молодой квестор все смотрел на искалеченный труп Грациана. Крупные слезы стояли в его глазах. - Квестор Тассо, поднимайте стражу! Обыщите весь замок и найдите мне эту нечисть. Вы слышите? Эту тварь надо найти!
«Полетай-ка снаружи, может быть, нападешь на какой-нибудь след», - мысленно велел Фануилу Лайам.
«Думаю, мастер, его уже нет. Он ушел. Вернулся на свой план бытия».
«И все же не ленись, посмотри».
Окно комнаты было открыто. Дракончик вскочил на подоконник и упорхнул во тьму.
Герцог повернулся к Лайаму.
- Вы его видели?
- Да, милорд. Но, думаю, он уже убрался из нашего мира.
Стоявшая рядом вдова Саффиан внезапно подала голос.
- С чего это вы так решили?
Он пожал плечами, сбитый с толку резкостью и холодным тоном вопроса.
- Он ушел. Вы же сами видели - он исчез.
- Да, я видела, как он исчез, но это мало что значит.
«О небо! О чем это она?»
- Простите, сударыня, но мне не очень понятно...
- Мы в любом случае все обыщем, - перебил его герцог - хлестко, словно щелкнул кнутом. Он бросил гневный взгляд на толпу слуг. - Ну, что вы стоите? Несите сюда воду, пелены, травы. Надо подготовить тело к достойному погребению. Найдите Торквато и пришлите сюда. Ну! - Герцог шагнул вперед, и слуг словно ветром сдуло. На пороге, озадаченно потирая лицо, появился граф Райс.
- Что тут за шум? - спросил он и осекся, увидев труп Грациана.
- Ты, однако, одет, - заметил Веспасиан. Граф был в том же камзоле, что и за ужином. - А ведь твои покои совсем рядом, Гальба. - В голосе властителя Южного Тира неприкрыто звучал упрек.
- Простите, милорд, - прошептал Райс, бледнея. - Я еще не ложился. И когда поднялась суматоха, находился не у себя, а внизу.
Герцог сузил глаза.
- Внизу?
- Да, милорд, поддерживая несчастную узницу.
- Узницу?
- Да, милорд. Матушка Аспатрия нуждается в помощи. Я иногда засиживаюсь у нее до утра.
В дверях появился запыхавшийся Проун - с побагровевшим от непривычных усилий лицом.
- Стойте! Подождите! Я знаю убийцу! Сейчас все выяснится! Прямо сейчас! - Одной рукой он прижимал что-то к груди, другой отчаянно замахал, пытаясь привлечь внимание окружающих. - Постойте! - Вдова Саффиан сунулась было к нему, но толстяк отмахнулся. - Убийца, - сказал он, переведя дух. - Ваше высочество! Позвольте мне высказаться, я знаю, кто это сделал!
- Говори! - приказал герцог. - Кто?
Проун глубоко вздохнул и ткнул пальцем в Лайама.
- Ренфорд! Это Ренфорд, милорд!
В воцарившейся тишине слышалось лишь хриплое дыхание толстяка.
- Вы спятили! - Лайам почувствовал холод в районе желудка. Ужасная догадка поразила его.
- Нет, - торжествующе ухмыльнулся Проун. - Нет. Если я спятил, то что же тогда вот это? - Толстый квестор вскинул над головой какой-то предмет. Лайам оцепенел.
Это была «Демонология». Его экземпляр.

Трое стражников пинками подгоняли задержанного. За ними следом вышагивал Райс.
- Граф, выслушайте меня, - попробовал обратиться к нему Лайам, но, получив оплеуху, примолк. Он был так ошарашен заявлением Проуна, что поначалу воспринимал происходящее, словно во сне. Он молчал, когда герцог приказывал бросить его в подземелье, он молчал, когда стражники вели его по нескончаемым коридорам старинного замка, и лишь сейчас - на лестнице, уводящей в непроглядную темень, - попытался заговорить.
Говорить не дали, он попытался думать, но тщетно. Мысли бегали по кругу, путаясь и сбиваясь. Он должен был сжечь запретную книгу, он проклинал свое легкомыслие, однако ведь книга не может служить уликой сама по себе. Наличия книги совсем не достаточно, чтобы обвинить человека в убийстве. Проун показал герцогу что-то еще. Что? Мелок - вспомнил Лайам! О, негодяй! Проун вытащил голубой мелок из кармана и заявил, что нашел его в спальне убийцы. Именно после этого герцог и выбил из рук онемевшего Лайама меч.
- Граф, это не мой мел!
Лайам обернулся, чтобы все объяснить, но получил сильнейший удар в лицо и, потеряв равновесие, покатился по лестнице. Перед глазами запрыгали искры. С трудом поднимаясь на ноги, он услышал тихое:
- Отлично! Однако не перестарайтесь. Надо же, чтобы и виселице что-то досталось!
Колени подламывались, кровь заливала глаза. Он упал, его подняли за волосы, он снова упал.
«Мастер? Ты где?»
- Фануил! - невольно воскликнул Лайам и заработал очередную затрещину.
«Фануил, оставайся там, где находишься!»
«Почему? Что случилось?»
«Только не вздумай соваться сюда! Меня обвиняют в убийстве. Они считают, что демона вызвал я. Проун нашел "Демонологию" и всем показал. Они обезумели, но я все улажу, ты только не попадайся им на глаза!»
Все улажу! Как будто это так просто. Давай, улаживай, чего же ты тянешь? От резкой боли Лайам зажмурился и согнулся в дугу. Стражник заломил ему руку за спину и теперь забавлялся, то подталкивая конвоируемого, то резкими подергиваниями умеряя его прыть. Боль была нестерпимой, но, чтобы не доставлять мучителю удовольствия, Лайам молчал. Он слепо продвигался вперед, оскальзываясь на ступенях. Наконец, лестница кончилась, граф что-то повелительно буркнул, и стражник выпустил руку пленника. Лайам с трудом выпрямился и открыл глаза.
Длинный коридор с обитыми железом дверьми терялся за поворотом. В каждой двери имелось маленькое зарешеченное оконце, к одному из них белым пятном приникло чье-то лицо, и женский голос спросил, что происходит. Конвойные потащили пленника дальше, но граф приостановился и торжественным тоном произнес:
- Близится ваше освобождение, матушка, правда, оно оплачено кровью.
Больше Лайам услышать ничего не успел, ибо коридор повернул. Стражник вновь принялся выкручивать ему руку, но тут появился Райс.
- Милорд, куда его поместить? Камеры переполнены.
- Суньте его к Котенару. Пусть посидят друг у друга на голове.
Эта мысль определенно понравилась стражникам. Они, нетерпеливо гремя ключами, открыли какую-то дверь и грубо втолкнули пленника в камеру. Пол ее находился ниже уровня коридора, и Лайам упал. Он сильно ударился лбом, но в остальном ничего себе не повредил, ибо рухнул на что-то мягкое. Дверь с лязгом захлопнулась.
- Повезло вам, квестор Ренфорд, - крикнул Райс сквозь решетку. - У вас теперь есть свой иерарх. Он подготовит вас к встрече с богами, если, конечно, успел к ней подготовиться сам.
Лайам, приподнявшись на локтях, длинно и с наслаждением выругался.
- Пожалуйста, двигайтесь поаккуратнее - прошептал лежащий под ним человек. - Вы меня совсем раздавили.
Лайам сполз с иерарха и повалился на низкую койку, ощупывая свой лоб. Жрец смиренным тоном предложил свою помощь. Оторвав полосу ткани от и так уже сильно укороченной простыни, он начал осторожно стирать с лица нового узника кровь.
- Значит, вы и есть квестор Ренфорд?
- Вы слышали обо мне?
Жрец, завернутый в грязное - некогда, видимо, белое - одеяние с откинутым капюшоном, нервно кивнул и встал. Он был сутулым и худым человеком с резко выдающимся кадыком, на макушке его, обрамленной редкими черными волосами, поблескивала то ли лысина, то ли тонзура.
- Да. Эдил Грациан много о вас рассказывал, а ему, в свою очередь, говорил о вас саузваркский эдил. Он повел рукой, указывая на плачевное состояние собеседника. - Но в таком положении... я вас увидеть не ожидал.
- Да уж. - Лайам, застонав, сел на койке. Голова его медленно прояснялась. - Эдил Грациан мертв.
- Мертв?
- Его растерзал демон.
- О, нет! Умоляю вас, скажите, что это неправда!
- Он мертв, - повторил Лайам и подумал: «А ему-то что за печаль?» В том, что Котенар потрясен, не было никаких сомнений. От лица его отхлынула кровь, челюсть отвисла, кадык заходил ходуном.
- Мать Милосердная! - сумел наконец вымолвить он, затем рухнул на колени и, склонив голову, забормотал слова поминальной молитвы. Лайам какое-то время скептически смотрел на жреца. Логичней с его стороны было бы выказать радость, ибо кто же посадил под замок почтенного иерарха, как не эдил? Но священнослужитель вел себя так, словно эта смерть лишила его последней надежды. Почему?
«А почему бросили в темницу тебя?»
Лайам помотал головой и уставился в потолок, чтобы поразмыслить о собственном положении. И тут же перед его взором возник Проун с «Демонологией» в жирной руке. «Вот ублюдок! Выберусь отсюда - убью. Раздавлю его, как лягушку, сотру в порошок, смешаю с дорожной грязью!»
Он с минуту перебирал в уме способы грядущей расправы, затем волевым усилием заставил себя успокоиться. Ненависть ослепляла, мутила разум, не давая взглянуть на ситуацию беспристрастно. Лайам прислонился к стене и закрыл глаза.
«Думаешь, Проун подставил тебя просто для того, чтобы подставить?» Глупый вопрос. А для чего же еще? Но он не стал отмахиваться от вывода, который маячил за другим вариантом ответа, он заставил себя повертеть это в мозгу. Проун знал о «Демонологии» давно - с самого Уоринсфорда - и уже не раз имел возможность подвести Лайама под арест. Зачем ему было ждать - вызовет кто-нибудь демона или не вызовет, да еще держать при себе какой-то мелок? Стукнул Куспиниану, например, или Тарпее, что выскочка-новичок держит у себя запретную книгу, и дело с концом.
«Значит, главной его целью было что-то другое. Избавиться от меня он мог бы гораздо проще».
Лайам припомнил двух оборванцев на боевых, хорошо выезженных лошадках, но тут же выбросил это воспоминание из головы. Основной целью Проуна было устранение Грациана. Выдавая Лайама за убийцу, он отводил подозрение от кого-то еще.
Его смятенные мысли неслись вскачь, опережая одна другую. У кого в этом замке имеется абсолютное алиби? Похоже, лишь у Аспатрии - граф Райс, когда демон вершил свое черное дело, сидел у нее. «Я иногда засиживаюсь у нее до утра», - вспомнил Лайам и подумал о Проуне. Тот тоже бродил позднее обычного но коридорам казарм Кроссрод-Фэ. Что он там делал? Получал указания? Мысли его снова ушли в сторону, их было очень уж много. Он открыл глаза и окликнул жреца.
- Иерарх, кто-нибудь навещал вас вчера ближе к ночи?
Котенар поднял пустой взгляд. Он все еще бормотал молитву. Лайам коротко повторил свой вопрос.
- Нет, - отрешенно ответил жрец. - Мать Милосердная от меня отвернулась. - Свесив голову на грудь, он умолк.
- От меня тоже, - пробормотал Лайам и вернулся к своим размышлениям.
Раз уж они решились его обвинить, то и все хвосты за собой наверняка подчистили тоже. А что это за «они», собственно говоря? Они... это они. Лайам вдруг понял, что имеет в виду Проуна и Аспатрию. Хотя у него не было против них прямых доказательств, он был склонен считать, что мыслит в правильном направлении. Граф Райс пока что больших подозрений не вызывал.
Но какова же степень весомости каждой фигуры? Лайам стал думать, но смысл от него ускользал. Он принялся складывать конкретные фактики по кирпичику, пока не желая смотреть на то, что получается в целом.
Проуна подкупили, причем довольно давно. Еще до начала сессии, это же очевидно. «Сколько народу судачило, что он стал наряжаться богаче? Стражники, клерки, Энге, Казотта - а ты это даже и на заметку не взял!» После безвременной смерти Акрасия Саффиана жирный квестор наверняка ожидал, что к нему перейдут особо тяжкие случаи, и, когда председательница ареопага передоверила их Лайаму, он забеспокоился. Он тянул волынку с отчетами, а по дипенмурскому делу выдал и вовсе не годящийся ни на что документ. Он умело разжег в госпоже Саффиан недовольство поведением нового квестора, и пресловутое дело вернулось к нему. И наконец, Проун добил своего недруга, предъявив его высочеству «Демонологию», - выбрав подходящее место и подходящий момент.
Это было ясно. Но тянутся ли от толстяка ниточки к ведьме - Лайам не мог столь же определенно сказать. Впрочем, чем дольше стенал Котенар, тем более он утверждался в своей догадке. За что убили эдила? В общем-то понятно, за что. Похоже, вислоусый охотник встал-таки на горячий след. Тот, который прямехонько вел к искательнице теней. Похоже, он обнаружил недвусмысленные улики. Какие именно - Лайам понятия не имел, но это его и не очень-то волновало. Главное - он уже вычислил, кто есть кто.
«Ладно, - подумал он. - И распрекрасно. Вот - ты это знаешь. И что ты будешь с этим знанием делать?»
Он окинул взглядом камеру, посмотрел на прочную кладку каменных стен, на толстую дубовую дверь, на решетку оконца и подавил вздох.
Он ничего не может поделать. Даже сыскав способ доказать свою невиновность, он все равно не сможет никому ничего втолковать. Никто не станет его слушать. Он чужой в ареопаге, чужой в Дипенмуре, он даже не уроженец Южного Тира, он странствует с драконом на шее и запрещенной книгой в дорожной суме. А Проун уже лет с десяток служит в суде, он старый, проверенный и надежный работник. «Дураки возвышаются, князья падают в грязь, - подумал Лайам, припомнив молитву вдовы в уоринсфордском пантеоне. - Ты, конечно, не князь, но Проун-то явный дурак».
«Можно попытаться сбежать». Он снова осмотрел потолок, покачал койку, испытывая ее прочность. Та зашаталась. Она была слабо сколочена, но ее ножки и перекладины были крепкими - из цельных брусков.
«Фануил!»
Ответ последовал тут же.
«Да, мастер?»
Лайам в свое время умудрился сбежать из двух тюрем - альекирской и фрипортской. А ведь тогда у него не было такого помощника, как Фануил.
«Ты где?»
«На крыше башни, под флагом. Демона нигде не видать. Как ты собираешься выбираться?»
«Вот об этом я и хотел бы поговорить, - отозвался он, уже составляя в уме план. - Сумеешь найти конюшню?»
«Да, мастер».
«Молодец. А потом...»
Он замолчал, соображая, что делать потом. Он хорошо представлял себе, как уносится на Даймонде в ночь, но то, что должно произойти с ним до этого, оставалось загадкой. Воображение отказывалось работать. Оно не желало подсказывать своему обладателю, как можно из этой вот камеры исчезнуть, сбежать, улететь. И вдруг до него дошло, что бежать ему вовсе не хочется.
Первый побег был огромной удачей, ставящей точку на отношениях Лайама с Альекиром. Век бы этой дыры не видеть - и горя не знать. И если в одном из вольных портов он тоже не мог теперь появиться, то к его услугам оставались еще четыре порта. Впрочем, он не горел особым желанием их посетить. Иное дело - бегство из Дипенмура. Тогда ему придется покинуть и Южный Тир. А тут у него и связи, и перспективы. Тут у него друзья, дело, дом. Он отнюдь не хотел со всем этим расстаться.
«Мастер?»
Куда бежать, если Проун останется здесь? Правда, можно с ним разобраться потом. Вернуться тайком и разобраться. Так он однажды нанес визит убийце отца.

Предыдущая страница 10 Следующая страница


11 Дэниел Худ

«И что получил взамен? То, что по твоему следу пошли охотники за головами?»
Нет, надо найти способ повергнуть Проуна в прах не ударом исподтишка, а открыто и доказательно. Способ, могущий открыть всем глаза, что тот - продажная сволочь. Надо вернуть себе доброе имя или хотя бы за него постоять, а бегство... О бегстве ты начнешь думать потом, когда станет ясно, что проигрыш неминуем.
«Фануил, - послал он дракончику мысль, - забудь о конюшне. Возвращайся к комнате Грациана, к окну. Потом полетай вдоль стены и проверь остальные окна. Найди комнаты Проуна, если сумеешь».
«Хорошо, мастер».
Он будет вести дознание, сидя в тюрьме.

* * *

Под самым потолком камеры болтался фонарь. Высоко, не дотянуться. Он вовсе не освещал помещение, а едва разгонял царившую в нем темноту. Лайам рассеянно смотрел на него, ожидая весточек от Фануила.
После долгой молитвы иерарх Котенар встал с колен и сделал пару неловких шагов, чтобы размяться. Остановившись у койки, он кашлянул, привлекая внимание Лайама. Вид у жреца был совсем изможденный - молитва, похоже, отняла у него много сил.
- Квестор Ренфорд, вы не знаете, сказал ли эдил Грациан что-нибудь перед смертью?
- Нет, не знаю. - Лайам сел на край койки, его поразил не вопрос, а уныние, с каким он был задан. - А что? Он, по-вашему, должен был что-то сказать?
- Ну... - Котенар осекся, запоздало оценив ситуацию. - Нет, ничего. Вас ведь подозревают в убийстве? Не отвечайте, я вижу, что прав! - Жрец воздел над головой кулаки. Лайам чуть подобрался, готовясь к отпору. - О, негодяи! Проклятые негодяи!
- Кто? - Он все еще опасался, что Котенар набросится на него. - Кто эти негодяи?
- Ведьма, - воскликнул священнослужитель. - Ведьма и ее пес! О, Мать Милосердная, воззри же на нас и восплачь, узрев, как терзают нас эти злодеи! - Кадык иерарха снова задергался, по щекам потекли крупные слезы.
Лайам встал и тряхнул его за плечо.
- О чем вы? Что вам известно?
- О, это она, прислужница тьмы, это она его околдовала? И теперь он покорен воле ее, и не зрит добра, и клевещет на невиновных!
- Вы говорите о Проуне?
- Проун? - опешив, спросил иерарх. - Кто такой Проун? Еще один приспешник этой злодейки?
- Неважно. Поясните, о ком вы сейчас говорили?
Котенар понизил голос, опасливо глянул на зарешеченное оконце.
- Будто вы сами не знаете? О графе Райсе, о ком же еще! Разве вы арестованы не по его навету?
Лайаму не хотелось запутывать жреца объяснениями, а потому он просто кивнул.
- Да, но я хочу понять - почему? Что послужило первопричиной ужасных событий? Почему эти люди объединились? Что вы можете доказать?
На последнем вопросе священнослужитель поник и, как ребенок, стал тереть кулаками глаза.
- Ничего. Ничего я не могу доказать. Все - лишь догадки. Я не так хитер, как они, и не могу вытаскивать кроликов из пустого мешка.
- Ладно, - сказал Лайам. - Давайте так. Вы расскажете мне все, что знаете, а кроликов таскать буду я.
Ему пришлось запастись терпением. Жрец перешел от ярости к меланхолии и порывался удариться в плач. Похоже, дни, проведенные в заточении, сломили его - впрочем, как Лайам догадывался, он и по природе своей не относился к стойким натурам. И все же спокойные слова ободрения сделали свое дело. Иерарх сел на койку, нахохлился и начал рассказ.
- Я вырос в этих краях, но рано покинул их, отправившись в Торквей, чтобы служить Матери Милосердной. Столичный храм принял меня, я гордился своими успехами в постижении храмовых таинств, и, когда здесь понадобился иерарх, наша братия удостоила меня этой чести. Герцог ласково обошелся со мной, и, укрепившись душой, я стал помогать местным жителям обращать свои помыслы к небу...
Как понял Лайам, забот у Котенара хватало. Он не только усердно служил своей генеральной богине, но, освоившись, стал восстанавливать заброшенные святилища иных таралонских богов, ухаживал за алтарями, возносил соответственные молитвы. Предшественник Котенара, жрец бога войны, был, по-видимому, не очень радив, и, упомянув о нем, иерарх покраснел от негодования.
- Ленивый, вздорный, ограниченный человек! Вы и представить не можете, в каком состоянии я нашел эти храмовые постройки! Запустение, мерзость, позорище, оскорбление всех светлых чувств... Нет-нет, такое увидеть я никому не желаю!..
Лайам, уверенный, что все это не так уж и важно, попросил Котенара не отвлекаться.
- Я отвлекаюсь? Простите! Но... оскверненные алтари! Ладно, друг мой, последуем дальше. Я поселился в Хоунесе, в своей родной деревушке, и принялся понемногу возвращать людей под крыло почитаемых в Таралоне богов. Они закоснели в неверии, мне приходилось подолгу беседовать с ними. Вера вливалась в их души помалу, встречая сопротивление, меня недолюбливали, пытались вредить. Но голос мой постепенно сделался слышен, и многие возвращались на праведный путь. Платили положенную десятину, приносили дары, посещали службы. И помогал мне во всем этом граф Райс. Будучи не только владетелем восточного побережья, но и человеком благонравным и добрым, он многое сделал для укрепления веры...
Почуяв, что иерарх подбирается к главному, Лайам горячо закивал и спросил:
- Что же произошло?
Котенар вздохнул.
- Полгода назад граф заболел. Его стали мучить колики. Его внутренности терзала жестокая боль, он жаловался, что их словно бы пронзают раскаленным железом, его била дрожь, он весь горел. Сейчас в это трудно поверить, но наш граф находился на грани жизни и смерти - и уже месяц как не вставал. К нему призывали лекарей, знахарей с травками, ему пускали кровь, для него ловили самых отборных пиявок. Посылали даже за колдунами - не помогало ничто. Я был все время при нем, я неустанно молился о его исцелении и побуждал самого графа обращаться к богам. До некоторого времени он охотно прислушивался ко мне. - Котенар судорожно вздохнул. Воспоминания были слишком болезненны. - И тут появилась она. Аспатрия, ведьма, искательница теней. Я никогда не встречался с ней до этого часа. Мы были напуганы, граф умирал, она вошла к нему и провела с ним всю ночь. Мы ожидали, глядя на закрытую дверь. Когда ведьма ушла, граф заперся изнутри и не впускал ни меня, ни слуг целые сутки. Мы боялись за него, мы стучались и даже хотели выломать дверь, но граф прикрикнул на нас, и голос его был удивительно бодрым. Наутро граф вышел к нам - здоровый, веселый. Мы и не надеялись на такое. Он послал ведьме дары и в тот же день отправился объезжать свои земли. Он снова стал прежним, наш господин, - он смеялся, шутил, он ласково обращался со всеми, но от меня отвернулся. Он объявил, что не желает больше видеть меня, и запретил мне появляться в его доме. Я... я вернулся в Хоунес и продолжил свой труд в одиночку.
Иерарх закрыл руками лицо и сидел так какое-то время.
- Я должен был... О, боги, что за слова?! За них, пытаясь себя оправдать, цепляются слабые люди. Что делать, таков я, видно, и есть, но это не утешает. Я должен был все понять, я должен был догадаться, - но я словно ослеп. Я думал, что граф всего лишь ожесточился. Что он повернул свое сердце против богов, перенесши столько страданий. Такое бывает, я надеялся, что со временем это пройдет, я молился, продолжая свой труд, и ждал удобного часа. - Жрец понурился, уронив руки между колен. - И все же я должен был это заметить!
«Мастер, похоже, я отыскал комнату квестора Проуна».
«Отлично, - откликнулся Лайам. - Следи за ним, подслушивай, если удастся. Сообщай мне обо всех его действиях».
- Заметить что?
Котенар поднял голову.
- Разве не ясно? Что он выговорил у тьмы свою жалкую жизнь и что сделку эту устроила ведьма! Теперь он идет за нею как раб, и душа его день ото дня становится все чернее.
- Понятно, - медленно проговорил Лайам, присовокупляя к накопленным фактам и этот кирпичик, но все еще не решаясь прикинуть, как выглядит целое сооружение. - Однако при чем здесь пещера? И пропавшие дети?
Жрец со стоном возвел глаза к потолку, кадык его заплясал. А ну как он вновь впадет в молитвенный транс? Лайам кашлянул, жрец передернул плечами и взял себя в руки.
- Невинные жертвы! Бедняжки! Не сомневаюсь, их гибель также лежит на совести заключивших сделку сторон. Тьма жаждет крови невинных!
Пещера в скалах близ Хоунеса служила одновременно и усыпальницей для рыбаков, и местом поклонения богу смерти Лаомедону. Котенар, по своему положению, имел ключ от этой гробницы. У Аспатрии, как у искательницы теней, такой ключ тоже имелся, ибо тела периодически выбрасываемых на берег утопленников нужно было где-то хранить.
- Море - вечно голодный зверь, мастер квестор. И потому в пропаже детишек обвинили его. Рыбаки попросили меня совершить погребальный обряд - так делается, когда кто-нибудь гибнет в пучине. Мы пошли в пещеру и обнаружили там окровавленный нож, тела детей и этот круг, начертанный нечестивой рукой. Я тут же послал нарочного к эдилу. Я слышал о нем много хорошего, хотя и не был с ним лично знаком. Мне и в голову не приходило кого-либо подозревать, граф сам натолкнул меня на мысль об Аспатрии. Узнав о моем поступке, он впал в ярость и прокричал, что я вечно лезу куда не надо, что он не позволит мне возводить напраслину на достойных людей. Тут-то я и смекнул, что дело нечисто, но у меня не было фактов, чтобы что-нибудь доказать.
Грациан приехал в Хоунес и провел короткое расследование. Котенар не стал говорить ему о своих подозрениях, но эдил и сам очень быстро разобрался во всем. Ведьму арестовали. В тот же день солдаты Райса ворвались в дом Котенара и нашли там пергамент с чертежом пентаграммы и голубой мелок.
- Граф потребовал освободить ведьму, ибо найденное впрямую указывало на меня. Эдил Грациан - Мать Милосердная, упокой его душу! - думал иначе. Он ведь приехал в Хоунес по моему вызову, а разве добыча выводит охотника на собственный след? Разве не я обнаружил мертвых детишек? Убив бедняжек, повел ли бы я на место их гибели рыбаков? Эдил все это понимал, но не хотел оскорбить графа, и потому сказал, что увезет нас обоих. Граф взбеленился, но эдил ему не поддался, заявив, что решать, кто прав, кто виновен, будет ареопаг. Стражники привезли нас сюда и на долгие месяцы заточили вдали от света и жизни. Я молился, уповая на то, что справедливость восторжествует, и порукой тому был эдил Грациан. Но теперь он мертв, и надежда погибла. Рассчитывать уже не на что! Как мне, так и вам!
- Нет, - сказал Лайам. - Дела наши не очень-то хороши, но в отчаяние впадать рановато. Что сказал Райс, когда Грациан упомянул об ареопаге? Он ведь что-нибудь да сказал?
Котенар, повергнутый собственным монологом в бездну уныния, безразлично пожал плечами.
- Меня там не было. Я ничего об этом не знаю.
Лайам отвернулся от иерарха и заходил по камере. Вдова Саффиан, кажется, говорила, что граф имел длительные беседы с ее покойным супругом. Он несомненно хотел склонить судью на сторону ведьмы. А когда Райсу дали от ворот поворот, он обратился к Проуну.
«Фануил! Что он делает?»
«Одевается, хозяин. Мне кажется, тебя собираются навестить. Только что приходил слуга с известием, что председательница ареопага будет ждать его возле спуска в темницу».
Лайам непроизвольно глянул на дверь, словно нежданные визитеры были уже на подходе.
«Они что - собираются прийти прямо сейчас? Посреди ночи?»
«Солнце уже взошло, мастер. Ночь позади».
Лайам приник лицом к зарешеченному оконцу. В глубине черного коридора царила мертвая тишина.

18

Сначала пришли два солдата с бадьей холодной воды, швырнув к ногам Лайама его сапоги и тунику. Они сменили почти сгоревшую свечу в фонаре и приказали готовиться к визиту председательницы ареопага.
Лайам, насколько смог, смыл кровь с лица и пригладил волосы. Вытирался он драной укороченной простыней, поглядывая на Котенара. Жрец, с безразличным видом сидевший на койке, не стал возражать.
Когда Лайам натягивал тунику, вернулись солдаты и вытолкали иерарха за дверь. Мгновением позже в камере появился Тассо, за ним следовали вдова Саффиан и Проун. Молодой квестор окинул узника ненавидящим взглядом, но Лайам в его сторону даже не покосился. Не проявил он интереса и к председательнице ареопага. Проун был рядом, и Лайам смотрел на него.
«Фануил, попытайся найти комнаты графа Райса. Они должны быть в том же крыле».
«Да, мастер».
- Господин Ренфорд, - голос госпожи председательницы в малом объеме камеры прозвучал слишком громко. Она стояла за спиной дипенмурского квестора, чуть левее его.
- Доброе утро, сударыня, - ответил он, не отводя взгляда от Проуна. Толстый квестор забеспокоился, затем надулся и выпятил челюсть.
- Вы совершаете большую ошибку. - Лайам решил держаться спокойно. - Вас обманули, направив по ложному следу.
- Господин Ренфорд, вы обвиняетесь в двух преступлениях. Во-первых, в обладании запрещенной книгой, во-вторых, в использовании вышеуказанной книги для вызова демона, в результате чего эдил Грациан был убит. Вы понимаете, в чем вас обвиняют? - Вдова говорила официальным тоном, словно находилась в суде, подчеркивая тем самым, что любые слова узника, кроме конкретных ответов на задаваемые вопросы, к сведению приниматься не будут.
- Тот, кто вам нужен, стоит рядом с вами. Книга моя, но мел в комнату подбросил мне он. Я догадываюсь, кому этот пес служит и могу ознакомить со своими догадками вас.
Проун глумливо хмыкнул. Лайам еле сдержал желание вколотить это хмыканье в его жирную глотку.
- Вы признаетесь в том, что держали при себе эту книгу?

- Книга моя. Проун видел ее у меня еще в Уоринсфорде, но почему-то не удосужился вам об этом сказать. Мне он тоже не сообщил, что такая литература запретна. Вывод один: Проун ждал удобного случая, чтобы нанести мне коварный удар. Надо сказать, у него это получилось.
- Вы знали, что наказание за обладание такими вещами сурово, - продолжала вдова. Она держалась неестественно прямо. - Я вам говорила об этом сама. И все же вы хранили ее. Вы можете что-нибудь на это сказать?
- Я унаследовал эту книгу от чародея, состоявшего в гильдии магов. Поскольку Проун не сделал мне никаких замечаний, я счел возможным оставить ее у себя. Я полагал, что могу так поступить, как законный владелец всего имущества покойного мага. Пособие помогло мне разобраться с убийством Элдина Хандуита, и я решил, что оно может еще пригодиться. Спросите Проуна, видел ли он у меня эту книгу и что он на это сказал? - Лайам указал пальцем на квестора, который печально качал головой, словно усматривал в попытках его обвинить нечто донельзя жалкое.
- Вы не член гильдии магов?
- Нет. Спросите его.
- Вы знали, что это запрещено?
- Да. С ваших слов. Спросите его.
- Здесь допрашивают вас, господин Ренфорд, а не квестора Проуна! - Вдова к концу фразы возвысила голос, желая, видимо, подчеркнуть, кто тут есть кто. Проун презрительно усмехнулся. - Вы вызвали демона, чтобы тот уничтожил эдила?
Лайам покачал головой. Терпение его иссякало.
- Нет. Клянусь душой, нет. Разве не я кинулся эдилу на помощь? Разве не я попытался сразиться с чудовищем?
Проун коротко рассмеялся:
- Вы сражались с подвластной вам тварью! Вы знали, что она вас не тронет!
Лайам задохнулся от ярости. Краешком глаза он заметил, как подобрался Тассо, и взял себя в руки.
- Это ложь. Госпожа Саффиан, выслушайте меня. Проун подкуплен графом Райсом и вместе с ним пытается выгородить известную вам Аспатрию, подозреваемую в убийствах детей. - Вдова вздрогнула, возмущенная наглостью узника, но вновь обрела бесстрастие камня. - Прошу вас, сопоставьте все факты! Вспомните, он ведь раньше одевался достаточно скромно. И вдруг заделался отчаянным модником! Откуда у него деньги на роскошные тряпки? Где он их взял? Он видел у меня запретную книгу - но никому о ней не сказал. Почему? Спросите его, прошу вас! И отчет... дипенмурский отчет! Помните, как он был встревожен? Как отчаянно не хотел, чтобы вы увидели копию, находящуюся у меня на руках? Это потому, что он в ней намеренно все переврал и понимал, что вы в том разберетесь. Подумайте, зачем он старался отстранить меня от расследования последнего дела? Все факты сходятся! Вы только выслушайте меня!
Однако было понятно, что слушать она не станет. Он видел ее каменное лицо. Вдова все плотней придвигалась к Проуну, словно мать, не дающая своего ребенка в обиду. Толстый квестор в продолжение всей обличающей речи только фыркал и таращил глаза, а когда Лайам умолк, чтобы перевести дыхание, он презрительно хрюкнул.
- Это чудовищно, госпожа председательница! Нагромоздить столько лжи! Воистину души злодеев чернее ночи. Но он напрасно пытается извернуться. У нас достаточно доказательств его вины.
Стараясь сдержать гнев, Лайам вздохнул и процедил сквозь плотно сжатые зубы:
- Нет у вас никаких доказательств, Проун. Да и откуда им быть? Да, у вас имеется книга, вы можете высечь меня за нее. Но и этой книги, и даже какого-то там мелка недостаточно, чтобы меня обвинить. Вы утверждаете, что я убил Грациана. Но у меня нет на это причин. Мы с ним никогда не встречались. Наши интересы никогда не пересекались. Мы друг друга не знали. Зачем мне было его убивать?
- Мы скоро в том разберемся, будьте покойны, - парировал Проун. - Вам не уйти от петли.
Лайам побагровел от такого нахальства. Вдова Саффиан, увидев это, решила, что ей тоже пора что-то сказать.
- В вашей комнате скверно пахло. Запах вряд ли можно подбросить. Как вы можете это нам объяснить?
- Никак. Спросите Аспатрию. Это ее проделки. Очень, надо сказать, глупые. Демона в собственной комнате не станет вызывать даже дурак.
- Вы заносчивый тип, - заявил, подбоченившись, Проун. - Вас обуяла гордыня. Все высоко залетающие рискуют упасть!
- Я упаду лишь затем, чтобы вас раздавить, - пообещал Лайам, медленно свирепея. Он понимал, что теряет контроль над собой. - Я раздавлю вас, Проун. Я докажу вашу причастность к содеянному, а затем уничтожу.
Вдова Саффиан скривилась.
- Довольно! Держите себя в рамках приличия, господа.
- Для покойника вы слишком самонадеянно выражаетесь, - подлил Проун масла в огонь.
- Для покойника? Ты, жирный ублюдок, - рявкнул Лайам, стискивая кулаки. Для покойника? - Он резко отвернулся от ухмыляющегося толстяка, не уверенный, что сумеет сдержаться. - Уведите его отсюда, - проскрежетал он вдове. - Уведите. Иначе все кончится плохо.
- Не надо угроз! - сказала вдова. - Вы обвиняемый, господин Ренфорд, не забывайтесь!
Он опять повернулся к ней, справившись с приступом гнева, и встретился взглядом с Тассо. Молодой квестор смотрел на него с мучительным недоверием. И все же ненависть из его глаз как будто ушла. Боги, благословите людей, умеющих слушать!
- Заберите отсюда Проуна, - хмуро сказал Лайам, обращаясь к вдове. - Он мешает, он не дает вам ни в чем разобраться. Возвращайтесь без него и выслушайте меня. Или не слушайте, если того не хотите. Но подумайте вот о чем. Проун надеялся, что уголовные дела поручат ему. Все так считали, и он в том не сомневался. Но освободить место в суде можно только одним путем. Только одним. Поразмышляйте над этим!
Проун насторожился и замер. Плечи вдовы Саффиан беспомощно дрогнули.
- Поразмышляйте, - повторил Лайам, чувствуя, что молчание затянулось.
И тут все разом заговорили, но негромко, словно боясь разбудить что-то страшное, дремлющее неподалеку. Тассо велел Лайаму оставаться там, где стоит, Проун мямлил, что в жизни не слышал такой чудовищной клеветы, вдова Саффиан уговаривала его не принимать этот вздор близко к сердцу. Молчал лишь Лайам, пораженный своей догадкой, сам не решаясь взглянуть на то, что за ней приоткрылось.
- Тихо! - воскликнула женщина наконец и подняла руку. - Тихо! Обвиняемый не в себе, ему следует успокоиться. Мы оставим его сейчас и вернемся, когда он будет готов отвечать на наши вопросы. Идемте. - Она повернулась и двинулась к выходу, Проун засеменил следом. Тассо отступал к двери, пятясь, глядя на Лайама, как на опасного зверя.
- Тассо, - зашептал Лайам, когда вдова с толстым квестором скрылись за дверью. - Тассо, вы же знаете, что Грациан не доверял графу! Помните, у них после ужина вышла размолвка? Он не хотел допускать Райса к обсуждению дела! Не хотел! Вы должны это помнить!
Тассо уже протискивался спиной в коридор, все еще не сводя с Лайама взгляда. На лице его читались растерянность и испуг.
- Скажите герцогу! - крикнул Лайам. - Скажите об этом герцогу!
Дверь закрылась, и он без сил рухнул на койку.
«Могло быть и хуже, да некуда».

Котенара в камеру не вернули, видимо, опасаясь сговора между узниками. Впрочем, солдаты могли просто забыть привести иерарха обратно. Фануил сообщил, что нашел комнаты Райса. Граф крепко спит, Проун и вдова завтракают в ее покоях.
Вместо того чтобы заняться собственными болячками, Лайам сосредоточился на Фануиле. Теперь с внешним миром его связывал только дракончик, и если все обернется худо... «Уже обернулось!» Он отмел эту мысль и позвал:
«Фануил!»
«Да, мастер?»
«Ты где?»
Оказалось - чуть ли не на виду у всего дворового люда! Уродец висел, прицепившись к карнизу окна.
«Ты далеко от комнаты Проуна?»
«Прямо под ней».
«Если никого вокруг нет, залезь внутрь и осмотрись».
«Хорошо, мастер».
Лайам закрыл глаза и, чтобы заглушить беспокойство, принялся насвистывать какой-то бодрый мотивчик. Оставалось надеяться, что дракончик будет достаточно осторожен. Осторожен и быстр, ибо нет занятия хуже, чем ждать.
«Я в спальне квестора Проуна, - сообщил наконец фамильяр. - Ничего примечательного не вижу. В гостиной стоит сундук, но он заперт. Дверца платяного шкафа открыта, но не думаю, что мне стоит туда забираться. Одежда аккуратно уложена, будет заметно, если я там потопчусь».
Лайам удивленно сморгнул.
«Из тебя выйдет отличный лазутчик. А теперь я хотел бы взглянуть на все сам».
«Как мастеру будет угодно».
Быстро, гораздо скорей, чем всегда, Лайам вошел в транс и отыскал серебряный узел. Легкость, с которой он это проделал, так его изумила, что нить ушла в пустоту. Лайам нагнал ее и стал разбираться с узлом. Тот мгновенно исчез, повинуясь мысленному приказу. «Надо же, как это просто!» Лайам вышел из транса, довольный собой.
Он очень не любил смотреть на мир глазами уродца, да и вряд ли Фануил что-либо упустил, но ему было необходимо хоть чем-то заняться, чтобы не томиться в бездействии, созерцая голые стены темницы. Лайам крепко зажмурился, представил, что на голове его рыцарский шлем с узким забралом в виде морды дракона, и, секунду помедлив, открыл глаза.
Избежать приступа тошноты все же не удалось. Желудок его подвело от нестыковки зрительных ощущений с телесными. Тело давало мозгу сигналы, что Лайам сидит на низенькой койке, глаза говорили, что он лежит на полу. Теперь все предметы казались ему удлиненными - сказывалась иная фокусировка драконьих зрачков. Шкаф, постель - ничего интересного. Умывальный столик, камин, стул. Сквозь переплет полураспахнутого окна в комнату щедро вливались солнечные лучи. Они падали на дорожный сундук, забросанный ворохами одежды. Груду венчал красный камзол с разрезами ярко-зеленого цвета.
«Ты заглядывал в гардероб?»
«Там ничего подозрительного».
Естественно, ничего. Проун, конечно же, идиот, но вряд ли он хранит у себя мешок с голубыми мелками.
«Ладно, я отключаюсь».
Лайам закрыл глаза, снял воображаемый шлем и вновь увидел тюремные стены. Нахмурившись, он потер виски и стал размышлять, как с наибольшей выгодой использовать Фануила.
«Ты говоришь, граф еще спит?»
«Да, мастер».
«Как думаешь, удастся ли тебе потихоньку обследовать его комнаты?»
«Это рискованно. Если граф увидит меня, я, конечно же, удеру, но он тут же поставит на уши всю прислугу. Весь замок начнет охотиться на меня. А сейчас они обо мне вроде бы и забыли».
Лайам все это понимал, но также он понимал, что такое положение не продержится долго. Кто-нибудь да припомнит о крылатой рептилии, принадлежащей преступнику, брошенному в темницу. Так что, хочешь не хочешь, а приходилось спешить.
«И все же ты попытайся. Если хозяин проснется, попробуй его усыпить. Сумеешь?»
«А как же».
Он снова принялся ждать, молясь своему божеству, а заодно и другим богам с достаточно чутким слухом. Его избитое тело жалобно заскулило, и Лайам, оставив молитву, взялся подсчитывать свои ссадины и синяки.
Наконец Фануил объявил, что находится в комнате Райса.
«Он все еще спит».
«Ты что-нибудь видишь?»
«У него куча всякого багажа. Сомневаюсь, что смогу все просмотреть в короткое время. Подожди-ка...»
«Что там? - Ответа не было. - Что там, Фануил?»
«В дверь кто-то стучится. А теперь входит слуга».
Лайам вскочил с койки, забыв о своих ушибах.
«Уходи! Немедленно уходи!»
«Я спрятался под кроватью», - ответил дракончик. Мысли его, как и всегда, не выражали эмоций. Лайам заметался по камере, словно раненый лев.
«Просыпается, - сообщил Фануил. - Слуга говорит, что к нему кто-то пришел. Граф злится, он не хочет вставать. Он говорит, чтобы всех гнали в три шеи».
Передача подробностей лишь усиливала тревогу.
«Уходи как можно скорее, маленький идиот!»
«Слуга просит прощения. Он говорит, что пришел квестор Проун».
«Проун?»
«Граф говорит, что примет его. Ладно, я ухожу».
«Стой! Куда! Сиди, где сидишь! Это становится интересным! - Лайам от возбуждения хватил по стене кулаком и заплясал на месте, словно норовистая лошадка. - Ничего, ничего, авось тебя не заметят! Передавай мне все, что услышишь! Все до словечка! Ну, что там у них?»
«Слуга только что впустил квестора Проуна. Может, ты сам послушаешь их разговор?»
Ну да, ну конечно! Выругав себя за кромешную глупость, Лайам крепко зажмурился. Одновременно смотреть и слушать возможности не имелось, а потому вместо шлема с забралом он представил себе рокот отдаленного грома, и, когда этот рокот затих, в его ушах зазвучал голос Проуна, слегка приглушенный толщей графской кровати.
- ...что прервал ваш сон, любезный граф Райс, но госпожа председательница ведет себя неспокойно. Мы только что спускались в тюрьму, и этот Ренфорд заронил в ее душу сомнение. Он столько всякой всячины наговорил, что ей теперь не терпится разобраться, где ложь, а где правда!
Скрип пружин, топот босых ног, звук закрываемой двери. Ноги вернулись, кровать просела опять, и после мгновения тишины раздался свистящий шепот:
- А вы-то на что?
- Прошу прощения, милорд, - залебезил Проун, и Лайам представил себе, как жирный квестор нервно заламывает вспотевшие ручки. - Ренфорд вычислил нас, он знает практически все...
- И наплевать, что знает! - гневно перебил его Раис. - Ренфорд - пустое место! Абсолютно пустое! С чего это вы так боитесь его? Я полагал, что имею дело с мужчиной. Поздно трястись, нам некуда отступать. Скоро все будет кончено, успокойтесь! - Кровать скрипнула, граф, видимо, лег. - Глупо было сюда приходить. Ступайте к себе.
Проун заскулил.
- Милорд, но... но этот жуткий дракон? Он на свободе, он страшно опасен! Кто знает, где эта тварь и чем сейчас занята?
Лайам затаил дыхание - говорили о Фануиле.
- Выбросьте из головы этот вздор! Ренфорд не чародей, его тварь меньше собаки! Хозяин в тюрьме, она бродит сама по себе, она ничего ни сделать, ни замыслить не может. Но даже если Ренфорд пронюхает о нас что-то еще, то кто же ему поверит? Он слишком горяч, слишком экстравагантен, и у него нет улик. Улики были у Грациана. Но тот уже мертв, а девчонка, которая может нас обличить, находится в Хоунесе. Этой ночью мы совершим последний обряд, развязывающий нам руки. Дальше никто уже не сможет нам помешать - ни Ренфорд, ни ваша начальница, ни герцог, никто. Вы поняли? Вы хорошо меня поняли?
- Да-да, - торопливо забормотал Проун, явно испуганный угрожающей интонацией в голосе графа. - Прошу прощения, милорд, но что мне делать сегодня? Рот-то ведь этому Ренфорду не заткнешь! Он и так уже успел намекнуть госпоже председательнице, что гибель ее мужа - совсем не случайность! Правда, она, похоже, этого не поняла, но ведь поймет, ведь услышит!
- Продолжайте ломать комедию, - посоветовал Раис ворчливо. - Улыбайтесь, пожимайте плечами, закатывайте глаза, словно слышите бред сумасшедшего или лепет ребенка. Не оправдывайтесь, не вступайте с ним в перепалку, делайте вид, что вы выше той напраслины, какую пытаются на вас возвести. А вдове Саффиан выражайте сдержанное сочувствие - склоняйте голову, вздыхайте, касайтесь руки. И не бойтесь переборщить: вдова все-таки женщина, а женщинам нравятся дешевые мелодрамы. Ведь книгу нашли в его комнате, так? Мел тоже там обнаружили, так?
- Так-то оно так, но...
«Мастер, кто-то входит в твою камеру».
Обмен есть обмен, и, утратив свой слух, дракончик получил возможность прислушиваться к тому, что творится в темнице. Лайам открыл глаза, встряхнул головой и повернулся к двери. Там уже стояли двое солдат. Один держал наготове копье, в руках другого была оловянная кружка, накрытая ломтем хлеба.
- Твой завтрак, ублюдок!
Лайам кротко кивнул, надеясь, что стражи уйдут. Ему хотелось дослушать разговор до конца. Кружку поставили на пол, но солдаты не уходили. Они хмуро поглядывали на узника, явно разочарованные тем, что им не к чему прицепиться.
- Эдил Грациан был самым замечательным человеком на свете, - сказал наконец с вызовом тот, что держал копье.
- Знаю, - ответил Лайам. - Я его не убивал.
«Вот дурачье!»
Солдат что-то прорычал и двинулся было к узнику, но другой страж тронул его за плечо и покачал головой. Дверь за ними еще не успела закрыться, а Лайам уже переключился на слух Фануила, но ничего не услышал. В комнате графа царила мертвая тишина.
«Проун ушел, - сообщил Фануил. - Граф принимает ванну».
Лайам открыл глаза и, выругавшись, пнул свой завтрак ногой. Хлеб и кружка беззвучно разлетелись в разные стороны, своего ругательства он тоже не слышал. Сообразив, в чем дело, Лайам встряхнул головой и, громко кашлянув, убедился, что слух вернулся к нему.
«Тут ничего интересного не было, - продолжал Фануил. - Проун пытался выпросить у графа какие-то деньги, граф ответил, что выплатит все, но - после нынешней ночи. Потом он сказал, что должен готовиться к встрече с ведьмой, и выпроводил толстяка».
«И все?»
«Все».
«Хорошо. Как только сможешь, выбирайся оттуда и найди себе местечко получше».
«Да, мастер».
Лайам заходил взад-вперед по камере, размышляя над новостями. В конце концов он решил, что они не стоят риска, которому подвергался дракончик. Если бы разговор между двумя негодяями слышал кто-то еще, то этого бы хватило, чтобы изобличить Райса и Проуна. Но рассказу узника, томящегося в темнице, вряд ли кто-то поверит. Более того, его даже слушать не станут.
Впрочем, ему удалось выяснить, что готовится новое преступление, возможно, более даже ужасное, чем все предшествующие злодеяния. Если прежние действа Аспатрии потребовали крови невинных детишек, то чего можно ожидать от завершающего обряда, после которого, по словам графа Райса, даже сам герцог ничего со злодеями поделать не сможет? Во всяком случае, дело явно попахивает еще одним человеческим жертвоприношением. Преступники опять собираются пролить чью-то кровь.
«Не очень-то расходись, - одернул себя Лайам. - Ты ничего толком не знаешь».
Однако, планируется кровопролитие или нет, обряд состояться не должен. Встает вопрос: что в связи с этим следует предпринять? Вцепиться в решетку и орать дурным голосом, пока не сбегутся солдаты? А потом рассказать им страшную сказочку, которая еще больше их разозлит? В лучшем случае ему надают тумаков, а в худшем... Лайам поежился. Что может произойти в худшем случае, не стоит и представлять. Значит, надо попробовать разобраться с этой историей самому. «Прежде чем разбираться, нужно придумать как выбраться из темницы», - цинично заметил внутренний голос.
Как-как? С помощью Фануила. Тут и придумывать нечего - обмозговать кое-какие детали, и все. Выбраться отсюда и смыться - это не штука. Выбраться и одолеть ведьму с парой приспешников и демоном на подхвате - вот задача, которую надо решить. Крепкая ножка от койки сгодится, чтобы дать стражнику по башке, но против черной магии она не потянет.
«Фануил, на каком расстоянии действуют твои заклинания?»
«В нескольких ярдах, мастер, не больше».
«А как долго длится их действие?»
«Смех, сон, чесотка проходят минут за пять. Огонь горит как обычный, пока есть чему гореть».
Значит, дракончик способен ему помочь, только находясь рядом, в тюрьме. Встреча Райса с ведьмой должна состояться ночью, что облегчает задачу. Фануилу в темноте будет легче пробраться в замок. «Они начнут действовать после полуночи, - решил Лайам. - Они ведь не могут просто встать во время ужина и сказать - извините, нам пора вызывать лорда-убийцу». Времени хватит и на то, чтобы отдохнуть, и на то, чтобы все хорошенько обдумать. Он глянул на койку, и ему вдруг захотелось прилечь, так захотелось, что все ушибы его жалобно заскулили. Лайам вздохнул, покрутил головой и сел, потом лег, сладко потягиваясь и одновременно морщась от боли.
«Как думаешь, ты сможешь проникнуть в замок так, чтобы тебя никто не увидел?»
«Тут полно окон. Труднее будет добраться до подземелья».
Дракончик начнет движение после заката, стал прикидывать Лайам, на спуск ему понадобится не менее часа...
«Тебе хватит часа?»
«Двух хватило бы точно, но, наверное, доберусь и за час. Тут ведь не разбежишься, придется соблюдать осторожность. Однако, как это поможет тебе, я не очень-то понимаю».
Лайам оторопел.
«Что ты хочешь этим сказать?»
Фануил с присущей ему педантичностью изложил свои мысли, и Лайам вынужден был признать их резонность. Чтобы освободить узника, понадобятся ключи, а они висят на поясе у одного из солдат. Усыпив охранников, дракончик сможет выпустить Лайама, но... зачем? Что он будет делать потом? Пойдет в камеру к ведьме и попросит у нее позволения посидеть тихонько в углу? Магический сон длится очень недолго, а ключи ведь надо вернуть, чтобы стража могла впустить к Аспатрии Райса и Проуна. Было бы проще, если бы у кого-нибудь имелась запасная связка ключей или если бы стражники хотя бы на время расставались со своей связкой. Оставляли бы ее где-нибудь, что ли. Вполне возможно, что второй комплект ключей существует и что стражники бдительны далеко не всегда, но информации о том у дракончика нет, а значит, и нечего брать это в расчет.
«Мне кажется, смысл всей затеи не в том, чтобы освободить тебя, мастер, а в том, чтобы не дать этим людям совершить свой обряд. И сделать это необходимо так, чтобы все убедились в их лживости и в твоей невиновности. Я верно понял тебя?»
Лайам недовольно скривился. Он догадывался, что сейчас предложит дракончик, и потому ограничился угрюмым кивком.
«Тогда, мастер, послушай мой план. Я спрячусь где-нибудь в подземелье и стану ждать, пока Проун и Райс не спустятся вниз. Затем я просто пойду за ними и буду вести незаметное наблюдение. Как только компания приготовится к вызову демона, я выскочу из укрытия и усыплю их. И буду повторять сонное заклинание до тех пор, пока их не найдут - со всеми уликами, от которых не отвертеться. Вряд ли меня заметят. В поднявшейся суматохе, думаю, мне удастся спокойно уйти. Раз меня не заметят, то и тебя к этой истории приплести не удастся, даже если кому-то вздумается это проделать. Все поймут, что ты не виновен, но только в том случае, если ты будешь сидеть под замком».
Да, план дракончика был определенно неплох. Но стопроцентной гарантии успеха он не давал. Фануила могли обнаружить. И тогда... Впрочем, Лайаму не хотелось и думать, что будет тогда. Риск есть риск, и на него, хочешь не хочешь, идешь, если намереваешься чего-то в этой жизни добиться.
Правда, рисковать-то на этот раз придется совсем не ему. Рисковать будет дракончик. А он будет полеживать в своей камере, сложа руки, и поплевывать в потолок. Лайама страшно злило то, что он сделался заложником ситуации. Не в его привычках отсиживаться за чьей-то спиной. Около получаса он вертелся на койке, пытаясь отыскать в плане уродца лазейку, позволяющую ему подключить к ночной заварушке себя, но не преуспел в том нимало. Части головоломки не стыковались - ключи, время сбора преступников, расположение стражей...
Фануил терпеливо ждал. Наконец, Лайам сдался.
«Ладно. Так мы и сделаем. Вернее, все сделаешь ты. А я, пожалуй, вздремну. Разбудишь меня, когда справедливость восторжествует?»
«Да, мастер».
«Шучу. Будь осторожен, малыш!»
«Да, мастер».
«Устал? Может, найдешь безопасное местечко и выспишься?»
«Я сижу на крыше центральной башни. Спать можно и тут».
Лайам потянулся всем телом и шумно вздохнул. Может, и вправду залечь вечером спать, чтобы не сходить с ума от тревоги за Фануила. По крайней мере, надо попробовать прикорнуть хоть сейчас. Чувствуя себя совершенно несчастным, он закрыл глаза и затих.

Сон не шел, ибо мысли кружились в его голове, словно стая птиц, готовящихся к перелету. Вопросы, которыми он задавался, в немедленном разрешении совсем не нуждались, однако отмахнуться от них Лайам почему-то не мог.
Хорошо бы, к примеру, понять, чего ждет от обряда граф Раис? Бессмертия? Безграничной власти? Или он хочет повелевать армией демонов? Что обещала ему Аспатрия и чем он должен за то заплатить? Вопросы не имели ответов, но, наслаиваясь друг на друга, они создавали картину чего-то ужасного, надвигающегося не только на Лайама, но и на Дипенмур, и на герцогство, а возможно, и на весь Таралон. Тревога росла, беда казалась неотвратимой, она приближалась, и только маленькая фигурка дракончика маячила у нее на пути. Теперь все зависело от того, как справится со своей задачей крылатый уродец. Он безусловно не отступит, не дрогнет, но его противники сильны и коварны, да и потом, много ли надо силы и хитрости, чтобы справиться с таким малышом?
Сердце Лайама защемило от нежности к своему фамильяру. Лежа на койке, усталый, разбитый, он дал себе слово никогда больше не дразнить Фануила и не посмеиваться над ним. Если все пройдет хорошо, он станет покорно сносить его педантичность, его занудство, его туповатость и постарается даже смириться с полным отсутствием чувства юмора у этого дурачка. «Слова плохого ему не скажу, - думал Лайам. - Только бы все обошлось, только бы он опять был рядом со мной!»
Словно в ответ на эти покаянные мысли, под койкой что-то зашевелилось. Раздался короткий шорох, потом царапанье. Он сел. Койка скрипнула, царапанье прекратилось, затем возобновилось с удвоенной силой. Медленно, стараясь не шуметь, Лайам свесился с койки и заглянул под нее. Прямо в глаза ему смотрела здоровенная крыса, шкурка ее влажно поблескивала.
Лайам отпрянул - крыса сделала то же. Он упал на колени и увидел, как та с ломтем хлеба в зубах исчезает в какой-то дыре. Торопливо сдвинув койку в сторону, он осмотрел отверстие. Водосток. Небольшой, шириной дюймов в восемь - ребенок не протиснется. А расширить нечем, да и нельзя: вокруг гранитные блоки. Дыра всхлипнула, затем послышался плеск - тихий, глухой, далекий.
«Фануил! - позвал Лайам. - Ну-ка, взгляни!» Он нахлобучил на голову воображаемый шлем и, пошатнувшись, привалился к стене. Сердце его бешено заколотилось. Боги, неужели башня так высока? Двор замка, расположенный где-то внизу, был размером с овчинку, по нему муравьями ползали люди. Лайам нервно сглотнул.
«Видишь?»
«Вижу. Какая-то дырка».
Лайам вернул себе собственный взор и погладил холодный камень, радуясь вновь обретенной возможности касаться того, что видит.
«Это водосток. Канализационная труба. Ты в нее сможешь пролезть?»
«Наверное. - Ответ дракончика показался ему осторожным. - А зачем?»
Вспомнив о своем обещании не поддевать малыша, Лайам пустился в терпеливые объяснения.
«Так тебе будет легче проникнуть в тюрьму. Если в моей камере есть водосток, то и в камере ведьмы он тоже имеется. Спрятаться в нем проще, чем в коридоре, где ходит стража. И потом, ты можешь пробраться сюда прямо сейчас, не дожидаясь наступления темноты».
«Но это же канализация, мастер!»
«С каких это пор ты стал таким чистоплюем? Ну, подумаешь, малость измажешься! Успеешь отмыться!»
«А вдруг я не найду верной дороги? Этих труб под замком, наверное, тьма. Их не обойти и в несколько дней».
Упорство дракончика, к удивлению Лайама, не раздражало его, а забавляло.
«Каждый раз, как дойдешь до разветвления, выбирай ту трубу, что уводит вниз. Внизу их не должно быть особенно много. А если и вправду заблудишься, иди по течению».
«А ты уверен, что там есть вода?»
«Я слышал журчание. Похоже, замок построен над ручьем или родником, и вода протекает по трубам или ее туда нагнетают, чтобы смывать нечистоты и всякую дрянь. Я понимаю, что все это неприятно, но, положа руку на сердце, разве не безопаснее пройти этим путем, чем пробираться по коридорам, где каждый встречный настроен против тебя?»
Фануил молчал очень долго. Лайам уже начал подумывать, что фамильяр решил его бросить и улететь туда, где почище, например в Альекир, однако ответная мысль все же пришла:
«Все значительно упростилось бы, если бы мне удалось отыскать то место, где канализация выходит наружу».
«Это легко сделать, - ответил Лайам. Он в свое время изучал планировку укреплений подобного рода и даже принимал участие в закладке одной из таких крепостей. Восточнее Дипенмура дыбились горы, то же происходило на севере. - Ищи этот выход на южном склоне холма».
В коридоре послышались чьи-то шаги, затем звон ключей указал на то, что дверь камеры отпирают.
«Кто-то ко мне идет. - Лайам торопливо вернул койку на место. - Если не повезет, обследуй западный склон».
«Я постараюсь, мастер, ответил дракончик. - Сделаю все, что смогу».
Если даже ты ничего не отыщешь, никто не станет тебя упрекать, подумал Лайам и повернулся к двери.
В камеру, пригибаясь, входил Линдауэр Веспасиан.

19

В душе Лайама ворохнулась надежда. Заслышав звон ключей, он было подумал, что к нему с очередным бесполезным допросом явилась вдова Саффиан. «Да благословят боги Тассо!» Веспасиан встал посреди камеры, устремив на узника холодный, бесстрастный взгляд. В глубине его глаз тлели зеленые искры. Лайам был высок, выше большинства обитателей Южного Тира, и не уступал вошедшему в росте, но создавалось впечатление, что герцог довлеет над ним. Он поклонился, Веспасиан не ответил. Повисла бесконечно долгая пауза, герцог стоял и молчал. Лайам попытался оценить свои ощущения, но безуспешно. Имени им отыскать он не мог. Он знал - тот, кто стоит перед ним, будет спрашивать, а ему предстоит отвечать. Только раз он испытал подобное чувство, стоя перед шаманом из северных, покрытых вечными льдами земель. От того исходила древняя злая сила. Аура герцога была ровной, не источавшей ни зла, ни добра.
- Вы выдвинули тяжкие обвинения, господин Ренфорд, - сказал он наконец, словно это было для него скорее любопытным, чем важным. - Гальба мой друг, мой кузен, старинный союзник нашего дома.
- Я знаю, милорд. И прямых доказательств чьей-либо вины у меня нет, но я уже нынешней ночью сумел бы их раздобыть, получив на то ваше соизволение. Я готов также отстаивать свою правоту с мечом в руках, если вам будет угодно. - Лайам не верил, что в поединках выявляется истина, но герцог, кажется, верил, так почему бы на том не сыграть?
Но Веспасиан отмел предложение, едва качнув головой.
- Ничего не получится, сударь. Вы обвиняете квестора Проуна, а ему, как чиновнику ареопага, драться запрещено. Аспатрия - женщина, если вы пошлете ей вызов, над нами будет смеяться весь Таралон. Нет, ваш случай в руках суда и закона. А теперь выкладывайте мне все, о чем собирались сказать.
Лайам облизнул губы и стал выкладывать. Говорил он волнуясь, сбивчиво, порой возвращаясь к сказанному, повторяясь и забегая вперед, но все же объясняться с герцогом ему было куда легче, чем с госпожой Саффиан. Хотя бы потому, что Веспасиан не задавал ему дурацких вопросов, а просто слушал, ничем не выказывая своих чувств.
Лайам рассказал и о том, в каких обстоятельствах он присоединился к ареопагу, и о постоянной враждебности к нему квестора Проуна, и о том, с какой неохотой тот выдавал ему отчеты по уголовным делам. Отдельно коснулся он своего отстранения от дипенмурского дела, потом сообщил об инциденте с бандитами и наконец изложил свои впечатления о разговоре, состоявшемся в конце ужина, после которого был убит эдил Грациан. Пересказал он и все, что поведал ему жрец Котенар. О болезни графа, о его удивительном выздоровлении и о еще более удивительной перемене его отношения к труженику-жрецу. Тут Лайам умолк, не зная, под каким соусом подать герцогу то, что ему удалось подслушать сегодня, и стоит ли вообще затрагивать эту тему.
От Веспасиана не ускользнуло его замешательство.
- Продолжайте, вы ведь не все сказали.
- Нынешним утром, милорд, мне кое-что стало известно, но каким образом я об этом узнал - не хотелось бы объяснять.
- Говорите, - велел герцог. - Что за кокетство, вы не девица! Да и положение ваше не то!

Предыдущая страница 11 Следующая страница


Драконья справедливость 12

Сглотнув подступивший к горлу комок, Лайам пересказал герцогу утренний разговор Проуна с графом.
- Я уверен, сегодня ночью они опять собираются вызвать демона, но не знаю, на кого они хотят его натравить. Возможно, на какую-то девушку в Хоунесе, о которой обмолвился граф. Похоже, она что-то видела, что - не знаю, но она рассказала о том Грациану, и Грациан был убит. Этот обряд нужно расстроить, иначе произойдет что-то ужасное. Я понимаю, все это кажется вам просто невероятным, но это правда. Я клянусь вам, милорд!
После короткого молчания герцог спросил:
- Тут замешан ваш фамильяр?
Лайам кивнул, и герцог прикрыл глаза.
- У меня есть меч, заговоренный против демонов, милорд. Прикажите вернуть его мне и разрешите понаблюдать за ними нынешней ночью. Клянусь, я не сбегу. Пошлите со мной стражу. Мы как-нибудь спрячемся, и, когда начнется обряд, мы схватим их, мы их поймаем с поличным. Милорд, это необходимо, это наш единственный шанс изобличить убийц и предотвратить новые кровавые преступления! - Он старался говорить убедительно, но чувствовал, что сбивается на умоляющий тон, он не думал, что герцога можно склонить к чему-то мольбами.
Впрочем, Веспасиан, казалось, его и не слушал. Открыв глаза, он негромко заговорил:
- Двенадцать лет назад, будучи по случаю коронации нынешнего короля в Торквее, я попал на совет лордов. Там среди прочих дел рассматривалась и тяжба двоих лордов из Мидланда. Решение совета каждый из них счел половинчатым, и раздраженные лорды уехали восвояси.
Лайам насторожился. Нечто похожее и вправду происходило. Правда, не двенадцать, а одиннадцать лет назад. Отец приехал с совета чернее тучи и повелел сыну как можно скорее покинуть студенческий городок. Семестр подходил к концу, Лайам попросил разрешения задержаться, отец позволил, чем спас своему отпрыску жизнь.
- Чем все это кончилось, я узнал уже в Дипенмуре, - продолжал герцог. - Лорд Даймэн, совершив коварную вылазку, убил своего соседа, а замок его разорил. Мне горько было об этом слышать, поскольку убитый слыл человеком добрым и справедливым. Он был вашим однофамильцем, возможно вы знали его. Лорд Отниэль Ренфорд. Вы ведь тоже из Мидланда. Это имя ни о чем вам не говорит?
«К чему он клонит?»
- Река Рен течет через весь Мидланд, милорд, - осторожно ответил Лайам. - Ренфордов у нас много.
Веспасиан нахмурился, уголки его рта дрогнули.
- Сын отомстил за отца. Он убил Даймэна в его собственном доме. - Герцог умолк, не сводя с Лайама глаз. - Я не осуждаю его.
Лайам сдержал вздох облегчения, но расслабляться не стал.
- Теперь я что-то припоминаю, милорд. Кажется, юноша скрылся и за его голову было обещано вознаграждение. Но оно, похоже, еще не востребовано.
- И не будет востребовано. В прошлом году лорды пересмотрели спорное дело в пользу погибшего Ренфорда, а его сыну объявили помилование. Но поскольку беглеца не нашли, а земли, которые он мог унаследовать, давно поглотили другие владения, то реституцию сочли невозможной, и все оставили так.
«Итак, он знает, кто я такой. И что же мне делать?»
Признаться? Объявить себя лордом? Но поможет ли это ему? Рен - река действительно длинная. Веспасиан может и усомниться, тот ли Ренфорд стоит перед ним. Да и в любом случае это не имеет отношения к тому, что сейчас происходит. Смерть Даймэна лишь доказывает, что Лайам способен убить, так почему не решить, что он убил Грациана?..
Но прежде чем он успел прийти к какому-то выводу, Веспасиан снова заговорил:
- Вы останетесь здесь, господин Ренфорд, и утром предстанете перед судом. Я запрещаю вам обсуждать с кем-то еще все то, что вы мне сейчас сообщили. Я запрещаю вам также что-то в связи со всем сказанным предпринимать. Вам это понятно? Жизнь ваша зависит сейчас от того, правильно ли вы меня поняли.
- Я понял, милорд, - ответил Лайам, отводя взгляд и благодаря небо, что герцог не взял с него слова.

Пришел и минул полдень, хотя Лайам мог судить о течении времени только по сообщениям Фануила. Дракончик обшаривал леса к югу от замка, но поиски результатов пока не давали. Лайам лежал на койке и размышлял о визите герцога, попутно прикидывая, стоит ли вносить поправки в намеченный план. И если стоит, то каковы должны быть эти поправки.
Граф - родственник герцога, а кто же дает своих родственников в обиду? Не проще ли сделать вывод, что родича пытаются оболгать? Ведь обвинения против него голословны, прямых доказательств виновности Райса нет. Правда, существует какая-то девушка, вроде бы что-то о графе знающая, но та находится в Хоунесе. Лайам, сидя в тюрьме, не может ее ни опросить, ни доставить в суд. Не может он отыскать и бандитов, так лихо насевших на него на дороге, а они явно были подосланы графом, иначе откуда бы у них взялись боевые лошадки, да и кто бы еще решился напасть на квестора ареопага среди белого дня?
Судя по нынешнему состоянию дел, улик не хватало и для того, чтобы обвинить кого-либо из троих заключенных. О возможной причастности ведьмы к убийству детишек свидетельствовало лишь то, что при ней имелись ключи. Более шатким было положение Котенара, но то, что именно он нашел тела убиенных, причем на глазах у многих людей, говорило в его защиту. Лайама можно было наказать за хранение запрещенной литературы, однако наличие «Демонологии» никак не свидетельствовало о том, что она была пущена в ход.
Похоже, герцог надеется, что все само собой утрясется. Ареопаг ведь закрывает некоторые дела за недостаточностью улик. Возможно, и здесь будет так же. Всех обвиняемых отпустят, а их дела объявят не поддающимися расследованию. Со временем шум вокруг смерти Грациана уляжется, как и вокруг смерти детишек.
«Да, именно так он и думает, именно потому он и приказал мне держать рот на замке. Именно потому и спросил, правильно ли я его понял. Он не хочет, чтобы имя графа было втоптано в грязь, ибо тогда тень падет и на имя Веспасианов. Но ему также нет смысла делать козлов отпущения из нас с Котенаром. Тот, кому грозит казнь, может сболтнуть что-нибудь лишнее во время судебного разбирательства. Если же герцог не будет активен, то и ареопаг не будет активен. Главное, никому не дергаться, и все пройдет хорошо. Тихо, мирно и в соответствии с буквой закона».
А как же обряд? Лайаму вдруг пришло в голову, что герцог ему не поверил. И даже не то чтобы не поверил, а попросту пропустил предупреждение мимо ушей. Почему? Да потому, что оно требовало от него немедленных действий. А действовать герцог не хочет. Похоже, он вообще придерживается политики выжидания.
Значит, придется все же осуществить свой план. Лайам вздохнул и велел Фануилу быть повнимательнее.

Поговорив с дракончиком, он заснул. Во сне его мучил кошмар, некогда чуть ли не ежедневно его посещавший, но в последние годы появлявшийся все реже и реже.
Отчий замок пылал. Лайам знал, что горит родовое поместье, хотя оно больше походило на Дипенмур. Сильный ветер гнал жгучее пламя прямо в его сторону. Солдаты Даймена, отбрасывая чудовищные тени, рыскали вокруг замка, приближаясь к нему. Он пригнулся и в отчаянии побежал прочь, отчетливо понимая, что уйти не удастся. Он бежал со всех ног, но почему-то никак не мог добежать до ворот, где валялось пылающее тело отца.
Лайам проснулся в холодном поту, дивясь тому, что кошмар столь неотступен. Потирая лицо ладонями, он пожалел, что опрокинул кружку с водой. В горле першило.
«Почему мне никогда не снится смерть Даймена?»
Сосед победителем вернулся домой. Спустя два месяца Лайам проник в его замок и пробрался в покои. Когда дело было сделано, он украл лошадь и умчался на север. О награде за свою голову ему стало известно через полгода, но к тому времени случившееся так от него отдалилось, что казалось делом чужих рук.
«А ведь он не просил пощады».
Лайам разбудил Даймена, чтобы тот видел, кто перережет ему глотку. Прижатый к постели, беспомощный, лорд плюнул и вытянул шею, словно хотел облегчить убийце задачу. Лайам крепко держал врага за волосы, намереваясь по капле выпускать его кровь. Но в глазах Даймена было слишком много ненависти, и он коротким ударом кинжала прикончил убийцу отца. Сталь наткнулась на шейные позвонки. «А крови почти не было...»
Воспоминание не взволновало. Видимо, потому, что сейчас у него имелись другие причины для беспокойства. Лайам встал с койки, отгоняя ненужные мысли.
«Ну, как?»
«Никак, мастер».
Лайам вздохнул и привалился к стене.

Где-то через пару часов после полудня Фануил нашел то, что искал. Маленький ручеек пробивался сквозь груду камней, и дракончику пришлось повозиться, прежде чем он пробрался к трубе.
«Сможешь пролезть?»
«Да, хотя лететь не смогу. Придется идти по воде».
«Глубоко там?»
«Несколько дюймов».
Лайаму захотелось взглянуть на все самому, но он удержался.
«Если поток слишком сильный, не лезь. Вернемся к первоначальному плану».
«Да вроде бы ничего страшного, мастер. Ну, я пошел».
Поначалу все было просто. Труба уходила на северо-запад, и Фануил без приключений продвигался вперед. Лайам расхаживал по камере, проклиная свое бессилие. Единственно, чем он мог помочь своему фамильяру, это не терзать его поминутно вопросами, и Лайам, теряя огромное количество нервной энергии, вел сам с собой мучительную борьбу. Когда часа через полтора Фануил сообщил, что дошел до первого разветвления, у него словно гора с плеч свалилась. Очень скоро они разобрались, что верхний рукав трубы сворачивает к поселку, ютившемуся под стенами крепости, и дракончик пошел по нижнему рукаву. Что там с течением, Лайам не спрашивал, а уродец молчал.
- Ненавижу ждать, - бормотал Лайам себе под нос. - Ненавижу ждать.
Он все повторял и повторял эти слова, страстно желая, чтобы Фануил нашел еще одно разветвление, или обнаружил, что течение стало сильней, или просто устал от одиночества. Молчание уродца его тяготило.
Наконец дракончик добрался до новой развилки.
«Могу пойти налево, могу направо».
«А где выше?»
Долгая пауза. Лайам замер посреди камеры, стиснув зубы.
«Похоже, левая труба поднимается вверх».
Лайам громко выдохнул воздух.
«Иди по правой. И в будущем выбирай только нижний рукав. - Он тут же пожалел, что подал такой совет. Теперь дракончик вообще перестанет его о чем-либо спрашивать. - Не забывай время от времени проявляться».
«Да, мастер».

Фануил, похоже, решил, что понятие «время от времени» довольно масштабно. Прошла целая вечность. Лайам, вполголоса чертыхаясь, комкал в руках простыню.
«Я уже в крепости», - сообщил вдруг дракончик.
Лайам вскочил с койки.
«Откуда ты знаешь?»
«Я только что прошел под уборной».
- Ха! - воскликнул Лайам, потом поморщился.
«Надеюсь, в ней никого не было?»
«Нет, мастер. Однако сделалось грязновато».
Бедняга! Таскается там один - по уши в жиже, и ничем ему не помочь.
«Ах, Фануил, будь моя воля, я бы полез вместо тебя!»
«Ты бы застрял».

Теперь, когда дракончик тоже торчал под землей, судить о времени стало совсем невозможно. Ему порой начинало казаться, что ночь уже наступила, хотя умом он понимал, что дело еще не дошло до заката.
Чтобы вконец не задергать уродца бесполезными окликами, а заодно поберечь и собственные нервишки, Лайам решил выходить на связь по системе. Он досчитал до тысячи, затем задал вопрос. Фануил ответил, и Лайам снова начал считать, стараясь не думать о том, что может случиться с его фамильяром. Дракончик запросто мог застрять где-нибудь, сбитый канализационным течением с ног, или упасть в отстойную яму, или отравиться ядовитыми испарениями.
«Как дела?»
«Все замечательно, мастер».
Лайам начал новый отсчет.
«Ты не устал? Отдохни, если хочешь».
«Я не устал».
Лайам, отмечая сеансы связи, стал надрывать простыню.
«Как ты видишь там, в темноте?»
«Немного света идет от уборных и из других водостоков. А потом, у меня хорошее зрение».
Лайам рвал и считал, рвал и считал.

На девятом разрыве Фануил заговорил с ним сам.
«Мастер, мне кажется, что тебе...»
И все. Лайам сел, весь подобравшись.
«Фануил?»
Молчание.
«Фануил!»
«Мастер...»
«Фануил, что с тобой?!»
Он скатился на пол, оттолкнул койку в сторону и встал на колени над сливом.
«Фануил, ты где?!»
Ответа не было.
Он в ужасе смотрел в темноту трубы. Там что-то ухнуло, затем послышался плеск.
«ФАНУИЛ!»
Плеск утих.
«Прошу прощения, мастер».
Лайам ахнул.
«На меня накинулись крысы».
«Крысы! Ты цел?»
«Все хорошо, мастер. Мне кажется, я уже рядом. Если ты крикнешь, я выйду на звук».
«Сколько их было?»
«С десяток».
«Ты не ранен?»
«Я цел. Крикни мне что-нибудь!»
Лайам начал горланить походный марш.

Через несколько минут он вытащил из сливного отверстия Фануила и, радостно улыбаясь, сгреб уродца в объятия.
- Ты лучше всех, понимаешь? Ты чудесный дракон, лучший в мире дракон, самый великолепный... - Он оторвал дракончика от груди. - Только мокрый. - Туника Лайама пошла пятнами. - И от тебя несет!
«Это же канализация, мастер», - напомнил Фануил.
- Да-да! - Лайам отхватил от простыни изрядный кусок и принялся обтирать Фануила. На одном из кожистых крылышек он обнаружил разрыв.
«Это что?»
«Крысы. Пустяк».
Сияя от гордости, Лайам приводил уродца в порядок. Тот неуклюже ворочался, дергался и чихал, но Лайам не отпускал его, деловито орудуя тряпкой и бодро бубня альекирский марш, пока дракончик не намекнул, что вокальные упражнения мастера могут привлечь стражу.
- Привлечь? - воскликнул Лайам. - Скорей отпугнуть.
Однако он придвинул койку к стене и из остатков простыни соорудил под ней нечто вроде гнезда. Как следует обустроив дракончика, Лайам улегся сам. Настроение было прекрасным, и предстоящие часы ожидания его уже не пугали.
«Не хочешь вздремнуть?»
«Нет, мастер. Я не устал».
«Ты замечательный дракон. А я, пожалуй, посплю. Разбуди меня через час, ладно?»

Однако разбудили его стражники. Они пришли поменять свечу в фонаре и принесли еду - еще один ломоть хлеба и кружку воды. Он спросил у них, который теперь час.
- Для тебя все уже поздно, - буркнул один, швырнув на пол хлеб.
- Скоро восемь пробьет, - ответил второй, хмуро посмотрев на товарища, и подал узнику кружку.
Лайам поблагодарил и, когда стражи ушли, предложил Фануилу перекусить. От воды дракончик не отказался и опорожнил половину кружки, а на ломоть лишь посмотрел и объявил, что пока что не чувствует голода. Есть Лайаму, как ни странно, тоже не очень хотелось, однако он постепенно уплел весь хлеб, задумчиво ломая его на кусочки.
«Как думаешь, что это за обряд? Ради чего они убили детишек?»
«Обряд тут, скорее всего, ни при чем. Жизни детей могли быть платой за исцеление Райса. А обряд - это отдельный вопрос, это...» - Дракончик чихнул и продолжил рассказ. Лайам внимательно слушал.
Лорды тьмы одержимы жаждой убийства и правдами и неправдами стремятся прорваться в материальный план бытия, но выйти из воли людей, их вызывающих, им удается не часто. Выполнив то, что от них требуется, лорды обычно предлагают заказчикам ряд новых услуг, подобно купцам, расширяющим рынок сбыта товаров.
«Нечего и говорить, что с ними следует держать ухо востро, хотя они знают, чем соблазнить человека».
«Значит, исцеленному Райсу было сказано - смотри, что для тебя сделали, а теперь послушай, что можно сделать еще?»
«Примерно так».
«А что они могут пообещать?»
«Все что угодно, или почти все. А главное - они делают то, что обещают».
Бессмертия, правда, они дать не могут и прошлое изменить тоже не в их силах, но наделить кого-либо долголетием, здоровьем, богатством, властью вполне им по плечу. К несчастью, чем больше дар, тем выше цена. Фануил рассказал о князе, которому была дарована жизнь длиной в пятьсот лет в обмен на жизни пяти сотен его подданных.
По коридору мимо камеры кто-то прошел, скорее всего - караульный, и Лайам решил, что Фануилу пора отправляться в трубу.
«Начались ночные обходы. Думаю, ждать осталось недолго. Ты готов постоять за справедливость и Дипенмур?»
«Как скажешь, мастер. Только стоять там тесно».
Если дракончику и не очень хотелось заныривать в водосток, он ничем этого не показал, впрочем, Лайаму никогда не удавалось судить о настроении своего любимца. Говоря по правде, он вовсе не был уверен, что у того вообще бывает какое-то настроение. Лайам взял с дракончика слово вести себя осторожно, выходить регулярно на связь и не лезть на рожон. Заверив хозяина, что он будет действовать именно так, уродец полез в дыру.
Прежде чем Лайам успел обеспокоиться, пришел первый сигнал.
«Мастер, я на месте».
«Ты уверен, что это ее камера?»
«Ведьма сидит на койке. Я вижу ее ноги».
«Дай посмотреть».
В футе от его носа болталась нога в легкой плетеной обувке. Вторую ногу ведьма, как видно, поджала. Лайам, затаив дыхание, вернулся к себе.

И вновь ожидание.
Правда, оно уже не казалось томительным. Лайам время от времени переключался на зрение Фануила. Он видел лишь ноги узницы, но и по ним можно было понять, что та не находит себе места. Аспатрия то расхаживала по камере, то стояла недвижно у двери, то присаживалась на койку. То же самое проделывал совсем недавно и Лайам, он усмехнулся - бедняжка разнервничалась. И поделом.
Он слышал, как по коридору прошел стражник. Шаги стихли, но через какое-то время зазвучали опять. Видимо, караульный дошел до тупика и повернул в обратную сторону. Лайам, дождавшись следующего обхода, припал к решетке и спросил, который теперь час. Безмолвная тень удалилась в сторону тупика. Если солдат и слышал вопрос, он предпочел пропустить его мимо ушей.
«Тоже думает, что я убил Грациана, - подумал Лайам, слушая, как затихают шаги, - судя по всему, коридор был весьма протяженным. - Храбрый малый. Обходится без светильника! Я бы не отважился на такое».
Он снова улегся на койку и позвал Фануила.
«Пока все тихо, мастер».
«Что ж, хорошо».
Чтобы убить время, он принялся напевать, заставляя дракончика мысленно себе вторить. Они одолели семнадцать куплетов забористой песенки «Безгубый флейтист», потом взялись за «Молочницу и воришку». Петь с Фануилом было одно удовольствие, текст он схватывал на лету.
Покончив с «Молочницей», Лайам вдруг понял, что стражник обратно не проходил. Он бросился к решетке и, прижимаясь к холодным прутьям щекой, попробовал разобрать, что творится в дальнем конце коридора. Там было темно.
«Что он там делает?» - сердито подумал Лайам. Скоро придут Проун и Райс, олух своим отсутствием на привычном месте их может спугнуть.
- Да возвращайся же, дурень, - прошептал он чуть слышно. - Ну, выходи.
«Мастер, они пришли».
Лайам выругался и поменялся с дракончиком зрением. Рядом с сандалиями Аспатрии поблескивали две пары сапог. Он отключился от зрения фамильяра и превратился в слух.
- ...и мне это не нравится. Дверь настежь, ключи брошены без присмотра. Куда мог подеваться охранник? - Это был Проун.
«Торчит в конце коридора», - подумал Лайам, сверля взглядом непроглядную темень. Он решил попытаться отвлечь караульного, если тому вздумается вернуться на пост.
- Спит, - сказал Райс, - умер, упился, улетел на луну. Какая нам разница? Пора начинать! - Голос его нетерпеливо подрагивал.
- Да, пора, - произнес женский голос, тоже несколько напряженный. - Вы готовы?
- Да, - отрубил Райс. - Даже более чем.
Послышалось шарканье сандалий, затем какие-то скрипы.
«Что происходит?»
«Она чертит на полу пентаграмму».
«Когда ты собираешься их усыпить?»
«Подождем, пока они не принесут жертву».
Скрипы все продолжались, затем женщина забормотала текст заклинания. Длинные фразы, почти не имеющие согласных, производили жутковатое впечатление.
«Ждать, пока они кого-нибудь не зарежут? Ты что, обалдел? Мало нам трупов в этом сезоне!»
«В данном случае достаточно крови небольшого животного. Мне кажется, сейчас они вызовут лорда только для заключения сделки, а оплатят ее потом».
Лайам прислушивался к напевному бормотанию ведьмы, не забывая поглядывать в коридор.
«Ты уверен?»
«В камере, кроме них, нет никого. Думаю, кто-то держит животное на руках, хотя мне этого и не видно».
«Ладно, - скривился Лайам. - Делай как знаешь. Но, как только процедура закончится, немедленно всех усыпи».
«Да, мастер».
Бормотание, шарканье, скрипы, шуршание. Кто-то закашлялся, кто именно - Лайам не разобрал. Он вцепился в прутья решетки, умоляя свое божество попридержать стражника в тупике.
Все звуки, кроме напевного бормотания, смолкли.
«Пентаграмма завершена».
Распев оборвался.
«Фануил, ты готов?»
- Все готовы? - еле слышно спросила ведьма.
- Да, - ответил граф, что-то лязгнуло. Он обнажил кинжал, понял Лайам.
«Ох, мастер...»
Вновь послышался кашель, но странный, глухой, потом женский голос воскликнул:
- Нет, только не в круг! - Затем на голову Лайама словно что-то свалилось. Глухой резкий удар сопровождался треском и стуком.
«Что это?!»
«Думаю, квестор Проун, - откликнулся Фануил. - Он рухнул на койку».
«Почему?»
«Он - жертва».
Кровь отлила от лица Лайама, он мгновенно вернул дракончику слух и завладел зрением фамильяра.
Дракончик уже сидел в отверстии водостока, он мог погибнуть, раздавленный рухнувшей тушей, но вовремя среагировал и успел отступить. Теперь вся камера была у Лайама на виду, и то, что он видел в ней, - ужасало. Прямо перед ним поверх обломков тюремной койки валялся Проун. Искаженное лицо квестора - с глазами навыкате и вывалившимся изо рта языком - было повернуто к сливу, кровь окаймляла его, словно бородка. Над убитым стояли граф Райс и Аспатрия, они смотрели на пентаграмму. Там, в ограниченном синими линиями пространстве, тяжело ворочалась еще одна туша, покрытая белой вытертой шерстью. Это был тот самый демон, который убил Грациана. Рогами чудовище задевало светильник под потолком.
«Тварь здесь! - думал Лайам, впадая в тихую панику. - Тварь уже здесь!»
«Еще не поздно - вклинился в его мысленные причитания Фануил. - Мастер, верни мне зрение».
Несколько бесконечных мгновений Лайам смотрел на демона, на его молочно-белую морду, на кривые сверкающие рога. Аспатрия что-то говорила чудовищу, но что - Лайам не слышал.
«Мастер!»
Он с огромным усилием закрыл глаза и тут же открыл. И увидел стражника, идущего по коридору. Тот молча приближался к нему с обнаженным мечом в руке.
- Эй! - крикнул Лайам. - Эй! Иди сюда! Стой!
«Дело сделано, мастер», - сообщил Фануил.
Не проронив ни слова, стражник прошествовал мимо. Глухой шлем с закрытым забралом тускло блеснул, меч, отразив свет, идущий из камеры, сверкнул серебром.
- Не ходи туда, дурень! - крикнул Лайам. Стражник исчез за углом.
«Дело сделано, - повторил Фануил. - Люди спят. Демон в ловушке».
Лайам, внезапно обессилев, стал сползать по двери на пол, и только прутья решетки, за которые он ухватился, помогли ему устоять.
«Дай мне взглянуть».
Теперь он смотрел на все под углом, вероятно, с какого-то подобия этажерки. Ведьма и граф лежали на полу, Райс - справа от пентаграммы, Аспатрия - слева. Между ними стоял демон, грозя Лайаму (а точней - Фануилу) трехпалыми лапами. Он разинул пасть и испустил вой, раскатившийся по всему подземелью.
«Ты уверен, что пентаграмма его удержит?»
«Да, мастер».
Демон вдруг насторожил уши, высунул черный язык, словно пробуя воздух на вкус, и стал медленно поворачивать голову. Один рог чудовища сорвал светильник с крюка, второй высек из потолка искры.
На пороге камеры стоял стражник с серебряным клинком в руке, и Лайам испустил предостерегающий вопль, к которому примешалась радость. Он узнал меч и узнал человека, неторопливо спускавшегося по ступенькам.
Незримые прутья решетки вжались в лицо Лайама, он закричал, надеясь, что голос его долетит до ушей храбреца:
- Милорд, не спешите! Примерьтесь точней! Тварь не может выйти из круга!
Но герцог не стал тратить времени на подготовку, он сделал замах, и меч, описав в воздухе сверкающую дугу, перерубил трехпалую лапу. Та стукнулась об пол и осталась лежать, не источая ни капли крови. Демон поднял морду и взвыл. Веспасиан опять размахнулся и вонзил клинок в косматую в грудь демона. Тварь пошатнулась, словно бы оступившись, потом выпрямилась, мгновение постояла недвижно и рухнула наземь.
- Ха! Получилось! - воскликнул Лайам.
Ему отчаянно захотелось броситься к герцогу, хлопнуть его по плечу, пожать ему руку или как-то иначе выказать свой восторг.
- Ха!
Он вцепился в прутья решетки и с радостным воплем затряс их.
Светильник, зацепившийся за рог твари, не только не угас, но разгорелся сильнее. Герцог снял шлем, и Лайам затих, увидев, насколько он мрачен. Веспасиан быстро осмотрел камеру, скользнул взглядом по Фануилу, по туше демона, по скорченной фигурке Аспатрии. Он словно бы что-то искал. Наконец, глаза его, дрогнув, остановились на черном от крови кинжале, зажатом в руке Райса. Опустившись на колени, Веспасиан стал разжимать пальцы спящего.
«Фануил, немедленно уходи!» - приказал Лайам.
«Что происходит, мастер?»
Коротким умелым ударом герцог перерезал родичу глотку и прямо через пентаграмму потянулся к Аспатрии.
«Уходи! - Лайам вдруг вспомнил, что Фануил ничего здесь не видит и потому беспомощен, словно слепой щенок. Он, растерявшись, сморгнул, но этого мига хватило, чтобы обмен зрениями состоялся. - Уходи! Быстро! В трубу!»
Он все смотрел и смотрел в черноту коридора, пока до него не донесся топот ног и гул голосов. Затем под мрачными сводами раскатился зычный голос Веспасиана:
- Всем стоять! Ни шагу дальше! Вон из подземелья! Все вон!
Лайам отпрянул от двери, заслышав вдали тяжелую мерную поступь. Шаги приближались. Он вздрогнул, коснувшись лопатками холодной тверди стены.

20

Прижавшись спиной к холодной стене и приняв боевую стойку, Лайам ждал, когда откроется дверь. Он не думал, что сумеет выстоять против Веспасиана. Герцог крупнее, сильнее, при нем меч и кираса, но шанс продержаться какое-то время у Лайама все-таки был. Участь Аспатрии или Райса мало его привлекала.
«Он не может не знать, что мне все известно. Он видел Фануила. Он знает».
Вопрос был в том, что он решит. Человек, хладнокровно перерезавший глотки спящей женщине и своему кузену, вряд ли остановится перед тем, чтобы уничтожить единственного свидетеля его злодеяния, который к тому же не сват ему и не брат.
Герцог глянул на Лайама и брезгливо скривился, брови его сошлись к переносице.
- Полноте, господин Ренфорд, я ничего вам плохого не сделаю, - он говорил и держался, как отец-командир, вдруг обнаруживший, что один из его бойцов трусоват.
- У меня есть причина для опасений, милорд, - спокойно ответил Лайам, не меняя позиции. Покровительственного отношения к себе он не терпел. И не очень-то верил в благожелательность отцов-командиров.
Раздраженно хмыкнув, Веспасиан бросил меч на пол.
- Возьмите, - приказал он. - Я не собираюсь вас убивать. Я пришел с предложениями.
Лайам подцепил меч ногой и подтащил к себе. Поднял. И тут же почувствовал себя гораздо увереннее.
- С предложениями, милорд?
- Мой кузен пал жертвой обмана, - сказал герцог, - как и квестор Проун. Ведьма Аспатрия околдовала обоих. Вы лично сразили тварь, которую она вызвала, в честном и славном бою.
- Я демона не убивал, - медленно проговорил Лайам. - Граф Райс убил несчастных детишек. Проун убил Акрасия Саффиана. Оба, будучи в здравом уме и твердой памяти, вступили в преступный сговор с колдуньей.
Да, как это ни прискорбно, в отношении герцога он не ошибся. Тот, греша против истины, намеревался представить всю историю в свете, выгодном для дома Веспасианов, для чего с помощью Лайама собирался обелить имя им же зарезанного графа-детоубийцы и объявить попутно невинной жертвой продажного квестора, чтобы не уронить репутации герцогского выездного суда. Ну, а раз уж никак невозможно при этом выгородить и ведьму Аспатрию, тоже, кстати состоявшую на герцогской службе, то всех собак повесить придется именно на нее. Тем более что возражений от нее ожидать не приходится, ибо она тоже убита, причем человеком, ни в коей мере не подлежащим герцогскому суду.
В зеленых глазах властителя Южного Тира сверкнула молния.
- Тьме служила одна лишь ведьма. Гальба и квестор - жертвы ее колдовства. Смерть Акрасия Саффиана - случайна.
Лайам почувствовал, что надо идти на уступки. В конце концов, характер он показал, а на дверь этой темницы ему пока что приходится посматривать изнутри.
- Граф был околдован, милорд, - кивнул он согласно. Будет имя Райса опозорено или нет, не так уж и важно. Убитых детишек к жизни уже не вернешь. - Он попал под власть ведьмы, когда был болен. У него не было сил сопротивляться ее чарам. Однако Проун пошел на все по своей воле. И убил Саффиана.
Он понимал, что играет с огнем, но ему очень уж захотелось воздать толстому квестору по заслугам. Квестор - мелочь. На репутации Южного Тира не отразится - чист он или нет.
Герцог стиснул кулаки и втянул воздух сквозь зубы. Видно было, как тяжело ему удерживать нарастающий гнев.
- Проун пошел на сговор по собственной воле, но Саффиан оступился сам. Это мы сделаем ради Милии. Ей надо помочь.
Лайам не сразу вспомнил, что Милия - имя госпожи Саффиан. А вспомнив, никак не мог взять в толк, каким образом сокрытие истинных обстоятельств смерти ученого способно помочь вдове. Но одного взгляда на суровое лицо герцога ему хватило, чтобы понять - предел той правды, которую узнику дозволят публично отстаивать, проходит именно здесь.
Кивнув, он повернул меч рукоятью вперед и протянул его герцогу.
- Все так и было, милорд. Только демона я все же не трогал. Пойдут пересуды. Откуда у заключенного взялся меч, как он сумел выйти из камеры? Тварь уничтожили вы.
Их глаза встретились, и понимания во взгляде Веспасиана Лайам не обнаружил. Впрочем, и неприязни в нем он тоже, к своему облегчению, не нашел.
- Эту ночь вы проведете здесь, а утром предстанете перед ареопагом, - сказал герцог бесстрастно.
Тут Лайаму пришла в голову внезапная мысль:
- Милорд, если иерарх Котенар завтра тоже предстанет перед судом, надо, чтобы кто-то поговорил и с ним.
Мгновение Веспасиан обдумывал сказанное, затем еле заметно кивнул.
- С ним поговорят. - Он помолчал, потом добавил: - Не сомневаюсь, что вы оба будете признаны невиновными.
В словах его не было ни малейшего намека на иронию, но по спине Лайама проскользнул холодок. Он низко поклонился. Дверь за Веспасианом закрылась.

Из водостока высунулась треугольная мордочка. Дракончик пытался вылезти, помогая себе коготками.
«Слыхал?» - спросил Лайам.
«Да. Он хочет выгородить себя».
Вздохнув, Лайам вытащил малыша из дыры и сел на койку.
«Не думаю, что он заботится лишь о себе. Времена сейчас неспокойные. Король - уже не король, его подданные дерутся друг с другом. Если Веспасиан полагает, что политика недомолвок и подтасовок поможет ему сохранить в своем герцогстве покой и порядок, кто станет его в том упрекать? Кроме того, надолго застрять в этой камере я не хочу».
Они улеглись вместе. Фануил свернулся под боком хозяина теплым клубком, его мерное сопение стало потихоньку убаюкивать Лайама. Он начал дремать.
«Мастер? - вдруг встрепенулся дракончик. - Извини меня за ошибку. Я должен был догадаться, что эти люди настроились на серьезный обряд».
«Кто мог предвидеть, что Проуна сделают жертвой? Забудь. Ты у меня просто герой. Я даже подумываю просить его высочество наделить тебя правом охоты в своих лесах».
Просить ничего он, конечно, не станет, хотя дракончик заслуживает и большего. Неизвестно, как бы еще все повернулось, если бы не этот малыш. Свою же долю в победе над злом Лайам считал исчезающе малой. Он вдруг подумал, что в какой-то степени и сам является частью этого зла. Он прослужил в ареопаге только неделю, а его уже успели купить. Завтра он будет лгать в обмен на свободу. Чем же, в таком случае, он лучше толстого квестора? Выходит - ничем. И даже, может быть, хуже. Проун, по крайней мере, прежде чем оступиться, добрый десяток лет прикладывал все усилия, чтобы жители Южного Тира чтили закон. Пусть даже этот закон и довольно запутан.
Лайам вздохнул и задумался, как повел бы себя на его месте отец. Того ничто не заставило бы солгать. Отниэль Ренфорд сам себе был и судом, и законом. Он сам объезжал свои земли и вершил суд, где придется. В полях, в амбарах, на ярмарках, на перекрестках дорог. Церемоний было куда меньше, зато здравого смысла - больше. Гораздо больше, чем в том, что творится сейчас.
«Ты просто тоскуешь по былым временам, - сказал он себе. - Герцог по-своему прав». Мудрый правитель просто обязан сводить к минимуму скандалы подобного рода, чтобы они не подрывали доверие к власти. Веспасиан - мудрый правитель. Он поступает верно, хотя и не лучшим образом.
С этой мыслью Лайам уснул и спал крепко, без сновидений.

Утром разбудившие его стражники вели себя тише воды, ниже травы. Один принес завтрак - горячую кашу, сок, свежий хлеб, он терпеливо ждал, когда койка освободится и можно будет поставить поднос. Второй втащил в камеру умывальник - с мылом, полотенцем, бритвой и тазиком горячей воды.
- Не нужно ли господину чего-то еще?
Лайам расхохотался.
- Что, ветер переменился, а? - Увидев, как испуганно съежились недавние грубияны, он смилостивился. - Ну, будет-будет. Мне нужно во что-то переодеться - и все.
Стражи, толкаясь, выскочили за дверь.
- Похоже, нас все-таки оправдают, - сказал Лайам Фануилу, уныло взирающему на кашу и хлеб.
Они сели завтракать, и, когда с едой было покончено, Лайам решил, что пришло время заняться собой. Подсудимый обязан смотреться опрятно, чтобы не подрывать репутации герцогского суда. Он побрился, затем взялся за Фануила. Выкупать дурня не удалось, но мокрая тряпка прошлась по нему основательно. Тут появились стражники с сумками. Лайам небрежным жестом их отпустил. Он умылся, оделся, затем покопался в своих вещах. Все было на месте - кроме «Демонологии» и мечей. Мечи хотелось бы получить, а книгу пусть жгут себе на здоровье.
«И ведь сожгут», - осознал он вдруг. А это чревато. Ему удалось столковаться с герцогом в главном, но не в мелочах. Обвинения в хранении запрещенной книги с него никто не снимал.
- А что, если им вздумается меня высечь?
Лайам помотал головой и усмехнулся.
«Скажи спасибо, что герцог вчера притомился. Он ведь мог и не посчитать, что третий труп в один вечер - это уже перебор».

Заседание суда проходило в главном зале дипенмурского замка - высоком, гулком, увешанном поблекшими от времени знаменами и штандартами. Возглавлял разбирательство сам герцог, рядом с ним, безвольно бросив руки на стол, сидела госпожа Саффиан. Председательница ареопага выглядела совершенно измученной, глаза ее были полуприкрыты. Иоврам и клерки помещались за отдельным столом, к ним притулился Тассо. Для квесторов стола не поставили.
«Нет теперь у них никаких квесторов, - мрачно подумал Лайам. - И эдила нет. И искательницы теней».
Публика, пришедшая почтить своим вниманием заседание, наполовину состояла из солдат и прислуги. Когда в зал ввели Лайама, по рядам побежал шепоток, но герцог, постучав по столу, заставил всех угомониться. Стражники поставили обвиняемого перед судейским столом и на несколько шагов отступили.
- Последним на сегодняшнем заседании слушается дело Лайама Ренфорда из Саузварка, - привычно заголосил Иоврам. - Он обвиняется в двух преступлениях - в хранении запрещенной книги по черной магии и использовании оной книги против эдила Грациана с целью его убийства. Лайам Ренфорд, вам надлежит ответить на вопросы суда!
Заговорил герцог.
- Господин Ренфорд, ясны ли вам обвинения?
- Да, милорд.
- Справедливы ли они?

- Отчасти, милорд. Книга у меня действительно была, но я не использовал ее для убийства и к смерти эдила Грациана никакого отношения не имею.
- Суд соглашается. - Веспасиан говорил словно бы и негромко, но голос его звучал на весь зал. - Однако запрещенная книга все же хранилась у вас. Можете ли вы сказать что-либо в свое оправдание?
«Он все-таки собирается меня высечь», - подумал Лайам.
- Я унаследовал ее от чародея, члена гильдии магов, и не знал, что она является запрещенной. Более того, эта книга оказалась весьма полезной при раскрытии тяжкого преступления, по которому я вел следствие, находясь в должности квестора настоящего ареопага. Смею даже утверждать, что без нее это преступление не было бы раскрыто.
«Что, съели?»
Герцог невозмутимо продолжил:
- Суд повелевает уничтожить упомянутую книгу, и она должна быть немедленно сожжена. Незнание закона не является оправданием. Тем не менее, учитывая ваши заслуги, суд прощает вам этот проступок.
Лайам почувствовал облегчение, но виду не подал.
- Благодарю вас, милорд, - холодно произнес он.
Веспасиан встал, и, хотя смотрел он только на Лайама, слова его были обращены ко всему залу.
- Да будет всем ведомо, что, расследуя, при каких обстоятельствах погиб эдил Грациан, суд обнаружил улики, указывающие на виновность ведьмы Аспатрии, состоявшей на герцогской службе и являвшейся дипенмурской искательницей теней. Суд также выявил, что помогал ей в том квестор Проун из Саузварка с момента его прибытия в Дипенмур. Вышепоименованные квестор и ведьма этой ночью погибли при попытке вызвать демона с целями, суду не известными.
Публика ахнула, но суровый взгляд герцога заставил всех замолчать. Вдова Саффиан, сидевшая доселе недвижно, опустила голову и закрыла лицо руками.
- Да будет также всем ведомо, что суд вполне удостоверился в их вине. Далее, - продолжал после короткого молчания герцог, - узнайте, что сосед и вассал наш граф Райс, урожденный Гальба, подпал под влияние преступницы-ведьмы и последние несколько месяцев был ей полностью подчинен. Мы обнаружили, что вышеупомянутая Аспатрия воспользовалась черной магией, чтобы околдовать графа, и он погиб безвременной смертью. Тело Гальбы будет возвращено его дому. Тела же ведьмы Аспатрии и квестора Проуна будут подвергнуты соответствующим экзекуциям и сожжены, после чего их пепел развеют по ветру. Объявляю заседание ареопага закрытым. - Веспасиан кивнул, потом повернулся и в тишине, нарушаемой лишь его размеренной поступью, удалился из зала.
«Ну вот и все», - подумал Лайам, вслушиваясь в нарастающий гомон толпы.

Вечером в том же зале были накрыты столы. Праздничный ужин, которым поначалу планировалось отметить удачное завершение работы ареопага, протекал вяло, поскольку праздновать было, собственно, нечего.
За удаленным от герцогского столом сидели Иоврам и клерки ареопага вперемешку с чиновниками, постоянно проживавшими в Дипенмуре, - писцами, сборщиками налогов, землемерами, агентами и егерями. Ситуация не позволяла им особенно веселиться, но они выжимали из нее все, что могли, налегая на еду и напитки. Там шли негромкие разговоры, там порой вспыхивал сдержанный смех. Лайам завидовал беззаботности этих людей, ему очень хотелось примкнуть к ним.
За главным столом царило молчание. Герцог не глядя отправлял пищу в рот, его глаза, устремленные вдаль, если что-то и видели, то ничем этого не выдавали. Руки сидевшей справа от него госпожи Саффиан были вообще брошены на колени. Она тупо смотрела в свою тарелку, двигая изредка челюстями, но ни к ножу, ни к вилке не прикасалась. Казалось, эта сильная женщина постарела в одну ночь лет на десять. Вокруг рта и носа ее залегли глубокие складки, под глазами появились мешки. Рядом с ней равнодушно ковырялся в своей тарелке Тассо.
В этом царстве уныния выглядела совершенно спокойной только маленькая леди Ласель. Двенадцатилетняя девочка выказывала куда больше самообладания, чем ее взрослые сотрапезники. Она ела с большим изяществом, отделяя от кости маленькие кусочки мяса, и с выражением некоего превосходства посматривала по сторонам.
Перемен блюд не предполагалось, так что даже беготня слуг не нарушала томительного молчания. Лайам не был голоден - обрадованный Торквато после окончания судебного заседания не преминул как следует накормить злополучного квестора, отощавшего на тюремных харчах. Однако не станешь есть - примешься пить, и Лайам прилежно ел. Он и так много чаще, чем окружающие, подзывал к себе мальчишку с кувшином.
Прошел час. Вдова Саффиан, которая так и не притронулась ни к чему, что-то прошептала герцогу и, когда тот согласно кивнул, удалилась. Леди Ласель, воспользовавшись тем, что за столом все так или иначе задвигались, повернулась к Лайаму и спросила:
- А где ваш дракон, квестор Ренфорд? Наверное, он занят сейчас тем, что поедает каких-нибудь зазевавшихся тварей?
- О да, миледи, за стол его брать нельзя. У него очень дурные манеры.
Дракончик уснул рядом с блюдом сырой баранины в тех самых покоях, какие Торквато отвел им еще в день приезда. Он продолжал спать, когда Лайам уходил на банкет.
Она улыбнулась ему, словно опытная светская львица.
- Правда? А мне так хотелось с ним пообщаться!
- Он очень скучен. И ничего не умеет. Даже не говорит, - улыбнулся Лайам в ответ, очарованный манерами юной особы и благодарный ей за развлечение.
- Но мне все равно кажется, что его можно к чему-нибудь приспособить. К примеру, зажигать свечи. Он ведь выдыхает пламя, да?
- Ласель! - сказал герцог, по-прежнему глядя вдаль. - Прекрати болтать. Не приставай к квестору Ренфорду.
Лайам решил, что девочку одернули для порядка, и с шутливым сожалением покачал головой.
- Боюсь, нет, миледи. Это ведь не дракон, а дракончик.
- Но все равно - он такой страшный, - девочка округлила глаза. - Наши служанки очень боятся, что он будет кусать их за уши на лету.
- Ласель! - прикрикнул герцог.
Больше она ничего не сказала, с царственным безразличием покорившись диктату.
Подавив вздох, Лайам поманил мальчишку с кувшином. После того как вино было выпито, он совсем скис и сидел, как в воду опущенный, косясь на соседний стол. Выручил все тот же мальчишка, уже по собственной инициативе наполнивший бокал приунывшего господина. Лайам воспрянул духом, и тут герцог окликнул его.
- Квестор Ренфорд, завтра утром ареопаг покидает Дипенмур. Вы едете с ним?
- Нет, милорд. Я тоже утром уеду, но я хочу вернуться в Саузварк через Кроссрод-Фэ. - Это, конечно, крюк, но путешествие с ареопагом представлялось ему невозможным. Он не знал, как держаться с госпожой Саффиан. А потом, даже если их отношения как-то наладятся, существовала опасность проговориться.
- Если дела вас не очень торопят, задержитесь у нас еще на денек. Я хотел бы с вами кое-что обсудить.
То, как герцог это сказал, выбора не оставляло. Лайам склонил голову.
- Я буду счастлив быть вам полезным, милорд.
Веспасиан бесстрастно кивнул и махнул слугам, давая понять, что он покончил с едой. Те тут же принялись убирать со стола. Герцог встал, и все в зале заторопились, поднимаясь с насиженных мест.
- Сидите-сидите, - сказал Веспасиан скорее приказным, чем успокоительным тоном. - Вина еще вдоволь. - Он удалился вместе с леди Ласель, через мгновение за ними последовал и Тассо. Клерки и чиновники за дальним столом какое-то время молчали, затем пирушка возобновилась. Над головами взлетело не меньше дюжины кубков, и Лайам решил туда не ходить. Зачем своим обществом портить кому-то вечер? Да, эти люди тепло принимали его, но - до ареста.

Предыдущая страница 12 Следующая страница


13 Дэниел Худ

«Оставлю-ка я их в покое. О чем нам сейчас говорить? Квестор Ренфорд, ну как вам тюрьма? Мы очень рады, что вы не убийца!»
Он допил вино и ушел.

Под дверью его дожидалась служанка вдовы. Она учтиво присела и спросила, не может ли господин квестор заглянуть на минутку к ее госпоже. Пожав плечами, Лайам кивнул. Они шли теми же коридорами, по которым он бежал на вой твари, растерзавшей эдила.
«Это было всего две ночи назад».
Председательница сидела у очага, окруженная сундуками, сумками и ворохами одежды. Когда Лайам вошел, женщина встала.
- О, мастер Ренфорд, - сказала она, стиснув руки. - Спасибо, что пришли меня навестить. Я узнала, вы остаетесь у герцога?
- Всего на день, сударыня. Потом я хочу заглянуть на ярмарку в Кроссрод-Фэ.
Она рассеянно кивнула, толкнув ногой груду одежды. Лайам узнал один костюм, затем другой - оба с разрезами. Вдова разбирает вещи погибшего квестора! Зачем это ей?
- Госпожа председательница?
Она резко вскинула голову.
- А?
- Не думаю, что вы что-нибудь обнаружите.
Взгляд женщины стал осмысленным, и Лайам с облегчением понял, что она приходит в себя.
- Да, я понимаю. Тот, кто всю жизнь собирал улики, вряд ли станет их оставлять. И все же... - Вдова выпрямилась и посмотрела ему в глаза. - Квестор Ренфорд, я была к вам несправедлива. Вы оправданы, но я хочу, чтобы вы знали - я сознаю свою вину перед вами.
Он развел руками, показывая, что все уже похоронено и забыто.
- Я сознаю свою вину, - повторила она, - и не имею права просить вас о том, о чем сейчас попрошу. И все же я сделаю это. Герцог сказал, что Проун не убивал моего мужа. Что он только хотел это сделать, но несчастный случай избавил его от хлопот. Мне выразили сочувствие и запретили вести дальнейшие поиски.
- Вряд ли они могут вам что-нибудь дать, - сказал Лайам и умолк, не зная, что говорить дальше. Герцог привык повелевать, и все же он мог бы сообразить, что в данном случае ему подчиняться не станут. Кто-кто, а госпожа Саффиан знает цену разъяснениям подобного рода. - В конце концов, так ли уж важно, что там произошло? Если убийца - Проун, то он уже мертв. Он так или иначе наказан.
Собственные слова показались ему ужасно неловкими, но вдова его поняла.
- Я не ищу скандала. Да, вы правы, Проун уже мертв. Он заплатил жизнью за свои злодеяния. Герцог опасается шума, и шума не будет. Но я хочу знать, как все было. Вы понимаете меня?
Он нерешительно кашлянул и шаркнул ногой.
- Мне тоже хотелось бы выяснить все до конца. Но, боюсь, это вряд ли возможно.
Перед его внутренним взором возникло лицо Проуна - на подбородке кровь, в глазах ужас и удивление. Наверное, точно таким же взглядом одарил своего убийцу и умирающий Саффиан. Боги, как все это нелепо! Он вдруг решился.
- Проун убил вашего мужа. У меня нет тому доказательств, но и сомнений в том нет никаких. Знайте еще, если вас это утешит, что предатель и сам погиб от руки человека, которому доверял.
В конце концов, шила в мешке не утаишь. И даже по высочайшему повелению. К выводу, что Саффиана убили, придет любой, у кого в голове не труха.
Вдова Саффиан кивнула, и лицо ее прояснилось.
- Жаль, что вы не знали Акрасия, квестор. Вы бы сошлись.
- Мне тоже жаль, госпожа председательница. Не сомневаюсь, ваш муж многому мог бы меня научить.
Они помолчали, затем вдова позвала служанку.
- Унеси это, - велела она, указывая на одежду и вещи. - Пусть Торквато раздаст все беднякам. - Служанка побежала за слугами, ибо нечего было и думать справиться в одиночку с такой горой барахла. Женщина протянула Лайаму руку. - Вы видите меня в великом смятении. Я все потеряла, квестор, - мужа, дело, друзей. В Саузварке никто меня не ожидает. Кроме, разве что, госпожи Присциан, но та постоянно погружена в финансовые расчеты. Может быть, по возвращении вы как-нибудь забежите ко мне на часок? Я пока не очень-то подготовлена к одиночеству. - Вдова неуверенно улыбнулась.
- Я непременно вас навещу, - пообещал Лайам.

Он встал очень рано, но все равно чуть было не опоздал. Вдова уже садилась в седло, караван ожидал ее знака.
- Доброго вам утра, квестор Ренфорд, - сказала женщина, приветливо улыбнувшись. Темные тени с ее лица еще не сошли, но морщины возле носа и рта утратили вчерашнюю резкость. - Вы помните о своем обещании меня навестить?
- Сударыня, я рад слышать, что вы подтверждаете свое приглашение. - Она оказалась сильнее, чем он думал, и ему действительно захотелось встретиться с ней в более располагающей к общению обстановке.
- Тогда до свидания. Доброго вам пути, и поклонитесь Тарпее, а также всем остальным. - Вдова повелительно вскинула руку. Лайаму было странно следить за отъездом процессии со стороны. Звон сбруи, поскрипывание седел, топот копыт - все это волновало и манило в дорогу. Клерки дружными рукоплесканиями приветствовали его, Иоврам, наклонившись, спросил, уж не амурные ли дела не позволили квестору разделить с ними застолье? Лайам расхохотался. Но события вчерашнего дня уже казались ему очень далекими. Он хорошо выспался, а главное, освободился от груза. Он был рад, что ареопаг уезжает, что его миссия наконец-то окончена и что ему, в общем-то, не в чем себя упрекнуть.
В хвосте колонны на низкорослом косматом пони ехал еще кое-кто, вертясь во все стороны и болтая ногами. Лайам перехватил мальчугана возле ворот и сунул ему кошелек с серебряной мелочью.
Мальчишка обернулся в седле и долго махал щедрому господину рукой.

Утро он провел у себя в комнате, томясь от бездействия. К полудню за ним явился Торквато. Кабинет герцога был обставлен довольно непритязательно. Лайам видывал и кабинеты получше. Два кресла, заваленный бумагами письменный стол, над ним гобелен, изображающий Дипенмур, освещенный солнцем и обрамленный горами. Главной достопримечательностью помещения являлся Веспасиан. Казалось, он заполняет собой весь объем кабинета. В длинном коричневом волочащемся по полу одеянии герцог выглядел весьма импозантно.
- Квестор Ренфорд, - объявил Торквато и удалился.
По знаку герцога Лайам сел, хотя сам Веспасиан остался стоять.
- У вас, кажется, есть какие-то дела в Кроссрод-Фэ?
- Да, милорд... небольшие.
- А в Саузварке?
- В Саузварке, милорд, я партнерствую в одном из торговых домов. - Лайам только успевал поворачиваться, ибо герцог принялся расхаживать по кабинету.
- Я хочу, чтобы вы оставили это, потому что намерен вам кое-что предложить. Место дипенмурского эдила вакантно. Почему бы вам его не занять? Вы сын лорда - что вам торговля? А со временем я верну вам дворянство. Не в моей, правда, власти вернуть вам титул и земли отца, однако достойное положение в обществе вы вновь займете. - Он остановился и сурово пошевелил бровями. - Ну, что скажете?
Лайам сидел, как громом пораженный.
- Милорд, вы очень добры, - заикаясь пробормотал он.
- Значит ли это, что вы принимаете мое предложение?
Лайам лихорадочно размышлял, что бы такое сказать.
- Это большая честь для меня, но разве у вас нет других кандидатов?
- Найдутся, - буркнул Веспасиан, - но мне нужны именно вы. Итак?
- Боюсь, мне придется отказаться, милорд, - выпалил Лайам, решив, что уклончивость тут не поможет. Нужен он герцогу или не нужен, но эта ноша не по нему. Кессиас вон от темна до темна носится по Саузварку как заведенный, разрываемый множеством мелких забот. А ведь там у него над душой никто не стоит. Он сам себе голова и хозяин. Быть наместником герцога в обособленной местности - это одно, но быть таковым при его высочестве - совершенно другое! Собственно говоря, именно это и пугало Лайама больше всего, а тяжелый взгляд герцога лишь усугубил его опасения.
- Да вы хоть имеете представление, что так себя не ведут?! - рявкнул Веспасиан. - Вам внушали когда-нибудь, что такое - повиновение? Я приказал вам сидеть в камере смирно - вы нарушили мой приказ. Я велел прекратить болтовню за столом - вы не утихли. Я предлагаю вам первую должность в герцогстве - вы, не моргнув глазом, отказываетесь от нее. Что с вами, квестор? А может быть, вы уже и не квестор? Может быть, вам и это звание не по нутру?
Лайам потупился, как мальчишка, получающий заслуженный нагоняй.
- Это звание меня вполне устраивает, милорд, - пробормотал он.
Веспасиан фыркнул.
- Я предлагаю вам больше.
- Я бесконечно вам благодарен, милорд, - его вдруг осенило. - Я никогда не осмелился бы пойти против вашей воли. Просто мне кажется, что коммерческая разведка, которой я занят в последнее время, весьма перспективна. И способна принести баснословные прибыли как дому, с которым я связан, так и вашей казне, если вы прикажете отрядить корабли по следам моих экспедиций. Согласитесь, милорд, должность эдила почетна, но нисколько не прибыльна для казны. На своем поприще я принесу вам больше.
- Вы возлагаете большие надежды на открытые вами пути?
- Да, милорд. И ваши эксперты смогут в самом скором времени убедиться, что они совсем не беспочвенны.
- Ха! - воскликнул герцог и повернулся. В солнечных столбиках, исходящих от маленького окошка, заплясали взметнувшиеся пылинки. - Вы предлагаете мне пир через год, когда я хочу кусок хлеба прямо сейчас. - Он сел. - Но не буду вас принуждать. Вы человек свободный. Можете ехать, однако помните - место, от которого вы отказались, дважды не предлагают.
Лайам встал и поклонился.
- Нынче вы ужинаете со мной, - сердито сказал Веспасиан. - Мы поговорим о ваших делах и о тех выгодах, которые они сулят Южному Тиру.
Лайам откланялся, надеясь, что на этом все сложности кончатся, - так, в общем, и вышло. За ужином герцог говорил лишь о торговле и для благородного человека проявил к этому низменному занятию непомерно большой интерес. Веспасиана весьма увлекла перспектива путешествий через Колифф, однако Лайам все равно ощущал, что им недовольны. Трапеза затянулась до ночи, и, когда его отпустили, он полетел к своим комнатам, словно птичка, дверцу клетки которой забыли закрыть.
Вымотанный до предела, он рухнул в постель, нисколько не сомневаясь, что принятое решение является единственно верным. Да, безусловно, Южный Тир находится в крепких руках, но каждый раз, когда Лайам смотрел бы на эти руки, ему бы чудилось, что они сжимают кинжал, покрытый еще не запекшейся кровью.

Когда небо за Дипенмуром порозовело от первых лучей, Лайам остановил чалого. Он выехал затемно и уже с час находился в дороге, холодный утренний воздух окончательно согнал с него сон. Его радовало, что замок был уже далеко и что ничей осуждающий взгляд не мог помешать ему наслаждаться тишиной и рассветом. Даймонд стоял спокойно, но вьючная лошадка, вверенная заботам Лайама вездесущим Торквато, громко заржала, не желая, как видно, покидать родные места.
- Тихо, - цыкнул Лайам, и лошадка послушно умолкла, потянувшись к придорожной траве. Но безмолвие было уже нарушено, и к мерному хрумканью сентиментальной кобылки стали примешиваться голоса невидимых птиц. Когда солнечные лучи пронизали кроны деревьев, послышалась птичья трель, потом другая и третья - потом зазвенел весь лес.
Лайам наслаждался свободой, он выскользнул из ловушки, ранний отъезд его походил на побег. Как ни крути, а кончилось все в итоге неплохо. По крайней мере, ему не в чем себя упрекнуть. Правда, ареопаг возвращался домой без единого квестора, но все дела были разобраны и каждому преступнику было воздано по заслугам - в той степени, в какой это обусловливалось законами и политикой Южного Тира.
«В конце концов, чего же еще желать?»
Удовлетворенно кивнув, он пустил Даймонда легким шагом и даже начал что-то насвистывать. Потом ему в голову пришла одна мысль.
«Фануил!»
Дракончик, сидевший на холке Даймонда, медленно изогнул шею, чтобы взглянуть, кто там его зовет.
«Да, мастер?»
- В этих лесах полно герцогских зайцев. Раньше я тебе охотиться на них запрещал. А теперь разрешаю. Так что давай!
«Но они не твои».
Лайам расхохотался.
- Какая разница - мои, не мои? Главное, чтобы все было по справедливости! В той степени, в какой это касается нас. Он приосанился и произнес с насмешливой назидательностью: - Я только что отказался от самого высокого в Южном Тире поста. Кто упрекнет меня, если я позволю себе присвоить одного казенного зайца? Вперед, малыш, не раздумывай, я отвечаю за все! - Он спихнул дракончика с насиженного местечка и громким свистом и гиканьем погнал его в лес.
«И смотри, выбери самого жирного!»
«Да, мастер».
Оставшись в одиночестве, Лайам решил, что Даймонд идет слишком медленно, и перевел жеребца на рысь. Ему хотелось поскорее добраться до ярмарки. Там открывались возможности, которых нельзя было упускать, тем более в самом начале сезона. Кроме того, он, кажется, остался должен Казотте танец. А та ему - поцелуй!

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэниел Худ - Биография

Дэниел Худ

На основную страницу

Биография

Популярный американский писатель Дэниел Худ продолжает традиции Роберта Асприна (цикл «Миф» ) и Глена Кука (цикл романов о детективе Гарретте). Как ни парадоксально, но можно с полным основанием говорить о шекспировских мотивах в романах Худа, ибо, прежде чем осуществить свою давню творческую мечту, он внимательно изучил наследие английского драматурга. Дэниел Xyд живет в Нью-Йорке, он - журналист, сотрудник "Daily News Express", и в настоящее время paбoтает над новым романом из цикла о Лайаме Ренфорде и драконе Фануиле.


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 5)
  • 9 (Страница 5)
  • 10 (Страница 6)
  • 11 (Страница 6)
  • 12 (Страница 7)
  • 13 (Страница 8)
  • 14 (Страница 8)
  • 15 (Страница 9)
  • 16 (Страница 9)
  • 17 (Страница 10)
  • 18 (Страница 11)
  • 19 (Страница 11)
  • 20 (Страница 12)


Дэниел Худ

Драконья справедливость

Цикл: "Лайам Ренфорд" - 4

 Читать книгу

Аннотация

Умение Лайама Ренфорда и его напарника маленького дракона Фануила раскрывать даже самые таинственные и непостижимые преступления снискала им заслуженную славу лучших сыщиков города Саузварка. Но высокое звание необходимо подтверждать, и на этот раз способностям Лайама и магическим познаниям Фануила предстоит пройти нелегкую проверку.В Саузварке совершено страшное злодеяние - убит чародей. Найти виновников и вынести приговор предстоит ареопагу - герцогскому выездному суду. Но поскольку в деле, несомненно, замешана магия, Ренфорду и Фануилу придется продемонстрировать все свои незаурядные способности и доказать, что драконья справедливость - это и есть истинное правосудие.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel