Дэниел Худ - Дракон Фануил

1 Дэниел Худ

1

Лайам Ренфорд никогда не думал, что в чопорном Таралоне умеют так веселиться. Однако он чувствовал себя тут чужаком и потому позволил себе слегка приналечь на подогретое вино с пряностями.
Конечно, торговца Неквера нельзя было назвать настоящим таралонцем. Неквер перебрался в Таралон из Фрипорта, а тамошние жители не отличались особой утонченностью нравов. Лайам и сам провел некоторое время в Фрипорте, и сейчас все происходящее его ничуть не коробило, но он сильно подозревал, что прочим торговцам Саузварка, конкурентам Неквера, этот разгул вряд ли придется по вкусу.
Дом Неквера был битком набит дурно одетыми клерками и надзирателями; коротко стриженые грузчики и моряки - так стриглись в Таралоне лишь люди низшего класса - горланили похабные песенки, ткачихи и прядильщицы плясали, хихикали и перемигивались с бравыми, нанятыми Неквером, менестрелями. Это казалось невероятным. Даже здесь - в Саузварке, самом южном городе Таралона, - границы между слоями общества соблюдались довольно строго, хотя, конечно, и не столь жестко, как в северных областях. И, тем не менее, этот Неквер, по-видимому, чихать хотел на правила приличия и этикета.
Лайам словно въявь услышал завтрашние восклицания чопорных торгашей: «В собственном доме! Он позволяет этому быдлу отплясывать в собственном доме!» - и улыбнулся. Ему импонировало подобное нарушение общественных норм.
Дом Неквера был красив - на свой странноватый лад. Это высокое четырехэтажное здание уютно устроилось в небольшом райончике Саузварка, где обитали лишь очень состоятельные люди. В ногах посверкивал лощеный паркет, устланный яркими привозными коврами; несчетное серебро канделябров и буйное пламя каминов источали свет и тепло. Столешницы, установленные на козлы, были завалены превосходными яствами; слуги едва успевали их подавать и щедро вливали в быстро пустевшие кружки вино и эль. Фрейхет Неквер принимал своих низкородных наемников как равных, а те, в свою очередь, пользовались его щедростью, не задавая лишних вопросов. Зал третьего этажа в тыльной своей части имел стеклянные двери, выводящие на потемневшую от дождей каменную террасу; сейчас там собралась группа матросов. Они сбились в кружок вокруг двоих мужчин, которым вздумалось помериться силами, и подбадривали противников криками и улюлюканьем. Трое музыкантов старательно наяривали веселый мотив, а наемники Неквера плясали, жевали, галдели - их неуемное веселье полностью заглушало шум дождя и рокот прибоя.
«Я и не догадывался, что он так богат, - подумал Лайам, оглядываясь по сторонам. - Надо было побольше с него содрать за свои карты».
Официально пирушка была затеяна в честь близящегося праздника Урис, но все в общем-то понимали, что Неквер устроил ее потому, что остался жив и здоров. Он уцелел в одном из самых авантюрных за всю историю Саузварка путешествий и чудом - в самом прямом смысле этого слова - вернулся домой, да еще с кораблями, набитыми чрезвычайной ценности грузом.
Разговоры об этом сейчас не сходили с уст, причем многие отмечали, что Неквер никогда прежде не жаловал праздников Урис, а возможно, и вовсе не знал, кто эта Урис такая.
Чудо же заключалось в исчезновении страшных Клыков Саузварка - высоких иззубренных скал, ограждавших местную гавань. Черные и зловещие, они выступали из глубин, словно гребень морского дракона, и тянулись на много миль. Проникнуть в гавань можно было лишь через единственный и очень узкий проход. Скалы, отлично защищая порт от штормов, насылаемых Повелителем Бурь, взимали за то немалую плату: множество кораблей разбивалось об их негостеприимную твердь. Так, например, всего неделю назад возле Клыков погиб галеон, возвращавшийся из Альекира и везший в своих трюмах целое состояние. Из шестидесяти человек, бывших на борту, спаслись трое. А еще четыре денька спустя Саузварк проснулся, протер глаза и обнаружил, что грозные Клыки напрочь исчезли. Море свободно катило свои волны по рейду, берег казался бесплодной пустошью, и вообще весь окрестный пейзаж стал смахивать на рот беззубого старика. Тем же вечером Некверу и удалось беспрепятственно провести свои корабли в порт. Бывалые моряки утверждали в один голос, что такие потрепанные посудины даже в безветренную погоду ни за что не смогли бы пройти целыми мимо Клыков. А на другой день после благополучного прибытия Неквера проснувшийся Саузварк увидел, что Клыки вернулись на прежнее место, словно никогда его и не покидали.
Так что Неквер имел все основания пировать, и его работники - обветренные матросы, худосочные клерки, крепко сбитые грузчики и дюжие рыбаки, румяные прядильщицы и улыбчивые ткачихи - от души веселились, отмечая его удачу.
Лайам бесцельно кружил по шумному, заполненному людьми дому, прислушивался к разговорам и потягивал вино. Сам он помалкивал, поскольку никого здесь не знал.
Лайам прибыл на празднество с большим опозданием. Задержка его была вызвана, во-первых, именно тем, что он не очень-то поторапливался туда, где ему не с кем перекинуться словом, а во-вторых - жутким дождем.
Некоторое время спустя его заметил Неквер.
- Ренфорд! Как здорово, что вы пришли!
Торговец почти не уступал Лайаму в росте, зато намного превосходил его в полноте. Этот мужчина лет сорока казался типичным уроженцем Фрипорта, темноволосый, смуглокожий, добродушно-веселый. Расплывшись в улыбке, он хлопнул Лайама по плечу, а потом, обернувшись, позвал:
- Поппи! Поппи! Иди сюда! Я хочу тебя кое с кем познакомить!
Молодая, со вкусом одетая женщина оторвалась от разговора с девчонкой-ткачихой - девчонка, пунцовая от смущения, облегченно вздохнула - и принялась протискиваться через толпу. Она была красива спокойной, неброской красотой и хорошо сложена. Пышные, вьющиеся черные волосы обрамляли бледное с тонкими чертами лицо. Женщина была молода - едва за двадцать - и в сравнении с мужем казалась сущим ребенком. Неквер пристально наблюдал, как она приближается. Когда Лайам склонился над рукой хозяйки дома, он вдруг почувствовал, что торговец столь же внимательно следит и за ним.
- Поппи, это Лайам Ренфорд, тот самый господин, который вычертил карты, принесшие нам богатство! Ренфорд, это Поппи, моя жена.
- Сэр Лайам, - негромко произнесла Поппи. На губах ее заиграла легкая улыбка.
- Увы, леди Неквер, я не рыцарь, - вежливо поправил ее Лайам. Он уже успел привыкнуть к обыкновению южан обращаться с титулами более чем вольно.
Внезапно Неквер шумно вздохнул, словно разговор ему надоел, развернулся на каблуках и двинулся прочь. Лайам с легким недоумением посмотрел ему вслед. Однако леди Неквер вовсе не выказала намерения удалиться. Более того, она с интересом рассматривала Лайама. У нее были невероятно огромные глаза - синие и немного печальные.
- Так это вы повинны в том, что мой муж оставил меня так надолго, сэр Лайам?
На этот раз Лайам предпочел пропустить титул мимо ушей.
- Боюсь, мадам, вы правы. Я действительно вычертил несколько карт для вашего мужа, но если бы я знал, что они причинят вам боль, разлучив вас с супругом, я ни за что не стал бы этого делать.
Лайам и вправду сообщил ее мужу один секрет, о котором здесь вряд ли кому было известно. Альекир и Фрипорт - главные партнеры Таралона по морской торговле - лежали к западу от его берегов. Но и к югу и к востоку от Таралона также имелось множество городов, обделенных вниманием саузваркских торговцев. Плавание по Колиффскому океану в силу многочисленных предрассудков внушало морякам суеверный страх. Лайам неоднократно добирался до тех краев сушей, но он знал, что существуют и морские пути. К концу лета Лайам вычертил добротные карты этих путей и решился продать их подходящему человеку. Он выбрал Неквера - прежде всего потому, что тот был выходцем из Фрипорта и, возможно, не разделял суеверий своих нынешних земляков.
Неквер его не подвел - он не имел ничего против плавания по Колиффу. Лайам заверил торговца, что путешествие будет недолгим, и тот, невзирая на приближение сезона штормов, отплыл, задержавшись ровно настолько, чтобы на скорую руку снарядить четыре вместительных корабля. Прошло всего каких-нибудь шесть недель, и Неквер вернулся. Размах нынешнего празднества красноречиво свидетельствовал об успехе его предприятия.
Во взгляде леди Неквер, обращенном на гостя, появилось нечто похожее на уважение. Она придвинулась ближе к Лайаму, уступая напору толпы.
Лайам отвел глаза. Он уже очень давно не общался с людьми, занимающими столь высокое положение в обществе. Ему сразу представились все неловкости, которые могли возникнуть в продолжение этой беседы. Но с другой стороны, Лайам успел ощутить, как неуютно себя чувствует молодая аристократка в толпе добродушных, но грубоватых людей. Пожалуй, он и вправду является сейчас для нее более приемлемым собеседником, чем все эти клерки, ткачихи и моряки. По крайней мере, он чисто выбрит и хорошо одет. Да и то, что Лайам при знакомстве поцеловал даме руку, явно было ему зачтено.
- Вы говорите довольно бегло, сэр Лайам, но, если я не ошибаюсь, с мидландским акцентом.
- Вы совершенно правы, мадам. Я родился в Мидланде.
Лайам и сам понимал, что держится немного натянуто, но что поделать - его хорошие манеры слишком долго оставались невостребованными.
- Мой муж выучил мидландский язык, когда получал образование, - с улыбкой произнесла леди Неквер, - хотя сам он - истинный уроженец Фрипорта. Он учился в Харкоуте и других западных городах. Но скажите, как получилось, что человек, говорящий по-мидландски, забрался так далеко на юг? И рисует карты земель, расположенных еще южнее?
Лайам уставился на свои сапоги. Он не любил говорить о себе.
- Когда я был молод, мадам, некоторые... семейные неурядицы вынудили меня покинуть родной дом. С тех пор я много путешествовал, - неубедительно закончил он.
- А, так вам не досталось наследства? - с сочувствием спросила женщина. - Вы - младший сын?
- Да, - солгал Лайам. Это было куда проще, назваться младшим отпрыском родовитого клана, чем рассказывать любопытной красотке душещипательную историю о том, как единственного ребенка в семействе лишила всех прав война.
- И потому вы отправились странствовать. Но, мне кажется, не простым моряком? - поинтересовалась леди Неквер. В ее нежном голосе блеснула нотка надежды.
- Нет, мадам. Я был то врачом, то штурманом, а дважды даже играл роль капитана. Но чаще всего я бывал простым пассажиром. Карты, которые я вычертил для вашего мужа, были составлены по моим собственным наблюдениям.
- Штурман, капитан, врач... Вы очень разносторонний человек, сэр Лайам, хотя и не рыцарь.
Женщина весело рассмеялась. Лайам помедлил мгновение, затем засмеялся и сам.
- Мне бы очень хотелось побольше узнать о ваших скитаниях, сэр Лайам.
- Даже если рассказ будет вестись по-мидландски? - спросил Лайам с насмешливой покорностью. Печальные глаза и приветливое обращение леди Неквер постепенно смягчили его сердце. Молодая женщина вновь улыбнулась ему.
Внезапно за спиной ее вырос Неквер, широко улыбающийся, словно и его позабавила последняя фраза Лайама.
- Эй, Поппи, не пора ли нам уделить внимание менестрелям?
Хозяин дома произнес это самым обычным тоном, но леди Неквер слегка побледнела и задержала дыхание.
- И вправду! Думаю, сейчас самое время, мой лорд.
Женщина развернулась было, чтобы уйти, но Неквер обнял жену за талию и громко чмокнул в изящное ушко. Маленькая красавица прильнула к нему и провела пальчиком по выдубленной морем щеке. Неквер взглянул на Лайама и вновь улыбнулся.
- Небось, наш гость потчевал тут тебя рассказами о своих путешествиях, дорогая?
- И, боюсь, успел смертельно наскучить, - произнес Лайам и слегка поклонился.
- Чепуха, Ренфорд. Мне уже давно не приходилось встречать такого интересного человека, как вы, и я уверен, что Поппи со мной согласна. Верно, золотце?
Леди Неквер кивнула:
- Я как раз просила сэра Лайама побольше рассказать о себе, мой лорд, но он ревностно хранит свои тайны.
- Ну, это, я думаю, можно будет устроить. А, Ренфорд? Почему бы вам как-нибудь не заглянуть к нам на ужин? Вы подскажете мне, куда в новом сезоне выгоднее всего посылать корабли, а потом поболтаете с Поппи. Правда, завтра дела призывают меня в Вейринсфорд, но я обещаю справиться с ними как можно скорее.
- Неужели вам снова необходимо куда-то там ехать? Вы ведь только-только вернулись домой...
Леди Неквер, казалось, искренне огорчилась, но ее муж не обратил на это внимания. Его ответ напоминал дежурный и давно затверженный текст:
- Скоро снег перекроет все пути, дорогая. У меня может сорваться крупная сделка, если я задержусь. Будь умницей и обещай не очень скучать.
Он снова поцеловал жену, и Лайаму стало неловко, словно перед ним ненароком приоткрылась завеса некой интимной тайны.
Молодая женщина выскользнула из объятий супруга.
- А почему бы тогда сэру Лайаму не развлечь меня, пока вас здесь не будет? - сказала она, досадливо хмурясь. - Если вы, конечно, не против, мой лорд?
За ее словами явно крылся какой-то подтекст.
- Ну, разумеется, - отозвался Неквер после краткого размышления. - В таком случае, почему бы ему не прийти прямо завтра? Что скажете, Ренфорд? Согласны вы навещать мою женушку, пока я не вернусь?
- Я... о, да, конечно. Почел бы за честь.
Леди Неквер мило улыбнулась супругу и, пока тот брал с Лайама слово непременно и завтра же явиться к скучающей Поппи с визитом, проворно замешалась в толпу. Лайам остался стоять - сбитый с толку и беспричинно счастливый. Он прожил в Саузварке четыре месяца, но до нынешней встречи с леди Неквер ему, пожалуй, ни разу не доводилось вот так - с удовольствием - говорить ни с одним человеком. Впрочем, нет, один такой человек у него все-таки был.
Лайам улыбнулся собственным мыслям и двинулся через толпу в поисках бокала вина. Поиски, естественно, увенчались успехом. Лайам принялся пить. Ел он мало, говорил не больше, чем ел, прилежно играя роль стороннего созерцателя.
Работники Неквера вовсю развлекались. Одни лихо отплясывали зажигательные танцы южан, другие подбадривали танцоров свистом и аплодисментами. Менестрели не унимались. По мере того как веселье разгоралось, они играли все громче и энергичнее. Лайам вертел головой, ловил обрывки чужих фраз и старался не упускать из виду леди Неквер.
Хотя казалось, что супруги очень близки, все же в отношениях торговца с женой ощущалось что-то не то. Лайаму вдруг вспомнилась недавняя болтовня двух клерков в буфете. Когда он подошел к стойке, чтобы в очередной раз наполнить бокал, какой-то прыщавый юнец, глупо хихикнув, сказал приятелю, что у Неквера, возможно, имелась далеко не одна причина так поспешать к родным берегам. Приятель в ответ подмигнул и понимающе хмыкнул. Лайам, погруженный в свои мысли, не стал вдумываться в эти слова. Теперь же ему пришло в голову, что юнцы могли намекать на какие-то амурные делишки торговца. Подобная информация, если только она являлась правдивой, способна была объяснить странности в поведении хозяина дома. Впрочем, Лайаму как-то не верилось, чтобы степенный мужчина, женатый на самом очаровательном создании в мире, стал бы заглядываться на кого-то еще.
Благодаря своему высокому росту Лайам без труда следил за перемещениями миниатюрной красавицы. Он скоро заметил, что Неквер тоже следит за женой, как-то нехорошо щурясь. Временами лицо торговца приобретало весьма мрачное выражение. Поппи, кажется, видела это, но она явно была озабочена чем-то другим. Складывалось впечатление, будто она что-то настойчиво ищет в переполненном зале и одновременно боится это что-то найти.
Принявшись за седьмой бокальчик вина, Лайам вдруг ощутил страшную духоту, а еще его стал донимать зуд в кончике носа. Оценив свои ощущения и распознав их причину, Лайам решил, что ему пора восвояси и что перед уходом неплохо бы поблагодарить хозяина дома за радушный прием. Он стал протискиваться - менее вежливо, чем раньше - к широким стеклянным дверям, выводившим на каменную террасу. Пробираться через людской водоворот оказалось не так-то легко, и это лишь укрепило Лайама в решимости удалиться.
На террасе Неквера не оказалось. Лишь несколько подгулявших матросов из пьяной удали поочередно вскакивали там на скользкую от дождя балюстраду. Этих ловких парней, кажется, вовсе не смущал тот факт, что под ногами у них разверзалась пропасть, сквозь мрак которой едва пробивались далекие огоньки порта. «Их надо бы остановить, - мелькнула у Лайама смутная мысль. - Но это буду не я». Он повернулся и, пошатываясь, снова принялся прокладывать себе путь через толпу.
Неквер отыскался внизу - в вестибюле. Оттертый шумным весельем к стене, торговец был насуплен и хмур. Он смотрел в противоположный конец помещения. Там находилась его супруга. Она сидела за одним из столов, заставленных грязной посудой. Женщина выглядела усталой и очень бледной, лицо ее было повернуто к распахнутой, выходящей на улицу двери. В дверном проеме, словно в резко очерченной раме, возник миловидный молодой человек. Он стоял под дождем, словно бы не решаясь войти, и вода стекала по длинным пепельным волосам. Неквер проследил за взглядом жены. С его губ сорвалось ругательство, и торговец ринулся к двери, грубо расталкивая плечами галдящих гостей.
Обуреваемый любопытством, Лайам сдернул с вешалки свой плащ и двинулся следом, время от времени теряя хозяина дома из виду. Зато он успел увидеть, как глаза молодого человека расширились. Лайам удвоил усилия, но тут незнакомец нервно всплеснул руками и нырнул в завесу дождя.
Гостей было чересчур много, а Лайам не слишком уверенно держался на ногах, и потому, когда он, споткнувшись о высокий порог, вывалился на улицу, незнакомец исчез. Неквер одиноко стоял на булыжной мостовой, упершись кулаками в бока, и Лайам чуть не налетел на него. Торговец резко развернулся, занося руку для удара, - и неохотно ее опустил.
- Ренфорд! - произнес он. Капли дождя текли по лицу торговца, словно слезы, теряясь в густой бороде.
- Я подумал, что хорошо бы вас поблагодарить, пока я не ушел, - невнятно сообщил Лайам, стирая воду с лица. Собственная рука показалась ему неестественно горячей.
- Ренфорд, да вы пьяны!
Неквер расхохотался, преувеличенно громко и как-то неискренне. Невзирая на излишек выпитого спиртного, Лайам почувствовал это, но предпочел промолчать. Похоже, торговцу нужно было прийти в себя.
- Кто бы мог подумать, что несколько бокалов вина так подействуют на человека, объехавшего весь свет? - снова деланно рассмеялся Неквер. Ему явно не становилось легче.
- Я подумал, что хорошо бы вас поблагодарить, пока я не ушел, - повторил Лайам. Ему тоже было не по себе. Его не покидало ощущение, что он шаг за шагом втягивается во что-то не очень-то благовидное.
- Да куда же вы пойдете в такой дождь, Ренфорд? Давайте я хотя бы отправлю с вами слугу. А то вы свалитесь в канаву, да там и утонете! Подождите в вестибюле, я пришлю кого-нибудь проводить вас.
Лайам позволил торговцу отвести себя обратно в прихожую, где и замер, привалившись к стене. Неквер двинулся было прочь, но приостановился и обернулся, очень серьезно глядя на Лайама.
- Так вы придете завтра? - спросил он с непонятным напором, но Лайаму опять сделалось жарко, неестественно жарко, и он лишь вяло взмахнул рукой.
- Да-да, конечно, - пробормотал он.
- Подождите здесь, я пришлю слугу.
Неквер исчез в толпе, и почти в ту же секунду Лайам оттолкнулся от стены и шагнул в дождливую ночь.
Дождь был несильным, но холодным, а Лайаму предстоял достаточно длинный путь, чтобы успеть протрезветь. Он шагал по узким улицам, сперва спотыкаясь, потом лишь слегка пошатываясь, и подставлял лицо непогоде в надежде, что дождь наведет порядок в его голове. К тому времени, как Лайам выбрался из кварталов для богачей и добрел до своего района, сознание его сделалось достаточно ясным. Туман в мозгу понемногу рассеялся, уступив место яростной головной боли. У Лайама было такое чувство, словно кто-то загнал ему в лоб гвоздь.
Прибыв весной в Саузварк, Лайам, не долго думая, справился у первого встречного о жилье. Встречный рыбак, также не долго думая, направил его в небольшое заведение, где хозяйничала капитанская вдовушка, и та с радостью согласилась сдать Лайаму мансарду - самое большое из имевшихся у нее помещений.
Лайам одолел пять пролетов шаткой лестницы, проклиная свой необдуманный выбор жилья, затем - уже при входе в мансарду - стукнулся головой о низкую притолоку и громко выругался еще раз. Мансарда, в которой обитал Лайам, была длинной - она тянулась на всю ширину фасада, - с низким потолком и единственным окошком в торце, возле которого Лайам поставил дешевенький стол. Если не считать соломенного тюфяка и окованного железом сундука, стол и прилагавшийся к нему стул были единственными предметами меблировки. На остальном пространстве были в беспорядке разбросаны книги и стопки бумаги. Лайаму вспомнилось, какое впечатление они произвели на его квартирную хозяйку.
- Так вы человек ученый, сэр? У нас тут еще никогда не останавливались ученые, - произнесла она уважительно, но голос ее был чересчур сладок.
Большинство книжных страниц не было даже разрезано, а листы бумаги сверкали девственной чистотой, но хозяйка этого не замечала. Лайаму сделалось любопытно, умеет ли госпожа Доркас читать. Впрочем, подумав, он решил, что столь почтенной матроне излишняя грамотность, возможно, и ни к чему.
После нескольких неудачных попыток Лайам в конце концов зажег свечу и, скинув плащ, уселся на стул. Тот зловеще затрещал под его весом. Лайам хотел было взяться за работу, но почти сразу отказался от этой затеи - слишком уж болела голова. Вместо того он засмотрелся на оконное стекло, покрытое дождевыми потеками, и вознес благодарственную молитву всем богам разом за то, что они не позволили крыше протечь, и отдельно - тому богу, который хранил его по дороге домой.
- Больше никакого вина! - пробормотал он, царапая ногтем корешок одной из лежавших на столе книг. - Пора объявить перерыв.
Пламя оплывающей свечи заколебалось от дуновения сквозняка, сочащегося сквозь щели оконной рамы. Лайам пошевелился и задул свечу. Он разделся в темноте, бросил на пол промокшие брюки, сапоги и тунику и забрался под два мягких одеяла. Дождь еще некоторое время громко барабанил по крыше, и Лайам надеялся, что ему удастся уснуть под эту монотонную стукотню. Но внезапно стук дождя смолк, и наступившая тишина показалась Лайаму оглушительно громкой.
Провалявшись около часа и так и не отдохнув, Лайам в конце концов сдался, поднялся с тюфяка и разыскал в темноте свечу. Когда огонек осветил мансарду, Лайам отпер сундук ключом, который всегда носил на шее, и переоделся в сухое. Затем он пошел было к двери, но тут же вернулся, чтобы развесить мокрую одежду на деревянных колышках, вколоченных в щели стены.
Дождь почти стих, но в сточных канавах все еще журчали потоки воды, да и небо до сих пор не очистилось. Выйдя на улицу, Лайам остановился в раздумье. Он и сам толком не знал, куда собирается идти. Можно было, конечно, просто побродить по пустынному городу, но городская стража смотрела на это неодобрительно. А кроме того, в Саузварке не имелось ничего такого, чем стоило бы любоваться в ночные часы.
Он стал прикидывать, не навестить ли ему своего единственного здешнего друга, но заколебался - не слишком ли поздно?
«Хотя Тарквин - человек странный, - подумал Лайам, - да к тому же еще и чародей. Вполне возможно, что он еще не ложился. Пойду в его сторону, так у меня будет хоть какая-то цель».
На самом деле Тарквин Танаквиль приходился Лайаму скорее знакомым, чем другом, но он, похоже, довольно сносно переносил общество чужеземца, и они неплохо ладили. Чародей проживал не в самом Саузварке, а в пятнадцати минутах езды от него - в прибрежном предместье.
Лайам целеустремленно брел по блестящим от дождя улицам и слегка насвистывал - свист помогал отвлечься от похмельных раздумий.
Чтобы добраться до места пешком, ему потребовался целый час, и за это время его головная боль унялась. К счастью, в окошках Тарквина все еще горел свет.
Дом чародея располагался между утесами, нависшими над подобием небольшого песчаного пляжа. К нему вела узкая тропа, вырубленная в скале, и Лайам, спустившись по ней, остановился на миг, любуясь прекрасным видом.
Вдали над морем в облаках появился разрыв, и горизонт окрасило холодное серебро лунного света. Ближе все оставалось загадочно темным - и смутно вырисовывающаяся громада волнолома, и черный песок пляжа. Лишь дом Тарквина, сияющий изнутри, привносил в окружающий пейзаж нотку тепла и радости. Он смотрелся очень неплохо: одноэтажный, вместительный и с виду даже зажиточный особнячок - с просторной террасой, с выбеленной штукатуркой фасадов и красной черепичной крышей, увенчанной невысоким коньком. Перед домом имелся дворик, обнесенный частично стенами из грубого камня и переходящий в лестницу, ведущую к волнолому. Сейчас этот дворик заливал мягкий, чуть желтоватый свет, ибо стена особнячка, обращенная к морю, была почти полностью застеклена. Лайам быстро пересек полосу плотного от дождя песка и вспрыгнул на волнолом.
Именно этот волнолом (вкупе с расположенным под ним пляжем) и стал первопричиной знакомства Лайама с Тарквином. Берега вокруг Саузварка почти сплошь состояли из неприступных скал - двоюродных братьев Клыков, только еще более высоких и крупных. Понемногу изучая окрестности, Лайам обнаружил, что близ города практически нет местечка, пригодного для купания, если не считать маленькой и очень уютной бухты. Госпожа Доркас с оглядкой рассказала своему постояльцу о живущем там колдуне, причем речь ее на две трети состояла из боязливых вздохов и недомолвок. Однако это не помешало Лайаму в один прекрасный день спуститься на бережок, постучаться в дверь и спросить, не разрешат ли ему тут немного поплавать.
Седовласый старик дал разрешение весьма неохотно, и с этого момента и началось их настороженное общение. С наступлением лета, по мере того как погода делалась все более жаркой, участились и визиты Лайама в бухту. Постепенно угрюмый владелец уютной купальни начал относиться к его присутствию более снисходительно. Как-то раз он пригласил Лайама посидеть с ним во внутреннем дворике особняка, и они немного поговорили. Вскоре после этого последовало приглашение в дом, а беседы сделались более продолжительными.
Остановившись на полпути и поочередно поглядывая то на дом, то на море, Лайам подумал, что ему никогда еще не доводилось будить старика лишь затем, чтобы сообщить тому, что он, Лайам, перебрал лишку и страдает бессонницей. Но поскольку в доме горел свет, Лайам решил, что его вторжение не сочтут чрезмерно нахальным.
Он поднялся по каменной лестнице и зашагал к пронизанному светом фасаду. Там, после секундного колебания, Лайам постучал в одно из толстых стекол и подождал. Ответа не последовало, поэтому Лайам сдвинул в сторону полупрозрачную дверь, - она отъезжала по деревянным пазам, - и шагнул через порог.
К его удивлению, в доме было тепло. Прихожую заполнял неизвестно откуда берущийся свет, и на лакированном деревянном полу играли мягкие блики. Коридор, еще одна скользящая дверь - на этот раз деревянная, - и Лайам очутился в своего рода гостиной.
- Тарквин! - негромко позвал он, и внезапно его пробрала дрожь. Дальше прихожей и этой небольшой комнаты, соседствующей с морем, ему в этом доме нигде не доводилось бывать.
- Тарквин! - позвал он снова. Плеск волн, разбивающихся о скалы, почему-то казался здесь более громким, чем на берегу.
Собравшись с духом, Лайам двинулся по одному из двух коридоров, уводящих из гостиной в глубину дома, и вскоре оказался на кухне - с каменным полом, огромным деревянным столом и покрытой кафелем печью, чей зев напоминал небольшую пещеру. Старика не было и здесь. Лайам краем сознания отметил, что стол неестественно чист - ни единого пятнышка, - словно на нем никто никогда ничего не готовил.
- Тарквин! - крикнул он, теперь уже громче. Никто не отозвался.
Лайам вернулся обратно в гостиную и заглянул в другой коридор. Там мерцал все тот же неизвестно откуда берущийся свет. Он увидел две двери - уже нормальной конструкции, одна из них была приоткрыта. В глубине помещения виднелось изножье кровати.
Лайам медленно подошел к двери; его переполнял беспричинный страх. Он шагнул в комнату, ожидая какого-то потрясения - удара, нападения, громкого крика. Ничего подобного не произошло, и Лайам перевел дыхание. Тарквин лежал на кровати, скрестив полуобнаженные руки. Пышная белая борода чародея привольно покоилась на костлявой груди.
Комната была маленькой. В ней размещалась только эта кровать, но зато широкая и роскошная - с балдахином, со стойками, украшенными искусной резьбой, с красным шелковым покрывалом. На стенах и на полу - ни ковров, ни циновок. Только кровать и ее единственный обитатель.
- Прошу прощения, Тарквин, я не знал, что вы спите.
Лайам умолк. Ему снова сделалось не по себе. Тарквин не шелохнулся, хотя глаза его, глубоко утонувшие в том скопище морщин, что для старика служило лицом, были открыты - а Лайам готов был поклясться, что веки старца были накрепко сомкнуты еще секунду назад.
- Тарквин!
Он нерешительно коснулся плеча лежащего и тут же отдернул руку. Мертвенный холод тела вошел в его пальцы даже сквозь плотную ткань ночного халата.
«Транс, - подумал Лайам. - Надеюсь, это всего лишь транс!»
Собравшись с духом, он потряс старика за плечо. Недвижные руки сползли с груди и безвольно простерлись вдоль тела. Ладони вывернулись и стали видны, они были окрашены красным. А из груди чародея торчала рукоять маленького ножа. Синяя ткань халата потемнела от крови, и кровью же был окрашен край седой бороды, словно кисточка, которую обмакнули в красную краску.
Прищурив глаза, Лайам склонился над телом. Он не искал ничего конкретного - просто изучал все, что было подвластно взору. Тарквин выглядел так, словно его приготовили для погребения. Ноги благопристойно вытянуты, складки одежды расправлены. Красное покрывало почти не смято, оно под тяжестью тела лишь слегка вдавилось в постель.
Внезапно в сознание Лайама проник шум прибоя, и этот звук привлек его внимание к другому звуку, раздававшемуся где-то совсем рядом. Тонкий, сухой кашель, доносящийся откуда-то из коридора.
- Фануил, - прошептал Лайам. Он вспомнил о фамильяре Тарквина, миниатюрном дракончике. Где он?
Не задумываясь, Лайам бросился прочь из спальни. Едва слышный кашель доносился из-за прикрытой двери. Лайам распахнул дверь и шагнул через порог.
Его взору предстал кабинет, три длинных стола, стена, сплошь увешанная полками с книгами, вторая стена - на полках банки с неприятного вида жидкостями, какие-то сухие веники, коренья или цветы. Новый кашель.
Затем ногу Лайама пронзила боль, и эта боль мгновенно распространилась по всему его телу. Она разбухала, словно медленный взрыв, и вскоре проникла в мозг. Нечто, находящееся совсем рядом, тянулось к нему, напрягая последние силы. Давление боли все возрастало, нечто припало вплотную. Оцепенев от ужаса, Лайам ощутил, как что-то в нем раскалывается, расщепляется на две неравные половины. Ему почудилось, что одна из частей его существа выскользнула из него через ту точку, откуда пришла боль.
«Это конец!» - подумал Лайам и рухнул..

2

Он пришел в себя на рассвете. Сердце его гулко колотилось, а от желудка по всему телу волнами расходились тошнотворные спазмы. Лайам долгое время не открывал глаз. Он недвижно лежал на спине, изучая, где что у него болит.
Он обнаружил тупую, пульсирующую боль в лодыжке, и с ней возвратилась память о том, что произошло. Лайам заставил себя медленно поднять веки и едва подавил вскрик. Он с силой втянул в себя воздух, превратив крик в длинный вдох, и снова застыл в неподвижности.
На его груди возлежал фамильяр Тарквина - Фануил. Он спал, уронив клиновидную голову меж кожистых лап. Маленькое создание беспокойно пошевелилось во сне. Скрипнула тусклая черная чешуя, и дракончик на миг приподнял крылья и опять опустил их на свои едва заметно вздымающиеся бока.
- Фануил! - выдохнул Лайам. Дракончик моргнул и открыл глаза. Он с трудом поднялся, поскользнулся, но все-таки удержал равновесие. Теперь Лайаму стали видны шея и живот дракончика, покрытые желтой чешуей, такой же тусклой, как и черная, спинная. На миг оба - человек и дракон - застыли. Взгляд желтых кошачьих глаз Фануила впился в глаза Лайама. Дракончик приоткрыл рот, из-за острых зубок вынырнул тоненький язычок и облизнул подбородок - там, где вместо чешуи красовался пучок щетинистых волосков.
«Мы одно целое».
Эта мысль ворвалась в сознание Лайама, словно молния. И засела там, а прочие мысли Лайама завертелись вокруг нее. На мгновение Лайам подумал, что ему просто послышалась эта фраза, но мысль оставалась на месте и рассеиваться не собиралась. Это была именно мысль, упрямая и неподатливая. Лайам попытался думать о чем-нибудь другом, но так и не смог вытеснить из сознания незваную гостью.
«Мы одно целое».
А затем мысль исчезла - так же внезапно, как появилась, - а дракончик вздрогнул всем телом и вновь распластался на груди человека.
Лайам долго не мог решиться встать. Ему не хотелось прикасаться к маленькому уродцу. В конце концов, когда тот, судя по дыханию, заснул, Лайам с трудом поднял руки и осторожно поднес их к груди. Его движения сковывала брезгливость, смешанная с непонятной заботливостью. Лайам приподнял спящего дракончика и положил на пол рядом с собой. Оказалось, что чешуйки его вовсе не жесткие и напоминают не металл, а скорее ткань - муар или вельвет, - мягкую и теплую. Когда Лайам перекладывал малыша, Фануил вздохнул. Дыхание было зловонным.
«Пахнет как от покойника», - подумал Лайам и подавил невольную дрожь. Затем он откатился в сторону и встал на четвереньки, чувствуя, как его желудок норовит вывернуться наружу. Качество похмелья вполне соответствовало количеству выпитого спиртного.
«Мы одно целое», - вспомнилось ему, и Лайам покачал головой. Он встал и, с трудом держась на ногах, заковылял к выходу. Шагнув через порог, он, повинуясь какому-то неясному порыву, оглянулся на Фануила. Сейчас, когда дракончик лежал на полу, он показался Лайаму совершенно безвредным. И, неожиданно для самого себя, Лайам вернулся, подобрал малыша, прижал к груди и принялся озираться, подыскивая для него какое-нибудь более подходящее место.
Ближайший к двери рабочий стол был пуст, и Лайам поместил Фануила туда. Уродец не шелохнулся, и Лайам, посмотрев еще раз, все ли в порядке, повернулся и вышел из комнаты.
Он дохромал до кухни, даже не попытавшись заглянуть в спальню Тарквина. Разламывающаяся голова и саднящее горло вынуждали его искать облегчения. Первое, что приходило в голову, это холодная вода и, возможно, кусок хлеба. Или горячая булочка. Потом Лайаму припомнилась сдоба, которой он угощался в Торквее, и его желудок жалобно забурчал. Стеклянная стена прихожей открывала прекрасный вид на морские дали. Восходящее солнце окрасило поверхность моря в розовый цвет. Вчерашние облака исчезли бесследно. Прихожую заполнял бодрящий утренний свет, и тень оконных переплетов лежала на деревянном полу, словно решетка.
На кухне Лайама встретило все то же таинственное свечение, уничтожающее все тени. Лайам обыскал все ящики и полки в хозяйстве Тарквина, надеясь найти хотя бы хлеб или воду. Вода обнаружилась в кувшине, стоявшем рядом с облицованной кафелем печью; она оказалась куда холоднее и вкуснее, чем можно было от нее ожидать.
«Магия Тарквина», - подумал Лайам и скривился, вспомнив о рукояти ножа, торчавшей из груди старика.
Он поднес кувшин с водой к губам и принялся жадно пить, кашляя и задыхаясь - холод ломил зубы. Постепенно горький привкус во рту исчез. Возвращая кувшин на законное место, Лайам вдруг ощутил кожей исходящее от печи тепло и предпочел отступить подальше - на всякий случай.
«А почему бы и нет?» - подумал он мгновение спустя и, протянув руку, откинул дверцу печи. На металлическом противне, под которым переливались алые угли, возлежали четыре сдобные булочки, слегка подрумянившиеся и украшенные узором из сахарной пудры, - точь-в-точь такие, какими ему доводилось лакомиться в Торквее. Голод возобладал над осторожностью, и Лайам потянулся к еде. Перекидывая с руки на руку горячую сдобу, он донес ее до стола и там уронил.
Лайам взял кувшин и хлебнул еще воды, жадно поглядывая на свою добычу. Она все еще чуть потрескивала от жара, но желудок Лайама бунтовал, и он все-таки позволил себе отщипнуть кусочек. Стоило лишь ему положить его на язык, как желудок тут же затих.
Булочка была великолепна. Она ни в чем не уступала столичной выпечке. Смородина, орехи, немного корицы - все эти приправы в ней ощущались и придавали ей восхитительный вкус. Булочка была выше всяких похвал, но, увы, - чересчур отдавала магией. Ее явно только что испекли, а не просто разогрели, да и угли были раскалены, словно огонь горел не менее часа. Точно, магия, - решил Лайам, заглатывая остатки сдобы и впиваясь зубами в румяный бочок ее аппетитной сестренки. Магия никогда не ассоциировалась у него с такими житейскими мелочами, как горячие булочки с орехами и корицей или ледяная вода. В представлении Лайама магия была нужна исключительно для чего-то монументального - скажем, чтобы вызвать демона, потопить корабль или уничтожить армию. Теперь его мнение о магах, и о Тарквине в частности, несколько изменилось.
Вспомнив о Тарквине, Лайам вспомнил и о том, что чародей теперь мертв, и нахмурился. Прихватив из печи последнюю пару булочек, он направился в спальню.
Тело Тарквина уже успело окоченеть; это можно было сказать, даже не притрагиваясь к нему. Старик был мертв никак не менее двенадцати часов - так подсказывал Лайаму наметанный взгляд врача и солдата. Лайам прислонился к дверному косяку и, рассеянно забрасывая в рот лакомые кусочки, принялся рассматривать труп.
- Убит, - произнес он вслух и едва не рассмеялся - к столь очевидному выводу не мог не прийти и дурак.
Но кем? И зачем? Лайам понял, что недостаточно хорошо знал Тарквина, чтобы строить какие-то предположения. Наверно, единственный, кто может что-нибудь знать, это Фануил, а Фануил - всего лишь животное.
Или нет?
«Мы одно целое».
Когда эта мысль вошла в его мозг, дракончик пристально смотрел на него, - вспомнил Лайам. Ему доводилось слышать, будто маги и их фамильяры связаны некими особыми узами. Но эта связь, по имеющимся у него сведениям, должна была поддерживаться сложными заклинаниями и являлась продуктом общения с потусторонними силами. Такое могло быть доступно лишь опытным магам.
Дожевав третью булочку, Лайам покинул спальню и побрел в кабинет. Фануил все еще спал, свернувшись клубком.
«Совсем как собака, только с чешуей и большими когтями. И еще умеет пересылать в мою голову свои мысли». Лайам поморщился и отошел.
Сквозь пыльное окно, почти упиравшееся в твердыню утеса, едва пробивался утренний свет. Впрочем, глаза Лайама успели привыкнуть к царящему в помещении полумраку, и он стал осматриваться вокруг. Его внимание вновь привлекли рабочие столы кабинета. Первый из них был пуст, не считая лежащего там Фануила, на втором стоял лишь ничем не примечательный стеклянный графинчик, зато третий стол возбудил любопытство Лайама, и он подошел к нему.
Всю поверхность стола занимала модель - вроде тех, что делают военные инженеры, готовясь осадить или взять штурмом какую-нибудь крепость. Только эта модель выглядела намного сложнее. Она воспроизводила в миниатюре морские подступы к Саузварку, включая сам Саузварк. Но если военные обычно довольствовались приблизительным макетированием, модель, выполненная Тарквином, была безукоризненно точна. Смертоносные для кораблей скалы - Клыки - располагались в левом крыле стола, с одной стороны - море, с другой - гавань и город. Город несомненно являлся наиболее эффектной частью модели. Он был скопирован целиком, вплоть до мельчайших деталей, - от выходящей к морю террасы, опоясывающей дом Неквера, до чердачных окошек в заведении госпожи Доркас, где проживал Лайам. В гавани также виднелись крохотные кораблики, снабженные всевозможной оснасткой. Лайам заметил даже якорные цепи, уходящие в воду, - кораблики чуть заметно покачивались на волнах. Повинуясь смутному порыву, Лайам ткнул пальцем в центр гавани. Корабли задвигались, а вода - как убедился Лайам, лизнув палец, - оказалась соленой. То же, что Лайам поначалу принял за искусно вылепленные гребешки волн, при ближайшем рассмотрении оказалось настоящими бурунчиками, неустанно пенящимися у подножий ювелирно выделанных Клыков. И сами Клыки были каменными - такими же холодными и мокрыми на ощупь, как и их старшие братья.
Лайам потрясенно присвистнул, отдавая дань сотворившему это чудо Тарквину. Затем краем зрения он заметил еще одну вещь.
У дальнего края стола стояло небольшое подобие аналоя, с него свисала тяжелая цепь. Не отводя от макета взгляда, Лайам обошел стол. На покатой поверхности аналоя лежала открытая массивная книга в кожаном переплете, прикованная цепью к одной из его ножек. Должно быть, это была книга заклинаний Тарквина. Лайам попытался прочесть несколько строк. Текст, доступный его взору, был довольно сложен для понимания и к тому же перемежался письменами, не поддающимися расшифровке. И тем не менее того, что было написано по-таралонски, хватило, чтобы Лайам уяснил суть дела. Разворот книги заключал в себе заклинание, способствующее переносу материальных предметов в иной план бытия, или «споспешествующее перемещению плотных субстанций» - так говорила книга.
- Так это он заставил Клыки сойти со своих мест! - прошептал Лайам. - Вот черт!
Тут было от чего прийти в восхищение. Тарквин решился на грандиозное предприятие. Исчезновение Клыков явилось неоспоримым подтверждением мощи и славы великого чародея. Славы, которой Тарквин всегда пользовался среди жителей Саузварка, но о подлинных масштабах силы которого вряд ли кто-либо подозревал. Интересно, а знал ли сам Тарквин, творя это чудо, что оно для него станет последним?
Из книги торчала закладка - тонкая, чуть плотнее картона, дощечка. Лайам перевернул несколько тяжелых страниц и просмотрел заложенный текст. Язык заклинания также был сложен, но примерно понятен, и Лайам без особого труда разобрался, что это заклинание назначено делать вещи незримыми.
Скорее всего, Тарквин колебался, какое из этих двух заклинаний ему применить, и, судя по всему, в конце концов выбрал первое - в противном случае корабли Неквера покоились бы сейчас на дне моря. Не говоря уже о самом Неквере.
Мог ли кто-то убить за это старого чародея?
Лайам задумался, рассеянно глядя на страницу.
Кому могла понадобиться смерть Тарквина? Насколько было известно Лайаму, у старика не имелось врагов - по крайней мере таких, о которых тот счел бы нужным упомянуть в их не очень-то частых беседах. Впрочем, Лайам не так уж и хорошо знал старика. Они в общем-то ладили, но разговаривали лишь на отвлеченные темы: о дальних странах или о событиях, давно канувших в прошлое. Разговор никогда не касался личной жизни кого-либо из собеседников, а уж тем более их насущных занятий. Но ведь Тарквин был магом, кудесником, колдуном, а люди такого рода, как правило, малоуживчивы и своенравны. Они ссорятся друг с другом, они не ладят с теми, кто прибегает к их помощи, они наделены силой, внушающей страх обычному люду. Так что Тарквину было не так уж сложно нажить врагов. Сложно понять другое: как вышло, что человек, способный подчинить своей воле силы самой природы, не сумел защитить себя?
«Я проснулся».
Эта мысль была подобна той - первой: упрямая и неподатливая, словно камень, она нахально растолкала все прочие мысли и завладела вниманием Лайама. Лайам резким движением повернулся к столу, на котором лежал Фануил.
«Ты поел. Я тоже хочу».
Нет сомнений: мысль исходила от Фануила. Лайам вдруг вспомнил о вчерашнем приступе боли в ноге. Так вот оно что! Этот уродец его укусил. Зачем?
«Чтобы мы стали одним целым. Мне нужно поесть, я слабею и могу умереть».
Лайам медленно пересек комнату, внимательно глядя на дракончика. Взгляд желтых глаз Фануила был так же неотрывно прикован к глазам Лайама.
- Ты что, действительно это делаешь? Ну... вкладываешь мысли ко мне в голову?
«Тебе не обязательно говорить. Просто думай. Я пойму».
- Но как?
«Мы одно целое. Можно, я поем?»
Желтые глаза уставились на последнюю булочку, которую Лайам до сих пор держал в руке. Лайам опустился на колени, так что его голова оказалась на одном уровне с узкой мордочкой существа, и положил булочку на стол.
Голова дракончика метнулась вперед, словно выпущенная из лука стрела, и столь же молниеносно отдернулась. Фануил отхватил от булочки изрядный кусок и принялся энергично жевать, жадно и часто глотая. Лайам зачарованно за ним наблюдал. Дракон одолел булочку в считанные секунды. Когда с едой было покончено, Фануил аккуратно облизал лапки, продолжая при этом смотреть в глаза человека.
«Ты смущен».
- Что значит - мы одно целое?
«Ты уже это знаешь. Ты мудрее, чем хочешь казаться».
- Так, значит... ты стал для меня чем-то вроде фамильяра? Ты со мной связан?
«Как и ты со мной. Теперь мы делим твою душу. Твоя душа теперь частью живет во мне».
Лайам встал на ноги и ошалело потряс головой.
- Почему ты раньше не говорил со мной так?
«Раньше мы не были с тобой одним целым. Это возможно только между теми, кто един. Смотри».
Внезапно у Лайама потемнело в глазах. Он вскрикнул от неожиданности, но зрение тут же вернулось. Только картина, представшая его взгляду, была иной. Он увидел угловатое молодое лицо, обрамленное светлыми волосами. Светло-голубые глаза. Длинный, с еле заметной горбинкой нос. Это был собственный нос Лайама. Он смотрел в свое собственное лицо.
«Ты смотришь моими глазами».
- Я хочу смотреть своими глазами! - рявкнул Лайам. На него снова нахлынула тошнотворная волна слепоты, а потом все встало на свои места. Дракончик склонил голову набок, с любопытством наблюдая за человеком.
- Никогда больше не делай этого! - сказал Лайам. Голос его дрожал от напряжения.
«Ты тоже можешь так делать».
- Я этого не хочу!
«Возможно, еще захочешь».
Последовала долгая пауза. Лайам погрузился в размышления, потом сообразил, что дракончик может читать его мысли, и перестал думать.
- Я хочу, чтобы ты убрался из моей головы!
«Ты можешь меня выдворить».
- Как? - быстро спросил Лайам.
«Я тебе покажу. Только ты должен кое-что для меня сделать».
- Кое-что для тебя сделать?! Ты украл мою душу, мелкий паршивец! Убирайся из моей головы!

1 Следующая страница


Дракон Фануил 2

«Извини. Иначе было нельзя. Я умирал. Мы можем...»
Обрывок мысли был зазубрен, как сталь сломанного клинка. Дракон сделал паузу.
«Мы можем заключить сделку».
- Сделку?! И что же ты хочешь в обмен на мою душу?
«Мы только делим ее. Я не стал бы забирать у тебя ни кусочка, если бы без этого можно было как-нибудь обойтись. Мастер Тарквин считал, что мои таланты стоят маленькой части его души. И это не причинит тебе никакого вреда. Но если ты совсем немножко поможешь мне, я смогу научить тебя разному».
- Чему? - спросил Лайам.
«Об этом можно поговорить позднее».
- Чему?
«Как не впускать меня. Как смотреть моими глазами. И всякому другому».
Лайаму невольно сделалось любопытно.
- Это магия?
«Немного. Для сложного твой ум не годится. Но что-то попроще - возможно. И всякое другое. Я могу помочь тебе написать твою книгу».
- Мою книгу? Откуда ты о ней знаешь?
Дракончик снова склонил голову набок, и Лайам вскинул руку:
- Ладно, ладно! Я понял.
«Я делил многое с мастером Танаквилем. И многое открою тебе. Если ты кое-что для меня сделаешь».
Фануил по-прежнему смотрел в лицо Лайаму, но в желтых глазах дракончика не отражалось никаких чувств.
Лайам вдруг ощутил боль в месте укуса и перенес вес тела на здоровую ногу.
- Что именно?
«Во-первых, ты должен дать мне еще еды. Пойди на кухню, подумай о сыром мясе, постарайся как следует его захотеть и загляни в печь».
- С этим я уже сталкивался. Что ж, это нетрудно.
Хромая, Лайам добрался до кухни. Заставить себя захотеть сырого мяса оказалось не так уж просто, и все же печь выдала ему в конце концов что-то вроде куска говядины. Этот кусок Лайам и отнес в кабинет.
Фануил принялся рвать мясо - так же жадно и судорожно, как перед тем булочку. Впрочем, это не мешало ему продолжать разговор.
«Во-вторых, - прозвучало в мозгу Лайама, - ты должен сказать человеку герцога в Саузварке, что мастер Тарквин убит. Этого человека зовут Кессиас. Ты сможешь его найти?»
- Человека герцога? Эдила? Да, смогу. Чего ты еще хочешь?
«В-третьих, ты должен какое-то время заботиться обо мне, пока я не поправлюсь. Тебе было очень больно, но и я чуть не умер, когда мастера закололи».
- Когда мастера закололи... - эхом отозвался Лайам и тут же спросил: - Ты знаешь, кто его убил?
«Нет».
Лайам разочарованно поразмыслил над этим. Некоторое время дракончик ждал, потом снова вмешался в его мысли.
«Я слаб. Мне, наверно, потребуется около месяца, чтобы прийти в норму».
Выйдя из задумчивости, Лайам кивнул:
- Да, конечно. Я буду присматривать за тобой. Еще что-нибудь?
«Еще одно. Я скажу, когда ты вернешься с эдилом».
- Скажи сейчас! - В Лайаме проснулось упрямство.
«Сейчас не могу. Ты все узнаешь потом. Обязательно скажи человеку герцога, чтобы он прихватил с собой искательницу теней».
- Искательницу теней? Что это такое?
«Он знает. Просто скажи ему. Это...»
И снова в мысли дракончика возникла краткая пауза, будто он искал нужное слово, но не мог его отыскать.
«Это... потом ты поймешь».
- Ну, ладно, - согласился Лайам после краткого раздумья.
«Тогда ступай».
Уязвленный Лайам двинулся было к двери, но тут же обернулся:
- Почему ты не знаешь, кто убил Танаквиля?
«Мастер Тарквин мог отключать меня от своего сознания. Он часто так делал».
- И я тоже смогу делать так?
«Сможешь. Когда выполнишь все, о чем я прошу. Ступай».
Но Лайам медлил, прислушиваясь к собственным ощущениям. Это было странно и непривычно, говорить с тем, кто не открывает рта, получать приказы от мелкой твари, не прекословить... Хотя... а что ему еще оставалось делать?
«Мне так же непривычно и странно отдавать приказания, как тебе - их получать. Когда ты выполнишь мою последнюю просьбу, ты станешь моим повелителем».
Обдумывая эти слова, Лайам заковылял прочь от дома.

Вынужденная хромота и плюс к ней тягостные раздумья не могли не сказаться на скорости передвижения Лайама, а потому на дорогу до Саузварка он затратил гораздо больше времени, чем вчера.
Фануил присвоил частицу его души, но Лайам почему-то не злился и не чувствовал себя оскорбленным. Лайам знал, что он по природе своей уступчив. Принимай то, что есть, и устраивайся как можешь, - совсем неплохой девиз. И потом с нынешней ситуацией он все равно не мог ничего поделать: он был достаточно наслышан о магах и их фамильярах, чтобы понимать - эти узы способна порвать только смерть одной из сторон. Лайам понятия не имел, что произойдет с его душой, если Фануил умрет, а потому ничуть не желал выяснять это на практике.
Уяснив себе это, Лайам осознал, что дракончику на самом-то деле пришлось куда хуже, чем ему самому. Он по-прежнему обладал своей душой - просто часть ее перешла к Фануилу. А дракончик на какое-то время вообще был лишен души. Лайам попытался представить, на что бы это могло быть похоже, но так и не смог.
В принципе он должен был бы испытывать жалость к маленькому существу, но и это у него не очень-то получалось. Возможно, причиной тому были мысли, которые Фануил внедрял в его мозг. Они были какими-то очень уж голыми - эти мысли, какими-то бесцветными, что ли, за ними не угадывалось никаких чувств. Лайам никогда прежде не задумывался, как выразителен простой человеческий голос. Мысли Фануила не заключали в себе ни боли, ни радости, ни печали - они несли одну холодную информацию.
А вообще испытывает ли маленький дракон какие-то чувства?
Задачи, которые Фануил поставил перед Лайамом, были относительно несложны, можно даже сказать пустячны. А потом, когда фамильяр Тарквина поправится, он научит Лайама закрывать доступ в свое сознание, а возможно, и каким-то другим, более ценным вещам. Пока все происходящее выглядело как честная сделка. Но можно ли полагаться на слово маленькой твари?
Лайам размышлял обо всем этом по пути к Саузварку, шагая среди еще влажных от росы пастбищ и пустынных полей. Когда он добрался до города, прошло два часа, солнце взошло достаточно высоко, но казалось чахлым и водянистым, оно не посылало земле никакого тепла. Лайам продрог, он чувствовал себя грязным, и ему снова хотелось есть. Он решил завернуть к себе в мансарду, прежде чем отправиться на поиски эдила.
Приближаясь к заведению госпожи Доркас, Лайам ощутил, что боль в лодыжке утихла, и стал увереннее ступать на больную ногу. Он остановился прямо посреди улицы и осмотрел сапог. В прочной коже красовались два отверстия, каждое размером с ноготь. Лайам представил, какие же дыры он обнаружит в ноге, и нахмурился.
Добравшись до мансарды, Лайам кликнул хозяйку и спросил горячей воды. Госпожа Доркас не замедлив исполнила просьбу и, поставив ведро, снисходительно глянула на него.
- Что, мастер Ренфорд, хлебнули лишку? - спросила она, приподняв бровь, и усмехнулась. - А я-то думала, с учеными такого никогда не бывает.
Лайам состроил гримасу, страдальчески хмыкнул, и дамочка удалилась, весьма довольная, что сумела поддеть ученого постояльца. Усевшись на стул, Лайам осторожно стянул продырявленный сапог и осмотрел лодыжку - он собирался смыть засохшую кровь и перевязать рану.
Лодыжка была совершенно чистой. На месте укуса виднелись два крохотных круглых шрама. Лайам присвистнул, покачал головой и принялся раздеваться.
Вымывшись горячей водой, он заметно приободрился. А переодевшись в чистое, почувствовал себя совсем хорошо. Сдернув со вбитого в стену колышка теплый плащ, Лайам покинул мансарду.

Герцог земель, на которых располагался Саузварк, слыл большим почитателем таралонской старины. Титул «эдил» он заимствовал из языка, который занесли в эти края Семнадцать семейств, этот язык был долгое время в ходу у знати - пока последний король из дома Квинтиев не умер и трон не перешел к хиреющей ветви рода.
Даже в том краю, где родился Лайам, в Мидланде, чьи жители ревностно держались старинных обычаев, человека, назначенного верховной властью приглядывать за порядком, именовали бы проще - скажем, городским комендантом или начальником стражи. Но саузваркский герцог питал слабость к звучным словам, и потому чиновника, в ведении которого находились стражники и тюрьма, величали столь громко - эдил.
Впрочем, подобное уважение к старине было Лайаму по вкусу.
Лайам отыскал эдила достаточно скоро; стражник, сменившийся с дежурства, проводил его к дому, где тот проживал. Небольшое строение, расположенное на окраине респектабельного района, выглядело ухоженным и аккуратным, хотя, конечно, терялось на фоне роскошных домов торгашей.
Плешивый слуга неохотно провел Лайама в гостиную и предложил подождать.
«Он холостяк», - подумал Лайам, разглядывая простую обстановку гостиной: на стенах - мечи и доспехи и несколько городских карт, нарисованных от руки, на полу - видавшая виды, но добротная мебель. Лайам мало что знал об эдиле: только имя да то, что за ним закрепилась репутация человека грубого, но честного и прямого. Поговаривали, что ему проще собственноручно вмешаться в трактирную потасовку и хорошенько оттузить драчунов, чем доводить дело до герцогского суда.
Внешность эдила вполне соответствовала его репутации. Это был коренастый, крепко сбитый, мускулистый мужчина; густых черных волос его, казалось, никогда не касалась расческа. В давно не стриженой бороде эдила поблескивали капельки воды, а в маленьких глазках светилось неприкрытое раздражение. Когда Лайам встал и поклонился, эдил вместо приветствия коротко взмахнул свободной рукой. Рука была жилистая и в шрамах.
- Кто вы? - недовольно спросил он. - И что там у вас за дело такое, ради которого вы осмелились прервать мой завтрак?
В другой руке эдил держал кусок черного хлеба, его груботканая туника была усыпана крошками.
- Ренфорд, эдил Кессиас. Лайам Ренфорд. А повод моего появления здесь - смерть.
Эдил расхохотался.
- Слушайте, Лайам Ренфорд, смерть - вещь обычная. Я сталкиваюсь с ней чаще, чем с дешевыми шлюхами в кабаках. Мой завтрак гораздо важнее чьей-то там смерти!
- Речь идет не о естественной смерти, эдил, - вежливо возразил Лайам, продолжая стоять, - а об убийстве. Сегодня ночью убит некий Тарквин Танаквиль. Возможно, он вам известен.
- Что, неужели? Вот так номер! - маленькие глазки эдила расширились. - Да, это известие может оказаться важнее моего завтрака. Это - и вправду может.
Лайам стал излагать суть дела, не упоминая о Фануиле. Кессиас слушал очень внимательно и время от времени кивал. Когда Лайам завершил свой краткий доклад, эдил снова кивнул, потом заговорил, уверенно и твердо:
- Да, это, похоже, оправдывает ваш ранний визит. Лошадь у вас есть?
Лайам показал жестом, что есть.
- Отлично. Ступайте за ней. Встретимся у городских ворот.
- Еще два слова, эдил. Не следует ли вам прихватить с собой искательницу теней?
- Э, непременно! - Кессиас на миг умолк, как-то странно поглядывая на Лайама. - Матушке Джеф не понравится, что ее выволакивают из теплой постельки в такую рань, но ничего не поделаешь. Я схожу за ней.
Они вышли вместе. Эдил сразу свернул в переулок, ведущий к главной площади Саузварка, а Лайам зашагал к конюшне, в которой он держал своего скакуна.
Заседлать и вывести Даймонда было делом минуты. Лайам уже вскочил в седло и только тут вспомнил, что обещал сегодня быть у леди Неквер, а дело могло затянуться. Он подозвал мальчишку-конюха, сунул ему мелкую монету и, назвав адрес, велел передать хозяйке дома свои извинения. Немытый парнишка, глупо хихикнув, помчался исполнять поручение.
Покачав головой, Лайам пришпорил коня и направил его к городским воротам.
Он уже понял, что Кессиас - не тот человек, какому под силу разыскать убийцу Тарквина. Ну, разве что дело окажется совсем уж простым. А Лайам сильно опасался, что простым оно не окажется. Эдил вполне мог держаться на высоте, когда требовалось урезонить подгулявших матросов, утихомирить горластых торговок или поставить стражу в патруль, но Лайам сомневался, что Кессиас с той же сноровкой сумеет вытряхнуть показания из мертвого старика.
«Вот досада!» - подумал Лайам. Грубоватый и прямодушный эдил ему нравился, но выше своей головы он прыгнуть, конечно, не мог.
Саузварк не имел крепостных стен; крутые склоны холма, на котором стоял город, и грозные Клыки, прикрывающие его со стороны моря, всегда считались достаточно надежной защитой. Потому и ворот в прямом смысле этого слова здесь тоже не наблюдалось. Начало тракта, идущего на восток и проходящего мимо бухты Тарквина, отмечала пара замшелых колонн, высеченных из серого камня. Их-то и называли городскими воротами.
Лайам прибыл на место встречи раньше, чем Кессиас. Он остановил коня возле каменного столба и принялся рассеянно наблюдать за крестьянскими телегами и всадниками, время от времени проезжавшими мимо него.
Дожидаться пришлось дольше, чем бы того хотелось. Лайам уже всерьез стал прикидывать, не стоит ли ему еще раз пуститься на розыски запропавшего стража порядка, когда эдил окликнул его:
- Эй, Ренфорд! Не спите, приятель!
Эдил успел накинуть поверх домашней туники рыцарский плащ - серый, льняной, с вышитыми на нем тремя рыжими лисами - официальным гербом герцога. Тем не менее кобыла Кессиаса смотрелась довольно невзрачно - особенно рядом с фыркающим чалым Лайама. Справа и слева от эдила располагались двое конных стражников с копьями, и у каждого на плече - прямо на коже доспехов - был закреплен знак с тем же гербом: три лисы на сером поле. За стражниками на бельмастом косматом пони восседала старуха, скверно, но довольно опрятно одетая - с лицом, похожим на вялое печеное яблоко.
- Матушка Джеф, - пояснил Кессиас, заметив взгляд Лайама. - Матушка, вот человек, обнаруживший труп.
Старуха фыркнула и пробормотала себе под нос:
- Дурень застал старика, когда тот вошел в транс. Он ведь колдун, это все знают.
Голос старухи был тихим и очень гнусавым, но Лайам все-таки разобрал, что она говорит.
- Конечно, это, может, и транс, матушка, - вежливо сказал он, - но что-то я не слыхал, чтобы маги входили в транс с ножами в груди.
Старуха снова фыркнула - на этот раз с явным негодованием. Лайам вопросительно взглянул на эдила. Тот, похоже, не мог решить, смеяться ему или гневаться. В конце концов чувство долга возобладало.
- Как бы там ни было, поспешим.
Эдил пришпорил свою кобылу. Та недовольно всхрапнула и затрусила по склону к долине. Стражники двинулись следом за ней.

3

- Никаких духов, - негромко объявила старуха, вернувшись в прихожую, где дожидались Лайам и эдил.
Они ждали ее уже около часа. Все это время ведьма бродила по дому, что-то бормоча себе под нос, а ее блестящие птичьи глазки беспокойно сновали вокруг. Она несколько раз высовывалась в прихожую, и каждый раз Лайаму становилось не по себе.
После того как Кессиас убедился, что Тарквин действительно мертв, он кивнул матушке Джеф, и та тут же принялась за работу, а Кессиас вытолкал Лайама за дверь.
- Пока ведьма проверяет, есть ли здесь духи, ее нельзя беспокоить, - прошептал эдил.
- А как она это делает? - так же шепотом спросил Лайам, движимый любопытством.
Эдил пожал плечами:
- По правде говоря - понятия не имею. Но если дух Тарквина здесь, если он гневается или жаждет мести, она это почувствует и, может быть, сумеет кое-что у него выяснить.
Голос эдила звучал беспечно, но рука его при этом, словно бы невзначай, коснулась рукояти меча.
Лайам никогда прежде не слыхал об искательницах теней, и любопытство его все возрастало. Если ведьма сможет поговорить с духом Тарквина, возможно, тот назовет ей имя убийцы. Лайам встал, чтобы пройтись.
Двое стражников за окном чуть шевельнули копьями. Они продолжали стоять на каменной открытой террасе, несмотря на то, что с моря дул холодный, пронизывающий ветер и чахлое солнце было не в силах разбавить его теплом. Кессиас раздраженно посмотрел на своих подчиненных, но не сказал ни слова.
- Вообще никаких призраков, - продолжала ведьма. - И никаких блуждающих духов. Ни жаждущих мщения, ни каких-либо других. А это значит, что убийцы здесь нет.
Вынеся этот приговор, ведьма неожиданно улыбнулась Лайаму, а Кессиас странно хмыкнул. Лайам озадаченно посмотрел на него, потом в мозгу его промелькнула догадка.
- Так вы решили, что все это сделал я? Вы оба думали, что это я убил мастера Танаквиля? Так или нет? Отвечайте!
Кессиас хмуро взглянул на старуху. Та ответила ехидной усмешкой.
- Я подозревал нечто такое, но...
- Но зачем бы я тогда стал вас разыскивать?! - гневно воскликнул Лайам. - Зачем бы я потащился сюда вместе с вами?
- Полегче, приятель. Не надо на меня кидаться. Многие именно так пытаются спрятать концы в воду. Я всего лишь хотел кое-что проверить. Ведь вы - Лайам Ренфорд, верно?
- Ну и что?
Лайам просто пылал от благородного возмущения. Этот болван и впрямь посмел заподозрить его в убийстве! Да, пожалуй, он слишком поторопился с выводом, что эдил Кессиас - неплохой человек.
- По правде говоря, нам известно, Ренфорд, что вы общались со стариком. Общались более тесно, чем кто-либо другой в Саузварке. Так кого же еще мне было подозревать? И вы бы никогда не узнали бы о моих подозрениях, если бы эта глупая баба не распустила язык!
Он снова смерил ведьму хмурым взглядом, а Лайам рассерженно отвернулся, намереваясь уйти.
Но тут кто-то коснулся его руки. Морщинистое лицо матушки Джеф сияло.
- Не обижайся, парень. Я тоже думала, что это твоих рук дело. У тебя слишком невинный вид, - пояснила она, - а это лучшая маска для шельмы.
Лайам промолчал, но слова старухи задели его за живое. Тарквин однажды сказал ему то же самое и почти в тех же словах. Как-то в пылу спора Лайам заявил, что всегда говорит то, что думает, на что старый кудесник расхохотался.
- Вы бы хоть бороду отрастили, что ли, Ренфорд, - сказал он. - Человеку с таким невинным лицом никто никогда не поверит.
- А теперь, эдил Кессиас, я бы хотела отправиться восвояси. Если, конечно, вы дадите мне в провожатые кого-то из ваших перепуганных, но бравых вояк.
Кессиас встряхнул головой и велел одному из гвардейцев проводить ведьму до дома. Когда эдил вернулся в прихожую, Лайам все еще думал о словах матушки Джеф. И о том, насколько они оказались созвучны словам Тарквина.
- Старуха попала в самую точку, Лайам Ренфорд. У вас чересчур невинный вид. Это вам не на пользу.
- Что же, мне обзавестись жутким шрамом и потерять глаз, чтобы выглядеть добропорядочным человеком? - язвительно поинтересовался Лайам.
Кессиас расхохотался и хлопнул Лайама по плечу. Лайам почувствовал, что гнев его понемногу стихает, и невольно улыбнулся в ответ.
- Шрам, повязка! Да, это бы сработало! - Эдил снова рассмеялся, потом, все еще посмеиваясь, добавил: - К несчастью, матушка Джеф редко ошибается, а значит, мне не удастся упрятать вас под замок. Следовательно, не остается ничего другого, кроме как пораскинуть мозгами и отыскать истинного убийцу. Давайте обыщем дом.
Эдил двинулся в глубь дома, Лайам - следом за ним. Его подстегивало вновь разгоравшееся любопытство. Эдил продолжал расспросы. Его интересовало все, что связывало Лайама со стариком.
- Так вы не догадываетесь, кто мог желать его смерти?
- Понятия не имею. На самом деле я не так уж и хорошо его знал. Я просто иногда купался в его бухте да время от времени беседовал с ним. Боюсь, тут никакой зацепки не сыщешь.
Они вошли в библиотеку Тарквина, располагавшуюся рядом с гостиной. Стены помещения были снизу доверху увешаны полками с книгами; окон тут не было, и тусклый свет проникал сюда лишь сверху - через небольшой стеклянный купол, вделанный в потолок. Когда Лайам произнес слово «купался», эдил смерил его недоверчивым взглядом.
- Вы что плавали? В море?
- Ну да, - сказал Лайам.
- Но никто не плавает в море!
- Я плаваю, - просто сказал Лайам, не потрудившись что-либо объяснять. Кессиас пожал плечами, но чувствовалось, что он не поверил.
Несколько мгновений они стояли молча, зачарованно глядя на бесчисленное множество книг. Библиотека производила сильное впечатление. Лайам двинулся вдоль полок, время от времени прикасаясь к кожаным корешкам переплетов. Кессиас встал под самым куполом и, разглядывая библиотеку, медленно поворачивался на каблуках.
- Так когда, вы говорите, вы его нашли?
- Еще ночью. Я...
- Еще ночью?! - вскинулся эдил. - Почему же вы сразу не явились ко мне?
Лайам замялся на мгновение и уже совсем было решился рассказать эдилу о Фануиле, но что-то остановило его.
«Ты был пьян».
- Понимаете, я был пьян, - выдавил Лайам из себя. - А когда я увидел его, я... э-э, растерялся, упал и ударился головой.
«Покажи ему шишку».
- И набил изрядную шишку. - Лайам ткнул пальцем в собственный затылок и только теперь ощутил, что там и впрямь имеется изрядная выпуклость. - Я пришел в себя только утром.
- Хватили лишнего, да?
Эдил улыбнулся, и Лайаму чуть полегчало, хотя лицо его оставалось по-прежнему красным.
- Должно быть, это единственная причина, которая может заставить доброго человека глухой ночью отправиться в гости к магу.
Кессиас вышел из библиотеки и двинулся к коридору, ведущему в сторону спальни. Лайам, злясь на весь свет, поплелся следом за ним. Интересно, известно ли маленькой твари, что этот тип заподозрил Лайама в убийстве?
«Я знал, что это возможно, - возник в его сознании ответ. Лайам оступился от неожиданности и замер посреди коридора. - Именно поэтому я и хотел, чтобы он прихватил с собой искательницу теней».
Кессиас толкнул дверь кабинета и оглянулся:
- Не хотите присоединиться?
Лайам взял себя в руки и поспешно нагнал эдила. Тот уже стоял возле стола, на котором лежал Фануил.
- А это что? Домашняя ящерица Тарквина?
Кессиас осторожно и медленно протянул руку к дракончику, стараясь всем своим видом выказать дружелюбие. Фануил внимательно за ним наблюдал. Эдил коснулся шеи рептилии, намереваясь ее почесать, но тут голова дракончика вскинулась и Кессиас потрясенно отдернул руку.
- Ах ты тварь! - воскликнул эдил, потирая руку, словно дракончик и вправду его укусил. Но Лайам знал, что Фануил даже не прокусил кожи.
- Жаль, что этот зверек не умеет говорить. Думаю, он многое мог бы нам рассказать.
- Увы, - пробормотал Лайам, снова краснея.
- Здесь ничего не тронуто, - сказал эдил, бросив косой взгляд на макет Саузварка, и, резко развернувшись, вышел из кабинета. Лайам задержался, глядя на маленького уродца. Потом протянул к нему руку - медленно, как это только что делал эдил. Фануил позволил Лайаму почесать себе шейку и даже выгнулся от удовольствия. Мягкая чешуя его опять удивила Лайама, и он несколько мгновений мял ее пальцами. Никаких новых мыслей при этом в его сознание не вошло, а потому Лайам погладил Фануила еще раз и вышел.
Кроме тех помещений, которые они уже осмотрели, в доме обнаружилась лишь еще одна комната, с таким же куполом, как и в библиотеке, но - в отличие от нее - с огромными окнами. В лучах неяркого света кружились пылинки.
- Что-нибудь пропало? - спросил Кессиас.
- Не знаю. Я здесь никогда прежде не бывал.
Комната была похожа на склад, ее заполняли странного вида предметы. Они были прикреплены к белым оштукатуренным стенам и лежали в ящиках из темного полированного дерева с застекленными крышками. В одном из таких ящиков хранилась коллекция тонких жезлов, покрытых искусной резьбой, в другом тускло мерцали монеты неведомой Лайаму чеканки, в третьем посверкивали драгоценности причудливой формы: кольца, браслеты, перстни. На глухой стене висел искусно вышитый гобелен размером с каминный коврик - со стилизованным изображением орла, величественно парящего над пурпурными горными пиками. С шеи орла свисала круглая лютня без струн. Ниже на той же стене, рядом с рогом, оправленным в серебро, помещались меч и щит - меч выщерблен, щит изрядно помят.
- По правде говоря, - сказал эдил, - не похоже, чтобы тут что-то украли. Так что возиться дальше нет смысла.
Он развернулся и двинулся к выходу. Лайам удивленно посмотрел на него:
- Простите?
- Возиться дальше нет смысла.
Лайам смотрел на Кессиаса все так же вопросительно, и потому эдил произнес, отчетливо выговаривая каждое слово:
- Здесь ничего не украдено, Лайам Ренфорд. А значит, дальнейший осмотр не поможет найти убийцу.
- Э-э, да, конечно! Понятно.
Лайама уже интересовали не умозаключения эдила, а таинственные предметы, собранные Тарквином. Он медлил, ему не хотелось из этой комнаты уходить.
- Раз воровство исключается, - продолжал эдил, - остаются лишь личные счеты. Были ли у покойного враги? Ненавидел ли его кто-нибудь до такой степени, чтобы убить?
Лайам покачал головой:
- Не знаю. Не думаю, чтобы у него было так уж много знакомых в Саузварке - ну, конечно, кроме меня.
- О, нет, знакомых у старика хватало. Ходят слухи, что кое-кто совсем не гнушался вести с ним дела. Я это проверю и посмотрю, оставил ли он завещание.
- Завещание?
- Ну да, завещание.
Кессиас, кажется, решил, что Лайам, как чужак, не очень-то хорошо разбирается в тонкостях южного диалекта, и потому счел за лучшее пояснить:
- Он мог составить завещание и зарегистрировать его в канцелярии герцога. Многие горожане так делают.
Лайам промолчал; по его мнению, Тарквин был не из любителей составлять завещания.
- Теперь встает вопрос о похоронах. Кто-то должен этим заняться.
Эдил выжидательно взглянул на Лайама.
«Ты обо всем позаботишься».
- Я обо всем позабочусь, - произнес с натугой Лайам, побледнев от столь наглого вторжения в его мысли. - Мы как-то обсуждали с ним что-то такое. Теоретически, конечно. Мне бы и в голову не пришло...
На лице эдила промелькнуло удивление, и Лайам занервничал. Дракончик устраивал дела на свой странноватый лад и толкал его на такие дорожки, по каким ему еще не доводилось ходить. Но Кессиас истолковал замешательство Лайама по-своему.
- Сколько вам лет, Лайам Ренфорд?
- Тридцать, - отозвался Лайам.
- Тридцать... - пробормотал эдил. Он был старше Лайама лет на десять. Суровое лицо Кессиаса немного разгладилось. - Вы что, никогда не видели мертвецов?
Лайам нахмурился. Мертвецов он повидал предостаточно. Наверно, куда больше, чем бравый эдил, и, пожалуй, в гораздо более худших видах.
«Нет».
- Нет, - ответил он дрогнувшим голосом.
- Может, мне оставить своего человека, чтобы он вам помог?
«Нет».
- Нет, спасибо. Думаю... - Лайам запнулся и судорожно сглотнул. - Думаю, я справлюсь.
- Ну ладно, - сказал наконец Кессиас. - Раз вы в этом уверены, я, пожалуй, вернусь к своим делам.
Лайам коротко кивнул.
Эдил ответил таким же коротким кивком и двинулся было к двери, но тут же остановился и спросил, где Лайам проживает.
- Мало ли - вдруг мне удастся что-то разнюхать. И понадобится срочно с вами поговорить.
Лайам объяснил, как его найти, и Кессиас удалился, прихватив стражника, одиноко топтавшегося возле входной двери. Лайам, выйдя на террасу, смотрел, как они уходят по узкой тропе, ведя своих лошадей в поводу. Когда они взобрались на утес, Лайам вернулся в дом.
Фануил по-прежнему лежал на столе в кабинете. Он смотрел на Лайама спокойно, даже словно бы безмятежно.
«Почесывание - хорошо».
- Полагаю, ты хочешь еще? - саркастически поинтересовался Лайам, но все-таки почесал мягкую, словно ткань, чешую. - Что из того, что тут было, ты предвидел заранее?
«Довольно многое».
Дракончик потянулся, поворачиваясь так, чтобы Лайаму было удобнее его чесать, - простое движение удовольствия, мало вяжущееся с холодком его мыслей.
- Зачем ты заставил меня соврать и сказать, что я грохнулся в обморок в спальне Тарквина?
«Ты знаешь».
К собственному удивлению, Лайам понял, что он и вправду это знает. Кессиас принял Фануила за домашнего зверька чародея. Похоже, бравый эдил ничего не слышал о фамильярах, и если бы Лайам попытался растолковать ему, что это такое, Кессиас наверняка предположил бы...
- Ты не хотел, чтобы он заподозрил, будто мы с тобой вместе убили Тарквина.
«Это тут же пришло бы ему в голову, и тогда все стало бы много сложнее».
- Зато теперь эдил считает меня рохлей, человеком, которому становится дурно от одного вида крови. Он думает, что я никогда прежде не видал мертвецов.
«Тебя это волнует?»
Лайам покачал головой и убрал руку. Его посетила неожиданная мысль, ему представилось, как Фануил, зажав кинжал в маленьких лапах, подбирается к спящему старику.
Но эта картинка тут же исчезла, словно что-то стерло ее влажной тряпкой.
«Глупость. Я не способен на это».
- Конечно нет, - поспешно согласился Лайам, чуть отступив от стола. Мысль и вправду была дурацкой. Дракончик не мог предугадать, что Лайам напьется и ему взбредет в голову навестить старика. Он никак, ну никак не мог знать, что среди ночи в этом доме появится еще одна живая душа, часть которой он сможет присвоить.
«Ты должен выполнить условия сделки».
- Да. - Лайам встряхнул головой, окончательно отгоняя непрошеное видение. - Ты научишь меня, как ухаживать за тобой?
«Ухаживать не нужно. Нужно только меня кормить».
- И все?
«И другое».
- Другое, - тупо повторил Лайам, потом вспомнил: - То, что ты обещал мне сказать, когда эти люди уйдут?
«Да».
- И что же это?
«Ты должен выяснить, кто убил мастера Танаквиля».
- Найти убийцу? Это дело Кессиаса, - с подозрением произнес Лайам.
«Ты не веришь, что человеку герцога это удастся».
- Ну да, не верю. Но если это не удастся ему, как смогу это сделать я? Ты просто бредишь.
Лайам выпрямился и отошел к модели, повернувшись спиной к дракону.
«Ты знаешь мастера Танаквиля лучше, чем человек герцога. Я тоже знаю его лучше. Вместе мы сумеем понять, кто мог это сделать, мы найдем того, кто убил. Ты ведь уже занимался такими вещами».
- Я... - Лайам резко обернулся. - Откуда ты знаешь?
«Мы одно целое. Твои воспоминания - мои, а мои будут твоими. Потом. Я знаю все твои мысли».
Фануил не подчеркивал последней фразы, но уши Лайама загорелись, словно от внезапного прилива стыда.
- Ты знаешь все о моей жизни?
«Конечно».
Лайам помотал головой:
- Ну, неважно. Это было давно, и обстоятельства были другими. Мне просто очень везло.
«И тем не менее тебе уже случалось идти по следу убийц. И находить их. А еще ты уверен, что к тебе благосклонна удача».
В общем, все было правдой. Лайам втайне действительно думал, что где-то в районе небес существует некое божество, наблюдающее лично за ним. К тому же ему и впрямь приходилось раз-другой участвовать в раскрытии загадочных преступлений.
- Даже если предположить, что я сумею найти убийцу, - зачем это тебе? Почему ты хочешь, чтобы я это сделал? Какова твоя цель?
И в первый раз за все время мысли Фануила сделались путаными, нечеткими. Дракончику понадобилось довольно много времени, чтобы сформулировать внятный ответ:
«Я не знаю».
- Что мы станем делать, когда отыщем убийцу?
И снова ответная мысль проступила медленно, словно вода сквозь плотное полотно.
«Я не знаю».
- Мы отдадим его эдилу?
«Да. Может быть».
Лайаму подумалось: возможно, дракончик жаждет отмщения? Око за око, зуб за зуб и т. д. Он снова вспыхнул, когда Фануил отозвался:
«Нет, это не месть. Я просто чувствую, что это следует сделать. Мастер Танаквиль был добр ко мне».
Лайам вздохнул, снова повернулся к модели Саузварка и стал разглядывать причудливое сооружение. Он думал сейчас о Тарквине, точнее о том, каким тот ему казался. Он ведь еще вчера выглядел в воображении Лайама угрюмым, но на свой лад приятным, вроде безвредным и несколько эксцентричным отшельником - в общем, чокнутым старичком. Но это именно он заставил Клыки провалиться куда-то, это именно он битком набил целую комнату странными артефактами, которые просто нуждались в немедленном изучении.
«Я покажу тебе, как эти вещи работают. Они будут твоими. Это входит в условия сделки».
Лайам снова вздохнул и подался вперед, осторожно опершись руками о край модели.
- Не мог бы ты несколько минут не лезть мне в голову, а?
Он уже понял, что возьмется за это расследование. Даже если забыть обо всем прочем - старик, в конце концов, позволял ему купаться в своей бухте. А если дракон лжет и за его предложением кроется какой-то подвох - что ж, тогда...
Но Лайам не довел эту мысль до конца. Он просто не стал ее додумывать, потому что сам толком не знал, как в этом случае он поступит.
- Ладно, сделка так сделка. Учти, с этой минуты мне нужно будет знать все, что ты только сумеешь вспомнить о своем повелителе.
«Я расскажу что знаю».

Четыре часа спустя, когда блеклое солнце уже клонилось к горизонту, Лайам ехал по покрытой грязью дороге обратно в Саузварк. Его снова подташнивало. Лодыжка больше не болела, но зато шишка на затылке начала неприятно пульсировать.
Лайам очень долго и скрупулезно допрашивал дракончика, вытягивая из уродливой твари малейшие сведения обо всех, кто только бывал у Тарквина. Он весьма удивился, узнав, как много людей помимо него спускалось по узкой тропинке меж скал, - но еще сильней удивился, уяснив, как мало дракончик знал о делах своего хозяина. Фануил мог припомнить какие-то имена, лица, обрывки фраз, но Тарквин, судя по всему, явно имел обыкновение бесцеремонно отключать своего фамильяра, когда речь заходила о чем-то серьезном. Это показалось Лайаму странным, зачем таить что-либо от того, с кем ты по собственной воле делишь свою душу? Но Фануил воспринимал это как нечто само собой разумеющееся.
Чтобы похоронить чародея, потребовалось какое-то время. Лайам солгал Кессиасу. В их беседах с Тарквином никогда не затрагивалась похоронная тема, но Фануил заверил Лайама, что старику было всегда наплевать, как и где его похоронят.
Потому Лайам спустился на берег и нашел неподалеку от скал местечко с плотным, слежавшимся песком, более-менее напоминающим почву. Воспользовавшись валявшейся тут же доской, он вырыл узкую глубокую яму, проклиная осыпающийся песок. Лайам даже упарился, хотя с моря тянуло холодом. В конце концов он решил, что могила достаточно глубока, и вернулся в дом за телом.
Он завернул покойника в алое покрывало. Хотя старик был худощав, он оказался намного тяжелее, чем ожидал Лайам. Но он был таким же окоченелым, как и все мертвецы, каких Лайам во множестве повидал на полях сражений. Лайам кое-как дотащил тело до приготовленной ямы, ругая себя за глупость. Кой черт его дернул вырыть могилу так далеко?
Уложив наконец Тарквина на место упокоения, Лайам постоял над могилой, глядя на алый сверток. Он казался маленьким и жалким, словно игрушка, потерянная или брошенная беспечным ребенком. До Лайама долетел запах соли и гниющих водорослей, пронзительный и холодный.
Лайам так долго прожил среди чужаков, с их странными верованиями и ритуалами, что никак не мог сообразить, какому божеству сейчас следует молиться и следует ли. Так и не придя ни к какому выводу, он махнул на все рукой и просто постоял молча, прислушиваясь к плеску волн и рокоту дальнего шторма.
- Наверное, я могу только... - сказал он в конце концов, да так и оставил фразу.
На то, чтобы засыпать могилу песком, много времени не ушло.
Он заглянул в дом лишь затем, чтобы попрощаться с уродцем.
«Тебе незачем возвращаться сегодня в город», - просигналил дракончик, когда Лайам вошел в кабинет.
- Я не могу оставаться здесь, - пробормотал Лайам.
«Так было бы проще».
- Все концы дела, которое ты мне поручил, находятся в Саузварке. Будет проще, если я поеду туда.
«Это так. Но здесь тебе было бы гораздо удобней».
Что-то подсказывало Лайаму, что это действительно так.
- Это не мой дом, - сказал Лайам. - Я вернусь завтра утром.
С этими словами он повернулся и вышел, дракончик молчал.

Было холодно - приближалась зима - и Лайам старательно кутался в плащ. Вскоре после того, как он въехал в город, ему преградила путь храмовая процессия. Лайам остановил коня, терпеливо ожидая, пока верующие пройдут. Впереди процессии выступали жрецы - бритые наголо, в белоснежных одеждах; они несли восковые таблички и громко пели. За ними, склонив головы, толпой тянулись миряне; следом за ними обособленно двигалась торжественная группка чисто одетых детей. Лайам заметил, что шумливые обычно уличные торговки помалкивали, пока процессия двигалась мимо, и что однорукий побирушка-калека проворно укрылся в водосточной канаве; он выбрался из укрытия лишь после того, как верующие скрылись из виду. Лайам бросил нищему монету и пришпорил коня.
Вернув Даймонда в конюшню, Лайам приостановился возле палатки, где торговали горячей едой. Он купил пяток горячих колбасок и ломоть теплого хлеба. Ему вспомнилась было магическая печь на кухне Тарквина, но Лайам тут же прогнал эту мысль. Понадеявшись, что колбаски удастся донести до дома горячими, он заспешил к своему жилью.
Колбаски действительно остыть не успели, а хлеб пропитался жиром. Лайам счел эту снедь восхитительно вкусной и поспешно убрал со стола бумаги и книги. Покончив с едой, он не удержался и облизал пальцы.
Из его окна было видно, как Саузварк готовится к ночи. Пышные огни факелов и фонарей вспыхивали возле храмов и городских гостиниц. Кроме того, по городу сновали туда-сюда оранжевые язычки пламени: это стражники отправились на ежевечерний обход улиц, проверяя, заперты ли двери в домах, и разгоняя попрошаек.
Устало вздохнув, Лайам вымыл руки холодной водой, оставшейся с утра, потом заточил перо и приготовил чернила. Затем, положив перед собой несколько чистых листов бумаги, он принялся записывать то, что ему сообщил Фануил.
За неделю, предшествовавшую смерти Тарквина, у старика побывали четыре человека. Немалое, в общем-то, количество для затворника, но если вспомнить, что покойный был не просто затворником, а еще и могущественным чародеем, то ничего странного усмотреть в этом было нельзя. Итак, вот эта четверка: аптекарь, с которым Тарквин был хорошо знаком, красивый юноша (возможно - менестрель), высокопоставленный торговец с телохранителем и некая дама в плаще. Лайам старательно зафиксировал на бумаге все, что только смог припомнить о них фамильяр. Ясно было одно: у любого из этих людей могла иметься причина - возможно, совершенно невинная - искать помощи чародея.
«Если просишь мага помочь тебе раздобыть серебро, приготовься платить ему золотом», - сказала как-то Лайаму госпожа Доркас, стремясь остеречь своего постояльца от визитов к «ужасному колдуну».
Интересно, кто сложил эту поговорку? Уж не тот ли самый человек, что вонзил кинжал в грудь старика?
Лайам яростно тряхнул головой, пытаясь собраться с мыслями, и сосредоточил внимание на составленном списке. В конце концов он решил, что начнет с аптекаря. Фануил припомнил, что хозяин с ним поругался, да так, что гость вылетел пулей из дома и предпочел удалиться, бормоча себе под нос что-то вроде угроз.
Да, именно этот вариант следовало первым делом проверить, и не только из-за ссоры, которая могла оказаться пустячной, но еще и потому, что аптекарь был единственной личностью в списке, чье имя Фануил твердо знал.
«Завтра, - подумал Лайам. - Завтра я схожу повидаться с этим Томом Виеску. Только что я ему скажу? Прошу прощения, господин аптекарь, не вы ли случайно убили господина Танаквиля? Или, может быть, лучше зайти с другого конца? Господин аптекарь, у вас, случайно, в последнее время не пропадал какой-нибудь ножик?»
Лайам недовольно скривился. Фануил не имел свободного доступа к мыслям Тарквина, но зато основательно покопался в его голове. Лайаму действительно довелось распутать пару головоломок преступного плана, но тогда он располагал соответствующими полномочиями. Он имел право допрашивать и подозреваемых (и тех, кто кажется таковыми), и свидетелей (и тех, кто себя за таковых выдает). Короче, он мог допрашивать всех, кто ему был нужен, ибо за его плечами стоял вооруженный отряд.
Лайам выругался и внезапно вспомнил о ноже, торчащем из груди мертвеца. Он так и не успел рассмотреть его повнимательнее, а к моменту похорон ножа уже не было. Должно быть, его забрал Кессиас, хотя своими глазами Лайам этого не видел. Ох, этот эдил, видно, главное его назначение - совать порядочным людям палки в колеса!
«Мне нужно осмотреть этот нож. Но как теперь это сделать? Извините, досточтимый эдил, нельзя ли взглянуть на нож, который вы вытащили из трупа Тарквина? Понимаете, я недавно потерял свой перочинный ножик, и мне пришло в голову, что убийца мог его подобрать...»
Может, просто сказать дракончику, что он, Лайам, от природы туп и что это дело ему не под силу? Но Лайаму вспомнился немигающий взгляд фамильяра. Нет, Фануил ни за что не позволит расторгнуть сделку.
Стук в дверь прервал его размышления. Лайам неспешно подошел к двери. На пороге стояла хозяйка жилья.
- Вы уже дома, мастер Лайам? Я не знала, что вы вернулись, а то зашла бы пораньше. Вам письмо от дамы, мастер Лайам, - добавила она многозначительно и с понимающей усмешкой протянула пахнущий тонкими духами конверт. Лайам довольно резким движением выхватил конверт из рук госпожи Доркас и недовольно поджал губы - ему не понравился намек.
- Спасибо! - буркнул он и собрался захлопнуть дверь, но передумал.
- Госпожа Доркас... - начал он, ему пришло в голову, что хозяйка может ему рассказать что-нибудь о Томе Виеску.
- Да? - с явной готовностью отозвалась хозяйка, и Лайаму тут же расхотелось расспрашивать ее о чем бы то ни было. Госпожа Доркас была, несомненно, порядочной женщиной, но имела слишком уж длинный язык.
- Нет, ничего. Спасибо.
Лайам вежливо улыбнулся и закрыл дверь, невзирая на недовольство почтенной матроны.
Он с интересом осмотрел причудливую восковую печать. Письмо было от леди Неквер. Та сообщала, что извиняет Лайама и приглашает его в гости на завтра. Письмо было составлено безупречно, и все же казалось, что в нем звучат нотки мольбы, словно леди Неквер отчаянно нуждалась в этом визите. Она даже указала точное время и приписала, что весьма огорчится, если их встрече вновь помешают дела. Эта приписка могла быть, конечно, ничего не значащим актом вежливости, но Лайаму так не казалось. Ну, не то чтобы леди Неквер и вправду могла огорчиться, но все же...
- Возможно, она влюбилась в тебя, плутишка, - сказал он себе вслух. - Лайам Ренфорд, похититель сердец!
Он рассмеялся своим словам, но почему-то почувствовал себя на седьмом небе.
Как бы там ни было, Лайам решил, что на этот раз надо идти. Леди Неквер ждала его во второй половине дня, так что у него оставалось целое утро, чтобы поговорить с Виеску и, возможно, с кем-то еще.
Лайам улегся в постель, и перед его мысленным взором закружился хоровод лиц.
Кессиас, матушка Джеф, леди Неквер и ее странный супруг, госпожа Доркас, бедняга Тарквин, Фануил... Он провел в Саузварке четыре длинных и скучных месяца, и, собственно говоря, купание в бухте Тарквина было его единственным развлечением. И вот внезапно все разом переменилось: в одни сутки он умудрился напиться на званом вечере, получить приглашение в гости от знатной дамы, взяться за расследование убийства и потерять часть души.
Не многовато ли всего этого для одного человека, особенно после четырех месяцев спячки? Его словно втягивал в себя водоворот событий, который только набирал силу. И за всем этим маячил крохотный дракончик с желтыми, как у кошки, глазами и мыслями, гладкими и холодными, словно морская галька.
Заснул Лайам не скоро.

4

Проснулся он вскоре после восхода солнца. В окно уже врывался утренний гомон. Казалось, что все самые горластые погонщики, самые несмазанные телеги и самые несмолкающие волы собрались под окном гостиницы госпожи Доркас с единственной целью - разбудить самого ученого ее постояльца. Кроме того, где-то затеяли игру дети, и их звонкий галдеж окончательно стряхнул с Лайама остатки сна.
Ворча, Лайам поднялся с тюфяка и последними каплями влаги, сохранившимися на дне ведра, кое-как умудрился промыть глаза. Он пошарил по столу, отыскал свечу и зажег.

Предыдущая страница 2 Следующая страница


3 Дэниел Худ

В мансарде было довольно темно: за ее единственным окошком небо затянули тяжелые, грузные тучи.
- Дождь... - пробурчал Лайам, чувствуя себя совершенно несчастным. - А я так мечтал закатиться на загородный пикничок.
Собственная шутка вызвала у него легкую улыбку. Лайам подхватил ведро и двинулся вниз по лестнице, сначала медленно, потом перепрыгивая через ступеньки. Где-то между третьим и вторым этажами он уже начал насвистывать.
Хозяйка дома еще не встала - Лайам знал, что она в такую рань не встает, - но над огромным кухонным очагом уже висел чайник. Когда Лайам, насвистывая моряцкую песенку, вошел в кухню, худая, невзрачная девушка - единственная служанка госпожи Доркас - застыла как вкопанная и глаза ее полезли на лоб. Тут до Лайама дошло, что он забыл накинуть тунику.
Лайам перестал свистеть и, плотоядно глядя на девушку, щелкнул зубами. Та молча повернулась и опрометью кинулась в соседнюю комнату.
«Интересно, что бы сказала леди Неквер, если бы я предстал перед ней без рубашки?»
Ухмылка Лайама сделалась еще плотояднее, если бы несчастная служанка увидела его сейчас, она бы наверняка грохнулась в обморок. Лайам снял чайник с крюка и налил в ведро горячей воды.
Вернувшись в мансарду, Лайам тщательно вымылся, а пока обсыхал, соскреб пемзой щетину со щек и с подбородка, морщась и вскрикивая. Ему припомнились шутки Тарквина по поводу отсутствия у него бороды, а также недавние подначки матушки Джеф и эдила.
- Пусть застрелятся, - проворчал он и снова раздвинул губы в волчьей ухмылке. Ему это нравилось. Облачившись в свой лучший наряд - зеленую как молодая листва, отороченную белым кантом тунику и брюки салатного цвета, - Лайам почувствовал себя повелителем мира.
Вот только обувь... Лайам с сомнением оглядел свои сапоги и покачал головой.
«Нет, для чистки обуви я еще не созрел. Пожалуй, сойдет и так».
Его вчерашнее похмелье наконец-то развеялось, а шишка на затылке заметно уменьшилась. А еще его ждали дела. До сих пор его в Саузварке ничто не заботило, кроме книги, которую он хотел написать, а она упорно не шла. Теперь же он, можно сказать, оказался в самом центре событий. Лайам пока что понятия не имел, куда все это его заведет. Но просыпаться и знать, что тебя ожидают дела, - прекрасно!
Это нехитрое умозаключение наполнило Лайама предчувствием чего-то чудесного. Он подпоясался и полез в сундук за деньгами. Укладывая в кошелек монеты, он заметил на дне сундука небольшой боевой нож в простых ножнах и после секундного колебания прихватил и его. Сыск - вещь нешуточная, и оружие может прийтись кстати.
Лайам закрыл и запер сундук, а нож повесил на пояс. Он положил руку на рукоять, снова изобразил на лице волчью ухмылку, рассмеялся и двинулся вниз по лестнице.
На этот раз служанка не стала прятаться от него. Видимо, одетый мужчина не внушал этой дурочке опасений. Лайам, внутренне улыбаясь, но очень учтиво поинтересовался, не знает ли она, где находится аптека господина Виеску.
Служанка не знала, но робко предположила, что она может находиться в Норсфилде или в Аурик-парке - там проживал ремесленный люд. Лайам кротко улыбнулся и вежливо поблагодарил замурзанную дуреху. Но стоило ему шагнуть за порог, как его улыбка вновь превратилась в волчью ухмылку. Всю дорогу до конюшни, где содержался Даймонд, Лайам посмеивался про себя.
Парнишки, которого он посылал вчера с поручением, уже не было, но другой мальчишка - он казался родным братом вчерашнего - явно горел желанием оказать господину услугу.
- Сходи к леди Неквер и передай, что я охотно ее навещу в назначенное мне время, - сказал Лайам. Мальчишка тут же пустился бежать. - Эй, малый! - крикнул Лайам. - Поручение может и подождать - выведи для начала мою лошадку!
Пристыженный паренек вывел коня, и Лайам, вскочив в седло, направил Даймонда к городским воротам.

Жирные, сланцево-серые тучи напоминали о приближающейся зиме, хотя ветер с моря дул не очень холодный. Лайам вспомнил прошлую зиму. Он провел ее в краю, где солнце греет круглый год и где даже дожди не приносят прохлады. Сейчас же он ехал мимо пастбищ с серой, жухлой травой, мимо сжатых полей, притихших в ожидании холодов, и улыбался. Давненько ему не случалось зимовать в Таралоне!
Фануила он нашел там же, где и оставил, - на столе пустынного кабинета. В доме было тепло, хотя - Лайам лишь сейчас это заметил - в жилье Тарквина не имелось ни одного камина. А это значило, что магия Тарквина продолжала работать, невзирая на кончину старого чародея. Лайам и не знал, что такое бывает.
«Бывает, если магия заклинания равна могуществу мастера».
Дракончик невозмутимо смотрел на Лайама, и того вновь поразило несоответствие между игрушечными чертами сидящего перед ним существа и тяжеловесностью посылаемых им мыслей.
- Так рано, а ты не спишь, - сказал Лайам, чтобы что-то сказать.
«Мне нужно мало сна. Ты дашь мне еду?»
- Сырое мясо? С вашего позволения, маленький господин, - сказал Лайам, низко кланяясь дракончику. В желтых глазах Фануила мелькнуло нечто похожее на любопытство, и Лайам поспешил на кухню, старательно представляя себе кусок сырой вырезки.
Пока Фануил вгрызался в мясо, Лайам прошелся по комнате, разглядывая диковины, поражающие его воображение.
- Что это за странные штуки в банках?
Сосуд, который Лайам разглядывал в данный момент, заключал в себе нечто, напоминающее законсервированную голову собаки. Лайам пожал плечами и двинулся дальше, не дожидаясь ответа.
«Ты сегодня очень веселый».
- Ну, мой маленький господин, раз уж ты можешь читать мои мысли, то наверняка знаешь, чем вызвано это веселье.
«Да. Ты полностью увлечен. Тебе не терпится приступить к делу. Я знал, что так будет».
- Да ну?
Слова дракончика слегка пригасили веселость Лайама, и он остановился у стола с крохотным макетом Саузварка.
«Тот, кто носит удачу с собой, всегда рад случаю проверить, не потерял ли он ее».
Лайам расхохотался:
- Верно! Я похож на человека, который возвращается с рынка и похлопывает по кошельку, чтобы проверить, по-прежнему ли на месте его золотишко. Но удача - не золото в кошельке. Ее наличие выясняется в предприятиях, сопряженных с немалым риском.
Пока Лайам посмеивался, Фануил продолжал жевать. Разделавшись наконец с мясом, дракончик медленно перевернулся на спинку - его животик тускло блеснул.
«Почеши».
Лайам подошел к столу и тронул пальцем мягкое тельце, прикосновение к чешуйкам, напоминающим лоскутки ткани, снова очаровало его.
«Ты встретишься сегодня с аптекарем?»
- Виеску? Да, для начала.
«Что ты ему скажешь?»
Лайам задумался, сосредоточенно приглаживая чешуйки.
- Не знаю, - признался он в конце концов и неожиданно для себя вновь усмехнулся по-волчьи. - Наверно, я это выясню, когда доберусь до него.
«Не улыбайся ему так».
Лайам снова расхохотался, и дракончик нетерпеливо заерзал, давая понять, что почесывание пора прекратить.
- Если ваше высочество удовлетворено, я пойду, - сказал Лайам.
«Не улыбайся ему так», - повторил Фануил.
Лайам вздохнул, возведя глаза к потолку, и быстро вышел.
Он перепугал своего чалого тем, что пришпорил его, едва вскочив в седло, и заставил пойти быстрой рысью вверх по узкой скальной тропинке.
Его приподнятое настроение пугало и его самого. Холодная погода, голые поля, нависшие над головой низкие тучи. Какой-то дракон умыкнул часть его души, а его единственный хороший знакомый умер. Лайаму по всем правилам полагалось бы сейчас впасть в депрессию.
Он же вместо того был весел и рвался в бой.

Лавочка Виеску располагалась в Норсфилде - в одном из самых спокойных его кварталов. Холм, на котором раскинулся Саузварк, с южной стороны имел немалую крутизну, дома богачей возвышались над ним, словно горные пики. Северный же склон города был в достаточной мере пологим - с широкими улицами, вымощенными черным булыжником. Точно такой же булыжник покрывал и остальные улицы Саузварка, но здесь он выглядел менее мрачно, ибо дома Норсфилда были невысоки и между их островерхими крышами хватало места для неба.
Доброжелательная прачка, а затем и яркая вывеска помогли Лайаму отыскать аптеку. Над выскобленным добела крыльцом висела доска, на которой кто-то искусно изобразил кадило с поднимающимся дымком, а выше - венок из плюща. Угли в кадиле раздувала женщина грозного вида, из уст ее исходило пламя.
Урис, - понял Лайам. Хотя в Мидланде не отмечали праздников Урис, он достаточно много о ней знал - наслышался, плавая по морям-океанам. Моряки звали ее Урис, Указующая пути, и считали покровительницей штурманов и картографов. Кроме того, Урис покровительствовала и сухопутному люду - всяким алхимикам, аптекарям, знахарям и врачам, хотя большинство представителей этих профессий, с которыми Лайаму доводилось встречаться, почитали ее лишь на словах.
А вот Том Виеску, похоже, чтил Урис вполне искренне.
- Он очень религиозен, - сказал себе Лайам и, придав лицу серьезное выражение, вошел в аптеку.
Виеску оказался точь-в-точь таким, каким Лайам себе его представлял - низкорослым и скрюченным, словно засушенная морковь, человечком. Лайаму даже на миг показалось, что он его где-то видел. Черная клокастая борода человечка была уже подернута сединой. Вкупе с маленькими блестящими глазками она придавала аптекарю угрожающий вид. Кожаный, испещренный пятнами фартук, под ним - фланелевая рубаха. Некогда, вероятно, она была белой, но теперь имела неприятный желтовато-серый оттенок. Аптекарь стоял, положив костистые и неожиданно огромные руки на деревянный прилавок, и смотрел на Лайама, как какой-нибудь рыцарь на вторгшегося в его владенья врага.
Однако аптека ничуть не напоминала те затхлые, невесть чем забитые помещения, в которых Лайаму доселе приходилось бывать. Всякой всячины здесь, конечно, хватало, но, казалось, каждая вещь находится именно там, где ей и надлежит находиться. Связки трав были помещены в специальные рамки, размещенные так, чтобы к каждой имелся свободный доступ. На широких полках стояли открытые коробки с корнями, и над каждой коробкой висел свой ярлычок. На полках повыше выстроились по росту бутыли, глиняные кувшины и другие сосуды, также снабженные аккуратными ярлычками. Прилавок, за которым укрывался аптекарь, был чистым и пустым. За спиной фармацевта высилась стойка, там были разложены необходимые инструменты. Там же виднелись и несколько ступок с пестиками, и небольшая жаровня с алеющими углями. Воображение поражала подставка со стеклянными и медными трубочками различной длины - с косыми срезами, подогнанными таким образом, чтобы трубочки можно было соединять между собой.
Лайам подумал, что аккуратность аптекаря не уступает его набожности. До него вдруг дошло, где он видел Виеску: в составе вчерашней процессии. Аптекарь шел во главе колонны верующих горожан.
- Так, значит, это вы будете местный аптекарь?
Лайам мысленно себя похвалил. Низкий певучий торквейский выговор он сымитировал достаточно сносно.
- Я - Том Виеску, - проворчал аптекарь, неприветливо глядя на посетителя. Лайам предположил, что это его обычная манера общения. Судя по говору, Виеску был выходцем с дальнего северо-запада. Этот суровый край не способствовал развитию изящных манер.
- Я спрашиваю об этом лишь потому, что у меня... э-э, важное дело, и я хотел бы потолковать о нем... э-э, с человеком достаточно сведущим.
Виеску подозрительно прищурился. Руки его задвигались по прилавку, как огромные пауки. Глаза-бусинки почти полностью скрылись в складках морщин.
- Так вы хотите узнать что-то о травах, мастер...
Концовка фразы была столь недвусмысленной, что не отреагировать на нее не представлялось возможным.
- Кансе, - отрекомендовался Лайам. - Иерарх Кансе, из Торквея.
Он нарочно присовокупил к вымышленному имени религиозное звание, решив, что это должно сработать.
- Ага. Так чем я могу вам помочь, иерарх?
М-да, никаких уверений в совершеннейшем почтении не было, но все же скрюченный человечек слегка расслабился. Он перестал коситься на посетителя, и руки его спокойно застыли. Теперь Виеску словно бы выражал готовность оказать услугу приезжему, хотя и не особенно рвался ему помогать.
- Видите ли, я приехал в Саузварк, чтобы встретиться с одним человеком, с... э-э... чародеем, - последнее слово Лайам произнес шепотом, словно оно само в себе таило угрозу, - и обнаружил, что он мертв. Убит.
Он печально кивнул и мысленно выругался. Аптекарь кивнул в ответ, но лицо его не отразило ни малейшего удивления - разве что в нем мелькнула легкая озадаченность.
- И кто же этот человек, иерарх?
- Некий Тарквин Танаквиль, - осторожно произнес Лайам. - Может быть, вы его знали?
- О, да. Я неплохо его знал.
Судя по тону, аптекарь не считал это знакомство приятным. И что-то неуловимо изменилось в выражении его глаз - как будто внутри них захлопнулись тайные дверцы.
- Кажется, вы не очень его любили, - заметил Лайам и, прежде чем аптекарь успел что-либо ответить, добавил: - Понимаете, я навожу справки о нем, потому что он... э-э, подрядился выполнить для нас одну работу, весьма важную. Видите ли, праздник Урис уже близок...
Лайам произнес последнюю фразу как можно торжественнее, и она повисла в воздухе, состязаясь с запахом лекарственных трав.
- Хм. Значит, так, - сказал в конце концов аптекарь и кивнул, словно отвечая каким-то своим мыслям. - Тарквин был не из тех людей, которых особо волнует приход праздника Урис. Мне кажется, иерарх, он вообще не веровал ни во что.
- Да, но люди часто служат целям богов, даже не подозревая об этом, - быстро сказал Лайам.
- Ну... я бы добавил, что Танаквиль мало походил на орудие вышних сил. Мерзкий он был человек и вел себя мерзко.
- Что значит - мерзко? То есть неправедно? Он что, служил темным богам?
- Нет-нет, ничего такого, - поспешно отозвался аптекарь. Он вскинул руки в протестующем жесте, впервые оторвав их от прилавка. - Просто он не был богобоязненным человеком. Он тешил собственную гордыню и мало думал о законах небесных, - с горечью добавил Виеску. - Он был горд, очень горд. И никогда не прислушивался к окружающим. Вот, собственно, все, что я имел в виду.
- Так, значит, вы хорошо его знали?
- Думаю, получше, чем кто-то другой. У нас имелись деловые сношения: я продавал ему кое-какие корни, которые трудно добыть.
Лайам облегченно вздохнул.
- Тогда вы должны знать что-то и о его делах! Скажите, не говорил ли он вам... - начал было Лайам и умолк - настолько мрачным сделалось лицо собеседника.
- Я ничего не знаю о его делах, иерарх, - ровным тоном произнес аптекарь.
- О!
Лайаму не нужно было притворяться разочарованным - довольно было лишь скрыть истинную причину разочарования.
- А я так надеялся... Понимаете, работа, которую он подрядился выполнить, очень важна для нас, и когда я услышал, что он умер, то подумал, что, может быть, он мог доверить ее кому-нибудь из коллег.
- Мы с ним не коллеги. Он был знахарем, магом, а я - аптекарь. Это не одно и то же, - холодно произнес Виеску, скрестив руки на груди. Лайаму показалось, что за его холодностью кроется нечто помимо уязвленной профессиональной гордости.
- Да, я знаю, но в вашем городе других магов, кажется, нет. И я подумал - с кем же такой человек мог вести тут дела? Это размышление привело меня к вам, мастер Виеску. А потом я увидел на вашей вывеске изображение Урис, и это позволило мне надеяться... - Лайам искательно улыбнулся.
Виеску слегка смягчился и опустил руки.
- Я сожалею, иерарх, но мои деловые сношения с ним ограничивались лишь тем, что я продавал ему кое-какие корни и иногда добывал для него редкие травы. И ничего больше, иерарх. Ничего ровным счетом.
- Да-да, я понял.
Лайам понурился, повесил голову на грудь и впал в глубокую задумчивость.
- А вы, случайно, не поставляли ему перкинову погибель?
Перкиновой погибелью называлась одна очень редкая травка. Она произрастала лишь в королевстве Рейндж, - потому-то Лайам и решился ее назвать.
- Нет, - мгновенно отозвался Виеску. - На юге этой травы не достать.
Лайам подождал в надежде, что аптекарь добавит еще что-нибудь, но Виеску явно был не склонен к дальнейшей беседе. Уяснив это, Лайам удрученно кивнул и направился к двери. Голос аптекаря настиг его уже на пороге:
- А могу я поинтересоваться, почтеннейший иерарх, - откуда вам стало известно, что Танаквиля убили?
- Я был там, - отозвался Лайам, потом быстро добавил: - Был у него в доме, вчера днем. Точнее, утром, уже после убийства. А об убийстве мне сообщил один из людей эдила. Я был глубоко потрясен.
Он прикрыл дверь и повернулся, стараясь, чтобы его вопрос прозвучал как можно естественней:
- А что, разве гибель Тарквина для кого-нибудь тайна? Разве о загадочной смерти такого могущественного чародея сейчас не толкуют на каждом углу?
- Тарквин вел жизнь затворника. Боюсь, половина города вообще не знала, что он тут живет.
- Тогда могу ли я в свою очередь полюбопытствовать: откуда вы сами узнали об этом? - вежливо поинтересовался Лайам, но Виеску снова напрягся.
- Мне сказал о его смерти эдил - когда приходил спросить меня обо всем, что я знаю. Его расспросы очень походили на ваши.
Лайам досадливо прикусил губу.
- Я лишь надеюсь, что его убили не из-за того, чтобы помешать ему выполнить наш заказ. Скажите, были ли у него враги? Возможно, из числа врагов нашей религии?
Виеску хрипло рассмеялся. Его смех напоминал хруст гравия под ногами.
- Не думаю, чтобы он враждовал с врагами религии, иерарх.
Сказав это, аптекарь задумался, будто что-то про себя взвешивая, потом твердо добавил:
- Я вообще не представляю, с кем бы он мог враждовать. Я уже говорил, он очень ревностно охранял свою обособленность.
Задумавшись, Лайам вновь прикусил губу.
- А не скажете ли, когда вы в последний раз виделись с ним?
- Примерно с неделю назад, иерарх. Я навещал его по одному пустяковому делу.
- Но вы говорили, что вас связывали исключительно деловые отношения...
- Ну да, - медленно произнес Виеску, - исключительно деловые. Да.
Аптекарь подергал кустистую бороду и прикусил уголок уса. Он явно обдумывал что-то весьма важное. Потом Виеску неохотно произнес, взвешивая каждую фразу и внимательно наблюдая, какое впечатление его слова производят на собеседника:
- Одна женщина, иерарх, - точнее, совсем еще девушка, - попала в беду.
Лайам вопросительно уставился на него, и Виеску неохотно пояснил:
- Последствия греха, иерарх. Беременность.
- И вы отправились с этим к мастеру Танаквилю? Но... зачем?
- Девушка просила меня продать ей траву, именуемую сантракт. Эта трава провоцирует выкидыш.
Лайам вытянул шею и прищурился, стараясь изобразить любопытство, но Виеску, похоже, превратно истолковал эту мину. Он вспыхнул от гнева.
- Я не торгую этой травой, иерарх, я так ей и сказал! Я посоветовал ей молиться, но она рассердилась и обругала меня. Она очень разгневалась, иерарх, и очень ругалась. Она сказала, что знает, как ей поступить, и при этом упомянула имя Тарквина. Потому-то я и отправился к нему. Чтобы предупредить его и уберечь от возможных ошибок.
В низком голосе аптекаря слышалось приличествующее случаю негодование, смешанное с праведным гневом, но в нем проступало еще что-то, похожее на отчаяние, - и это слегка пугало.
- Вы правильно поступили, господин аптекарь, - мягко произнес Лайам.
- Благодарю, иерарх, - хмуро отозвался Виеску, и в его словах было больше усталости, чем признательности. Лайам пробормотал слова извинения и вышел.
Оказавшись на улице, Лайам облегченно перевел дух и, обращаясь к изображению Урис на вывеске, мысленно извинился перед богиней за то, что посмел притвориться одним из ее жрецов. Затем он попросил прощения еще раз - уже у себя самого за ложь, против которой возмущалось все его существо. Хотя Лайам ощущал, что лицо его было нормальным, но на лбу уже проступила испарина, а шея просто горела, равно как и подмышечные впадины, и поясница.
Чалый конь почуял беспокойство хозяина, когда тот садился в седло, и занервничал, - Лайаму пришлось его успокаивать.
- Тише, маленький, тише!
«Даже конь расстроился, а ведь ему не пришлось притворяться! И я больше не стану этого делать», - подумал Лайам, пуская Даймонда рысью.

Виеску, несмотря на всю его угрюмость и неприязнь, не выглядел опасной фигурой, и все же вокруг него витала странная аура тайной взвинченности. Такой в минуту отчаяния может пойти на все. А потому, решил Лайам, с ним следует держать ухо востро. Хотя аптекарь сейчас ничего вроде бы не заподозрил, все равно вероятность осложнений чересчур велика.
И все-таки первая попытка расследования принесла кое-какие плоды. Молодая грешница, сыплющая ругательствами, упомянула имя Тарквина. Ее в списке Лайама не было - но, возможно, ее стоит туда и внести.
Кстати, а от кого она могла забеременеть?
Лайаму вспомнился один теплый летний денек; он лежал на волноломе и обсыхал после купания, оцепенев от жары. Из этого состояния его вывел звонкий смех. Лайам взглянул в сторону дома. Там - на открытой террасе - что-то происходило. Старик-хозяин приобнимал молоденькую девчонку, та сопротивлялась и заливалась смехом. В конце концов девушка вырвалась из объятий, смущенно взглянула в сторону Лайама, потом подобрала юбки и, сбежав с лестницы, скрылась за скалами. Старик крякнул, оживленно потер руки и, прежде чем скрыться в доме, подмигнул застывшему от изумления Лайаму. Это произошло еще до того, как они с Тарквином стали сближаться, а потому Лайам снова погрузился в дремоту, подумав лишь, что никогда бы не заподозрил такой бойкости в пожилом человеке. Впрочем, старик был чародеем, а Лайаму доводилось слыхать о кое-каких заклинаниях...
Кто же все-таки мог осмелиться убить столь могущественного мага?
Разъяренный муж или возмущенный отец, а возможно, и оскорбленная женщина - по крайней мере такая, у которой хватило решимости попытаться купить сантракт у почитателя Урис. Или все тот же фанатичный аптекарь, ненавидящий мирян за грехи. Возможно, его связывали с этой девицей более тесные отношения, чем те, о которых он заявил.
Лайам понимал, что все его рассуждения пока что беспочвенны - так, легкие пируэты фантазии. Но они могли натолкнуть его и на дельную мысль. И кроме того, теперь у него имелась хоть хлипкая, но зацепка.
Когда Лайам выехал из Норсфилда, его осенила другая мысль. Эдил побывал у аптекаря раньше, чем он. Лайам был уверен, что Кессиас не способен распутать дело, но одно лишь сознание того, что этот прямолинейный служака рыщет по городу, постоянно опережая его, внушило Лайаму сильное беспокойство. Ведь более чем вероятно, что эдил в своих беседах с людьми будет упоминать и его имя, - и это сильно повредит Лайаму в его собственных розысках.
Ну да, его мало кто знал в Саузварке, и потому Лайам, конечно, имел возможность выдавать себя за кого-то другого, но, во-первых, ему этого уже не хотелось. А во-вторых, если кто-то догадается, что он - тот самый человек, о котором упоминал Кессиас, это может оказаться опасным. С другой стороны, из того, что Лайам мало с кем тут знаком, вытекало, что в его активе нет никакой информации о горожанах. Если бы он побольше знал о Виеску, то, вполне возможно, смог бы вытянуть из аптекаря что-либо более стоящее, чем то, что он у него выведал десять минут назад.
Лайам попытался сообразить, кто мог бы снабдить его информацией подобного рода. Прежде всего это, конечно, хозяева таверн и кабачков и тому подобные лица, - они болтливы, впрочем, их болтовня всегда сдобрена ложью. Госпожа Доркас тоже любит посплетничать, но кто угадает, сколько правды в ее словах? Да и кроме того, сплетни частенько бегут впереди того, кто их собирает.
У Лайама забурчало в животе, и он сообразил, что полдень уже миновал. Пожалуй, пора перекусить и отправляться к леди Неквер.
Внезапно на его губах вновь заиграла волчья усмешка. Леди Неквер очень хочется послушать рассказы о дальних краях, в которых ему довелось побывать, а ему очень хочется узнать побольше о городе, в котором он проживает.
Возможно, в общении друг с другом они смогут удовлетворить свои нужды.

Оставив в конюшне Даймонда, Лайам заглянул к себе, чтобы прихватить несколько карт и кое-какие книги. Затем он двинулся пешком по крутым улочкам в сторону богатых кварталов. От двора герцога донесся колокольный звон, под низкими тучами он звучал приглушенно. Неподалеку от окованной железом двери дома Некверов сидел чистильщик обуви. Лайам позволил маленькому пройдохе взять в оборот свои сапоги и уплатил ему куда больше, чем причиталось. Мальчишка, взяв монету, скривился и уставился на него с презрительным видом. Лайам пожал плечами и зашагал к дому торговца.
Скромно одетый пожилой слуга распахнул дверь прежде, чем Лайам успел постучать, и провел гостя к террасе третьего этажа. Сейчас, без толпы веселящихся простолюдинов, дом Некверов казался пустым и гулким и даже чем-то напоминал храм: изящная мебель с искусной резьбой, зеркала в позолоченных рамах, гобелены из дальних краев, хрусталь, серебро, драгоценное темное дерево. По многим из этих вещей можно было догадаться, что хозяину дома приходится много странствовать, но в целом дом был обставлен по-таралонски, со сдержанной роскошью. И повсюду царила мертвая тишина.
Леди Неквер сидела на террасе в мягком кресле с высокой спинкой и смотрела на бурное море. Ее фигурку облегал плотный плащ темной шерсти; ее прекрасные черные волосы трепал штормовой ветер. Лицо женщины было обращено к западу, там возвышались Клыки. Ветер, которому в городе не позволяли разгуляться высокие, тесно стоящие здания, яростно выл, проносясь над открытой террасой, и улетал прочь - срывать белую пену с гребней волн. От холода щеки женщины слегка разгорелись. Хозяйка дома хмурилась и казалась обеспокоенной.
Лайам приблизился к креслу и вежливо поклонился. Слуга кашлянул.
- Сэр Лайам, мадам.
Беспокойство сошло с лица молодой женщины, но не совсем. Леди Неквер подняла голову, и на губах ее появилась улыбка.
- Сэр Лайам! Я уж думала, что вы опять не придете! Ларс, согрей нам вина.
Слуга поклонился и удалился. Леди Неквер снова устремила взгляд в сторону моря, а Лайам тем временем глядел на нее.
- Сколько неумолимой жестокости, - негромко произнесла леди Неквер, поднялась с кресла и подошла к каменной балюстраде. Штормовой ветер раздул полы ее плаща. Лайам покрепче зажал книги и карты под мышкой. Ему показалось, что стоит что-то сказать.
- Да, леди. Но спокойное море - одно из самых чарующих зрелищ на свете.
Женщина с любопытством глянула на него.
- Я имела в виду не море, сэр Лайам. Я... - она махнула рукой в сторону Клыков и нервно передернула всем телом. - Что-то холодает. Давайте зайдем в дом.
Они прошли через зал в гостиную, расположенную в левом крыле здания. В маленьком камине уютно алели угли. Все тот же слуга принес подогретое вино с пряностями. Леди Неквер скинула плащ, под ним оказалось вечернее платье с высоким воротом и широкой юбкой; стройная фигурка молодой женщины почти терялась в пурпуре складок. Настроение леди Неквер заметно улучшилось, и она улыбнулась гостю.
- Вы уж простите мою неучтивость, сэр Лайам. Холодная погода плохо на меня влияет. Мне кажется, от холода мой ум цепенеет. И я сомневалась, придете ли вы. Вы очень нехорошо поступили, что не пришли вчера. Я очень на вас рассчитывала. - Женщина запнулась, потом произнесла уже совсем другим тоном: - Но я вижу, вы принесли книги и карты. Начинайте же ваше повествование, а я буду самой внимательной слушательницей на свете.
Лайам пригубил подогретое вино и принялся разворачивать карты.
По оконным стеклам забарабанил дождь, но Лайам очень нескоро обратил на это внимание. Он говорил и говорил, очарованный красотой леди Неквер и польщенный ее вниманием. Оказалось, что ему есть что рассказать, - Лайам был и сам удивлен своим красноречием. Он побывал во множестве мест, о которых леди Неквер едва слыхала, и в таких, о существовании которых она вообще не подозревала. Неприкрытый интерес слушательницы подстегивал Лайама, он подробно описывал экзотические обычаи разных стран и народов. Он раскрывал книги, манипулировал картами, показал маршруты некоторых своих путешествий - он говорил о многом из того, что ему довелось повидать.
Леди Неквер зачарованно придвинулась к гостю, глаза ее ярко блестели. Иногда Лайам ощущал сладковатый запах ее духов, и в нем просыпались амурные настроения. Но женщина, судя по всему, совсем не была склонна с ним флиртовать. Она сосредоточенно разглядывала карты, задавала вопросы и очень естественным образом умудрялась хранить своего рода сексуальный нейтралитет. Лайам не мог понять, хитрит она с ним или просто невинна.
Лайам говорил, но сознательно опускал добрую половину из того, что видел, и старался не говорить о себе. Он избегал лишних подробностей, особенно когда речь заходила о войнах, в которых ему доводилось участвовать, и не упоминал о неблаговидных деяниях, которые вольно или невольно приходилось ему совершать. Но леди Неквер была проницательна и порой ловила его на нестыковках каких-либо мелочей. Она делала логичные выводы и порой подмечала в событиях такие взаимосвязи, что у Лайама от изумления расширялись зрачки. Лекция переросла в беседу, и хотя хозяйка дома стала поглядывать на песочные часы, стоявшие на буфете, интерес ее ничуть не ослабевал. Чем ближе к вечеру, тем больше вопросов слетало с ее уст и тем старательнее она старалась продлить разговор.
В конце концов в разговоре возникла пауза. Лайам откинулся на спинку кресла и сосредоточил внимание на своем остывшем бокале. Уже совсем стемнело. Капли дождя ползли по оконным стеклам, отливая в свете свечей золотом и серебром.
- Пожалуй, мадам, мне пора уходить. Уже вечереет, и мне кажется, вы устали.
Произнеся эти слова, Лайам не шелохнулся. Ему хотелось посмотреть, как отреагирует леди Неквер.
Леди Неквер долго молчала, а когда она наконец заговорила, в ее словах не было и намека на то, что она поняла, что ей сказал Лайам.
- Скажите, сэр Лайам, в своих странствиях вам никогда не встречались двойники наших Клыков?
Вопрос прозвучал глухо. Казалось, что женщину вновь стало одолевать тайное беспокойство.
- Двойники Клыков?
Вопрос поверг Лайама в недоумение, но хозяйка дома решила, что причиной заминки является его нетвердое знание южного диалекта.
- Я хотела сказать - их подобие. Что-нибудь похожее на Клыки.
- Ну, мадам, мне встречались мели и рифы огромной протяженности. Встречались и почти такие же скалистые берега, как в окрестностях Саузварка. Но ничего столь впечатляющего, как Клыки, я не видел нигде.
- Впечатляющего? - эхом повторила леди Неквер - точнее, почти шепнула. - Скажите лучше - убийственного или неумолимо-безжалостного, но не впечатляющего, о нет!
Глаза женщины расширились, словно от гнева, а на щеках вспыхнул румянец. Лайам поспешно поднялся:
- Уже поздно. Думаю, мне пора идти, мадам.
Гнев леди Неквер тут же рассеялся. Она опустошенно откинулась на спинку кресла.
- Да, думаю, так будет лучше, сэр Лайам.
Женщина поднялась - так тяжело, словно это стоило ей немалых усилий.
- Мне следовало бы пригласить вас на ужин, но мой лорд в отъезде, и вряд ли бы это выглядело прилично.
Леди Неквер попыталась улыбнуться, но улыбка не получилась.
- А долго ли он пробудет в Вейринсфорде? - вежливо поинтересовался Лайам.
- Он вернется дня через два - к празднику Урис. Я с нетерпением жду его возвращения.
На этот раз улыбка выглядела почти естественно.
- Как и все мы. Спокойной ночи, мадам.
Спускаясь следом за Лайамом по лестнице, леди Неквер произносила слова благодарности. Они, насколько мог судить Лайам, звучали вполне искренне.
- Чрезвычайно занимательная беседа, сэр Лайам. Я бы с удовольствием ее продолжила. Возможно...
Внезапно женщина остановилась. Улыбка исчезла с ее губ. Из прихожей доносились голоса: вежливый, слегка хриплый голос слуги, и другой - ровный и бархатный, но исполненный гнева.
- Говорю тебе - у меня назначена встреча с леди!
Леди Неквер схватила Лайама за руку.
- Будьте добры, передайте Ларсу, что мне стало плохо, - шепотом произнесла она и добавила, уже более пылко: - И пожалуйста, сэр Лайам, возвращайтесь завтра!
Лайам попытался ей возразить, но женщина крепко сжала его руку:
- Пожалуйста!
Лайам глубоко вздохнул и кивнул. Леди Неквер повернулась и почти бегом заспешила обратно. Лайам вздохнул еще раз, ошеломленно покачал головой и спустился в прихожую.
Возле входной двери стоял молодой незнакомец - тот самый, что сбежал с вечеринки из дома Неквера, - и гневно смотрел на слугу. С широких плеч его ниспадал потемневший от дождя плащ, на деревянный пол стекала вода. Незнакомец надменно вскинул голову и провел рукой по мокрым волосам. Лайама он не заметил - его внимание было всецело поглощено выговором, который он делал слуге, стоящему у него на пути.
- Еще раз тебе говорю, наглец: мне назначена встреча на этот час, и я не намерен выслушивать твою околесицу!
Лайам прищурился и начал повнимательнее оглядывать грубияна. Безукоризненно вылепленное лицо, небольшой подбородок, чуть заостренный нос, широко поставленные сверкающие глаза. Мужчина был широкоплечим, высоким и мускулистым. Чувствовалось, что он умеет владеть своим хорошо поставленным голосом и склонен пускать это умение в ход. Золотой герой с внешностью льва - и мрачный торговец Неквер.
«Ну и зачем же такой женщине, как Поппи Неквер, привечать меня и отказываться от общества такого красавца?» - подумал Лайам.
- Ларс, - сказал он, - леди просила передать, что ей нездоровится.
Слуга и незнакомец дружно, как по команде, повернулись к Лайаму.
- Слушаюсь, сэр Лайам, - с признательностью произнес слуга. А вот взгляд молодого человека был не столь дружелюбен. Точнее, в нем вспыхнула неприкрытая ненависть. Лайам в ответ окинул красавца бесстрастным взглядом, и тот, громко хлопнув дверью, покинул дом.
На миг в прихожей воцарилось молчание. Потом Лайам и слуга переглянулись. Взгляд Лайама выражал легкое удивление, взгляд слуги - явственное облегчение. Первым молчание нарушил Лайам:
- Ларс, не найдется ли у вас куска промасленной ткани? Боюсь, дождь не пойдет на пользу моим бумагам.
Слегка улыбнувшись, он указал на карты и книги, и пожилой слуга тут же ринулся разыскивать требуемое.

5

Лайам, невзирая на дождь, слякоть и темноту, довольно быстро добрался до своего жилья и там обнаружил, что госпожа Доркас поджидает его, обеспокоено ломая пухлые руки. Лайам промок до нитки и потому попытался проскользнуть мимо почтенной матроны. Ему сейчас хотелось лишь одного, подняться к себе в мансарду и переодеться в сухое.
- Ах, мастер Лайам, - воскликнула госпожа Доркас, преграждая ему дорогу, - здесь час назад был эдил! Он искал вас!
- В самом деле? - вежливо отозвался Лайам и, протиснувшись к лестнице, стал подниматься по шатким ступеням.
- Как вы думаете, это никак не связано со смертью старого колдуна?
Ее слова насторожили Лайама. Он остановился и медленно обернулся.
- Что?
- Ну... я подумала... вы ведь часто навещали этого старика, так что у эдила могут возникнуть насчет вас подозрения.
Почтенная дама произносила слово «эдил» с ударением на первом слоге, но Лайам не стал ее поправлять.
- А вы, собственно, откуда знаете, что Тарквин умер? Кто вам это сказал? Эдил?
Прорезавшаяся в голосе постояльца сталь сильно перепугала госпожу Доркас.
- Нет, ничего такого он не говорил. Насколько мне помнится, нет. Он просто сказал, что ему надо с вами поговорить, но я-то знаю, что вы бывали у колдуна и...
Лайам перебил ее:
- Тогда откуда же вам знать, что Тарквин умер?
- Ну, - домохозяйка совсем растерялась, - по слухам, конечно. В городе об этом известно кое-кому. Я, видите ли, знакома с одной особой, а та, в свою очередь, знакома со стражником из патруля, ну и...
Лайам мрачно усмехнулся и двинулся вверх по лестнице.
- Но, мастер Лайам, что же мне делать, если эдил придет снова? - крикнула ему вслед госпожа Доркас. Ее перепуганное квохтание рассмешило Лайама.
- Проведите его наверх, - крикнул он в ответ. - И научитесь правильно произносить его титул!
Добравшись до мансарды, Лайам развернул кусок промасленной ткани, которой снабдил его Ларс, и внимательно проверил, не пострадали ли карты. Удостоверившись, что с ними все в порядке, Лайам переоделся в сухое - в свободную домашнюю блузу и длинные брюки из серой фланели. Мокрую тунику он повесил на спинку стула, потом с отвращением изучил свою обувь. Через отверстия, оставленные зубами Фануила, в правый сапог затекала вода. Лайам отставил его в сторону. Авось эти дырки все-таки можно будет как-нибудь залатать. Он надел легкие войлочные туфли и прилег на тюфяк - подумать.
Кессиас ищет его. Что это значит? Возможно, эдил просто хочет кое-что уточнить. Возможно также - и наиболее вероятно, - что он в силу каких-то причин снова начал подозревать его, невзирая на вердикт матушки Джеф. Лайам нахмурился.
Нет сомнения, что о смерти Тарквина в ближайшем будущем будут судачить на каждом углу, и, следовательно, проводить расследование станет намного труднее. Несомненно также, что леди Неквер ему в том плохой помощник.
С супругой торговца явно творилось что-то неладное. Женщина находилась в таком смятении, что даже не очень трудилась его скрывать. Очевидно, все проблемы ее так или иначе связаны с тем молодым красавцем. И она, скорее всего, так настойчиво зазывает Лайама в гости именно потому, что хочет отвлечься от этих проблем. А возможно, вдруг сообразил Лайам, - и в поисках защиты.
Но чем бы ни объяснялось поведение молоденькой леди, она явно находится не в том состоянии духа, чтобы стать союзницей какого-то чужака в его сомнительных изысканиях. Однако все-таки любопытно, что же так беспокоит ее? Ну какую опасность может для нее представлять этот смазливый повеса? Даже если он - любовник леди Неквер, все равно ей нечего особенно опасаться. Шантажировать ее этот тип не может, поскольку торговец и без того что-то подозревает - его поведение на вечеринке говорило само за себя.
Так в чем же проблема?
Лайам сознавал, что эти мысли уводят его в сторону от насущных задач, но думать о леди Неквер ему было приятно.
Через какое-то время размышления Лайама были прерваны звуком тяжелых шагов и голосом госпожи Доркас. Почтенная домохозяйка говорила намеренно громко и несколько раз повторила «эдил Кессиас». Она явно старалась предупредить своего постояльца. Лайам поспешно вскочил с тюфяка и отворил дверь прежде, чем посетитель успел постучать.
- Ренфорд! - произнес Кессиас, удивленно моргнув. - Это прекрасно, что я вас застал. Я к вам.
- Я так и понял, эдил Кессиас. Пожалуйста, заходите.
Лайам улыбнулся хозяйке дома, которая обеспокоено топталась на лестнице и делала ему большие глаза.
- Спасибо, что показали эдилу дорогу, госпожа Доркас.
Он намеренно подчеркнул правильное произношение слова.
- Боюсь, эдил, вы изрядно перепугали мою хозяйку, - продолжил Лайам, решительно затворив дверь. - Она думает, что вы собираетесь арестовать меня за убийство мастера Танаквиля.
Кессиас пригладил аккуратно подстриженную бороду и со спокойным любопытством оглядел мансарду.
- По правде говоря, Ренфорд, я могу это сделать. Я сегодня ознакомился с неким любопытным пергаментом.
Эдил остановился у стола, лениво поворошил лежащие там бумаги и мимоходом глянул в окно. Лайам прислонился к дверному косяку, стараясь принять непринужденную позу.
- И? - произнес он как можно небрежнее.
- И? Что - и? Ах, да. Я говорю - очень любопытный пергамент. Любопытнее самых любопытных. Это завещание мастера Танаквиля, написанное непосредственно в канцелярии герцога и заверенное личной печатью его высочества. Очень любопытное завещание.
- И что же в нем любопытного, эдил Кессиас?
Эдила явно интересовало что-то, лежащее на столе.
- Ренфорд, вы - ученый? - внезапно спросил он.
- Я получил какое-то образование... - начал Лайам, стараясь разглядеть из своего далека, какую бумагу эдил изучает.
- Похоже, Ренфорд, что Тарквин очень любил ученых. Он оставил все вам.
- Что?! - Лайам был настолько поражен, что с него слетела вся его деланная непринужденность. - Тарквин оставил все мне?!
- Участок, деньги, имущество - все. Вы удивлены?
- Еще бы! - От волнения Лайам стал заикаться. - Мы были едва знакомы!
- Похоже, вы все-таки были ему ближе, чем кто-либо другой. Это, дорогой Ренфорд, - уже улика, это сильный ход против вас.
Лайам почувствовал, что земля разверзается у него под ногами. Но тем не менее его голова заработала четко и ясно.
- Знаете, в давние годы, когда еще только-только учреждался ваш титул, досточтимый эдил, существовало одно - теперь полузабытое - правило: если обвинение против кого-то находили ложным, то обвинителя признавали виновным в содеянном преступлении, - холодно произнес Лайам.
Кессиас хмыкнул.
- Я так и думал, что вы, как книгочей, должны это знать. Но я также думал, что ученому человеку должно быть известно и еще кое-что: на действия стражей правопорядка это правило не распространяется. Потому что иначе их работа просто застопорится. Ну как?
Задетый за живое Лайам вспыхнул. Ему и в голову не приходило, что грубоватый эдил может разбираться в юридических тонкостях. Он невольно сжал кулаки, но промолчал. Кессиас же тем временем продолжал говорить:
- Должен признаться, Ренфорд, я шел сюда с намерением застукать вас на горячем. Я полагал, что, услышав о завещании, вы запаникуете и что, если надавить как следует, вас нетрудно будет сломать. Но теперь мне кажется, что я ошибался. Вы - скверный актер, Ренфорд, слишком скверный для расчетливого убийцы. И еще я обнаружил вот эту писульку.
Эдил приподнял лист бумаги. В голосе его звучало лишь легкое любопытство.
- Меня она здорово удивила. Зачем бы ученому выписывать в столбик имена знакомых убитого, снабжая их подробными примечаниями? Зачем ему составлять перечень всех, кто посещал чародея в последние дни? Ну правда ведь - странно? Я почти готов утверждать, что этот ученый от нечего делать взял и составил список всех тех, кто мог бы прикончить старика. Я прав?
Кессиас усмехнулся. Лайам нахмурился, но ничего не сказал.
- Вы, случайно, не догадываетесь, зачем бы ученому заниматься такой ерундой?
- Возможно, - медленно произнес Лайам, стараясь сдержать гнев (он злился прежде всего на себя за то, что не потрудился прибрать злополучный список), - возможно, этому ученому показалось, что местный эдил чересчур глуп, чтобы найти убийцу, и он решил взяться за эту работу сам.
Кессиас расхохотался, заполнив чердачное помещение раскатами смеха. Он хлопнул себя по колену, не выпуская списка из рук.
- Верно! Возможно, он так и подумал! Именно так! О, вы необычный убийца, Ренфорд, необычный убийца!
Продолжая смеяться, эдил аккуратно свернул список вчетверо и сунул за пазуху. Лайам не мог сообразить, как ему быть, а потому просто ждал, когда Кессиас отсмеется.
- Пошли, Ренфорд, - в конце концов сказал эдил. - Перекусим где-нибудь вместе.

На улице по-прежнему моросило, но Кессиас выбрал одну из соседних таверн, так что они не успели промокнуть. Лайам присел к дощатому столику, с бессознательным недоверием наблюдая, как эдил, грозно хмурясь, шагает к стойке, чтобы заказать пиво и еду. Хозяин таверны принял заказ. Эдил все с тем же серьезным видом вернулся к Лайаму.
- Итак, глаза, привыкшие шарить по книгам, теперь выискивают убийцу?
Лайам кивнул. Ему очень хотелось знать, что на уме у этого мнимого простака.
- По правде говоря, Ренфорд, мне это не нравится. Я вовсе не уверен, что мне это надо - чтобы вы мутили тут воду. Я знаю, что вы считаете меня чуть ли не клоуном, - он вскинул руку, предупреждая протесты Лайама, - и, возможно, у вас есть на то право. Я не отличаюсь орлиной зоркостью и не умею читать в сердцах. Я - человек простой, и мне далеко до ученого, каким бы недотепой тот ни казался. Но при всем при том я - эдил.
- И что это означает?
Эпитет, которым его наградили, крепко задел Лайама. Ему нелегко было сдерживать раздражение, и Лайам, чтобы отвлечься, стал барабанить пальцами по столу.
- Это означает, что я не особо склонен позволять вам вести этот розыск. Однако вы в одиночку успели составить такой список подозреваемых, какого мне никогда не составить, и вы лучше всех знали убитого старика. Может быть, не так уж и хорошо, но лучше, чем кто-то другой. И потому я думаю, что не стану убирать вас с дороги.
- И что же?
Лайам едва сдержался, чтобы не наорать на служанку, которая слишком медленно расставляла на столе глиняные пивные кружки, корзинку с хлебом и солью и тарелку с горкой сваренных вкрутую яиц. Эдил тут же осушил половину своей кружки, крепко посолил хлебный ломоть, потом очистил яйцо и принялся жадно закусывать. Лайаму пришлось ждать, пока он не оросит свою глотку новым добрым глотком. Наконец Кессиас заговорил:

Предыдущая страница 3 Следующая страница


Дракон Фануил 4

- А то, Ренфорд, что в результате обнаружится, что вы носитесь по городу, суете во все нос и мешаете мне работать. И, - произнес Кессиас, многозначительно взмахнув новым полуочищенным яйцом, - вы обнаружите, что я делаю то же самое.
Лайам тоже меланхолически принялся за еду. Он понял, куда клонит эдил, и его раздражение отчасти улеглось.
- Значит, выходит, что мы стоим друг у друга на дороге, эдил. Если кто-нибудь из нас не придумает, что с этим делать, мы будем испытывать затруднения.
- По правде говоря, затруднения - это слишком мягкое слово. Чересчур мягкое, да.
- Тогда что же нам делать?
Кессиас ответил не сразу - на этот раз он выжидал, пока медлительная служанка разместит на столе два деревянных блюда с горячими пирогами.
- Я могу приказать вам не вмешиваться, - сказал эдил, сложив пальцы домиком и внимательно глядя на Лайама. Потом он махнул рукой и рассмеялся. - Но у меня хватает ума понять, что вы мне не подчинитесь. Скажите, вы решили влезть в это дело всерьез? Или просто возитесь с ним из научного любопытства?
- Да, Кессиас, я решил взяться за это всерьез.
Лайам вдруг почувствовал, что очень голоден. Его вниманием полностью завладел горячий пирог с мясом и овощами, обильно сдобренный пряностями (пряности вообще были в Саузварке в чести). Эдил ел жадно и долго, глотая кусок за куском. Наконец он счел возможным заговорить, хотя рот его все еще был набит пищей.
- Не знаю почему, но я был совершенно в этом уверен. Тогда, если вы отказываться от этой затеи не собираетесь и я тоже не собираюсь, то из этого следует один простой вывод - нам нужно работать вместе.
Это Лайам и предполагал, но он постарался скрыть, что рад такому исходу.
- Пожалуй, это неплохая идея.
- Отлично. Тогда выкладывайте, что вам известно, Ренфорд.
Лайам усмехнулся уголками губ, чуть обнажив зубы.
- А откуда мне знать - вдруг вы выслушаете меня, а потом возьмете и посадите под замок, чтобы я не путался у вас под ногами?
- И то правда - откуда? - отозвался Кессиас и сам усмехнулся по-волчьи, но резче и явственней, чем это сделал Лайам. Должно быть, Лайам побледнел, потому что эдил фыркнул, вытер руку об тунику и протянул ее собеседнику: - Моего слова хватит?
- Ладно-ладно, я вам верю, - поспешно произнес Лайам. Кессиас фыркнул еще раз и убрал руку.
Не упоминая о Фануиле, Лайам принялся излагать все, что он знал о людях, фигурирующих в его списке. Лайам боялся, что Кессиас примется выяснять, откуда он получил столь подробную информацию, но эдил не задавал лишних вопросов - он просто слушал и молча кивал. Напоследок Лайам рассказал о своем визите к Виеску и о том, что ему пришлось там выдать себя за торквейского иерарха.
Кессиас слушал, продолжая трудиться над своим пирогом. Покончив с ним, эдил отодвинул блюдо и со вздохом откинулся на спинку стула.
- М-да, должен признаться, вы собрали куда больше сведений, чем я. Я жалею, что не сцапал вас еще вчера и не присмотрелся к вам повнимательнее.
- Ну, теперь говорите, что стало известно вам? Помимо того, чем вы меня огорошили. Я имею в виду завещание.
- Лишь то, что вы только что мне рассказали, Ренфорд. По правде говоря, я пока еще не собрал ничего.
- Ничего?! - потрясенно воскликнул Лайам. - Вот так номер! Похоже, я заключил невыгодную сделку!
- Ну, зато я - очень выгодную, вам не кажется?
И эдил улыбнулся - довольно, словно обожравшийся кот. Лайам мрачно потер лоб, но все-таки не удержался и хмыкнул.
- Ну, ладно, - сказал он в конце концов. - По крайней мере, вы теперь должны будете держать слово, которое мне дали.
- Это будет честно, - усмехнулся эдил.
- А как насчет ножа? Я так полагаю, вы его забрали с собой. Удалось что-нибудь выяснить об этой вещице?
- Очень мало. Нож того типа, которым пользуются всякие циркачи, актеры, фокусники, шарлатаны и тому подобный народ. Эти ножи парные, и у них необычно широкие рукояти. У одного из дубликатов лезвие при ударе убирается внутрь - это нужно для отыгрыша сцен смерти в представлениях и тому подобных вещей.
- Тогда этот нож впрямую указывает на менестреля из нашего списка, - нетерпеливо начал было Лайам, но тут же перебил сам себя, прежде чем это успел сделать Кессиас. - Или на умного и хитрого человека, желающего свалить вину на другого.
- А вы быстро соображаете. На оч-чень умного человека, желающего увести подозрения как можно далее от себя. Раз он выбрал актерский нож, значит, он не актер, но вращается в этой среде. Отсюда следует, что он знатен или по крайней мере богат. А богатым в Саузварке может быть только торговец. И если я не выжил со вчерашнего дня из ума, то на первую роль в этом деле выдвигается Анкус Марциус. Он частенько якшается со всякими там актеришками, и у него вздорный нрав. Когда, вы говорите, он приходил к Тарквину? Ну не он, так похожий на него человек?
Мысли и образы Фануил передавал хорошо, но его восприятие времени было весьма скверным. Установить дату визита человека, похожего на торговца, можно было, лишь припомнив, что дракон говорил о погоде. Лайам потер лоб.
- За день-два до последнего сильного шторма. Я точно не знаю. Могу лишь сказать, что день был пасмурным, но дождь шел только изредка.
Кессиас задумчиво проворчал:
- Скорее всего, Марциус навестил старика сразу после того, как его лучший корабль разбился возле Клыков.
- Возле Клыков? Нет ли здесь связи с магическими опытами Тарквина?
- По правде говоря, мне это тоже пришло в голову. Тоже пришло, да. Возможно, Тарквин вел какое-то дело с Марциусом и провалил его. А этот Марциус, насколько я его знаю, таких вещей не прощает.
- Тогда, наверное, вам следует его допросить.
Эдил задумчиво поворошил останки пирога.
- Проще уговорить ветер не дуть или снять звезды с небес, чем допросить Марциуса. Он - важная шишка, у него очень высокие покровители. За подобный выпад против него я могу запросто полететь со своей должности. И потому я предпочел бы, чтобы этим занялись вы.
- Я? Если вы, представитель власти, не можете его допросить, то что могу сделать я?
- Притворитесь еще раз иерархом или, еще лучше, королем Таралона. Он быстро разговорится.
Напоминание о маскараде в аптеке Виеску заставило Лайама недовольно скривиться. Кессиас, заметив эту гримасу, расхохотался, потом резко посерьезнел.
- Лучше всего будет, если вы явитесь к нему как ученый, который ищет работу. Расскажете ему обо всем, что вы умеете, а потом вскользь упомянете, что ваш предыдущий хозяин убит. И вот вы, дескать, теперь ищете нового хозяина, достаточно влиятельного, чтобы он мог защитить вас от врагов хозяина прежнего.
- А потом я внезапно называю имя Тарквина, в надежде, что этот тип от неожиданности выдаст себя?
- Можно и так.
- А затем он кликнет кого-нибудь из своих подручных, и я очнусь на одном из его кораблей, сжимая в руках рукоять загребного весла галеры.
- Ну зачем же так мрачно смотреть на вещи? Если вы будете вести себя хорошо, ничего подобного не случится. Будьте кротким, вежливым, чуточку чокнутым - в общем, будьте самим собой. Раз уж он настолько умен, чтобы разыграть эту штуку с актерским ножом, то ему никогда и в голову не придет, что его сможет разоблачить какой-то бумагомарака. Ум и гордыня идут рука об руку.
- Ваши познания о человеческой природе меркнут в свете перспективы провести несколько лет гребцом на галере.
- Если вы не вернетесь от Марциуса, то я лично обыщу каждую галеру, прежде чем выпустить ее из Саузварка, - бодро отозвался Кессиас. - Клянусь.
Лайам невесело рассмеялся.
- А потом от всего сердца пожелаете мне приятного путешествия. Но заняться этим, видимо, все же придется. Я пойду к нему завтра. А что будете делать вы?
- Поскольку вы больше не можете заявиться к Виеску, не обрядившись каким-нибудь клоуном, я займусь им сам и, скорее всего, приставлю к нему своего человека - для слежки. Возможно, мы таким образом выясним, не наставляет ли он вечерами какую-нибудь заблудшую грешницу на истинный путь.
Они еще говорили какое-то время, в основном о Марциусе, а потом Лайам предоставил Кессиасу право рассчитаться за трапезу. Ему ведь как-никак в ближайшем времени предстоит встреча с убийцей, а эдил пока что ничем не рискует. Кессиас расхохотался, а Лайам покинул таверну и зашагал домой.

На этот раз, в отличие от вчерашнего дня, сон медлить не стал. Точнее говоря, Лайам был готов погрузиться в дремоту, как только он растянулся на тюфяке. Но ему хотелось кое-что обдумать, и потому он продолжал бодрствовать, закинув руки за голову и глядя на изъеденные жуками и временем потолочные балки.
Если взвесить все, то прошедший день никак нельзя было назвать неудачным. Визит к Виеску подкинул Лайаму новую версию убийства старого мага. Мысль о том, что в дело может быть замешана женщина, показалась Лайаму весьма увлекательной, хотя ему трудно было представить Тарквина - в его-то возрасте! - в роли коварного обольстителя. Лайама вновь посетило смутное воспоминание о юном создании, выпорхнувшем некогда из дома Тарквина, и некоторое время Лайам усиленно размышлял.
Затем он вздохнул и распрощался с этой идеей, решив, что она все же малоправдоподобна. Куда важнее обдумать вопрос о партнерстве с эдилом: оно сулило Лайаму множество выгод, а его шансы отыскать убийцу Тарквина возрастали в несчетное количество раз. Эдил оказался куда более проницательным человеком, чем многие чиновники подобного ранга. А еще Лайам понимал, что Кессиас куда лучше осведомлен о жителях Саузварка, чем та же леди Неквер.
«Удача опять со мной», - подумал Лайам.
Да, союз складывался просто отменный. Отметив это, Лайам принялся думать об Анкусе Марциусе - торговце, который выходил в подозреваемые номер один. Итак, что ему, со слов Кессиаса, известно? Что Марциус занимает высокое положение и не очень-то чистоплотен в делах - как в торговых, так уж, наверное, и в личных. Лайам решил, что такой человек должен считать себя скорее князем торговли, чем обычным купцом. Корабль, который налетел на Клыки, был у него далеко не единственным, однако ходили слухи, что он воспринял это кораблекрушение как личное оскорбление и даже стал забрасывать местные храмы угрожающими письмами, требуя, чтобы их служители более ревностно молились о процветании его коммерции.
Лайам улыбнулся в темноте, - его позабавила заносчивость этого типа, - он подумал, что если уж Марциус такого высокого мнения о себе, то ему, возможно, и вправду будет несложно разыграть перед ним недотепу-ученого, мыкающегося в поисках нового места.
Но тем не менее Лайам отнюдь не был уверен, что извлечет какую-нибудь пользу из завтрашнего визита - разве что ему удастся каким-нибудь образом задеть Марциуса за живое.
Возможно, в этом ему мог бы помочь Фануил. Может быть, он знает какое-нибудь хитрое заклинание...
Не удержавшись, Лайам широко зевнул, повернулся на другой бок и начал понемногу засыпать, думая о дракончике. Интересно, почему Фануил так сильно хочет отыскать убийцу Тарквина? Если бы мелкий уродец был опечален, разгневан или скрипел зубами от ярости, взывая к отмщению, это выглядело бы вполне естественно. Но Фануил не выказывал никаких чувств вообще. Он просто размеренно двигался к какой-то неведомой цели.
Ночью Лайаму приснился сон, который в юности часто его донимал. Он опять стоял и беспомощно наблюдал, как войско враждебного лорда выжигает дотла поместье его отца. Но почему-то на этот раз пылало заведение госпожи Доркас, хотя логика ночного кошмара настаивала, что это - отцовский замок. А надо всем этим ужасом среди дыма и пламени метался, словно безумный, миниатюрный дракон, делающийся постепенно все больше и больше, пока не стал столь же огромным, как любой из его огнедышащих братьев.
Проснувшись от дробного стука капель, Лайам стряхнул с себя наваждение.
- Я думал, что это уже позади, - пробормотал он, выпрастываясь из-под теплого одеяла, чтобы встретить дождливый, унылый день.

6

«Это было неразумно - вступать в сговор с эдилом», - укорил Фануил, когда Лайам принес ему с кухни утреннюю порцию мяса. Лайам, промокший до нитки, раздраженно огрызнулся в ответ:
- А что еще оставалось делать? Иначе он стал бы совать мне палки в колеса. Он вовсе не так глуп, как кажется с виду, - да ты ведь и сам знаешь!
«Да, я знаю».
Раздраженно отряхивая плащ, Лайам продолжал:
- Кроме того, мне все равно пришлось бы с ним говорить - после того, как все бы выяснилось, - разве нет? Или, может быть, ты отправил меня разыскивать убийцу Тарквина исключительно ради удовлетворения своего любопытства? Правосудие должно свершиться - разве не так?
На этот раз мысль дракона сформировалась не сразу.
«Я это... до конца... не продумал».
- Ну, а я продумал и продолжаю думать, что говорить с эдилом пришлось бы в любом случае. И еще я думаю, что его помощь сильно увеличивает мой шанс на успех. Кроме того, я уже с ним столковался, так что не вижу смысла об этом спорить.
Дракончик не отозвался. Он лежал на столе, по-птичьи расклевывая принесенное мясо. Лайам попытался выкрутить плащ, потом сдался и повесил его на край ближней полки - сохнуть.
- Раз уж ты так любишь давать советы, - сказал Лайам, - может, подкинешь какую-нибудь идею насчет того, как мне охмурить Марциуса? Хотя бы настолько, чтобы он не сразу выгнал меня?
В его сознании отчетливо возник знак вопроса.
- Ну, не знаю, - может, существует какое-нибудь заклинание, которое помогает входить в доверие к людям. Или, скажем, - какое-то приворотное зелье, заставляющее людей бросаться на шею первому встречному и выкладывать, что у них на душе...
«Я знаю очень мало заклинаний, и среди них ничего подобного нет».
- Я пошутил, - уныло сказал Лайам. - Тогда нет ли у тебя каких-нибудь практических мыслей по этому поводу?
«Я не уверен, что Марциус - тот, кто нам нужен».
- Фануил, я и сам в том не очень уверен, но розыск необходимо вести в определенном порядке. Иначе я мог бы просто нанять глашатаев и отправить их по городу с объявлением, что я прошу убийцу ровно в полдень явиться на главную площадь.
«Я понимаю. Я просто не думаю, что стоит тратить время на этого человека».
- Ну, тогда, - с раздраженным вздохом произнес Лайам, - хорошо уже то, что тратить время придется не тебе, а мне, верно? Кроме того, он тоже вполне может навести нас на какой-нибудь след, как это уже сделал Виеску. Я ведь тоже не полагал, что аптекарь - убийца, но он рассказал мне о какой-то девице, упомянувшей при нем имя Тарквина. Полагаю, ты знаешь, о ком я веду речь?
Дракон склонил голову набок и взглянул на Лайама, как будто вопрос показался ему странным.
«Конечно, знаю».
- Что ты знаешь? Ты, ящерица, таскающая мысли из моей головы? - рассердился Лайам, но вдруг сообразил, что дракончик действительно что-то знает. - Ты что - помнишь, как она выглядела?
«Я не видел ее. Я только слышал ее голос».
- И какой он был? Молодой? Старый? Сердитый? Печальный? Какой?
«Обольстительный».
Ответ Фануила прозвучал настолько уверенно, что Лайам на миг оторопел. Получалось, что женщина, числящаяся в его списке, вполне могла оказаться той самой грешницей, которая попыталась взять приступом аптеку Виеску. Но если, допустим, она была зла на старого мага - и, допустим, за то, что она от него понесла, почему ее голос звучал обольстительно? Возможно, Фануил неправильно понял ее интонации.
«Она ворковала».
- Ну, ладно, - сказал Лайам, - я тебе верю. Ее голос звучал обольстительно. Она ворковала. Но - почему? Виеску сказал, что эта девица просто бесилась из-за положения, в каком оказалась. Так при чем же тут воркование?
«Я не знаю. Я только слышал, как она ворковала, прежде чем мастер Танаквиль меня отослал».
Лайам принялся в задумчивости расхаживать по комнате, рассеянно прикасаясь то к книгам, то к странного вида предметам. Потом он подошел к столу, на котором стоял лишь одинокий стеклянный графинчик. Лайам взял графинчик и повертел в руках. На боку его обнаружилась этикетка. Маленький белый прямоугольник с надписью: «Кровь девственницы». Но емкость была пуста, а надпись крест-накрест перечеркнута - жирно и неряшливо. Лайам скривился и поставил графинчик на место.
- Фануил, а ты, случайно, не помнишь девушку, которая как-то появлялась здесь летом? Такая довольно красивая, темноволосая, молодая.
«Это Доноэ. Мастер Тарквин называл ее официанточкой».
Подробность приятно удивила Лайама. Он улыбнулся.
- И часто эта официанточка сюда приходила?
«Три... нет, четыре раза. Но это не она ворковала».
- Да я и не думаю, что это она. Скажи, а ты не знаешь, где работает Доноэ?
«Ты думаешь, она поможет тебе найти ту, которая ворковала?»
- Ну, ты должен согласиться, что это вполне вероятно.
«Я не знаю, где она работает».
- Тогда это выяснит Кессиас, обшарив все городские таверны, - сказал сам себе Лайам и невольно вздрогнул, когда в его мозгу прозвучало:
«Все не надо. Только те, которые мастер Танаквиль любил посещать. Их должно быть не так много».
Тарквин любил посещать таверны? Ну и дела!
- А что, он часто выбирался в город?
«Пару раз в месяц. Летом - чаще. Я не знаю, что он там делал».
Тут взгляд Лайама упал на модель Саузварка, и он подошел к ней.
- Фануил, ты не знаешь, зачем Тарквин сделал эту модель?
«Для колдовства. Что это за колдовство, мне неизвестно. Он не посвящал меня в подробности своих дел».
Лайам не знал, что бы ему еще спросить, а потому просто остался стоять посреди комнаты, рассеянно погрузив палец в темные воды маленькой гавани. Стук дождя в оконное стекло убаюкал Лайама, и он вновь впал в рассеянную задумчивость. Хотя Клыки-модели были миниатюрными, они сохраняли в себе все величие оригинала и даже внушали некий благоговейный страх. Лайаму пришлось сделать значительное усилие, чтобы оторвать взгляд от крохотных скал. Он снял плащ с полки и недовольно нахмурился: тот так и не высох.
- Мне надо идти, - сказал Лайам, набрасывая влажную ткань на плечи. - Ты, случайно, не придумал ничего такого, что стоило бы мне сказать?
«Ничего».
Лайам раздраженно пожал плечами:
- Ладно. Если что-нибудь придумаешь...
«Я дам тебе знать».
- А ты уверен, что не можешь снабдить меня на дорожку каким-нибудь замечательным заклинанием? Или какой-нибудь волшебной вещицей, оберегающей человека в рискованных ситуациях? Может, в ящиках что-нибудь завалялось?
«Нет».
Мысль была столь категоричной, что Лайам поджал губы и вышел.

Исходя из того, что ему было известно о Анкусе Марциусе, Лайам ожидал увидеть представительного мужчину, но этот миф скоро развеялся.
Не обращая внимания на мелкую морось, сменившую утренний ливень, торговец стоял среди толпы портовых рабочих и руководил разгрузкой поврежденного галеона. Хотя все причалы гавани оставались свободными и не имелось причин для спешки, люди Марциуса суетились так, словно порт был забит конкурентами их повелителя. Они волокли вниз по сходням огромные тюки и сундуки с товарами прямо к повозкам, запряженным торквейскими мулами. Под леденящей моросью животные жались друг к другу и выглядели довольно жалко. В порту стояла тишина, нарушаемая лишь шлепаньем босых ног по скользкому дереву и мокрым камням. Вода была недвижной, серо-стальной, изрытой оспинками дождя, над ней витала туманная дымка, а дальше над гаванью нависали Клыки, черные, как грозовые тучи.
Марциус оказался низеньким человечком довольно щуплого телосложения; на чисто выбритом лице его застыло привычное раздражение. Его наряд хотя и промок, но все равно сохранял пышность. Камзол и брюки нежно-синего шелка кокетливо выглядывали из-под темно-фиолетового шерстяного плаща; ноги купца облегали начищенные до блеска сапоги с невысокими голенищами. Лайам невольно подумал о собственном, продырявленном зубами дракончика сапоге - в него по-прежнему затекала вода.
Несколько минут Лайам наблюдал за торговцем и за кипевшей вокруг него суетой. Затем, глубоко вздохнув, он пересек скользкий причал.
- Пошевеливайтесь, мошенники, пошевеливайтесь! Или, по-вашему, мне этот дождь нравится? - крикнул торговец. Лайам почтительно замер в нескольких шагах от него и вежливо кашлянул. Марциус не повел бровью. Вместо него на кашель обернулся стоявший рядом с торговцем человек с лицом ночного громилы. Он и сам по себе был уродлив, а длинный неровный шрам, протянувшийся через все лицо от уха до уха, уродовал его еще больше. Телохранитель, - понял Лайам и, сделав вид, что слегка струхнул, съежился под презрительным взглядом.
- Тебе чего? - лениво поинтересовался телохранитель, кладя руку на дубинку, свисавшую с пояса. В складках его шрама скапливалась вода.
- Перемолвиться парой слов с вашим хозяином, мой добрый друг.
- Имя?
- Лайам Ренфорд, ученый.
- Ну так вот, Лайам-Ренфорд-ученый, мастеру Марциусу сейчас не до тебя. Проваливай.
Охранник нахмурился и сделал выразительный жест.
- Пожалуйста, сэр! - раболепно взмолился Лайам. - Я могу оказаться ему полезен, если он уделит мне хотя бы минутку. Очень полезен, клянусь жизнью!
- Ты понял, что тебе говорят?..
Марциус до сих пор ничем не выказывал, что он что-то слышит. Но тут он, не оборачиваясь, внезапно сказал:
- Если какой-то дурень приперся сюда, невзирая на дождь, его стоит выслушать. Говори, ученый.
Телохранитель снова нахмурился и отступил в сторону, пропуская Лайама к торговцу.
- Премного благодарен, мастер Марциус, премного вам благодарен. Вы об этом не пожалеете, клянусь.
Собственный тон показался ему слащавым до приторности, но Марциус явно того от него и ждал, и Лайам решил продолжать в том же духе.
- Я попал в переплет, мастер, в не очень приятное положение. Я переживаю сложное время, и мне нужно на что-то существовать.
- Пока что твои слова пахнут лишь просьбой о займе, ученый. Что в этом ценного для меня?
Марциус по-прежнему не смотрел на собеседника, но голос его сделался нетерпелив. Торговец был очень уж низкорослым, и потому Лайам сгорбился в три погибели, умоляюще стиснув руки.
- Я к этому сейчас перейду, мастер. Я только хотел обрисовать свое положение. Видите ли, мой бывший хозяин умер, - он понизил голос и доверительно произнес: - Точнее, был убит, и я оказался в скверном положении.
- Убит? - произнес торговец уже с нотками интереса, и Лайам склонился еще ниже в безмолвной мольбе.
- Да, мастер, и я боюсь, что за мной могут следить.
- Следить? И кто же он был - твой хозяин?
Марциус по-прежнему не смотрел на Лайама, но теперь в его голосе звучало явное любопытство.
- Тарквин Танаквиль, мастер, но...
- Танаквиль, говоришь? - Торговец смерил Лайама тяжелым взглядом. - Чародей?
- Да, мастер.
- Я и не знал, что у Танаквиля были ученики, - Марциус прищурился и с интересом взглянул на Лайама. - И как далеко ты продвинулся в освоении магических штук?
- Я не был его учеником, - с сожалением отозвался Лайам. - Я просто ученый, которого он нанимал для кое-каких поручений.
Марциус тут же утратил к нему интерес, с ворчанием повернулся к кораблю и раздраженно вернул на место мокрую прядь, некстати упавшую на лицо. Торговец носил длинные волосы, - это подчеркивало его принадлежность к знатному сословию Таралона.
- Какая мне с тебя может быть польза, раз ты не маг?
Телохранитель понял намек, крепкая рука легла на плечо просителя, но Лайам быстро произнес:
- Прежде чем я начал работать на волшебника, мастер, я очень много путешествовал. У меня имеются карты самых разных земель.
Марциус медленно обернулся и посмотрел на Лайама с новым интересом. Он едва заметно кивнул телохранителю, и тот неохотно убрал руку.
- Как там тебя зовут, книгочей?
- Лайам Ренфорд, мастер.
- Ренфорд, - задумчиво произнес торговец, глядя на Лайама холодным, оценивающим взглядом, словно на партию товара. А возможно, и более холодным, подумал Лайам, униженно смахивая с кончика носа капли дождя. Ну что ж, теперь он по крайней мере знает, как себя чувствует оцениваемый товар.
- Ренфорд, - повторил Марциус. - Я слыхал об ученом, который продал Фрейхетту Некверу несколько карт. Это, случайно, не ты?
- Я, мастер, - нервно отозвался Лайам.
- Эти карты принесли ему в нынешнем сезоне целое состояние. Так ты говоришь, что работал на Танаквиля?
- Да, мастер, я служил у него.
- Карты у тебя с собой?
- Да, сэр! - радостно откликнулся Лайам и принялся рыться в сумке, висящей у него на боку.
- Нет-нет! - произнес Марциус с нескрываемым отвращением. - Ренфорд, не будь большим дураком, чем тебя сотворили боги. Я не желаю возиться с твоими картами под дождем. Принеси их ко мне в контору, завтра утром. Ты знаешь, где она находится?
- Конечно-конечно! Я буду там, я...
- Рано утром, Ренфорд. И принеси все карты.
И торговец отошел, не добавив больше ни слова; грузчики, продолжая работать, расступались перед ним, словно песок, разметаемый незримой метлой. Охранник двинулся за хозяином, на прощанье одарив Лайама брезгливой ухмылкой, от которой его шрам задвигался, словно гигантский червяк.
Как только Марциус отошел достаточно далеко, Лайам негромко выругался. «Я тебе не собака, чтобы ползать на брюхе!» - подумал он и распрямился с облегченной улыбкой. Да, изображать из себя почтенного иерарха куда приятнее, чем трусоватого книгочея, решил Лайам и двинулся к портовым воротам.

Он шагал вверх по крутым улицам, ведущим от порта к месту его обитания. Грязная дождевая вода с тихим журчанием стекала по канавам к морю. Добравшись до городских кварталов, Лайам остановился и оглянулся.
Вокруг галеона Марциуса по-прежнему кипела работа, но с этого расстояния могло показаться, что там трудятся муравьи, а остальные корабли, стоящие в гавани, словно перекочевали туда с модели Тарквина. У Лайама появилось ощущение, будто он способен протянуть руку и вымести всю свинцово-серую воду из бухты или подхватить на ладонь любой галеон. Или, ухватившись за Клыки, вырвать их из моря прямо с корнями.
Интересно, Тарквин тоже испытывал нечто подобное, когда стоял над моделью и творил свое заклинание? Может, он чувствовал себя божеством, восседающим на горной вершине? Вокруг бесится буря, но он ее даже не замечает. Он способен в любое мгновение протянуть руку и перекроить мир на свой лад... Лайам смахнул воду с лица, еще раз проклял промокший сапог и снова зашагал к своей, казавшейся сейчас такой уютной, мансарде.
Он мягко улыбнулся служанке и вежливо с ней поздоровался. Девушка вздрогнула и отвернулась - видимо, вспомнила его волчью усмешку. Лайам печально пожал плечами и отступил к лестнице.
Визит к леди Неквер был назначен на вторую половину дня. Переодевшись в свой третий - и последний - наряд и развесив для просушки ту одежду, в которой он проходил все утро, Лайам понял, что ему нужно чем-то занять себя, и со вздохом уселся к столу. Его бумаги по-прежнему лежали нетронутыми, равно как и стопка еще не разрезанных книг. Так много чистых листов...
Прибыв в Саузварк, Лайам искренне намеревался засесть за работу; он даже специально купил для того дорогую бумагу. Сотни листов - из них за четыре месяца исписано всего три. Вот итог всей его деятельности: три жалких листика черновых записей и набросков. Ну и, конечно, кое-какие карты, часть из которых ему удалось продать. И чем он только занимался все это время?
Бродил по городу дотемна, ни на чем не останавливая внимания. Грезил у окна, глядя на порт. Купался в бухте Тарквина.
Лайам перетасовал исписанные листы, но их количество от этого не увеличилось. И как ему с ними теперь поступить? Списка подозреваемых среди них не было - он мирно покоился в кармане у Кессиаса, - но Лайам и так помнил его наизусть. Теперь некоторые имена из этого списка обрели лица.
Аптекарь, торговец, женщина с обольстительным голосом, менестрель. Возможно, к ним следует приплюсовать официантку, которую зовут Доноэ. Первые двое уже известны ему, остальные все еще прячутся за чертой неизвестности. Он даже не уверен, удастся ли их разыскать по обрывочным воспоминаниям Фануила. Да, ему сейчас стоило бы кое-куда наведаться, но если он и дальше будет бегать по городу в мокрой одежде и продырявленных сапогах, то наверняка вскоре сляжет в постель или вовсе себя угробит.
Печально вздохнув, Лайам отодвинул бумаги и пошел к сундуку. Там под слоями белья, одежды и всякой всячины скромно полеживал плотно набитый мешочек из парусины. Лайам достал его и вытряхнул содержимое на одеяло.
Серебряные и золотые монеты весело зазвенели, - так приятно звенеть могла лишь солидная сумма. Из груды монет Лайаму тускло подмигнули два-три драгоценных камня: здесь, в полутьме мансарды, их яркие, живые цвета едва угадывались.
Целое состояние по меркам Саузварка; одной серебряной монеты ему хватало, чтобы оплатить свое месячное проживание. Тут же их было более полусотни, и почти столько же золотых - разной чеканки, с лицами неведомых королей и надписями на языках, никогда не звучавших в Саузварке, но это значения не имело. Золото всегда остается золотом, а серебро - серебром, и неважно, чья там голова на монете.
Лайам взял парочку золотых монет, немного поколебался, прихватил еще и третью и уложил их в поясной кошелек. Затем он вернул остальные монеты в мешочек, а мешочек - в сундук, вышел из дому и быстро зашагал по улице.
Первое, что он сделал, это приобрел новый плащ из плотной торквейской ткани, которая, по словам продавца, не пропускала ни капли воды, и заказал в приличной на вид мастерской несколько теплых зимних костюмов. Блеснуло золото - и портной мгновенно засуетился, сделался чрезвычайно угодливым и пообещал проследить, чтобы «результат был превосходным». Лайам сразу почувствовал себя важной персоной; а новый плащ и вправду оказался гораздо теплее старого.
Затем он зашел к сапожнику, подождал, пока тот залатает дыры в прокушенном голенище, и с удовольствием заказал ему две пары новых сапог. У кожевника отыскались пояс превосходной выделки и сумка для письменных принадлежностей, которую можно было цеплять к поясу, - со специальными отделениями: для перьев, для чернильницы, для бумаги, писчей и промокательной, - и для печатей.
Уложив карты в объемистую сумку, переменив носки и завернувшись в непромокаемый плащ, Лайам почувствовал себя на седьмом небе. Он заказал сытный обед в той же таверне, куда заходил с Кессиасом, и с удовольствием его поглотил.
Когда он покончил с едой, колокольный звон возвестил, что ему пора отправляться к леди Неквер, и потому Лайам направился прямиком к дому торговца. На улице все так же лил дождь, водосточные канавы были полны доверху, а дневное небо вполне можно было принять за ночное, но Лайам насвистывал на ходу. Он чувствовал себя распрекрасно.

- Мастер Ренфорд! - с искренней радостью воскликнул Ларс. - Проходите в дом, леди уже волнуется - она ждет вас!
Лайам улыбнулся и проследовал за слугой на третий этаж дома Некверов.
Леди Неквер была бледна, но, завидев Лайама, просияла - словно он пришел оповестить ее об отмене назначенной ей казни.
- Сэр Лайам! Я уже опасалась, что вы не придете!
- Что вы, мадам, как я мог? Находиться в вашем обществе - для меня больше чем удовольствие, - любезно произнес Лайам, отдавая дань вежливости, но молодая женщина вздрогнула и поднесла руку к горлу.
- Я... - женщина осеклась, и в комнате повисло молчание. Лайам почувствовал себя неловко. Что же он такое сказал? Невесть почему ему вдруг припомнился вчерашний разгневанный хлыщ, повздоривший с Ларсом в прихожей.
Леди Неквер слабо улыбнулась и потупилась; на бледных щеках ее проступили пятна румянца.
- Прошу меня простить, сэр Лайам, если я показалась вам чрезмерно чувствительной. Просто ваши слова отозвались во мне, если можно так выразиться, словно многократное эхо... Возможно, я нездорова.
Молодая женщина с усилием взглянула на гостя; ее блуждающая улыбка сделалась чуть более уверенной, и она жестом предложила Лайаму присесть.
- Садитесь, пожалуйста. И расскажите мне еще что-нибудь о ваших увлекательных странствиях.
Лайам уселся, с любопытством разглядывая хозяйку дома.
- Если мои слова воспринимаются вами как эхо, да еще многократное, то прошу меня извинить, мадам. Боюсь, ваш муж предложил мне бывать у вас в доме не для того, чтобы я наскучил вам повторениями.
Что-то в его тоне - а возможно, упоминание о муже - помогло леди Неквер успокоиться, и неестественный румянец исчез с ее лица. Лайама это порадовало, и он решил продолжать в том же духе.
- Если вы хотите что-либо со мной обсудить, мадам, я с радостью готов вам помочь... - Лайам намеренно не окончил фразы, но подкрепил свои слова жестом, выражающим готовность помочь ей всем, что только в его силах. Леди Неквер заерзала в кресле; улыбка вновь сбежала с ее лица. Вид у нее сделался совсем уж несчастный, - морщинки на лбу, поджатые губки, - но даже в таком виде она показалась Лайаму очень милой, а та открытость, с которой она выражала свои чувства, его и вовсе растрогала. Уже очень давно никто не относился к нему с подобной доверчивостью.
- Предложенная вами помощь для меня словно бальзам на раны, сэр Лайам, и я благодарю вас. Но я окружена трудностями, которыми не могу с вами поделиться, как бы мне того ни хотелось. Но все же это замечательно, что вы пришли составить мне компанию. А теперь, - поспешно произнесла она, пытаясь улыбкой прогнать напряженность, - мы просто побеседуем. Расскажите мне о чем-нибудь веселом, смешном.
Молодая женщина откинулась на спинку кресла и выжидающе посмотрела на Лайама. Лоб ее разгладился, а глаза заблестели. Несколько мгновений Лайам пытался сообразить, что бы ему рассказать. С ним никогда не происходило ничего особо забавного, а воспоминания о женщинах, которых он знал, были в большинстве своем печальны и угнетали.
Лайам не стал говорить этого леди Неквер. Но по его виду хозяйка поняла, что гостю требуется подсказка, и задала наводящий вопрос. Слово за слово, и через какое-то время Лайам уже увлеченно рассказывал ей о театре марионеток, в котором он побывал, путешествуя по Востоку.
Дальше - больше. Вскоре память подбросила ему целую вереницу подходящих историй. В ней всплывали уморительные отрывки из комедий, популярных в Торквее в его студенческие годы, ужимки шутов и репризы клоунов, подвизающихся при дворах далеких королевств, народные байки и залихватские песенки, что можно услышать в тавернах всего мира. Он даже умудрился почти полностью, правда с некоторыми опущениями, вспомнить клоунаду «Безгубый флейтист» и, несколько смущаясь, на треть изобразил, на треть пропел и на треть рассказал ей историю похождений этого забавного персонажа.
Леди Неквер рассмеялась и захлопала в ладоши, и Лайама снова поразили юность и красота хозяйки дома. Он вновь припомнил вчерашний скандал в прихожей. Несчастья молодой женщины явно были каким-то образом связаны с молодым себялюбцем, пытавшимся нанести ей визит, и Лайам мысленно послал ему сабельный удар в поясницу.
После того как отзвучал «Безгубый флейтист» и леди Неквер отсмеялась, в комнате снова воцарилась тишина - но на этот раз дружелюбная и уютная. Но вскоре у Лайама на кончике языка завертелся вопрос, и он, не удержавшись, поинтересовался:
- Так когда, вы говорите, вернется ваш муж?
- Простите? - переспросила молодая женщина, вынырнув из облака грез. - А! Я думаю, завтра. Он так часто бывает в разъездах...
Лайам тут же пожалел, что задал этот вопрос, но женщина, печально вздохнув, продолжила:
- Я часто бываю одна, я всем своим существом ощущаю отсутствие моего лорда. Я думаю: а вдруг он терпит кораблекрушение, или сражается с пиратами, или его захватили разбойники, - говорят, в этом году они собираются в целые банды. На земле его караулят бандиты, в море - гигантские чудовища, бури, Клыки... да, Клыки - наихудшее зло из всех возможных ловушек!
Женщина содрогнулась и снова уставилась в пол, и Лайам выругал себя за то, что расстроил свою собеседницу, - но в то же время ему показалось любопытным, что мысли леди Неквер так упорно возвращаются к саузваркским Клыкам. Впрочем, жизнь всего Саузварка так или иначе связана с произволом, творимым Клыками. Так что и леди Неквер с ее болезненными страхами, и торговец Марциус с его разбившимся вдребезги кораблем, и Тарквин, сумевший временно обуздать коварные скалы, - вовсе не исключения из общего правила... Что же касается самого Лайама, то до сих пор в Саузварке ему причинили вред лишь одни клыки - клыки Фануила, да и то сапожник уже сумел все исправить. Лайам чуть было не рассмеялся этой своей мысли, но все же сумел удержаться.
- Я уверен, что ваш супруг вернется домой в добром здравии.
Леди Неквер судорожно вздохнула и попыталась улыбнуться.
- О, я уверена в этом еще тверже, чем вы, сэр Лайам. Но я надеюсь, вы признаете за мной право на беспокойство?
Лайам слегка поклонился, не вставая с кресла, и женщина уже менее принужденно продолжила:
- А теперь расскажите мне: вам самому когда-нибудь приходилось покидать тех, кто вас любит? Мне кажется, что в сотне портов найдутся женщины, что плачут о вас.
- Нет, - серьезно произнес Лайам, - не думаю. Такой уж я человек - по мне не очень скучают.
Леди Неквер усмехнулась:
- Мне трудно в это поверить, сэр Лайам. Ведь наверняка вас привела сюда, в Саузварк, какая-то любовная история. Наверняка существует какая-нибудь красавица, что стоит на причале и со слезами на глазах ждет вашего возвращения.
Лайам решил, что это не флирт, а его просто поддразнивают. Он покачал головой, отметив попутно, что на улице быстро темнеет. Капли дождя по-прежнему оставляли на оконном стекле дорожки, отливавшие золотом и серебром. Скоро ему надо будет идти.
- Но если не женщина, то что же заставило вас - человека, повидавшего мир, - застрять в таком глухом углу, как наш Саузварк?
- Несколько месяцев назад я потерпел кораблекрушение, мадам, - солгал Лайам, - и очутился на пустынном островке к юго-востоку от Фрипорта. Корабль, что подобрал меня, направлялся сюда, а я находился не в том положении, чтобы из-за меня стоило изменить курс.
Он и вправду очутился на одном островке, который даже не значился ни на каких картах, но отнюдь не вследствие кораблекрушения, и то, что ему там довелось испытать, не слишком развеселило бы леди Неквер - в этом Лайам был твердо уверен.
Но даже и этот его вполне невинный рассказ подействовал на женщину угнетающе.
- О, я не знала, простите меня, сэр Лайам! Кораблекрушение - это ужасно...
По затуманившемуся взору леди Неквер можно было судить, что женщине представилось, будто подобное несчастье случилось с ее мужем. Лайам нахмурился.
- О, там не было ничего страшного. На самом деле я не терпел особенных неудобств. Дожди там льют намного реже, чем здесь, там круглый год тепло, а пища растет на деревьях. Я даже испытывал некоторое сожаление, расставаясь с моим пристанищем. Но ведь мне, мадам, не к кому было поспешать - в отличие от вашего супруга. А иначе я, наверное, пересек бы океан вплавь.
Леди Неквер с благодарностью улыбнулась ему, и Лайам неохотно поднялся с кресла:
- Боюсь, я должен вас покинуть.
Женщина тоже встала, вежливо протестуя, но тем не менее проводила гостя до лестницы. Там она взяла с него обещание вновь - и завтра же! - посетить ее дом.
- Мой муж должен вернуться к вечеру. Я знаю, что он симпатизирует вам. Он будет рад, если вы согласитесь отужинать с нами.
Похоже было, что леди Неквер говорит это вполне искренне, и Лайам с удовольствием принял новое приглашение.
У подножия лестницы его дожидался Ларс, держа наготове плащ посетителя леди. Лайам с улыбкой забрал свою обновку у старика, несмотря на его сопротивление. Ларс был невысок, и, позволив ему себе услужить, Лайаму пришлось бы встать чуть ли не на четвереньки.
- Скажи-ка мне, добрый человек, - спросил он, завязывая тесемки плаща, - что это за молодчик вчера так рвался пройти к леди Неквер?
Слуга скривился от отвращения.
- Молодчик, право слово, молодчик! Комедиантишка из компании «Золотой шар». Его зовут Лонс, сэр. Он немилосердно изводит леди, и все лишь потому, что она как-то позволила ему спеть для нее несколько модных песенок. Бессовестный и наглый, надо сказать, тип! Знаете, добрый сэр, кому возбранялось переступать городскую черту в прежние времена? Бродягам, попрошайкам, плутам, мошенникам и комедиантам! Самый настоящий наглец - вот кто он такой!
Лайам улыбнулся - его забавлял праведный пыл Ларса, - но старый слуга этого не заметил.
- Он и сегодня, сэр, пытался торчать тут под дверью, но я упомянул, что леди ждет вас, и он убрался прочь, весь разобиженный, - фу ты, ну ты! Самый настоящий наглец!
Справившись наконец-то с завязками, Лайам покачал головой, всем своим видом показывая, как его возмущает поведение Лонса, и поспешил выйти - еще мгновение, и он бы расхохотался.

И снова Лайам почувствовал, что жить - хорошо: дождю не под силу было пробить ткань его дорогого плаща, добротно залатанное сапожником голенище также не пропускало воду. Лайам решил, что никогда еще не тратил деньги с такой выгодой.
Госпожа Доркас поджидала его на кухне, держа в обеих руках сложенный лист бумаги. Она не мешкая вручила его постояльцу. На лице почтенной домохозяйки читалось волнение.
- Запечатано печатью эдила! - делая большие глаза, прошептала она, по-прежнему неправильно выговаривая титул начальника городской стражи.
Лайам бесцеремонно сломал печать и пробежал глазами записку. Почерк Кессиаса не мог служить образцом каллиграфии, но с правописанием у него все было в порядке. Эдил приглашал его в таверну, где они были вчера, - и назначал время встречи.
- Все в порядке, мастер Лайам?
- Нет, - мрачно отозвался Лайам. - Завтра на рассвете меня казнят.
И, не прибавив к тому ни слова, он удалился наверх.
До назначенного Кессиасом часа оставалось совсем немного времени, но Лайам все-таки задержался - ровно настолько, чтобы снять сумку с письменными принадлежностями и переодеться в будничную одежду. Когда он спустился вниз, домовладелица все еще стояла на прежнем месте, держась за грудь и тяжело дыша.
- Зачем вы так делаете! - упрекнула она Лайама. - У меня чуть сердце из груди не выскочило, пока я не поняла, что вы шутите тут свои шутки!
- Ну а зачем же еще эдил может вызывать человека, как не на казнь?
- Ох, не знаю, мастер Лайам, не знаю, но вы - злой человек.
Лайам уже стоял на пороге, когда госпожа Доркас еще раз его окликнула:
- А чего же он хочет?
- Он желает поужинать со мной, - бросил через плечо Лайам. - Он называет это «последней трапезой приговоренного».
И он захлопнул дверь, предоставив госпоже Доркас самой разбираться с выпрыгивающим из груди сердцем.
Кессиаса на месте не оказалось, но «Белая лоза» - так называлась таверна - была переполнена, и Лайам порадовался, когда ему удалось отыскать незанятый столик. Девушка-официантка довольно быстро принесла ему заказанное вино. Она, похоже, узнала Лайама: ведь он ужинал здесь накануне и отобедал днем.
Лайам поставил локти на стол и, потягивая вино, принялся разглядывать посетителей «Белой лозы». Они выглядели достаточно респектабельно. Это были люди не настолько богатые, чтобы селиться выше по склону холма, но и не столь безденежные, чтобы посещать шумные забегаловки по соседству с портом. Многие из них, склонившись друг к другу, негромко переговаривались - скорее всего, о делах. Лайаму пришло в голову, что точно так же со стороны будут выглядеть и они с Кессиасом, когда тот придет, и что точно так же они выглядели во время вчерашнего разговора и будут выглядеть завтра. Интересно, сколько еще вечеров им предстоит провести здесь, пока они не отыщут убийцу Тарквина?
«Или пока мы не отступимся от этого дела, - с кислой миной подумал он. - Если только дракончик позволит нам отступиться».
Лайаму не хотелось сейчас думать ни о Тарквине, ни о Фануиле, и потому он снова вернулся мыслями к леди Неквер. Она была юным, невинным созданием, - столь милым и утонченным, что он уже и забыл, что такое существует на свете. За годы, проведенные в странствиях, Лайам отвык от общения с людьми высшего света, хотя и сам когда-то входил в их число. Проблемы леди Неквер почему-то волновали Лайама. Они, правда, отличались от его собственных проблем - поскольку были связаны не со смертью, а с жизнью, - и Лайам принялся размышлять.
Итак, «этот наглец» Лонс, рядовой актер, преследует леди Неквер, а причин тому две: ее притягательность и его страсть. Отчасти Лайам понимал Лонса, но ему очень не нравился его заносчивый тон. А еще не нравилось его смазливое личико. А еще больше - наглое себялюбие, проступающее в манерах.
Лонс был актером, а этих людей по традиции относили к самым низшим слоям общества. Ларс был прав - эти люди в старые времена заключали собой список нежелательных лиц, которых можно было гнать и подвергать наказаниям просто за сам факт их пребывания в каком-либо месте. Закон этот более не действовал, но предрассудки остались. Сам Лайам их не разделял, но он понимал также, что домогательства человека, стоящего на низшей ступени общественной лестницы, особенно мучительны для леди Неквер.

Предыдущая страница 4 Следующая страница


5 Дэниел Худ

Должно быть, она сама невольно дала красавчику повод думать, что он имеет на нее какие-то там права. Попросила спеть для нее, улыбнулась теплее, чем нужно, - столь же, скажем, тепло, как улыбалась Лайаму, когда он развлекал ее своими рассказами.
«Конечно, она не думает, что я стану докучать ей, как этот молодчик, - ведь у меня слишком невинный вид».
Лайам усмехнулся и поднял стакан.
- Что это вы так сияете, Ренфорд? Неужто выследили нашу дичь?
Покачав головой, Лайам жестом пригласил Кессиаса садиться. Тот не мешкая плюхнулся на затрещавший под ним стул.
- Нет, просто припомнил одну шуточку в свой адрес.
- Так, значит, нынешний день прошел неудачно?
- Не хуже вчерашнего.
Кессиас с любопытством взглянул на Лайама и кликнул официантку.
- Вам не стоило заказывать здесь вино, Лайам. Единственный имеющийся здесь приличный виноград - это тот, что нарисован у них над дверью.
- Я заметил.
Официантка принесла Кессиасу кружку с пивом, и тот сделал хороший глоток, прежде чем заговорить. Когда он заговорил, слова его прозвучали негромко и сдержанно, прекрасно вписываясь в спокойную атмосферу таверны.
- Ну, как там наш Марциус?
- У меня с ним назначена встреча - на завтра. На раннее утро. Я сказал ему, что служил у Тарквина, и, похоже, он клюнул. Он спросил, владею ли я магией, но чуть не потерял ко мне интерес, когда выяснилось, что нет, не владею.
- Вы думаете, он мог убить старика из-за какой-либо неудачи в магических опытах?
Эта версия явно показалась эдилу весьма перспективной; он подался вперед и состроил такую серьезную мину, что Лайам едва не расхохотался.
- Ну, как вы знаете, один из его кораблей таки разбился возле Клыков. Если Марциус заключил в этом смысле какой-то контракт с Тарквином, то подобной оплошности он мог ему и не простить.
Кессиас удовлетворенно откинулся на спинку стула, и Лайам счел за лучшее уточнить:
- Я не стал бы торопиться с арестом. Когда я упомянул имя Тарквина, он вовсе не побледнел и не кинулся на колени, каясь в грехах.
- С убийцами такое вообще редко случается, Ренфорд. Но я учту ваши слова. А теперь, если у вас все, выслушайте меня.
Утром эдил навестил Виеску и в разговоре с ним намекнул, что ему кое-что известно о некой его знакомой, которая также водит дружбу с неким могущественным магом.
- На самом деле я ничего такого не ожидал, просто пустил пробный шар, но эффект получился потрясающий. Аптекарь взвился, словно ужаленный. Конечно, он тоже ни в чем каяться мне не стал, но каких-то пару часов спустя запер свою лавочку и потащился в Муравейник, в один дом, где сдаются внаем комнаты. За ним двинулся мой человек, и когда аптекарь вышел из дома - явно чем-то расстроенный, - мой малый навел кое-какие справки.
Эдил умолк - словно подчеркивая значимость своих слов - и снова откинулся на спинку стула с самодовольной ухмылкой. Он явно ждал, что Лайам начнет его спрашивать о дальнейшем. Лайам тоже ждал, с нарочитым равнодушием оглядывая стены таверны. Несколько мгновений они оба молчали, после чего желание Кессиаса поделиться новостями превозмогло его спесь, и эдил ворчливо закончил доклад.
Комнаты, куда безуспешно стучался аптекарь, снимает некая молодая дама, которая всегда появляется там в длинном глухом плаще и ни с кем не вступает в контакт. Включая владельца дома, ибо плату за комнаты ему доставляет обычный рассыльный. Дама в этих комнатах не живет, она проводит там всего несколько суток в месяц. Время от времени ее навещает гость, в длинном одеянии и низко надвинутом капюшоне, скорее всего - мужчина. В последнее время ни дама, ни ее гость там не бывали, но такое случалось и раньше, однако плата за комнаты всегда поступала в срок. Кстати, через пару дней владелец опять надеется получить денежки за аренду.
- Ну, и какой же вывод вы из этого сделаете, мой молодой друг?
- Виеску содержит любовницу.
- Вот еще! - насмешливо произнес эдил. - Аптекарь помчался туда в чем был, а вовсе не в длинном одеянии с капюшоном. Ясное дело - мы наткнулись на шлюху Тарквина!
Лайам задумался, потом покачал головой:
- Длинные одеяния носят не только чародеи, эдил. Так одеваются и жрецы, и некоторые чиновники, и я знаю богатых людей, считающих, что такой наряд делает их стройнее. Вы думаете, Виеску поспешил туда, чтобы предупредить некую женщину о неприятностях, которые ей грозят? А мне кажется более вероятным, что Виеску отправился к своей пассии за утешением. Должно быть, вы здорово его припугнули, и ему захотелось забыться.
Теперь настала очередь Кессиаса задуматься, что он и сделал, почесывая затылок, а Лайам тем временем перешел в наступление:
- В течение ближайших двух дней, как вы сказали, комнаты должны оплатить. Если взнос за аренду опять доставят, это докажет, что даму навещал не Тарквин. И я готов прозакладывать сапоги, что если мы проследим за рассыльным, то узнаем, что деньги он получает в одной маленькой аккуратной аптеке.
Эдил нахмурился, но вынужден был признать резонность выкладок своего собеседника.
- Хорошо, я приставлю к дому людей. Но надо еще подождать, пока все разъяснится, - упрямо заявил он.
Лайам согласно кивнул, но лишь потому, что считал: каждую версию следует прорабатывать до конца.
- Кроме того, я хотел попросить вас еще кое-что проверить. Я вспомнил о девушке, о которой как-то упоминал Тарквин, - официантке по имени Доноэ. Думаю, нам бы стоило с ней побеседовать. Как по-вашему, смогут ваши люди ее разыскать?
- Отыскать в Саузварке простую официантку, о которой не известно ничего, кроме имени? Лучше уж попросите найти жемчужину, упавшую в море! Вы хоть представляете, сколько в этом городе таверн, постоялых дворов и кабаков?
- Тех, которые мог посещать Тарквин, - не так уж и много. Предположим, что старик именно там завязал знакомство с некой - нам пока неизвестной - особой. Могу поспорить, что вам даже не придется выходить за пределы респектабельного района - а там не так уж много таверн.
- Ладно, ладно! Я пошлю кого-нибудь поискать эту официантку. Как вы там сказали ее зовут - Доноэ?
Лайам кивнул.
- Доноэ! - недовольно проворчал эдил. - Официантки! Я подношу вам на блюде даму из меблированных комнат, а вы меня тянете к официанткам!
- Не только к официанткам. У нас все еще остается Марциус, да и до менестреля мы пока что не добрались.
Тут Лайаму на ум пришел его разговор с Ларсом в прихожей дома Некверов.
- Скажите-ка, Кессиас, а что это за компания «Золотой шар»?
- Здешняя актерская труппа; они круглый год дают в городе всяческие представления. В Саузварке два театра: летний амфитеатр и крытое помещение для зимы. Зимой я частенько их закрываю, из профилактических соображений, - чтобы не распространяли заразу, - и отправляю показывать спектакли крестьянам. Зимой в плотно набитом театре больные плодятся, как крольчата.
Внезапно лицо эдила озарила неприкрытая радость.
- А-а, я понял! Вам не дает покоя актерский нож! Нож и менестрель! Менестрель и нож! Ловко, Ренфорд, очень ловко! Так, значит, вы думаете, что отыщете вашего менестреля там? Надо же! Я бы и не подумал что-то выискивать среди этого сброда!
- Нет-нет, я вовсе не это имел в виду! - поспешно произнес Лайам. - Я думал совсем не об этом.
Он хотел было рассказать эдилу о визите к леди Неквер, но тут же счел за лучшее этого не делать.
- Я просто слыхал об этой труппе от хозяйки дома, в котором живу, и подумал - а не сходить ли мне на представление?
- По правде говоря - превосходная идея! Что ж, Ренфорд, сходите, и я с вами схожу. И если вы там выследите вашего менестреля, мы вместе подумаем, как нам с ним поступить.
Кессиас счастливо улыбнулся и жадно зарылся в тарелку с едой, которую поставила перед ним служанка. Лайаму на миг стало неловко. Он ведь не мог опознать менестреля, поскольку никогда не видел его. Его видел лишь Фануил. Но Лайам не мог объяснить это эдилу.
Он тоже принялся за еду - но с гораздо меньшим энтузиазмом.

7

Крытый театр, где компания «Золотой шар» давала зимние представления, находился в Аурик-парке - районе, довольно удаленном от моря и от дома, где проживал Лайам. Наполовину затянутое строительными лесами здание театра довлело над окружающими домами. От остальных строений его с боковых сторон отделяли узкие переулочки, а с фронтальной и тыльной - широкие улицы. Высоко над мостовой с выступающего крюка свисал огромный позолоченный шар, на его поверхности искрились капли дождя. Местами золотая краска облезла, но в рассеянном свете фонарей, идущем снизу - от парадного входа, это почти не было заметно. Сейчас из темноты выступала лишь нижняя полусфера шара, и она выглядела весьма впечатляюще, напоминая некую экзотическую луну.
На ступеньках театра, перед широкой деревянной дверью, толпились люди, ожидая, когда их пропустят внутрь, еще большее их количество заполняло маленький вестибюль. Здесь собрался по большей части пестро и бедно одетый, привычный к дождю и холоду люд: подмастерья и моряки, мелкие чиновники и ремесленники, рыночные торговцы и рабочие порта. Время от времени на пороге театра возникали и хорошо одетые господа. Тогда толпа, не выказывая неодобрения, расступалась, давая проход состоятельным лицам - или тем, кто выглядел таковыми, - и снова смыкалась у них за спиной. Лайам и Кессиас тоже прошли через толпу, словно два корвета через стаю утлых лодчонок, и оказались перед восседающим на большой бочке человеком в наряде шута. Яркие лоскуты ткани, нашитые на трико, придавали ему праздничный вид.
- Добрый вечер, мастер эдил. Опять пришли нас закрывать?
Шут сверкнул глазами и слегка выпятил губы. На лице его читалась сложная смесь нарочитого подобострастия и хорошо скрываемой неприязни.
- Нет, мастер актер, просто пришел посмотреть представление. Если пьеса мне не понравится - что ж, тогда я отправлю вас наслаждаться красотами сельской местности.
Кессиас тоже ухмыльнулся, потом махнул рукой Лайаму:
- Вам платить Ренфорд. Довольно будет и верхней ложи.
Лайам нахмурился и полез за деньгами. Эдил, как видно, решил, что сегодня лучше работал он. Лайам бросил монету на крышку бочонка. Актер в шутовском наряде отвесил им картинный поклон и жестом предложил проходить дальше.
В зале также толпился народ, но и здесь толпа безропотно расступалась перед эдилом. Впереди, в обрамлении тяжелых колонн, вытесанных из грубого камня, возвышалась сцена. Но Кессиас повел Лайама не к ней, а куда-то налево и вверх по узенькой лестнице. На втором этаже театра обнаружилась галерея, разбитая все теми же колоннами на отдельные ложи. Эдил выбрал одну из лож и с довольным кряканьем опустился в мягкое кресло. Лайам устроился рядом с ним и придвинул свое кресло ближе к барьеру.
Зал театра «Золотой шар» оказался шестиугольным. Одна из граней шестиугольника была непропорционально велика, там располагалась высокая сцена. Остальные грани были образованы двухъярусной галереей, заставленной креслами; внизу же, в партере, сидений почти не было. Там толпились бедняки - море голов; они шумно переговаривались и с нетерпением глазели на сцену. Богачи тем временем, брезгливо пробираясь через эту толпу, заполняли ложи нижнего и верхнего яруса. Там, куда ни глянь, посверкивали богатые одеяния и лоснились сытые лица.
Оглядевшись, Лайам прошептал Кессиасу:
- Думаю, мы смотримся среди них как бельмо на глазу.
Он имел в виду простую черную тунику эдила и свой повседневный наряд. Кессиас рассеянно кивнул, потом нехотя возразил:
- Да нет, пожалуй. Тут всем на нас наплевать. Все эти магистры ремесленных общин и торговых гильдий, купцы и богатые держатели лавок так разоделись, чтобы произвести впечатление на своих подмастерьев, подручных и прочую мелюзгу. У вас же нет ни наемных работников, ни слуг, да и я надеюсь, что никто из моих стражников здесь не ошивается - а если кто и ошивается, то я ему голову оторву. А главное, - добавил эдил, чуть поразмыслив, - им надо покрасоваться друг перед дружкой. Думаю, ни вы, ни я в этом не нуждаемся.
Лайам стал обдумывать это суждение. Попутно он с ленивым любопытством оглядывал театр. Огромная кованая железная люстра напомнила ему большие театры Торквея, равно как и планировка сцены, с ее тяжелым занавесом, нишами и небольшими балкончиками по бокам. Лайам вспомнил спектакли, которые ему довелось повидать в метрополии в годы студенчества, и подивился, что такое захолустье, как Саузварк, может похвалиться театром, почти не отличающимся от театров столицы. Конечно, здесь кровля была соломенной, но все же имела очертания свода, а сцена, обшитая простым деревом, в конструкции не уступала своим, отделанным мрамором, сестрам. К тому же все, чего «Золотой шар» недобирал в пышности, он возмещал за счет воодушевления зрителей.
От театров Торквея веяло скукой; казалось, что там не дают представления, а отдают дань раз навсегда заведенной традиции, и зритель себя там вел уравновешенно и благочинно. Здесь же, в Саузварке, публика просто бурлила; зрители, нетерпеливо переговариваясь, не могли дождаться начала. Лайаму сделалось любопытно, что же за пьесу будут играть. Он не удосужился вовремя поинтересоваться об этом у Кессиаса, но только Лайам собрался открыть рот, по театру словно пронесся порыв холодного ветра. Он с ревом пошел со стороны сцены, промчался над головами стоящих зрителей, сделал круг по галерее, поднимаясь вверх, - почти зримый в своем громогласном шествии, - и разбился о люстру. Пламя сотен свечей затрепетало и заметалось, отбрасывая причудливые тени и угасая. Затем ветер стих так же внезапно, как и возник, оставив примолкших зрителей в полнейшей темноте.
- Смотрите, - шепнул эдил, дотронувшись до руки Лайама. От неожиданности Лайам инстинктивно дернулся, но продолжал вглядываться во тьму - в ту сторону, где, по его представлениям, находилась сцена.
Там уже начал разливаться ясный, чуть желтоватый свет, вроде того, что освещал дом Тарквина. Постепенно он залил пространство сцены; из темноты стали проступать лица зрителей - одни лишь лица, выхваченные из окружающей тьмы. Кто-то нетерпеливый выкрикнул: «Плутишка Хорек!» - и весь партер тут же отозвался радостными аплодисментами и свистом. В расширяющийся круг света вступил полный мужчина в наряде шута и замер в задумчивой позе.
Затем, проделав серию полупристойных жестов, мужчина объявил, что он и есть тот самый Плутишка Хорек, которого никто на свете не любит. Новый шквал одобрительных возгласов явственно показал, что это не так. Актер, живо жестикулируя, прочел пролог, в котором вкратце описывалась интрига пьесы, ради комического эффекта коверкая и переставляя слова. Зрители отвечали взрывами хохота. Кессиас смеялся вместе со всеми, и даже Лайам улыбнулся, глядя на ужимки шута.
Неизвестно откуда берущийся свет померк, а затем вспыхнул снова - теперь он походил на свет летнего солнца. На сцену вприпрыжку выбежала стайка актрис. Согласно сценарию, они должны были изображать юных придворных фрейлин; они делали вид, будто собирают цветы в лесу. Потом к ним вышла принцесса. После нескольких вступительных и малозначащих фраз принцесса объявила, что ей хочется танцевать, и внезапно театр заполнила музыка - медленная и мелодичная. Принцесса - она была одета в короткое шелковое платье с прозрачными вставками - выступила вперед и закружилась по сцене. Фрейлины выстроились полукругом, почтительно наблюдая за ней.
«Она похожа на Лонса», - вдруг подумал Лайам. Танцовщица действительно очень походила на молодого красавца, досаждавшего леди Неквер, только черты лица ее были более благородной чеканки; ее блестящие золотистые волосы волной ниспадали на плечи, а смелое волевое лицо наводило на мысль о страстной и сильной натуре.
Тем временем музыка несколько изменилась - она сделалась более быстрой и экстатичной. Девушки одна за другой начали присоединяться к танцу, повторяя движения танцовщицы. Та же, в свою очередь, изменила манеру танца, постепенно освобождаясь от рамок условностей. Чистая, наивная в своей прелести пасторальная аура, витавшая поначалу над сценой, исчезла, и танец фарфоровой куколки сделался танцем плоти. Короткое платье принцессы выглядело теперь бесстыдно коротким, оно открывало взорам замершей публики все изгибы трепещущих бедер. Платье уже ничего не скрывало, оно лишь вторило всем дразнящим извивам, всем выпуклостям летящего тела, оно вилось вокруг него, словно живое пламя, и актриса порой казалась совершенно нагой.
Лайам неотрывно смотрел на сцену. Он был очарован и в то же время шокирован откровенной сексуальностью танца. Он изумленно вздохнул, когда изнемогающая красавица замерла, упав на колени, - раскрасневшаяся и задыхающаяся, - и лишь ее волосы золотым пламенем еще летели куда-то, но уже завершали полет.
- Да, неудивительно, что магистры ремесленных общин жалуются, будто театр разлагающе действует на их подмастерьев, - пробормотал Кессиас. Зрелище впечатлило его не менее, чем Лайама.
Лайам собрался было ответить, но тут его внимание привлекла появившаяся на сцене фигура. Да, это был Лонс, он шел к танцовщице. Лайам с силой втянул воздух сквозь зубы и подался вперед, к бортику ложи.
- Что? - мгновенно отреагировал Кессиас. - Это и есть наш менестрель?
Лайам отмел вопрос взмахом руки. Он смотрел на актера. Тот тем временем пересек сцену и помог танцовщице встать. Пошел очередной эпизод представления. Сначала Лайаму показалось, что Лонс и танцовщица изображают любовников, но логика эпизода помогла ему уяснить, что это брат и сестра. Когда эпизод закончился, свет снова померк. Лайам откинулся на спинку кресла и задумался. Кессиас нетерпеливо ткнул его в бок.
- Ренфорд, что вы молчите? Это наш менестрель или нет?
- Пока не пойму. Мне нужно к нему присмотреться.
Эдил нетерпеливо фыркнул и вновь повернулся к сцене.
Сравнивая Лонса - он играл принца - с актрисой, игравшей принцессу, Лайам окончательно уверился, что они связаны близким родством. Это открытие было почему-то ему неприятно. Лайам почувствовал, что его неприязнь к актеру растет. С другой стороны, его сестра просто обворожила Лайама, впрочем, - он вынужден был это отметить, - как и любого из присутствующих в театре мужчин. Она была потрясающе привлекательна; ее яркая броская красота полностью затмевала скромную прелесть леди Неквер. Лайам мысленно поставил двух женщин рядом, потом так же мысленно поместил между ними Лонса.
Представление тем временем двигалось своим чередом; одна сцена сменялась другой. Сюжет состоял из разнообразных приключений принца и принцессы; а для развлечения публики в него были вплетены комические репризы Плутишки Хорька, играющего придворного шута этой пары. После первого танца принцесса танцевала еще лишь раз, но эффект был тот же - у присутствующих пресекалось дыхание. Свет гас часто, и каждый раз, как он загорался вновь, сцена выглядела уже иначе. На ней появлялись различные диковинные существа, выглядевшие невероятно реально. Лайам списывал это на счет великолепной работы декораторов, гримеров и костюмеров, пока из кулис, угрожая главным героям, не вывалился огромный дракон и не плюнул в зал сгустком огня.
Кессиас довольно осклабился.
- Да, иллюзионист у них просто великолепный, - сказал он таким тоном, словно делился с Лайамом одному ему ведомой тайной.
Лайам улыбнулся. Он успел заметить, как отшатнулся бравый эдил, когда сгусток огня полетел в его сторону. Однако слово «иллюзионист» поставило перед его мысленным взором Тарквина. В конце концов, он пришел сюда искать убийцу старого чародея, а не наслаждаться игрой провинциальных актеров!
Но пока что физический взгляд Лайама был прикован к героям спектакля. Девушка говорила мало, но двигалась так, что зал следил только за ней.
Принц и принцесса по ходу пьесы сражались против злого герцога, который постоянно строил им козни. Сперва они побеждали подручных герцога, затем сошлись лицом к лицу с главным злодеем. Последовал долгий, напряженный поединок между Лонсом и герцогом, превратившийся в эффектную демонстрацию фехтовальных приемов. При каждом удачном выпаде принца зрители ахали и радовались, как дети; когда наступал герцог, они разражались воплями.
Лайама не интересовал поединок: он смотрел на принцессу. Все то время, пока длилась дуэль, девушка стояла на авансцене, прижавшись к камню колонны, и с явной тревогой наблюдала за схваткой. Ее короткое платье пришло в беспорядок, высокая грудь вздымалась при каждом вздохе. Она была самим совершенством - по крайней мере, так казалось Лайаму. Он едва заметил, что Лонс в конце концов одолел своего врага. Кровь ударила фонтаном - еще одна превосходно сработанная иллюзия, - и герой разразился приличествующим случаю монологом. Но Лайам по-прежнему глядел лишь на принцессу.
Зал разразился бурей воплей, но Лайам словно бы онемел. Игра девушки ошеломила его: она была достоверной в мельчайших реакциях. Вот она чуть отвернула голову, чтоб не видеть смертельного сабельного удара, вот с неимоверным усилием вновь повернулась, заставляя себя взглянуть на окровавленный труп. Лицо ее побледнело, во взгляде читался ужас, смешанный с нарастающим торжеством.
Все было правдой. Лайаму не раз приходилось видеть людей, взирающих на мертвых врагов. Зал бушевал, визжал, выл, свистел, а Лайам сидел потрясенный и очарованный. Уровень этой актрисы во много раз превосходил уровень труппы, с которой ей приходилось играть.
Она...
Внезапно все померкло, и со всех сторон на Лайама нахлынула темнота. На долю секунды Лайам подумал, что техник театра допустил какой-нибудь промах. Но потом он осознал, что ослеп. Лайам судорожно стиснул кулаки, яростно комкая ткань штанов. Он попытался закричать, но вместо крика с губ его сорвался лишь стон.
Дыхание Лайама превратилось в быстрый прерывистый шелест; он продолжал сидеть, вцепившись в свои колени.
«Успокойся».
Эта мысль сокрушила страх, но ярость осталась, и Лайам застонал во второй раз...
«Главный герой - тот менестрель, что приходил к Тарквину».
...а затем и в третий, когда сквозь мрак слепоты проступили пятна и закружились в бешеном вихре. Потом пятна остановились и образовали полуовал, которым оказалось лицо Кессиаса, подбитое снизу черной с проседью бородой.
- Эй, Ренфорд! В чем дело?
- Менестрель! - Скрипнув зубами, Лайам вскочил с кресла. - Главный герой - тот самый менестрель! - закончил он и, вырвавшись из рук Кессиаса, ринулся к лестнице.
Оказавшись на улице, Лайам мрачно зашагал в сторону дома, даже не замечая дождя.
- Ублюдок! - бормотал он себе под нос. - Чертов ублюдок лезет без спроса ко мне в голову!
Он скрежетнул зубами, отыскивая в мозгу булыжники брани, чтобы мысленно метнуть их в дракона. Но мозг его был как трясина, и Лайам только сказал:
- Ты ослепил меня! Ты - ублюдок!
Фануил не отозвался. Вместо этого на плечо Лайама легла тяжелая рука Кессиаса. Лайам был вынужден остановиться.
- По правде говоря, я не мог понять, то ли мне поспешать за вами, то ли не стоит, - сказал эдил. Он явно был сбит с толку. - Что это на вас накатило, Ренфорд? Вы поняли, что этот менестрель - убийца Тарквина?
- Нет, не то! Я не знаю! - Лайам скривился, не зная, как объяснить происходящее. - Я не уверен.
- Это он или не он? Что вам известно?
В голосе эдила появились подозрительные нотки. Он склонил голову набок и искоса взглянул на Лайама:
- Что вы скрываете?
- Ничего, - поспешно заверил эдила Лайам, изо всех сил стараясь унять нервную дрожь. - Я просто кое-что вспомнил. Не знаю, имеет ли это какое-нибудь значение. Вам это может показаться нелепым...
Кессиас настороженно уставился на него, но Лайам оборвал фразу на полуслове.
- Мне кое-что надо проверить. Слушайте, отправьте одного из ваших подручных выяснить, где живет Лонс, и давайте встретимся в «Белой лозе» завтра в полдень. Все. Мне пора.
Тут Лайам вновь скривился, сообразив, что назвал актера по имени. Это был промах, и Кессиас наверняка заметил его. Покраснев от досады, Лайам развернулся и опрометью бросился прочь.
- Ренфорд!
Лайам услышал топот сапог - эдил кинулся следом. Затем раздалось ругательство, и, судя по его тону, Кессиас решил примириться с тем, чего он не мог изменить. Лайам же еще долгое время продолжал бежать под дождем.

К тому моменту, как Лайам добрел до конюшни, колокола отзвонили полночь. Он стал колотить в закрытую дверь и колотил до тех пор, пока спящий конюх не всполошился и не впустил его, недовольно ворча. Впрочем, серебряная монета мигом его успокоила, а тот факт, что Лайам сам заседлал Даймонда, и вовсе привел конюха в отличное расположение духа.
Но сам Лайам по-прежнему пребывал в ярости, и эта ярость толкнула его отправиться, несмотря на холод и дождь, в путешествие к дому Тарквина. Когда Лайам, нервно дрожа, сводил коня по узкой каменистой тропинке, далекие саузваркские колокола еле слышно известили его, что к полуночи добавились еще полчаса.
Море тяжело дышало во тьме, от дома волшебника исходил сноп золотистого света, и по воде тянулась к горизонту сияющая дорожка. Ярость Лайама понемногу утихла. Прибрежный песок пропитался дождем и был плотнее обычного. Но стоило лишь Лайаму войти в прихожую и сбросить промокший, липнущий к телу плащ, как он ощутил новый прилив гнева.
Фануил лежал все на том же столе, в той же позе. Он невозмутимо посмотрел на вошедшего Лайама.
«Я больше не буду делать этого, не спросив у тебя».
Мысль дракончика была, как всегда, лишена каких-либо интонаций, однако звучала как извинение. Но Лайам извинений не принял.
- Да, черт подери, этого ты больше делать не будешь, маленький негодяй! И знаешь почему? Потому что иначе я брошу тебя здесь одного, и ты подохнешь с голоду - ясно?
Выкрикнув это, Лайам разом почувствовал себя лучше, и хотя он предпочел бы, чтобы недвижный, как камень, дракончик как-нибудь отреагировал на его вспышку, в целом все было понятно и так. Последние остатки его гнева окончательно улетучились.
- Что, этот свет все время так и горит? - спросил Лайам после непродолжительного молчания.
«Мне важно было посмотреть твоими глазами. Теперь я знаю, что это - тот менестрель».
Вот оно что! Дракончик гнет свою линию. Что ж, Лайам ему не уступит!
- Значит, этот свет и вправду не гаснет? Интересно, откуда он льется? - и Лайам демонстративно огляделся вокруг.
«Я расскажу тебе о доме, когда ты будешь жить здесь. Когда ты выполнишь все условия сделки и станешь моим хозяином».
- И ты уберешься из моей головы, и научишь меня множеству вещей, о которых я даже и не мечтал, и все будет прекрасно, - устало произнес Лайам. - Давай не будем заводить эту песню сначала.
«Тебе не следует никуда ездить сегодня. Уже слишком поздно. Тебе нужно выспаться. У тебя много дел».
- Это не мой дом.
«Да, но сейчас это неважно. Тебе нужно прилечь».
Внезапно Лайам пришел в себя. Холод перестал терзать его тело, онемевшие пальцы и уши отогрелись, и Лайам почувствовал себя даже более бодрым, чем в театре - пару часов назад.
- Я останусь здесь, но сперва...
Он стремительно вышел из комнаты и направился к кухне. Дом вызывал странное чувство: он не казался пустым. Лайаму почудилось, что дом - живой и сейчас застыл в ожидании. Чего? Лайам прогнал эту мысль, вызвав вместо нее в сознании образ кувшина, чуть запотевшего и наполненного красным вином... Несколько мгновений Лайам старался не смотреть на кувшин, но долго не выдержал и сунул в него палец - оказалось, что там и вправду вино. И превосходное - судя по каплям, которые он слизнул с пальца. Покачав головой, Лайам вытеснил из сознания образ вина и вообразил кусок сырого мяса. От усилий он даже зажмурился, чувствуя себя несколько по-дурацки.
Прихватив деревянную тарелку с мясом (тарелку ему предусмотрительно предоставила печь) и волшебный кувшин, Лайам вернулся в кабинет. Он поставил тарелку перед Фануилом, а сам уселся на полу, скрестив ноги.
- Давай ешь. Мне нужно, чтобы ты прояснил кое-какие подробности, и потому тебе понадобятся все твои силы.
Лайам решил, что отныне будет с Фануилом суров, но его решимости хватило всего лишь на две фразы. А так как они уже были произнесены, то голос Лайама вновь обрел теплоту.
- Тебе, наверное, здесь одиноко? Скажи, как ты чувствуешь себя вообще?
Ответная мысль пришла почти что мгновенно.
«Лучше, но еще не совсем хорошо. Я все еще не могу летать, но уже понемногу двигаюсь. Возможно, потребуется еще неделя».
В мозгу Лайама возникла картина: маленький дракон стремительно прошибает стекло и стрелой взмывает в дождливое небо. Он вспомнил, как летом впервые увидел летящего Фануила - точнее, его силуэт, вырисовывающийся на фоне заходящего солнца. Это зрелище произвело на него глубокое впечатление, особенно если учесть, что размеров летящей твари определить он не мог и, конечно, решил, что она намного огромней, чем потом оказалось. Но постепенно Лайам стал воспринимать Фануила как нечто само собой разумеющееся. Как составную часть собственности Тарквина, наряду с бухтой и домиком, приткнувшимся между скал.
Лайам кивнул и приложился к кувшину.
- Я постараюсь хорошо ухаживать за тобой, чтобы ты поправился поскорее.
«Это будет разумно. Теперь давай говорить о том, что тебя интересует».
Хоть эта мысль была, как и все другие, бесстрастной, Лайаму все же показалось, что дракончик хитрит и что он точно знает, о чем пойдет речь. Хотя чего же тут странного, раз он умеет читать его мысли?
- Что ж, давай. Твоя память оставляет желать лучшего, Фануил, а события развиваются чересчур стремительно, чтобы лезть в них, не зная броду. Так что давай начнем наши игры сначала. Идет?

Чтобы установить последовательность визитов подозреваемых лиц к Тарквину, Фануила необходимо было сориентировать на два события: смерть Тарквина и исчезновение Клыков.
С помощью упорных расспросов и логических построений, опирающихся на разрозненные воспоминания Фануила, перед мысленным взором Лайама стала вырисовываться картина событий, предшествовавших смерти Тарквина.
Итак, за три дня до исчезновения Клыков в дверь мастера Танаквиля постучал Анкус Марциус, сопровождаемый одним из своих головорезов. Вел он себя весьма грубо и вызывающе и довольно быстро ушел. В каком настроении он ушел, Фануил не очень-то понял. Лайам же от себя добавил к этому, что буквально за день до визита торговца к Тарквину лучший корабль Марциуса налетел на Клыки.
В тот же самый день, но уже после обеда Тарквина разыскал Лонс и уединился с ним на некоторое время. Фануила выставили из дома. Через некоторое время дракончику надоело ждать, и он отправился полетать вдоль берега, а потому не видел, как уходил Лонс.
Два дня спустя разразилась самая яростная в этом сезоне штормов буря. Она бушевала целый день, с раннего утра и до вечера. Вечером к волшебнику пришла женщина с «обольстительным голосом», и Фануил снова был изгнан. Женщина куталась в длинный плащ с капюшоном, - пояснил дракончик, - и потому он не видел ее лица.
- Вполне возможно, что ты бы ее не разглядел, даже если бы она пришла нагишом, - утешающе произнес Лайам, хотя дракончик ни в каком утешении не нуждался. - День тогда выдался непроглядно пасмурный, а ночь - и того хуже.
Сам Лайам провел большую часть этих штормовых суток у себя в мансарде, завернувшись в одеяло и вслушиваясь, как Повелитель Бурь с воем бросает вызов всему миру.
Тарквин довольно долго беседовал с этой женщиной; Фануилу было позволено вернуться в дом лишь несколько часов спустя. Лайам задумался - действительно ли все это время у них было занято одними лишь разговорами? - но потом решил не вдаваться в подробности. С того дня, как у него побывали Анкус и Лонс, старик к чему-то явно готовился и ночью отправил Фануила охранять дом от духов.
- От духов?
«Когда их много, они могут разрушить любое великое волшебство. Они чуют магическую силу и летят к ней из серых земель, как мотыльки на огонь. Они порхают вокруг и норовят подобраться поближе. Мастер Танаквиль часто использовал их, но так же часто и воевал с ними».
- Но разве ты можешь против них воевать? Разве ты могущественней Тарквина?
«Я владею таким видом силы, которая способна их одурачить».
- Ну, хорошо, - протянул Лайам, прихлебывая вино. Все, чего он не понимал, он принимал как данность.
И они снова принялись за работу.
Тарквин всю ночь провел в кабинете. Он отправился спать лишь на рассвете, совершенно изнеможенный, и освободил Фануила от несения стражи лишь во второй половине наступившего дня. Обрадовавшись возможности отдохнуть, дракон решил полетать над морем, там он и обнаружил, что Клыков на своем месте нет.
- Обнаружил, не обнаружил, - устало пробормотал Лайам, ероша пальцами свои белокурые волосы. Дракончик тем временем расправился с последним куском мяса и безразлично уставился на него. Лайам хлебнул еще вина - оно по-прежнему было восхитительно прохладным и вкусным.
На протяжении следующих трех дней волшебник не принимал посетителей, насколько было известно Фануилу. Он находился в доме и по большей части даже не покидал спальни, приказав фамильяру носить ему пищу.
«Временное удаление Клыков из этого мира отняло у него много сил».
- Ты уверен, что это ему удалось?
«Конечно. Клыки были, Клыков не стало. Конечно, ему удалось».
- Хорошо. Попробуем зайти с другого конца. Ты уверен, что он их и вправду переместил, а не сделал на время незримыми?
«Я кружил над водой в том месте, где находились Клыки. Их там не было. И потом делать вещи незримыми просто. После этого не нужно три дня отдыхать».
Сдержавшись, чтобы не наговорить лишнего, и приложившись к кувшину, Лайам продолжил обсуждение.
Итак, Тарквин отдыхал три дня, но уже на второй день отдыха к нему прибыл посыльный из города и принес запечатанное письмо. Старик прочел письмо, расхохотался и произнес: «Ах, Марциус, Марциус!» Послание он сжег. Насколько помнил Лайам, именно в этот день и произошло чудесное возвращение кораблей Фрейхетта Неквера в порт.
Следующий день - Лайам с удивлением осознал, что это было совсем недавно, - Тарквин провел у себя в комнате. Когда спустились сумерки, волшебник велел Фануилу согреть воду для купания и тщательно вымылся. Потом он оделся в свой самый эффектный вечерний халат из синей и плотной ткани - тот самый, в котором его обнаружил Лайам, - и велел дракону убираться из дома. Тарквин был весел и потирал руки, что он всегда делал в предвкушении чего-то приятного. С этого момента Фануил больше не видел его живым.
Тарквина убили около полуночи. Фануил это знал точно, потому что почувствовал, как душа покидает его хозяина, и рухнул на черный песок пляжа. Он все же сумел как-то добраться до дома и заползти внутрь, а примерно через час после этого появился Лайам.
Остальное Лайам знал и сам. Он прислонился к стене, потягивая по-прежнему остававшееся прохладным вино. Правда, для этого ему уже приходилось высоко запрокидывать голову.
Тарквин умер в полночь. Значит, у Лонса имелось достаточно времени, чтобы после конца представления добраться до бухты. Где в тот момент находился Марциус, Лайам не знал, но если торговец и вправду был причастен к этому делу, он скорее послал бы к Тарквину кого-либо из своих наемников. Перемещения аптекаря в эту ночь также были загадкой. А кто была женщина с обольстительным голосом, Лайам вообще понятия не имел. Кусочки мозаики были сложены воедино, но общая картина выглядела не слишком-то ободряюще, и Лайам понял, что он стоит всего лишь на вершине кургана, а до сути ему еще копать и копать.
«Ты долго не приходил к мастеру Танаквилю. Он скучал по тебе».
Вот новость! Лайам ошарашено оторвал взгляд от кувшина.
- Да неужели?
Этот Тарквин, даже сойдя в могилу, не переставал его удивлять. То он гоняет, как кошку, и не ставит ни в грош существо, носящее в себе частицу его души. А то вдруг скучает по человеку, который ему не сват и не брат и вообще седьмая водица на киселе.
«Танаквиль был хорошим хозяином».
Как обычно, заявление Фануила было бесстрастным, в нем отсутствовали какие бы то ни было интонации, но Лайам решил, что дракончик обиделся, и промямлил извиняющимся тоном:
- Я собирался прийти, но все время шел дождь... и ехать тут довольно далеко. Место ведь отдаленное.
«Когда ты будешь жить здесь, тебе так не будет казаться».
Следует ли из этой реплики, что его извинения приняты?
Вино наконец-то подействовало - и как-то быстро и разом. Мозг Лайама словно бы уплотнился, а голова сделалась невесомой и отделилась от тела. Лайам уставился на свои длинные, разбросанные по полу ноги как на чужие.
- Пойду-ка я лучше спать.
После нескольких неудачных попыток ему удалось подняться. Дракончик неотрывно следил за Лайамом.
«Где ты будешь спать?»
- Найду какое-нибудь местечко. Спокойной ночи.
Тщательно контролируя каждый шаг, Лайам выбрался из кабинета и дошел до кухни, где с той же преувеличенной осторожностью вернул кувшин на законное место - возле печи. Он даже похлопал кувшин по боку, дабы убедиться, что тот действительно существует.
От дракончика больше не приходило никаких мыслей, а собственные мысли Лайама сделались приятно бесформенными и перескакивали с одной темы на другую, ни на чем не задерживаясь. Двигаясь все так же осторожно, Лайам отыскал в библиотеке невысокий диван. Спать в комнате, где был заколот Тарквин, ему как-то не хотелось.
Свернувшись клубком на диване и тупо обозревая ряды книг на полках, Лайам обругал себя за то, что не удосужился отыскать одеяло. Впрочем, он знал, что одеяло ему не понадобится. В библиотеке было достаточно тепло, чтобы можно было спать не укрываясь. Лайам чувствовал себя очень уютно. Только вот слишком яркий свет резал глаза, но стоило лишь Лайаму подумать об этом, как тот начал меркнуть и постепенно превратился в странное, умиротворяющее, приглушенное мерцание.
И Лайам уснул, окутанный теплом и полумраком.

8

«ПРОСНИСЬ».
Лайаму казалось, что он идет через развалины древнего города. Он их помнил, он был тут когда-то, но очень давно. Правда, тогда огромные колонны, вытесанные из песчаника, были покрыты надписями, которые Лайам прочесть не умел. Сейчас же на каждой из этих колонн было написано огромными буквами одно лишь слово...
«ПРОСНИСЬ. ПРОСНИСЬ».
Колонны росли в размерах, изъяны в их телах на глазах исчезали, они обретали вид, совсем не свойственный древним руинам.
«ПРОСНИСЬ. ПРОСНИСЬ. ПРОСНИСЬ».
Лайам вынырнул из города грез и осознал, что находится в библиотеке.
В библиотеке Тарквина, - напомнил он себе.
«Ты уже совсем проснулся?»
- Да, - пробормотал Лайам, потом повторил уже громче: - Да, Фануил, я проснулся совсем.
Он быстро поднялся с дивана - во избежание дальнейших вопросов - и протер глаза. Затем он отправился на кухню, думая о теплой воде и булочках с пряностями. Мгновение спустя над кувшином поднялась струйка пара, а в печи обнаружились горячие булочки, в точности такие же, как те, что Лайам ел в первый день. Лайам убрал с лица непослушные волосы и умылся, обнаружив попутно, что на щеках его успела проявиться щетина. Затем он заставил печь создать еще одно блюдо - с сырым мясом и отнес его в кабинет, Фануилу.
- Это на тот случай, если ты проголодаешься, пока меня не будет, - сказал Лайам. - По крайней мере, остыть оно не должно.
И он рассмеялся собственной шутке, но маленький дракон не прореагировал на это никак. Он просто склонил голову набок. Лайам возвел глаза к потолку. Потом его внимание привлек графинчик, стоящий на соседнем столе.
- Зачем Тарквин оставил здесь эту штуку?
«Я не знаю».
Отсутствие интонаций в мысленных посланиях Фануила порой просто бесило Лайама. У него постоянно возникало такое ощущение, будто дракончик хочет его провести. Будто он держится с ним словно картежник, скрывающий свои карты. Выражение «я не знаю» может иметь сотни значений, впрочем, как и любое другое выражение, произнесенное человеком, а не какой-то крылатой тварью.
«Я ничего не скрываю. Я просто не знаю, почему он оставил графин здесь».
- Да понял я, понял. Это просто... ну, раздражение.
В общем-то, с его стороны нечестно винить уродца за то, что он такой, какой есть.
«Хотя на самом деле это довольно странно. Судя по всему, старик был до скрупулезности аккуратным и уж конечно вещи где попало не оставлял».
- Ладно, пора идти, - отрывисто произнес Лайам после короткой паузы. - Я вернусь позже.
И он вышел из дома, дожевывая на ходу булочку, которая была все-таки аппетитной, несмотря на всю магию, с помощью которой ее испекли.

Вчерашний дождь прекратился, но небо по-прежнему было затянуто тучами. От деревьев, росших вдоль дороги на Саузварк, остались одни чернеющие скелеты - пронесшаяся две недели назад буря сорвала с них всю листву. С раскисших полей тянуло какой-то гадостью, затхлостью, что ли. Эти поля, и небо, и сам Саузварк, когда он наконец показался вдали, - все это вкупе и по отдельности выглядело бесцветным и обескровленным, словно картина, нарисованная одной серой краской.
Однако Лайам провел ночь в магическом доме и все еще ощущал вкус превосходной сдобы во рту. Он чувствовал себя отдохнувшим и полным сил, а потому лишь улыбнулся, когда госпожа Доркас сделала ему выговор за ночную отлучку. Лайам даже не стал оправдываться; он лишь сообщил почтенной домовладелице, что казнь его отложена на неопределенное время, потом поднялся наверх за своей сумкой для письменных принадлежностей и лишь затем свел Даймонда на конюшню.
Контора Марциуса располагалась невдалеке от порта - в складском помещении. Найти его было нетрудно. Лайам несколько минут расхаживал перед ним по улице взад-вперед, обдумывая возможные варианты своего поведения. Он коснулся висящей на поясе сумки, в которую были надежно упакованы карты, - так боец перед схваткой касается рукояти меча, - потом передернул плечами и зашагал к складу.
Сбитое из просоленных морем досок строение имело широкий фасад. Окон в нем не было - только двери, огромные как ворота. Стук Лайама прозвучал еле слышно, и он уже поднял было руку, чтобы постучаться еще раз, как неприметная дверь, хитроумно встроенная в створку большой, отворилась. Оттуда выглянула крысоподобная физиономия и лениво поинтересовалась:
- Чего надо?
- Простите, у меня назначена встреча с мастером Марциусом. Меня зовут Лайам Ренфорд.
Крысоподобный человечек пренебрежительно оглядел Лайама и исчез. Несколько секунд спустя в дверном проеме возник тот самый громила, который накануне сопровождал торговца в порту. Он одарил Лайама ухмылкой, и шрам его снова зашевелился, как гигантский червяк.
- Ученый вовремя явился на службу! Входи, входи, хороший ученый!
Охранник отступил в сторону, словно приглашая Лайама войти, но когда Лайам шагнул через порог, громила вновь преградил ему путь, так что Лайам чуть не споткнулся и вынужден был замереть в неудобной позе. Человечек с крысиным лицом залился смехом, а меченый головорез засверкал глазами от удовольствия.
- Ну, входи же, ученый! Почему ты колеблешься? Хочешь ты видеть мастера Марциуса или нет?
- Простите, у меня назначена встреча! - фальцетом передразнил крысовидный.
Лайам внимательно оглядел меченого: крепкое телосложение, дубинка за поясом. Типичный головорез. Правда, шрам на его лице оставлен мечом, а не ножом. Может, он из бывших солдат? Лайам сейчас находился в выгодном положении. Возможно, ему удалось бы сбить обидчика с ног. Впрочем, сейчас у него были дела поважнее.
- Клянусь вам, сэр, у меня важное дело к мастеру Марциусу, - проныл он. - Вы же сами знаете, вы были там, когда мастер Марциус велел мне явиться.
Меченый убрал с лица ухмылку, хмыкнул и отступил.
- Ну да, был. Ладно, ученый, входи. Сейчас, правда, хозяин занят, так что придется тебе подождать, пока у него будет минута.
Благодарно кивая, Лайам проскользнул мимо охранника. Помещение склада было длинным, просторным, высоким и казалось пустым. Упаковочные клети, ящики, тюки, бочки и кувшины занимали не более трети его объема: явное свидетельство того, что год был неудачным. Возможно, пустого пространства хватило бы даже, чтобы вместить груз хорошего галеона. Но галеон этот, увы, в настоящий момент пребывал у подножия Клыков - примерно в шестидесяти футах от поверхности моря.
Охранники уселись вокруг поставленной вертикально бочки, на крышку которой был водружен огарок свечи. Теперь меченый вообще перестал обращать внимание на Лайама. Он устроился поудобнее, вытянул могучие ноги и принялся грязным пальцем почесывать шрам. Крысовидный дохляк время от времени все же посматривал на пришельца и глупо хихикал. Лайам выбрал бочку, стоявшую в нескольких футах от них, уселся и принялся ждать, от нечего делать разглядывая помещение склада.
Открытая лестница, сбитая из таких же видавших виды серых досок, что и само строение, вела на галерею, расположенную в тыльной его части. На всем протяжении ее освещали неравномерно размещенные факелы.
Лайам прождал почти час. Охранники время от времени перекидывались репликами, никак не считаясь с присутствием постороннего. Лайам не прислушивался к их разговору. Он либо смотрел вверх - на потолочные балки, либо изучал свои сапоги. Нетерпение Лайама росло, он начинал злиться. Он уже не единожды порывался попросить кого-нибудь из охранников доложить о нем Марциусу, но каждый раз решал еще чуточку обождать.
Когда наконец его терпение лопнуло и он стал приподниматься с места, в дальней части здания распахнулась дверь, выходящая на галерею. Лайам встал. Из дверного проема донесся сердитый голос:
- Эй, вы там, ученый еще не пришел?
- Только что пришел, мастер Марциус! - крикнул в ответ меченый и ехидно улыбнулся Лайаму. - Вот только что!

Предыдущая страница 5 Следующая страница


Дракон Фануил 6

- Немедленно пришлите его сюда!
Дверь с грохотом захлопнулась. Меченый, изо всех сил стараясь сохранять невозмутимую мину на изуродованном лице, прикрикнул:
- Ты что, ученый, не слышал, что говорит хозяин? Немедленно отправляйся к нему! И вперед не опаздывай. Давай-давай, шевелись!
Он махнул рукой в сторону лестницы. Лайам, мысленно выбранившись, засеменил в указанном направлении. Вслед ему несся визгливый смех крысовидного дохляка.
Лестница оказалась ветхой. Она зловеще поскрипывала под весом Лайама, и он старался ступать как можно нежнее. Оказалось, что дверь, из-за которой выглянул Марциус, не имеет запоров: когда Лайам постучал, она отворилась сама. Лайам заглянул в комнату, съежившись насколько возможно, и негромко позвал:
- Мастер Марциус!
- Входи давай! Нечего отираться в дверях! Ты и без того поздно явился!
Лайам медленно просочился в комнату, нервно покашливая и потирая руки.
Торговец сидел на стуле с высокой спинкой за обширным секретером, заваленным бумагами и бухгалтерскими - в кожаных переплетах с золотым тиснением - книгами. Справа и слева от него стояли открытые жаровни с горячими углями. На стенах висели полки, заставленные тяжелыми томами и заваленные грудами свитков. Все свечи кованой люстры были зажжены, их свет крохотными созвездиями отражался в глазах хозяина кабинета. Сейчас Марциус выглядел более впечатляюще, чем на пристани: его умащенные душистыми маслами и завитые волосы величественно спускались на плечи, складки одежды искусно драпировали его щуплость, а высота стула позволяла торговцу смотреть на посетителя сверху вниз.
Примерно с минуту торговец холодно рассматривал Лайама, потом произнес:
- Значит, так, ученый. Мне доложили, что у тебя полно всяческого добра - карт, лоций, описаний дальних краев, которые только и ждут предприимчивого торговца. Говорят, что именно ты сделал Неквера намного богаче, чем он заслуживает.
- Думаю, он неплохо поторговал, - осторожно произнес Лайам. Он никак не мог сообразить, к чему клонит торговец.
- Тогда почему же ты пришел со своими картами ко мне? Почему опять не продал их Некверу?
- Мастер Неквер не ценит моих услуг, господин. Он даже не выплатил мне того, что был должен, и мне, если я не добуду денег, придется жить в нищете. В городе о вас хорошо говорят, господин, вот я и решил попытать удачи.
Марциус на миг задумался над сказанным, сохраняя внешнее безразличие.
- Так, говоришь, Неквер тебе не заплатил? - Торговец масляно улыбнулся. Ему явно пришла в голову некая приятная мысль. - Ты сам виноват в этом, ученый. Говорят ведь: «Завязка на кошельке уроженца Фрипорта туже, чем тетива арбалета». Ты сам во всем виноват, от начала и до конца.
Поскольку перед Лайамом не стояло задачи доставлять удовольствие князю торговли, он попытался перевести беседу в другое русло:
- Ох, мастер Марциус, я сейчас в отчаянном положении! Теперь, когда мастера Танаквиля убили, я остался совсем без защиты. Если вы купите у меня карты, я смогу уехать из Саузварка...
- Зачем? - бесстрастно перебил его Марциус. - Зачем мне покупать у тебя карты, если я могу в следующем сезоне просто последовать за кораблями Неквера? Можешь ты ответить на этот вопрос, ученый?
Торговец опять улыбнулся своим мыслям. Судя по выражению лица, он считал, что говорить больше не о чем. Но Лайам был готов к подобному повороту беседы.
- Очень, очень разумное замечание, мастер Марциус! - дрожащим голосом произнес он. - Но у меня есть ответ. Видите ли, мастер Неквер не только скареден, но еще и не очень расчетлив. Он купил у меня всего один комплект карт, причем в середине лета, когда большинство его кораблей уже ушло к другим берегам. Этот комплект был самым дешевым и плохоньким, с координатами городов, до которых легко добраться и так. А потом это самые неразвитые в смысле торговли места из тех, к которым я могу указать дорогу. Вот если бы он купил другие карты, и чуточку раньше, то он мог бы доплыть до куда более богатых краев. Но он и без того едва успел вернуться к концу сезона и только чудом провел свои корабли в гавань, потому что Клыки...
Лайам намеренно не окончил фразу, но Марциус пропустил намек мимо ушей. Вместо этого торговец чуть призадумался, а потом внезапно спросил:
- А откуда мне знать: вдруг ты продашь мне карты, а потом отправишься к Некверу? Вдруг ты захочешь получить двойную выгоду? А?
- Ох, нет, мастер! Я никогда больше не буду вести дела с мастером Неквером! Он не умеет платить - этот Неквер! А кроме того, мне надо как можно скорее уехать из Саузварка.
- Твое нытье по этому поводу становится утомительным. Почему ты так рвешься покинуть наш город?
- Я же уже объяснял, мастер. Я боюсь, что мне грозит опасность со стороны тех, кто убил моего прежнего хозяина, мастера Танаквиля.
- А ты знаешь, кто его прикончил?
- Я... нет, мастер Марциус, я не знаю.
- Тогда с чего ты взял, что тебе что-то грозит? Кому нужен трусливый ученый?
- Я не знаю, мастер Марциус. Я просто боюсь. Ведь, в конце концов, это было убийство, а убийцы не любят шутить.
Марциус погрузился в такую глубокую задумчивость, что Лайам испугался, не переборщил ли он. К тому же в поведении торговца пока не ощущалось ничего особенно подозрительного. Неужели он все-таки взял не тот след?
- Ну что ж, ученый, раз уж у тебя такие неприятности, давай посмотрим твои карты.
Лайам полез в сумку, бурно проявляя свою радость.
- Так, значит, вы их покупаете?! Ох, мастер Марциус, вы не пожалеете! Я вам обещаю - вы непременно разбогатеете! А я смогу уехать из Саузварка!
- Я еще не сказал, что покупаю их, осел. Я только велю тебе, дурень, их показать.
Лайам покорно разложил несколько карт на столе - но ему стоило немалых усилий сдержаться и не ответить бранью на брань.
Примерно с час торговец внимательно изучал карты и вел расспросы. Поначалу Лайам стоял у него за плечом, давая пояснения, но потом Марциус громко заметил, что в конторе ужасно воняет. Лайам вспомнил, что сегодня спал не раздеваясь, понял намек и отошел к дальнему углу секретера, хотя сам он никакого неприятного запаха не ощущал. Должно быть, торговец просто хотел лишний раз его осадить.
Лайам отвечал на вопросы и при малейшей возможности приплетал к своим пояснениям имя Тарквина. Он расхваливал чародея как великого знатока всех на свете торговых путей, он оплакивал его смерть и превозносил его добродетели. Марциус никак на это не реагировал, он увлеченно и скрупулезно расспрашивал Лайама о ходовых товарах и о таможенных порядках в различных портах.
В конце концов привередливый покупатель решил приобрести три комплекта карт. Он делал вид, что это не очень ему и нужно, но Лайам знал, что безразличие Марциуса напускное. Князь торговли жаждал заполучить желаемое, но не желал этого показать.
- Думаю, я мог бы купить эти три комплекта, ученый. И лучше бы им оказаться достоверными, потому что в противном случае я прослежу, чтобы ты пожалел об этом - и горько.
- О, они достовернее достоверных! Это так, мастер Марциус, я уверяю вас! И потом, взгляните, как теперь богат мастер Неквер! Он пользовался моими картами и получил в этом сезоне хорошую прибыль, об этом все знают!
В частых упоминаниях об удачливости Неквера - в то время как самого Марциуса в этом году преследовали одни неудачи - крылась завуалированная насмешка. Но Марциус не клюнул на эту приманку. Лайам мысленно скривился. Торговец вообще ни на что не клевал, и это наводило на мысль, что он очень опасен. Перед ним сидел жестокий, умный, тщеславный человек, который не остановится ни перед чем ради своей выгоды. Подозрения Лайама снова окрепли.
Выдвинув один из ящиков секретера, Марциус извлек оттуда плоский металлический сундучок с торчащим в замочке ключом. Торговец повернул ключ и откинул крышку так, чтобы она закрывала содержимое сундучка от Лайама.
- Что ж, обсудим цену услуги.
В конце концов они договорились, причем сошлись на гораздо более высокой цене, чем ожидал Лайам. Он остался доволен, даже понимая, что Марциус все равно его облапошил. Князь торговли отсчитал нужное число серебряных монет и сложил их в аккуратные столбики. Лайам потянулся за деньгами, но Марциус хлопнул его по руке и загородил монеты ладонью.
- Нам нужно еще кое-что обсудить, ученый. Ты уезжаешь из Саузварка немедленно?
- О, конечно! Как я могу здесь оставаться? А вдруг убийцы мастера Танаквиля доберутся и до меня?!
- И ты не станешь задерживаться надолго - скажем, для того, чтобы перепродать свои карты доброму господину Некверу?
- Ну конечно же нет, мастер Марциус! Клянусь...
Торговец вскинул руку, прерывая велеречивость Лайама.
- Не зарекайся, ученый, - произнес он, понизив голос. - Если окажется, что ты солгал мне и заключил сделку с Неквером, мне это не понравится. Если же ты покинешь Саузварк, избегнув участи твоего господина, я буду доволен. А потому бери деньги и готовься к отъезду. Я ясно выразился?
- Совершенно ясно, мастер Марциус! - отозвался Лайам, нервно облизывая губы. - Мне потребуется всего день-другой, чтобы уладить свои дела и собраться в дорогу.
- Значит, начинай собираться немедленно.
Торговец кивнул, и Лайам, рьяно кланяясь, сгреб со стола деньги вместе с картами, которые Марциус не стал покупать.
- И последнее, ученый. Где ты сейчас живешь?
Вспомнив о том, как уютно он провел эту ночь, Лайам чуть было не назвал особнячок Тарквина, но вовремя спохватился и объяснил, где находится дом госпожи Доркас. Князь торговли кивнул. На лице его одновременно читались довольство и отвращение.
Лайам поклонился еще раз и, осторожно притворив за собой дверь, поспешно двинулся вниз по лестнице. Лоб его покрывала испарина, а на лице читалась совершенно искренняя озабоченность, и потому охранники не стали его задирать, ограничившись презрительными ухмылками. Лишь на улице Лайама нагнал раскат пронзительного, визгливого смеха.
Свернув за угол, Лайам, ни о чем не думая, торопливо прошел несколько кварталов, потом остановился, чтобы перевести дыхание, и полной грудью вдохнул соленый морской воздух. Он почти пожалел, что сейчас нет дождя - тот отлично охладил бы разгоряченное лицо и смыл струйки пота, бегущие у него по спине.
«Ну я и напортачил», - подумал Лайам, хотя и не мог точно объяснить, почему ему так кажется. Возможно, его недовольство собой коренилось в том обстоятельстве, что ему так ничего и не удалось выяснить у этого человека.
Все поведение Марциуса - и даже завуалированную угрозу, звучавшую в пожелании избегнуть участи старика-чародея, - можно было истолковать двояко. Торговец мог скрывать личину убийцы под маской заносчивого безразличия - а возможно, это безразличие являлось вовсе не маской, а истинным его ликом, и тогда Марциус оказывался ни в чем не виноват. Лайам никак не мог решить, где прячется правда.
В общем, беседа оказалась безрезультатной, если не считать результатом серебряные монеты, в которых Лайам пока не очень нуждался.
И лишь пройдя еще несколько кварталов и уже забирая в сторону своего дома, Лайам вдруг осознал, что за заноза его беспокоит. Он пообещал уехать из Саузварка.
Это обязательство предстало перед Лайамом во всей полноте, вкупе со всеми вытекавшими из него осложнениями. Но Лайам уже не думал о них. В его мозгу блеснуло то, что называется озарением.
Почему Марциус так хочет удалить его из Саузварка? Лайам теперь очень сомневался, что причиной тому является лишь стремление торгаша помешать ему продать дубликаты карт его конкуренту. Нет, за недвусмысленным, подкрепленным угрозой пожеланием князя торговли кроется нечто большее, и яснее ясного - что!
Резко приободрившись - все-таки утро прошло не зря! - Лайам свернул с узкой улочки, ведущей к его жилищу, и направился в богатый район, к портному, которому он два дня назад сделал заказ.
Его одежда была готова; Лайам некоторое время любовался ею, потом велел портному упаковать обновки. Расплатившись, он заглянул к сапожнику, а затем снова двинулся к дому. До полудня - условленного времени встречи с Кессиасом в «Белой лозе» - оставалось еще около часа, так что Лайам, спросив у служанки горячей воды, вымылся у себя в комнате и тщательно выбрился. Затем он надел один из новых комплектов одежды, темно-синюю тунику и мягкие сизовато-серые брюки. Хорошие сапоги и новый плащ дополнили замечательную картину, и Лайаму захотелось взглянуть на эту картину со стороны. В мансарде зеркала не имелось, так что пришлось спускаться вниз.
На кухне не оказалось никого, кроме все той же служанки, которая ошеломленно уставилась на Лайама. В ответ на его вопрос, где находится госпожа Доркас, девица, запинаясь, пробормотала, что не знает, куда та пошла.
- Что ж, тогда передайте ей, что я сегодня, возможно, не приду ночевать - пусть она не волнуется. Хорошо?
Девушка быстро закивала, не сводя с него округлившихся глаз, и Лайам, с трудом сдерживая желание расхохотаться, отправился в «Белую лозу».

Таверна, как обычно, казалась пустой, хотя общий зал был заполнен более чем наполовину. Застольные беседы были негромкими, а столы стояли достаточно далеко друг от друга, чтобы не было слышно, о чем говорят соседи. Официантка не сразу узнала Лайама и одобрительно оглядела его наряд.
- Мне уж было показалось, что это не вы, - сказала она, и то же самое сказал появившийся через какое-то время Кессиас. Он помедлил пару секунд, прежде чем усесться. - Вы неплохо принарядились, Ренфорд.
- Старое платье совсем износилось, - пояснил Лайам, небрежно взмахнув рукой.
- Ну, так какие у нас новости?
- Сегодня утром я встретился с Анкусом Марциусом.
Кессиас, казалось, ждал чего-то в таком роде. Во всяком случае с языка его сразу слетел вопрос:
- И много ли с этого было пользы?
- Достаточно, чтобы заплатить за обед, но не намного больше.
Пока они ели, Лайам подробно описал свою беседу с торговцем. Эдил слушал и время от времени понимающе хмыкал.
- Мне кажется, его угроза, что я могу разделить участь Тарквина, была сделана от души, - подвел итог Лайам. - Думаю, это он убил старика и потому хочет убрать меня со сцены: он считает, что я могу что-то знать.
- Или он принял вас за придурка, каковым вы столь талантливо притворились, и решил усугубить ваши страхи, чтобы не дать вам заключить сделку с Неквером. Тогда цена вашим подозрениям - грош.
Лайам приуныл. Замечание эдила было убийственно верным. В душе его вновь разгорелась досада на самого себя.
- И Марциус ожидает, что я покину Саузварк, - уныло сказал Лайам.
- Естественно, ожидает. В общем, Ренфорд, пользы никакой, вреда может быть много.
Безапелляционный тон сказанного подействовал на Лайама подавляюще, и он понурился. Еда вдруг показалась ему совершенно безвкусной.
- Ну, с этим уже ничего не поделаешь, - пробормотал он.
- Это верно - ничего. А значит, не стоит из-за этого себя изводить. Давайте лучше подумаем о другом - скажем, выясним, куда это вы умчались прошлой ночью...
На лице эдила изобразилось неприкрытое любопытство. Лайам скривился:
- Я... мне сделалось нехорошо.
- Представление было не настолько скверным, чтобы людей от него начинало тошнить, Ренфорд. Ну да ладно. И что же, вам потом полегчало?
- Нет.
Лайам поднял голову и встретился с испытующим взглядом Кессиаса. Прошло несколько напряженных мгновений. Потом эдил вздохнул и расслабился.
- Надеюсь, теперь-то вам стало лучше? - с сарказмом поинтересовался он.
- Спасибо, да, - тем же тоном отозвался Лайам.
Напряжение снова было вернулось, потом собеседники сочли за лучшее улыбнуться друг другу. Кессиас заговорил первым:
- Ну, если вы себя чувствуете нормально, у нас еще есть дела.
И эдил начал излагать свои новости. Отыскать официантку Доноэ его людям не удалось, но они еще не прочесывали богатый район. Лучшие таверны эдил придержал для себя и намеревался завтрашним утром их обойти.
- Они, в общем-то, ребята неплохие, - пояснил Кессиас, - но мне бы не хотелось, чтобы они напугали бедную девушку. Я уж лучше сам с этим управлюсь и прослежу, чтобы все было честь по чести. Если хотите, можете присоединиться ко мне.
Они сошлись на том, что Лайаму действительно стоит составить компанию эдилу, поскольку он знает, о чем расспрашивать девушку, а эдил - нет. И потом, в процессе опроса могут возникнуть тонкости, которые эдил также может и упустить.
Кроме того, эдил «приставил ребят» к дому, в котором снимала комнаты «таинственная блудница в плаще с капюшоном».
- Завтра к полудню мы будем знать, кто ее содержал - Тарквин или кто-то другой. Но кроме всего этого, - оживившись, добавил Кессиас, - у нас имеется этот комедиант. Когда он был только номером в списке, я не так уж рвался его сцапать. Теперь же мы знаем, как он выглядит и где обретается. И у него, как у актера, есть доступ к ножам вроде того, которым был убит волшебник. Все это кажется мне чрезвычайно любопытным.
- Так, значит, вы намереваетесь взять его под арест?
Нахмурившись, Кессиас подергал бороду, потом задумчиво произнес:
- На самом деле нет. Повидаться с ним - да, хватать его - нет. Пока нет, чтоб мне пусто было! Все подозреваемые достаточно изворотливы, чтобы отвести подозрения от себя! Но из них из всех теперь актер первым идет мне на ум. Виеску - человек уважаемый, женщину мы не знаем, Марциус - слишком крупная шишка, чтобы его можно было тронуть без очень серьезных на то оснований, однако этот актер...
Эдил умолк, погрузившись в свои размышления.
- Однако что? - попытался вывести его из раздумий Лайам.
- Однако... ну, похоже, не того склада он человек. По правде говоря - вы видели, как ненатурально он зарубил того негодяя на сцене? Ведь тот герцог явно куда больше заслуживал смерти, чем Тарквин, но нашего красавчика прямо-таки перекосило, когда он его рубил, - а это всего лишь представление! Вы видели?
- Я смотрел на девушку.
- А! - Кессиас рассмеялся. - Ясно! Ну так вот, мне кажется, что если уж его на сцене так воротит от крови, вряд ли он может что-то такое проделать взаправду.
- Согласен. Я видел его в другой обстановке и тоже думаю, что он трусоват.
Брови эдила вопросительно поползли вверх, и Лайаму пришлось вкратце описать вечеринку у Неквера, точнее ее эпизод с участием Лонса.
- Неквер только двинулся к двери, как этот красавец тут же пустился бежать.
- И все-таки я бы предпочел взглянуть на него поближе, а может быть, даже и припугнуть. Если ваш Лонс - тот, кого мы ищем, то пока что он держится достаточно хладнокровно: остается у всех на виду, преспокойно играет в своем театре. Мы с ним поговорим, а потом приставим к нему человека. Возможно, после беседы с нами он попытается смыться.
- И тогда мы его возьмем.
- Непременно. Значит, идем в театр. Актеры по утрам репетируют, а где-то около полудня у них перерыв. Если мы поспешим, то успеем перехватить этого типа, пока он снова не примется за работу. Пойдем-ка скорей.
Лайам бросил на стол одну из серебряных монет, полученных от Марциуса, и они с эдилом поспешно покинули «Белую лозу».

Театр выглядел вяло и тускло, словно истощенный любовник в свете нового дня. Позолоченный шар казался облезлым, а двери смотрелись так, словно их не открывали лет сто. Впрочем, это не помешало им отвориться, и Лайам с Кессиасом вошли в пустой вестибюль.
Актеров они обнаружили в зрительном зале, но не на сцене, а в партере; некоторые из них перекусывали, другие мирно беседовали или просто прохаживались в ожидании хлопка режиссера. Огромное помещение, лишенное окон и освещенное каким-то десятком свечей, несмотря на присутствие людей, казалось мрачным, унылым.
Мужчина, приветствовавший эдила прошлым вечером на входе в театр, оторвался от приглушенного разговора с товарищем и подошел к ним. Сегодня он был уже не в шутовском наряде, а в скромной одежде простолюдина. Он поклонился, довольно вежливо и все-таки чуть насмешливо.
- К вашим услугам, милорд эдил. Вы все-таки решили закрыть нас?
Кессиас нахмурился, но предпочел пропустить дежурную реплику мимо ушей.
- Нет, мастер актер. Мне нужно поговорить кое с кем из вашей труппы. Где Лонс?
Актер восторженно округлил глаза, потом произнес с ироничным благоговением:
- Лонс? Наш великий герой? Лонс Великолепный? Боюсь, его светлости нет здесь, милорд эдил, но если вы подождете чуть-чуть, то он почтит нас своим присутствием - я в этом уверен.
- Когда?
- Скоро. - Актер отбросил насмешливый тон. - Он пошел куда-то перекусить и должен вот-вот вернуться. Можете подождать его здесь, если хотите.
И, отвесив очередной поклон, он отвернулся и хлопнул в ладоши, давая сигнал к началу репетиции.
Кессиас мрачно посмотрел ему вслед.
- Вот его я бы с удовольствием загнал куда-нибудь в глухомань.
- А кто это? - поинтересовался Лайам, наблюдая, как актер разводит людей по сцене.
- Кансаллус. Он пишет все их несчастные сценарии, руководит постановками и сам неплохой актер. Кроме того, он наполовину содержит этот театр, впрочем, говорят, что в кредит. Редкостный мошенник, но обладает рядом достоинств: умом, талантом, здравым смыслом. И никогда не поднимает скандала, когда я прихожу их закрывать.
В голосе эдила проскользнула нотка признательности.
- Если этот человек вам по нраву, зачем же вы их закрываете?
- Так хочет герцог. Он недолюбливает этот театр, особенно после того, как они тут начали выпускать на сцену женщин. А потому через несколько дней после праздника Урис их ждут гастроли по деревням.
Кессиас шумно вздохнул, и они, умолкнув, принялись наблюдать за репетицией. Актеры трудились над пасторальной комедией с пастушками и волшебным народцем. Плутишка Хорек играл в ней роль пьяного хуторянина. Хотя роль его была эпизодической, шут очень удачно насыщал ее юмористическими деталями, так что оба непрошеных зрителя то и дело посмеивались.
Услышав этот смех, Кансаллус подошел к ним - не забывая, впрочем, приглядывать за тем, что творится на сцене.
- Вам нравится? - поинтересовался он с деланным равнодушием.
- По правде говоря, недурная вещица.
- Да, очень забавно, - сказал и Лайам.
Услышав похвалу, Кансаллус расцвел и, повернувшись в сторону сцены, несколько раз взмахнул рукой, словно показывая актерам, что все идет распрекрасно.
- Скажите, а почему вы не поставили на главную роль ту девушку, которая вчера играла роль героини? - спросил Лайам, дождавшись перерыва между двумя мизансценами. - Она бы очень неплохо смотрелась в костюме пастушки.
- Ах, вон вы о ком! - произнес Кансаллус, закатывая глаза. - За подобное предложение я мог бы тут же стать инвалидом или вовсе лишиться жизни. Видите ли, она предпочитает играть в трагедиях, и только в трагедиях. Она считает себя великой актрисой, гениальной актрисой. Низкие комедии не для нее. Кривляться? Подмигивать? Спотыкаться и шлепаться на задницу? Никогда! Скорее она покончит с собой, чем согласится играть комедийные роли!
- Такая красотка и такая гордячка? - спросил Кессиас с сальной ухмылочкой. - Жаль. У нее чудные ножки.
Лайам согласно кивнул.
- О, этого я отрицать не могу. Ножки чудные, и фигурка, и личико. Наслаждайтесь тем, что видите на сцене, добрые господа. Потому что нигде вам больше не представится случая увидеть Рору обнаженной, и уж тем более - на ложе любви.
- Рору? - Лайаму пришло в голову, что свои поиски ему следовало начать с театра, а попавши в театр - прямо с Кансаллуса. Он все больше и больше начинал казаться ему весьма дельным и сведущим человеком.
- Да, ее зовут Рора, - подтвердил актер. - Никто не может назвать Рору своей игрушкой, никто не может похвалиться, что она ласкала его или согревала ему постель в зимние ночи. Наша Рора слишком чиста, слишком талантлива и слишком хороша для комедии... Нет! Нет! Нет! Хорек, баранья твоя башка, сифилитик несчастный, мокрая курица!.. Что ты себе позволяешь?..
И он с воплями кинулся к сцене. Плутишка Хорек замер с видом оскорбленной невинности; прочие актеры тем временем давились от смеха.
- Я-то в чем виноват, мастер драматург, если мои товарищи по сцене не в состоянии сдержать свои низменные инстинкты... - его голос с нарочито раскатистым «р» громыхал словно гром. Но тут за спиной у Лайама и Кессиаса скрипнула дверь, и они обернулись.
Через порог шагнула та, о которой они только что говорили, и Лайаму показалось, что у него вот-вот остановится сердце. Даже сейчас, в полумраке огромного зала, в теплом зимнем плаще, девушка выглядела потрясающе. Выпуклые, чуть поджатые губы и безукоризненный абрис лица придавали ей сходство со старинной скульптурой. Неяркий свет сообщал волосам девушки тускло-золотистый оттенок. Лайам попытался мысленно сравнить ее с леди Неквер, но леди Неквер не сочла возможным явиться на конкурс. Завидев чужих, девушка остановилась. Остановился и шедший за ней Лонс.
- Добрый день, эдил Кессиас, - произнесла девушка звучным, мелодичным голосом. Однако при этом смотрела она на Лайама. Рора улыбнулась - с легким налетом недоумения - и приподняла бровь. Она явно понимала, какое впечатление производит.
«Ну еще бы ей не понять, когда у меня челюсть отвисла чуть ли не до колен», - пристыжено подумал Лайам и взглянул на Кессиаса. Тот откашлялся.
- Актер Лонс - это вы?
Красавчик явно не ожидал, что эдил обратится к нему. Было видно, что он слегка растерялся.
- Да.
- Нам надо с вами поговорить, если вы в состоянии уделить нам немного времени.
- Но репетиция...
- Кансаллус не возражает, - твердо сказал Кессиас, складывая руки на широкой груди.
- Ну, тогда, я полагаю...
Молодой актер обошел Рору, продолжавшую глядеть на Лайама. Лайам же, в свою очередь, упорно смотрел в сторону, с ужасом осознавая, что заливается краской.
- Так что же вам нужно, эдил? - спросил Лонс, чуть играя голосом. Он уже вполне овладел собой. Эдил указал жестом на девушку:
- Может, нам лучше поговорить наедине?
Лонс напрягся. Рора тоже.
- Все, что вы можете сказать моему брату, вы можете сказать и мне, - холодно произнесла она.
- Ну хорошо, - покладисто согласился эдил и повернулся к Лонсу: - Итак, братец, не скажете ли вы, что за дела вас связывали с Тарквином Танаквилем?
Лонс стиснул кулаки и, запинаясь, пробормотал:
- Танаквиль? Чародей? Так это он вас послал? Условия сделки не выполнены, сроки не соблюдены, и я...
- Лонс! - предостерегающе воскликнула Рора.
- Тихо! - прикрикнул на нее Кессиас, но этого мгновения хватило, чтобы к Лонсу вернулось спокойствие.
- Нас связывают кое-какие дела, - официальным тоном произнес он. - Дела личного толка, и они не окончены, так что вам нет нужды в них вмешиваться.
- А я вот в этом сомневаюсь, почтеннейший. Вы уже не закончите никаких дел с мастером Танаквилем.
- Что?! - гневно воскликнул Лонс. - Вы не можете мне этого запретить!..
- Никто больше не сможет вести никаких дел с мастером Танаквилем. Нельзя вести дела с человеком, которому в грудь всадили кинжал, Лонс.
Лонс только и смог, что ошеломленно выдохнуть:
- Как? Танаквиль убит?
Лайам напомнил себе, что перед ним - актер. Однако изумление Лонса казалось предельно искренним. Лайам был разочарован, но не очень-то удивлен. Хотя актер ему и не нравился, Лайаму все же казалось, что на убийство он не способен. Кессиас же тем временем продолжал гнуть свое:
- Да, он убит, и потому отныне все частные дела, которые вы с ним вели, становятся моими делами. Я повторяю вопрос: зачем вы обращались к нему?
Молодой человек, нервно облизывая губы, обвел взглядом лица окружающих: выжидающие - Лайама и Кессиаса, настороженное и предостерегающее - Роры.
- Мне нужна была его помощь... в одной небольшой любовной истории.
Рора одобрительно кивнула, а эдил громко захохотал:
- Любовное зелье?! Вы обратились к волшебнику ради несчастного любовного зелья? Да его вам даже моя бабушка сварит!
- Некая леди, - отозвался Лонс с плохо сдерживаемым гневом, - попросила меня о значительной услуге. Я не мог выполнить ее просьбу, опираясь лишь на свои силы, и потому обратился за помощью к чародею.
- Видно, она задала вам непростую задачу, - заметил эдил, подсекая рыбку.
- Клыки! Она хотела уничтожить Клыки. Или хотя бы обезвредить их на какое-то время. Клыки угрожали гибелью ее мужу, - заявил актер, невзирая на негодующие жесты сестры.
- Ничего себе поручение! - Эдил был искренне потрясен. - Надеюсь, леди того стоит.
- Стоит! - отозвался Лонс, бросив взгляд на Лайама. Тот кивком подтвердил его правоту и рискнул краем глаза взглянуть на Рору.
- И как же зовут эту леди? И кто ее муж?
- В данный момент это не имеет значения, - негромко произнес Лайам. Ответом ему были удивленные взгляды эдила и Лонса. - Я все объясню позднее. А сейчас давайте вернемся к нашим вопросам.
И он, повелительным жестом руки заставив эдила примолкнуть, обратился к актеру:
- Скажите, какую плату вы предложили мастеру Танаквилю? Услуги такого мага стоят недешево, и я знаю, что это задание потребовало от него огромных усилий.
- Я ничего не предлагал. Он назвал сумму, я согласился.
- И какова же была сумма?
- Десять тысяч золотом, - с легким оттенком гордости отозвался актер.
Рора задохнулась. Кессиас негромко присвистнул. Лайам же лишь задумчиво кивнул.
- И он поверил вам на слово, что вы сможете расплатиться?
- Полагаю, он знал, каково мое положение. Но он согласился заключить договор.
- Но десяти тысяч золотом у вас нет.
- Нет.
Лонс беспокойно задвигался. Очевидно, эти расспросы были ему не по вкусу.
- Следовательно, вы не могли ему заплатить. Но тем не менее он сотворил то, что вы ему заказали.
- Возможно, он понимал, что совершает благородное деяние - помогает истинной любви восторжествовать.
И снова в голосе молодого актера проскользнули нотки уязвленной гордости и презрения к тем, кто осмелился грубо вламываться в его внутренний мир. Лайам расхохотался.
- Скорее уж вы его одурачили каким-нибудь способом. Ну, например, нарядились в самый богатый костюм, какой только нашелся в гардеробе театра, и выдали себя за сына какого-нибудь богача!
Молодой человек побледнел, но ничего не ответил.
- А теперь он мертв, и вам никому не нужно платить, так?
- Я не убивал его! - приглушенно произнес Лонс, облизывая пересохшие губы.
- Конечно-конечно! - Лайам одарил его отработанной волчьей усмешкой. - Никто ничего такого и не предполагает. Возможность заполучить красивую женщину, избавиться от непосильного долга и избежать гнева могущественного чародея - это все никак не может толкнуть на убийство. Конечно же нет.
Волчья усмешка сделала свое дело. Молодой человек лишился дара речи и только и мог, что хватать воздух ртом.
- Думаю, эдил Кессиас, мы с вами выяснили все, что хотели, - произнес Лайам и приподнял бровь. Эдил внимательно посмотрел на него и кивнул.
- Благодарю вас, Лонс, за то, что вы согласились уделить нам немного времени. Думаю, сегодня мы больше не станем вас беспокоить.
И Лайам, еще раз одарив Лонса волчьей усмешкой - дабы закрепить успех, - подтолкнул эдила к двери и пропустил его вперед. Эдил вышел из зала, Лайам продолжал стоять, словно ожидая чего-то.
Рора опомнилась первой и яростно набросилась на Лайама:
- Да кто вы такой? Как вы смеете вмешиваться в личную жизнь моего брата?..
Лайам сменил волчью ухмылку на вежливую улыбку, но это не помешало ему решительно произнести:
- Кстати, госпожа Рора, любопытная деталь. Тарквин был убит не обычным ножом, а одним из тех, какими часто пользуются актеры. Одним из пары. Было бы любопытно проверить - возможно, именно такого ножа и недостает в реквизите театра? Вам не кажется?
Дружелюбно улыбнувшись, Лайам поклонился девушке, а затем повернулся к Лонсу.
- Держитесь подальше от леди Неквер, - тихо прошептал он. - Вы меня слышали? Держитесь от нее подальше!
- И не подумаю! - отозвался Лонс. Он явно прилагал все усилия, чтобы вернуть себе былое спокойствие, и явно в том не преуспевал. Руки его дрожали.
- Держитесь от нее подальше, - повторил Лайам. - Если мастер Неквер узнает...
- Неквер ее недостоин! - пылко воскликнул актер, словно обрадовавшись возможности перейти в наступление. - Он - не более чем заносчивый...
Рора предостерегающе шикнула, и Лонс умолк, но во взгляде его читались гнев и отчаяние.
- Просто держитесь от нее подальше, - произнес Лайам во внезапно воцарившейся тишине. Актер угрюмо кивнул. Лайаму хотелось на прощанье взглянуть на Рору, но он отказал себе в этом удовольствии и вышел на улицу, где его дожидался Кессиас.

9

Кессиас ждал его, прислонившись к стене театра и наблюдая за ватагой мальчишек, гоняющих кожаный мяч. Завидев Лайама, эдил отвлекся от этого приятного зрелища и со смешком произнес:
- У вас на лбу, Ренфорд, должно быть написано: «Не удивляйтесь: я могу выкинуть все что угодно». Написано большими буквами. Или нужно вышить это яркими нитями у вас на груди.
- Что вы имеете в виду?
Они зашагали по улице, оставив мальчишек позади и направившись, по молчаливому соглашению, в сторону респектабельного района. Кессиас принялся перечислять, загибая короткие толстые пальцы:
- Сперва вы совершенно не принимали актера в расчет и решили всем своим весом обрушиться на торговца. Во время разговора вы не обращали на актера никакого внимания и только и делали, что пялились на его красотку сестру. Затем вы внезапно снова переключились на актера и вцепились ему в глотку. Вы четко показали, что у него имелись и мотив преступления, и возможность его совершить, и выказали такую осведомленность в его делах, о которой я даже и не подозревал. Вы фактически доказали, что он - убийца. А потом - потом вы извинились перед ним и ушли! Вы почти что прямым текстом заявили: «Сударь, вы убийца!», а затем просто отпустили его! Да.
- Но вы ведь не возражали, - заметил Лайам.
Эдил раздраженно развел руками:
- Именно! Я не назвал вас набитым дурнем и не схватил Лонса, как следовало бы! Я предпочел сделаться таким же дурнем, как вы! И все-таки, Ренфорд, вы оказали мне большую услугу. Всем полезным, что я извлек из этого разговора, я обязан вам, и я намерен и впредь использовать вас как ищейку. У вас острый нюх, Ренфорд. Возможно, я просто отстегну поводок, а вы выведете меня к убийце.
От этого высказывания Лайаму сделалось не по себе. Он пожал плечами, оглядел улицу, потом уставился под ноги. Глядеть на Кессиаса ему категорически не хотелось.
- С тем же успехом я могу завести вас в тупик.
- Сомневаюсь. Вы странно мыслите и странно действуете, но я предпочту пойти следом за вами, Ренфорд, и не сомневаюсь, что только выиграю от этого.
Спутники замолчали: Кессиас - удовлетворенно, Лайам - озадаченно.
У них действительно имелось предостаточно причин считать Лонса убийцей, ведь все ниточки вели к молодому актеру. Нож, долг, время убийства - все указывало на Лонса, но Лайаму не хотелось принимать эту версию как окончательный вариант. Во-первых, он опасался, что в его суждения затесалась предвзятость, и корни этой предвзятости - в его неприязни к молодому актеру и в теплом отношении к леди Неквер. Эти два фактора вполне могли подсознательно толкать его к Лонсу, то есть на ложный след. Во-вторых, Лайам просто не верил, что в самовлюбленном актере может таиться хладнокровный убийца. Да, тот был горд и заносчив, но гордость и заносчивость подобного типа Лайам часто встречал у трусов, у людей, которых бросало в дрожь при одном виде крови. Лонс явно был слабоват.
А в-третьих... в-третьих, существовала сестра Лонса - Рора. Лайам обнаружил, что никак не может выбросить эту девушку из головы. Она была катастрофически хороша, и хотя Лайам чувствовал, что девушка очень высокомерна и относится к окружающим холодно и пренебрежительно, ее образ и посейчас неотступно стоял перед его внутренним взором.
Итак, Лонсу велено держаться подальше от леди Неквер - и довольно с него. Однако из этого следует, что убийцу надо теперь искать где-нибудь в другом месте. И наиболее предпочтительным кандидатом на эту роль опять выдвигался князь саузваркской торговли. Пускай мотивы Марциуса еще неясны, да и улик против него нет, но в нем ощущались та сила воли и способность к насилию, которые, на взгляд Лайама, должны быть свойственны истинному убийце. Да и угроза торговца в его адрес, хотя и не очень-то явная, сама говорит за себя.
Лайам не стал пересказывать эти свои рассуждения Кессиасу. Тому важен результат, он не способен плести кружева логических построений, а уж тем более - их оценить.
Двое мужчин двигались через город. Лайам продолжал думать. Ему опять вспомнилось о леди Неквер и о ее маниакально-болезненном отношении к саузваркским Клыкам. Она ведь всерьез полагала, что эти скалы грозят гибелью ее дорогому супругу, и, чтобы ликвидировать эту угрозу, вполне могла решиться на крайность. Например, переспать с мужчиной, способным устранить с пути Неквера эту преграду.
А сотворил это чудо Тарквин. Следует ли, исходя из всего вышесказанного, включить в число подозреваемых и молодую даму, которая так тепло его принимала и которой он должен опять нанести визит? В голове у Лайама машинально начали вертеться вопросы, которые не худо было бы задать леди Неквер во время сегодняшней встречи. Лайам инстинктивно чувствовал, что к убийству женщина непричастна. А вот ее муж мог оказаться причастен, особенно если любящая супруга сочла своим долгом обо всем ему рассказать.
- У вас лицо темнее неба, - заметил Кессиас, нарушив молчание, и взмахнул рукой, указывая на затянутый тучами небосклон.
- Усиленная работа мозга и пасмурная погода действуют угнетающе на умников вроде меня.
- Это правда. Но может быть, если глотнуть горячительного, вам полегчает?
Впереди уже замаячила вывеска «Белой лозы», слегка покачивающаяся от свежего бриза. Ветер крепчал. Возможно, он нес шторм.
- Пожалуй.

На то, чтобы распить бутылку-другую местного белого вина, изрядно разбавленного водой, потребовалось какое-то время. Лайам оторвался от стакана, лишь услышав звон колоколов, возвещающий, что приближается время визита к леди Неквер. Он поднялся из-за стола со смешанными чувствами. Кессиас на прощанье напомнил ему, что поутру им предстоит отправиться на поиски Доноэ, - и они условились о времени встречи.
Шагая в сторону богатых кварталов, Лайам размышлял о странной натуре эдила. Он еще не встречал человека, способного столь резко менять курс. То он смотрит на него подозрительно и подвергает сомнению все его выкладки, то практически предоставляет ему право единолично распоряжаться ходом расследования. Неужели эдил восхитился тем, как быстро и грамотно Лайам расколол Лонса?
Лайаму не очень-то нравилось, что на него смотрят как на своего рода человека-ищейку. Он вовсе не считал, что способен заглядывать в темные закоулки человеческих душ. Если бы это было действительно так, люди бы инстинктивно сторонились его. Лайам знал, что и сам бы не потерпел рядом с собой соглядатая, способного выведать самые сокровенные его тайны.
Однако люди от него отнюдь не шарахались. Тарквин счел возможным сделать его своим собеседником, эдил делит с ним трапезу. Леди Неквер, похоже, вполне искренне радуется его визитам. Значит ли это, что люди не видят в нем особой опасности? Или они не чувствуют этой опасности, потому что он, Лайам, умеет прекрасно маскироваться?
Уж не эту ли способность узрел в нем и Фануил? И не потому ли он счел возможным поручить ему розыск убийцы?
Лайам Ренфорд, человек-ищейка. Лайам Ренфорд, читающий в людских душах, как в открытой книге. Лайам Ренфорд, идеальный сыщик.
Лайам расхохотался и прогнал эти рассуждения прочь.
«Я просто задаю вопросы, - подумал он, усмехаясь, - и так уж удачно все складывается, что они попадают в точку. Просто моя удачливость не покидает меня».
Он снова рассмеялся, и его самочувствие заметно улучшилось. Впереди уже показалась зажатая меж высоких стен зданий улица, на которой жили Некверы.

- Мастер Лайам, вы, как всегда, вовремя!
Лайам дружелюбно поклонился слуге, и тот с улыбкой впустил его в дом.
«Ну, по крайней мере этому старику я не внушаю ни малейшего недоверия», - подумал Лайам и улыбнулся в ответ.
- Это уже превращается в ритуал, Ларс. Скоро моей точности будут завидовать городские колокола.
Леди Неквер ждала его все в той же гостиной. Когда Ларс объявил о приходе гостя, молодая женщина встала и подбежала к нему. Она взяла руки Лайама в свои и коснулась губами его щеки. Лайам подумал, сколько раз в последнее время он мысленно ее предавал, нервно кашлянул и постарался побыстрее отнять руки.
- Итак, сэр Лайам, - спросила леди Неквер, изящно присаживаясь на краешек кресла, - о чем мы поговорим в этот раз?
Сегодня лицо женщины уже не казалось бледным, и на губах ее светилась улыбка, которую леди Неквер, похоже, была не в силах сдержать. Казалось, будто она втайне радуется чему-то, и Лайам невольно улыбнулся в ответ.
- Боюсь, я специально не готовился к сегодняшней беседе. Но, думаю, у вас у самой есть какие-то новости. Что вас так радует?
Женщина рассмеялась, потом спрыгнула с кресла и закружилась по комнате.
- О, сэр Лайам, сегодня мой муж вернется домой и уже не покинет меня до конца зимы! Мое сердце готово разорваться от счастья!
Она замерла, обхватив себя руками за плечи. Ее детская непосредственность растрогала Лайама чуть не до слез.
- Когда он появится?
- Скоро! Скоро! Скоро! Сегодня вечером он будет ужинать со мной! - Она снова, словно маленький вихрь, закружилась по комнате, и Лайаму вдруг вспомнилась хищная грация танцующей Роры - полная противоположность легкомысленной прелести леди Неквер. Одарив гостя сияющей улыбкой, молодая женщина прошлась в танце мимо диванчика, на котором он помещался, мимоходом коснувшись его плеча.
- Он уже в городе, улаживает неотложные дела. Но скоро он придет домой - и тогда он мой, мой на всю зиму!
- Прекрасные новости, мадам. Думаю, у меня есть и другие новости, которые тоже вам будут приятны.
- Правда? - Леди Неквер неохотно остановилась. Пышные юбки на миг обвились вокруг ее бедер. Лайам смущенно отвел взгляд. - О, простите меня, сэр Лайам. Из меня сейчас плохой собеседник. Я не в силах думать ни о чем, кроме своего счастья. Ну, рассказывайте скорей, с чем вы пришли!
Женщина присела на диванчик рядом с Лайамом, положив руку на его локоть и показывая всем видом, что готова прилежно слушать, но на губах ее по-прежнему проступала улыбка.
- Так уж получилось, - медленно начал Лайам, - что мне представился случай переговорить с неким человеком, доставлявшим, как мне кажется, вам неприятности.
Леди Неквер кивнула, сохраняя веселость, но улыбка стала сходить с ее уст. Лайам продолжал:
- Это некий молодой человек - актер, выказывавший вам нежелательные знаки внимания.
Тень улыбки исчезла, и женщина глубоко вздохнула.
- Я узнал о нем нечто такое, что могло причинить ему серьезные неприятности, и так вышло, что у меня появилась возможность... ну, скажем так, предостеречь его, - надеюсь, вы понимаете, что я хочу этим сказать. Думаю, он не станет больше вам докучать. Я не хотел бы показаться назойливым, мадам, - просто мне подвернулся удобный случай. Я знаю, что влез не в свое дело, но я хотел вам помочь...
Леди Неквер убрала руку с локтя Лайама и потупила взгляд. Голос ее сделался напряженным.
- Нет, отчего же, сэр, вы вольны в своих поступках, но... Но все же, что это за случай столь коротко вас с ним свел?
Лайам встал, прошелся по комнате, потом остановился возле оконной портьеры. Он рассеянно потеребил кисточки бахромы и произнес, не оборачиваясь:
- Я был хорошо знаком с неким чародеем, его имя Тарквин Танаквиль. Он недавно... скончался, и кое-что в его странной кончине указывает на то, что Лонс к ней причастен. Я побеседовал с ним по этому поводу и, воспользовавшись случаем, предупредил, чтобы он держался от вас подальше.
- Этого чародея... убили?
Напряжение в голосе женщины все возрастало.
- Да. И, как я уже говорил, некоторые детали заставляют думать, что Лонс несет долю ответственности за его смерть.
Он повернулся к леди Неквер и едва не отшатнулся, увидев ее белое как бумага лицо.
- Лонс заказал Тарквину одну вещь, а именно устранить на какое-то время Клыки, но не имел возможности расплатиться за эту работу. Старого мага убили ножом из театрального реквизита. Сказанного достаточно, чтобы его обвинить.
- Он не мог этого сделать, - прошептала женщина и, не сдержавшись, всхлипнула. - У него не хватило бы мужества.

Предыдущая страница 6 Следующая страница


7 Дэниел Худ

Лайам вернулся к дивану и сел.
- Мне тоже так кажется. Скажите, зачем вы поставили перед ним такую задачу? Вы ведь знали, что актеру сокрушить скалы не по плечу.
Молодая женщина заговорила - медленно и с трудом. Лайам мучился оттого, что подвергает леди Неквер такой пытке, и в то же время он восхищался достоинством, с которым она держалась. Она могла бы впасть в истерику или просто прогнать его прочь, но леди Неквер предпочла прямо ответить на поставленные вопросы. Хотя это давалось ей ох как нелегко.
- Он... он ухаживал за мной, сэр Ренфорд, он не переставая твердил о своей бессмертной любви. Все лето, и особенно в конце его, когда Фрейхетт отправился в очень опасное плавание. Он говорил так пылко, так искренне... говорил, что ему необходимо... необходимо... меня завоевать. Я не поощряла его, никак не давала понять, будто разделяю его чувства, но он не унимался. А Фрейхетт в это время был в море, и эти проклятые Клыки грозили его погубить, навеки отнять у меня и увлечь в морскую пучину...
Леди Неквер судорожно вздохнула и умолкла, ломая руки. Лайам ждал, когда она заговорит вновь. Огромные голубые глаза женщины наполнились слезами, но плакать она не стала. Она беззащитно и заворожено глядела в глаза Лайама, словно умоляя его верить ее словам.
- Я подумала, что если поручу ему невозможное, то он отступится. Я заявила, что отвечу на чувства Лонса, если он сокрушит Клыки, и отослала его прочь. Я была совершенно уверена, что это ему не под силу. Должно быть, это было очень глупо с моей стороны...
Лайам печально покачал головой. Женщина сделала глубокий вдох, пытаясь успокоиться.
- Но он это сделал. Ему на помощь пришел чародей, и в результате это спасло жизнь моему мужу. Что я могла поделать? Уступить ему я не могла.
После долгого молчания леди Неквер вновь подняла взгляд на Лайама и добавила:
- Я не уступила ему, сэр Лайам, поверьте, не уступила, и он продолжает преследовать меня и терзать. Он заявился ко мне прямо в тот день, когда исчезли Клыки, но я не приняла его, сказавшись больной. А на другой день мой муж уже был дома... Я нарушила слово, я не расплатилась с ним за жизнь моего мужа. Я виновна дважды: в нарушении клятвы и в том, что в отсутствие мужа принимала поклонника. Понимаете?
Видно было, что ей действительно было важно, что скажет Лайам. Лайам серьезно кивнул:
- Да, понимаю. А ваш муж знает об этом?
- Да. Я рассказала ему обо всем... не сразу, когда он отдохнул. Видите ли, путешествие отняло у него много сил.
- Могу себе представить. И что же он сказал?
- Ничего, или почти ничего. Он верит мне, он сказал, что ни в чем меня не винит, но внутренне пришел в ужасное состояние - я знаю. Если бы Лонс подвернулся в это время ему под руку, парой пощечин дело бы не обошлось.
Лайам решил, что пора осторожно закрыть эту тему. Леди Неквер храбро пыталась улыбаться, но губы ее дрожали. Он понял, что эту пытку ей более не снести. Молодая женщина объяснилась сама, и ей даже в голову не пришло ни спросить своего мучителя, чем вызван его интерес к этому делу, ни задуматься о том, что он может употребить ее слова против нее, ведь финалом развития этой интриги была смерть! Лайам чувствовал, что противен себе самому, и в то же время какая-то часть его существа была исполнена самодовольства. Удача, опять удача! Ренфорд, ты молодец!
- Ну что ж, - произнес Лайам, поднимаясь с дивана, - не стоит больше об этом думать. Правильно я поступил или неправильно, но, думаю, теперь он перестанет вам докучать. Тем более что ваш муж вернулся и будет вам надежной защитой.
Отыскав в буфете вино, Лайам наполнил два хрустальных бокала и, вернувшись к дивану, вручил один из них леди Неквер. Та приняла бокал и сделала хороший глоток. Глаза ее по-прежнему блестели от непролитых слез, их капельки подрагивали на ресницах. Лайаму вдруг захотелось смахнуть их, но он боялся, что его жест примут за дерзость. А потому он снова вернулся к портьере и принялся разглядывать сложный узор вышивки.
Леди Неквер подошла к буфету и вновь наполнила свой бокал. Вино взбодрило ее, и она нашла в себе силы произнести почти естественным тоном:
- Ну а теперь, сэр Лайам, довольно хандрить. Мы и так посвятили слишком много времени грустным вещам. Давайте же вернем себе хорошее расположение духа и подумаем, чем занять время до прихода моего повелителя и господина.
- О чем же нам побеседовать? Кажется, я уже выложил вам все, что знал о чужих краях.
- Ну, тогда мы поговорим о вас, - произнесла леди Неквер с улыбкой, уже почти неподдельной. - Я знаю, где вы побывали и что вы там повидали, но совсем ничего не знаю о вас. Давайте поговорим о сэре Лайаме Ренфорде.
Лайам улыбнулся:
- Это очень скучная тема, мадам. Дальние края намного более интересны.
- Предоставьте судить об этом мне, сэр Лайам. Итак, вы можете начинать.
Сложив руки на коленях, леди Неквер напустила на себя такой строгий вид, словно она и вправду собиралась вершить суд. Лайам рассмеялся, и молодая женщина присоединилась к его смеху.
- Ну давайте же! Выкладывайте о себе все!
- Ну, хорошо, - сказал Лайам, радуясь, что к леди Неквер снова вернулась вся ее прелесть. - Что вы хотите знать?
- Чем вы занимаетесь в Саузварке, - быстро произнесла леди Неквер.
Лайам задумался.
- Ничем, - ответил он некоторое время спустя. - Вправду, ничем.
- Ничем? Совсем ничем? Не верю! Не может быть, чтобы вы просто бездельничали, прежде чем удостоили нас чести вас лицезреть!
- Ну... предположим я... заново привыкал к Таралону. Я так долго пробыл вдали от родных берегов, что, чтобы вернуться, мне понадобился хороший толчок.
- Это толчок вы получили уже после того, как попали на таинственный остров, сэр Лайам?
Откуда она знает? Он что, говорил ей об этом? Лайам толком не мог вспомнить, говорил или не говорил. Но в чем он был совершенно уверен, так это в том, что не рассказывал хозяйке дома этой истории целиком. Задумавшись о прихотливом течении своей жизни, Лайам вынужден был признаться себе, что сам толком не понимает, почему так долго торчит в Саузварке. То ли испытания, пережитые на острове, так измотали его, что захолустный городок показался ему сущим раем, то ли он был так счастлив вновь оказаться в Таралоне, что ему было все равно, где осесть. Или это внезапно вспыхнувшая идея написать книгу притормозила его там, где пришла. Никаких других более серьезных причин оставаться в Саузварке у Лайама не было. У него не было тут друзей, как не было и воспоминаний, связанных с этой областью Таралона. И вместе с тем эти края были частицей его дома.
- Да, мадам. И теперь я пытаюсь писать.
- Новеллы? - жадно спросила леди Неквер. - Или пьесы? Или стихи? Готова поспорить: у вас прекрасный слог и отменное чувство ритма!
- Боюсь, ни то, ни другое, ни третье. История, вот что меня занимает. Точнее говоря, моя собственная история, переплетенная с историей тех мест, где я побывал.
Лайам улыбнулся, увидев, какое разочарование отразилось на лице хозяйки дома, и произнес с легким укором:
- А мне казалось, что вы находили мои рассказы о дальних краях занимательными.
- Ну да... они и вправду занимательны, - озадаченно согласилась леди Неквер, - но только когда они звучат в ваших устах. А когда вы запрете их в тюрьму с запорами из застежек и стенами из кожаных переплетов, они начнут нагонять зевоту, потому что жизнь им давала ваша живая речь. Лучше бы вы сделали из ваших историй роман или, еще лучше, цикл стихотворений. Да! Цикл стихотворений, адресованных возлюбленной, что ожидает вас на морском берегу!
- Но у меня нет никакой возлюбленной, а уж тем более ожидающей на морском берегу! - протестующе воскликнул Лайам.
Отмахнувшись от его слов, хозяйка дома продолжила:
- Неважно, ее можно придумать! Назовите ее... ну, хоть Клариссой и стремитесь к ней всей душой, даже шагая сквозь сонм страстных красоток из дальних краев! Добавьте огня в ваши слова и наполните ими строфы, оплакивайте ежечасно вашу разлуку и превозносите ее красоту!
Некоторое время они обсуждали эту тему. Леди Неквер успела набросать примерный план стихотворного цикла, которым «просто обязан» был заняться Лайам, а тот оспаривал каждый пункт, со смехом заверяя, что он никогда не писал стихов и что еще ни одна девушка не сошла с ума настолько, чтобы проявить благосклонность к такому, как он, кавалеру.
Но эта идея, похоже, захватила леди Неквер, и хотя она и посмеивалась над собственным пылом, но все же была вполне серьезно настроена достичь своего.
«Если бы я был поэтом, - подумал Лайам, - хорошие стихи можно было бы вылущить как раз из этой вот ситуации. Но я - не поэт!» - напомнил он себе мысленно и вслух - еще раз - леди Неквер. Однако женщина вновь и весьма энергично отмела его возражения и предложила Лайаму присоединиться к ночным бдениям в честь Урис.
- О, сейчас ведь как раз кануны праздника Урис! Если вы завтра же, прямо с утра, приступите к творческим поискам, то сможете за день написать что-нибудь замечательное, посвященное ей. Богиня обязательно пошлет вам вдохновение!
- Сомневаюсь. На моей родине - в Мидланде - Урис почитаема мало, и она вряд ли будет благосклонна ко мне. И потом, как я знаю, для того, чтобы примкнуть к этим бдениям, надо обриться наголо?
- Надо, - согласилась леди Неквер и несколько мгновений смотрела на Лайама, потом залилась смехом, представив его без волос и бровей - так полагалось выглядеть всем, кто взывает к особой благосклонности Урис.
- Что-то мне это кажется чрезмерной ценой за несколько строф, пусть даже и замечательных, - сказал Лайам, но леди Неквер, пытаясь справиться с приступом смеха, не расслышала его слов. Но зато она расслышала звук тяжелых шагов на лестнице и донесшийся из-за двери гостиной голос:
- Эй, Поппи, девочка! Где ты прячешься? Я уже дома!
Дверь гостиной распахнулась, и на пороге ее воздвигся сам Фрейхетт Неквер, все еще облаченный в дорожный плащ и заляпанные грязью сапоги для верховой езды. Леди Неквер ахнула, вскочила и бросилась к мужу, осыпая его поцелуями. Неквер даже слегка пошатнулся от этого натиска, но устоял. Он обнял жену и покровительственно ей улыбнулся. Затем он заметил Лайама и поприветствовал его чуть ироничным кивком.
- Я бы пожал вам руку, Ренфорд, но, как видите, руки мои сейчас заняты.
Внезапно Поппи вскрикнула и осторожно коснулась щеки Неквера. Чуть выше бороды на скуле его красовался роскошный синяк.
- Тебе больно!
- Чепуха, - пробурчал Неквер, отводя руку жены. - Всего лишь пара типов с большой дороги, у которых не хватило ума поостеречься. Мои люди быстро их урезонили.
Леди Неквер нервно засуетилась, но Неквер остановил ее поцелуем.
- Это все ерунда. Через несколько дней от него и следа не останется. Ну а теперь, Ренфорд, должен признать, что рад видеть вас здесь. Я так понимаю, вы развлекаете мою жену?
- На самом деле я просто старался быть не очень уж скучным.
- Вот уж неправда! - рассердилась леди Неквер и повернулась так, чтобы видеть обоих мужчин, но при этом не покидая объятий мужа. - Сэр Лайам был очень добр! Он терпел мою глупую болтовню и мое непрерывное нытье о пребывающем в отлучке супруге! Он вел себя очень учтиво и даже пообещал мне написать цикл стихов!
Неквер с удивлением улыбнулся Лайаму:
- Стихов? Да вы еще более талантливы, чем я полагал, Ренфорд.
- Более талантлив, чем я и сам понимал о себе, мастер Неквер. До настоящего дня я и не подозревал, что я поэт.
- Ну что ж, тогда оставайтесь отужинать с нами. Возможно, Поппи соблаговолит прочесть вам лекцию об этом искусстве.
- Да, сэр Лайам, конечно же оставайтесь!
Лайам с удивлением отметил, что приглашение Неквера было совершенно искренним, а вот приглашение леди Неквер звучало не очень чистосердечно. Еще он подивился тому, что торговец нимало не был взволнован, обнаружив свою жену в обществе чужого мужчины, хотя совсем недавно узнал, что у нее имеется ухажер. Наверное, он решил, что Лайам не представляет серьезной угрозы для чести его семьи.
Ну что ж, мрачно подумал Лайам, он совершенно прав. Разве столь очевидное желание леди Неквер остаться наедине с мужем этого не подтверждает?
- Боюсь, я не могу. Я обещал сегодня поужинать с другом.
Услышав отказ, Неквер нахмурился, а супруга его не сумела скрыть блеснувшего в глазах ликования.
- Ладно, тогда приходите в другой раз, - сказал торговец и осторожно высвободился из объятий жены, чтобы подать руку Лайаму.
- Непременно, - отозвался Лайам и пожал крупную руку Неквера, чуть влажную от дождя или дорожного пота. - Вам и впрямь стоило бы носить какие-нибудь доспехи и шлем, - заметил он, указав свободной рукой на щеку торговца.
- Я и ношу! - рассмеялся торговец. - Просто они попытались напасть на нас среди ночи.
Лайам улыбнулся, поклонился и двинулся к двери. Но леди Неквер - возможно, стыдясь того, что так быстро утратила интерес к гостю, - задержала его и нежно поцеловала в щеку.
- Я буду ждать вас завтра, сэр Лайам, пораньше, чем всегда. Скажем, в полдень, если вы не возражаете. Вам не удастся так легко отвертеться от стихотворного цикла. Мы обстоятельно обсудим его.
- Всегда к вашим услугам, - с преувеличенной почтительностью произнес Лайам, низко поклонился и вышел.
У подножия лестницы стоял Ларс, благоговейно возведя глаза к потолку.
- Какая же это благодать, что он вернулся, - ведь правда же, сэр Лайам?
- Правда, - усмехнувшись, ответил Лайам. Он вспомнил, с какой неподдельной радостью леди Неквер встретила своего супруга. - И вправду, благодать. Спокойной вам ночи, Ларс.

Когда Лайам очутился на улице, его вдруг затопила волна гнева. Он торчал тут каждый вечер, развлекал ее, превратил свою биографию в сопли с сиропом, лишь бы скрасить ее унылую жизнь, а она позабыла о нем в тот же миг, как Неквер вошел в комнату. Неквер, с такой легкостью ее покидающий - на прощелыгу Лонса или невесть на кого еще!
Потом гнев его сменился легким раскаянием. Что за дурь на него накатила? Неквер - ее муж, и он явно любит ее всем сердцем, что бы там ни плел жалкий комедиант. А он, Лайам, - всего лишь знакомый очаровательной леди, да и знакомый-то, можно сказать, шапочный. К тому же она не отмахнулась от него, как от надоедливой мухи, а пригласила прийти завтра, так что в их отношениях все вроде бы осталось на прежних местах.
Устало улыбнувшись собственным мыслям, Лайам зашагал по улице. Уже начинало темнеть. Тучи принялись расползаться под яростным напором осеннего ветра. Он скоро расчистил небо и теперь с той же стремительностью очищал улицы от прохожих. Поскольку Лайам двигался в северном направлении, плащ облеплял его спину и путался в ногах. В прорехах между городскими крышами стали посверкивать невообразимо далекие звезды.
В конце концов, леди Неквер - почти дитя. Ей чуть больше двадцати, а значит, она всего на пять-шесть лет моложе его. Но она совсем не такая, как он. Лайам чувствовал это, хотя и не мог подыскать названия тому, что так разнило их.
Возможно, все дело в том, что она всегда находилась в тепличных условиях, - подумал Лайам. Она знала лишь собственные печали, в то время как Лайаму довелось повидать множество чужих бед. В далеких портах и в землях, о которых в Саузварке даже не слыхивали, на морях, волны которых местные мореходы не отваживались бороздить, Лайам видел горести многих людей и с неосознанной толикой самоуничижения привык считать, что они много горше выпавших на его долю страданий. Хотя за ним - уничтоженный дом и убитый отец, а с ним - его одиночество в этом чужом для него городе, или, точнее говоря, в целом мире.
Возможно, именно потому Лайам внутренне не очень протестовал против петли, накинутой на него Фануилом, и против навязанных ему поисков убийцы Тарквина. Первое можно было счесть своего рода семейными узами, а второе - долгом, который любой порядочный человек обязан отдать семье. Лайам не обманывал себя, он отнюдь не считал, что Тарквин мог бы стать для него чем-то вроде отца, - это было бы просто нелепо. Но у него по отношению к старику был долг, и Лайам намеревался его исполнить. Это была цель более важная, чем добыча пищи, поиск убежища или борьба за выживание, - долг, стоящий выше насущных забот и потому принимаемый с радостью, как очищение.
Лайам подумал о маленьком особнячке на берегу маленькой бухты, о тихом ночлеге без сновидений и решил, что, хотя это пока что и не его дом, стоит, пожалуй, попытаться сделать его своим.
Но он не хотел отправляться туда прямо сейчас. Прямо сейчас ему хотелось выпить и, возможно, поесть и вкусить радость хотя бы косвенного общения с другими людьми. И возможно, взглянуть на Рору и на время избавиться от тягостных размышлений. Впрочем, ноги Лайама уже знали, чего хочет хозяин, и сами несли его к «Золотому шару». А ветер с моря подталкивал в спину и заставлял ускорить шаги.

Дойдя до театра, Лайам обнаружил, что зря торопился - тот еще был закрыт. До начала вечернего представления оставалось какое-то время, а уши и кончик носа Лайама уже горели от холода. Досадуя на собственную глупость, Лайам стал обходить окрестные улицы в поисках ближайшей таверны. Спросить, где она находится, было не у кого: все здешние лавчонки уже закрылись, а зрители еще не начали подтягиваться к театру.
Таверна нашлась в переулке - всего в нескольких кварталах от зимнего пристанища компании «Золотой шар». Она втиснулась между домом, очень смахивающим на тот, в котором сейчас проживал Лайам, - его четвертый и пятый этажи опасно нависали над улицей, - и строением с поскрипывающей от порывов свежего ветра вывеской, возвещавшей, что здесь находится частная школа риторики и грамматики. Вывеска Лайама позабавила: он насчитал в ней три грамматические ошибки.
Таверна называлась «Веселый комедиант». Над входной дверью ее также имелась вывеска - намалеванный на ней человек в наряде шута жонглировал тремя огненными шарами. Из-за двери доносился гул, напоминающий рокот моря.
Войдя внутрь, Лайам оказался в узком зале, тесном и шумном, как поле битвы. Таверна была под завязку заполнена смеющимися, кричащими, жестикулирующими людьми. За стойкой орудовали сразу три разливальщика пива, и ни одному из них не приходилось скучать. В углах зала рдели жаровни, и на лицах посетителей каплями выступал пот, но, как ни странно, пахло здесь приятно, несмотря на плававшие над головами густые клубы табачного дыма. Запах был насыщенным, но не душным, а, наоборот, словно бы освежающим. Вечер лишь начинался, и ни запахи, ни веселье еще не успели прокиснуть. Лайам, поморщившись, подумал, что же тут будет твориться несколько часов спустя, и огляделся в поисках местечка, где можно приткнуться.
Он обнаружил, что во всем помещении имеется лишь несколько столиков, да и то слишком маленьких для сгрудившихся вокруг них компаний, а все места у стойки заняты завсегдатаями таверны. Однако пока Лайам в нерешительности переминался с ноги на ногу, из-за ближайшего к нему столика поднялись четверо человек. Лайам узнал их - эти люди были на репетиции. Один из актеров принялся размахивать руками, подавая знаки кому-то в дальнем конце зала, а остальные тем временем расплачивались с девушкой, измученной беготней.
- Хорек! Эй, Хорек! - орал актер, бурно жестикулируя. - Вставай, нам пора!
Лайам взглянул в ту сторону, куда был направлен указующий перст актера, и увидел Плутишку Хорька. Раскрасневшийся шут кивнул, показывая, что он все слышит, и снова повернулся к сгрудившимся вокруг него собутыльникам. Актер покачал головой и вместе с тремя товарищами покинул таверну.
Лайам мгновенно занял освободившийся столик. И как только эти четверо за ним помещались? Здесь было тесновато и ему одному!
Внезапно на уровне кончика его носа зависла огромная кружка. Лайам машинально ее подхватил и, подняв глаза, увидел официантку. Та одобрительно кивнула, отдавая дань проворству нового посетителя.
- Я не хочу пива... - начал было Лайам, возвышая голос, чтобы перекричать галдеж.
- У нас других напитков не подают, мастер, - оборвала его девушка и, резко развернувшись, нырнула в толпу.
Пожав плечами, Лайам приложился к кружке. Там оказалось пиво - холодное и весьма недурное. Пить его было можно, и даже более чем. Лайам жадно осушил половину кружки и позволил себе немного расслабиться, глазея по сторонам. Здешний люд не был похож на степенных завсегдатаев «Белой лозы». Хохот, громкие разговоры, пиво, льющееся рекой, - никто тут ни от кого не таился и не обращал внимания на тесноту, никому не мешали ни галдеж, ни дым, поднимающийся из доброй полусотни дешевых трубок. Лайаму это пришлось по нраву. Ему сделалось тепло и покойно, его уже обволакивала атмосфера царившего вокруг дружелюбия.
Тут в поле зрения Лайама снова возникла официантка. Она, грациозно изгибая свое стройное тело, двигалась галсами среди плотной толпы, держа над головой огромное блюдо. Девушка опустила блюдо на столик Лайама, облегченно перевела дух и вскинула руку, предупреждая готовые сорваться с его языка вопросы:
- Я знаю, что вы этого не заказывали, мастер, но вам придется это взять, потому что вы заняли столик, а значит, должны платить за еду, даже если она вам не по вкусу.
Девушка выждала пару секунд. Лайам улыбнулся. Официантка кивнула и поплыла к стойке.
Лайам за свой век успел попривыкнуть к бесцеремонным порядкам, царящим во множестве подобных таверн, трактиров и кабачков, и приучился спокойно есть то, что дают, а потому он безропотно принялся изучать содержимое блюда.
Лайам был приятно удивлен, обнаружив, что перед ним не дымится подозрительного вида стряпня, а в изобилии возлежат всяческие закуски. В центре блюда круглились три крупные головки сыра, накрытые тремя лепешками гигантского вида. Их окружали изрядные ломти холодного мяса, горки орехов и слитки янтарного масла, плюс к тому там же имелись и яблоки, нарезанные на дольки, и рыба, копченая, соленая и сухая, и зелень - все это в количествах, достаточных, чтобы насытить нескольких портовых рабочих, день-деньской занятых непомерным трудом. На блюде даже обнаружился небольшой горшочек с медом, и Лайам, размышляя, с какой стороны подступиться к еде, с облегчением вспомнил о ноже, прицепленном к его поясу. Очевидно, столовые приборы в «Веселом комедианте» почитались излишней роскошью.
Пока Лайам ел, толпа - вокруг него и у стойки - постепенно редела. Посетители покидали зал, шумно прощаясь с остающимися, пока в конце концов в пустом помещении не осталась лишь небольшая группка людей, собравшаяся вокруг столика Плутишки Хорька. Хорек, явно переложивший за воротник, был в ударе: он сыпал шутками и непристойностями, направленными в адрес его приятелей, те же отвечали ему взрывами хохота и следили, чтобы кружка шута не пустела. Некоторые из шуток клоуна вызвали улыбку и у Лайама. Он лишь сейчас заметил, что в дальнем углу зала помещается нечто вроде оркестра. Три музыканта меланхолично наигрывали что-то негромкое и мелодичное - звучали лютня, свирель, им вторили барабанчики. Правда, мелодии редко удавалось пробиться сквозь гогот, стоявший вокруг Хорька; она становилась слышна лишь когда шут замолкал, чтобы хлебнуть пива.
Лайам посмотрел на блюдо, на котором все еще оставалось больше половины еды, и отказался от идеи дойти до полной победы. Желудок его словно разбух и мешал дышать; Лайаму давненько уже не случалось так объедаться.
Он осторожно отодвинул блюдо подальше - словно опасаясь, что какой-нибудь ломтик мяса вдруг попытается самовольно запрыгнуть к нему в рот, - и окончательно перенес внимание на Хорька.
Шут успел отпустить еще две-три грубые шутки. Затем дверь таверны рывком распахнулась и на пороге возник Кансаллус, всем своим видом напоминающий разгневанного громовержца.
«Весьма низкорослого громовержца», - подумал Лайам и с новым интересом принялся наблюдать за происходящим.
- Хорек, ублюдок ты этакий! - заорал Кансаллус. Лицо его было багровым от гнева. - Последний звонок уже дали! До твоего выхода осталось десять минут, ты, распроклятая, дважды и трижды распроклятая задница!
Маленький драматург коршуном налетел на шута, который тем временем невозмутимо допивал свое пиво, и вцепился в его плечо. Лайам невольно скривился. Некогда воспитатели точно таким же образом призывали к порядку и его самого. Это жутко больно, когда чьи-то умелые пальцы впиваются в твою мышцу. Но Хорек, словно не чувствуя боли, спокойно поставил пустую кружку на стол и лишь после этого позволил оттащить себя к двери. Яростный пинок в необъятный зад вышиб клоуна из таверны, и дверь за ним с треском захлопнулась.
Лайам громко зааплодировал. Кансаллус обернулся - лицо его буквально в одно мгновение сделалось спокойным и дружелюбным - и отвесил глубокий поклон. Когда он выпрямился, на губах его играла улыбка.
- Какая встреча! Тот самый джентльмен, который навещал нас сегодня днем и который умеет ценить истинное искусство! Не возражаете? - Он указал на пустой стул, стоящий напротив Лайама, и уселся. - Мы с вами незнакомы, сэр, но вы показались мне человеком, обладающим рассудительностью и вкусом, если мне будет позволено так выразиться.
- Будет позволено, - отозвался Лайам и подал знак официантке.
Кансаллус расхохотался. Появление официантки с двумя полными кружками пива вызвало у него новый приступ веселья.
- Из ваших действий могу ли я заключить, что пьянство Хорька ставит перед театром проблемы? - поинтересовался Лайам, когда драматург почти осушил свою кружку.
- Ни в малейшей степени, - ответил Кансаллус, причмокивая и лучезарно улыбаясь. Лайам отметил про себя, что его собеседник ничуть не расстроен, но в глазах его прячутся тени. - Сегодня вечером он будет затмевать звезды, а зрители попадают от хохота с ног. Когда Хорек закладывает за воротник, он бывает особенно остроумен.
Заметив, что взгляд Кансаллуса вскользь прошелся по блюду с закусками, Лайам подвинул его к собеседнику и предложил угощаться, если есть аппетит.
- Как правило, я не делю пищи с людьми, чьих имен я не знаю, - с улыбкой произнес драматург, но тени в его глазах чуть сгустились. - Я - Кансаллус, автор и отчасти владелец компании «Золотой шар».
- Лайам Ренфорд... путешественник.
Лайам протянул через стол руку. Драматург коротко пожал ее и занялся блюдом. Он накинулся на еду, словно изрядно изголодавшийся человек.
- Похоже, вы не очень-то сытно питаетесь, Кансаллус из «Золотого шара». Неужели ваше занятие не приносит вам прибыли?
- Почему же, приносит, - с набитым ртом пробормотал Кансаллус. - Но не настолько, чтобы я стал отказываться от чистосердечно предложенного угощения. Прошу меня простить, сэр, если я излишне дерзок, но что заставляет человека, днем прогуливающегося в обществе самого эдила, вечерами торчать в таких забегаловках, как «Веселый комедиант»? - поинтересовался он, запивая пивом очередной ломтик мяса.
- Я подумал - не посмотреть ли мне ваше сегодняшнее представление. Вчерашнее очень меня развлекло.
- А, так Рора поймала и вас на крючок?
Насмешливый тон Кансаллуса задел Лайама, и он отозвался с деланным равнодушием:
- Рора?
Кансаллус иронически ухмыльнулся, отправляя в рот пригоршню орехов, и Лайам улыбнулся в ответ:
- Не скрою, ее игра поразила меня, и потом - она так красива...
- О, да, она просто очаровательна - пока вы не познакомитесь с ней поближе. Она умеет быть отвратительнее ведьмы - уж вы мне поверьте. Кроме того, я вас разочарую еще сильнее: сегодня она не выступает.
- Нет?
- Она вытребовала себе два свободных вечера, сегодняшний и завтрашний, - в связи с ночными бдениями в честь Урис. Она - ревностная почитательница Урис, - добавил, подмигивая, Кансаллус, и это подмигивание заставляло предположить, что все обстоит немного иначе.
- Но в храмы ходит не часто?
- Совсем нечасто. Но она и не грешница - о, нет и отнюдь. Она чиста, как только что выпавший снег, наша Рора.
Как ни странно, он, похоже, говорил то, что думал.
- Так, значит, она исполняет свои... ммм... столь откровенные танцы...
- Интуитивно, - быстро сказал Кансаллус с мрачной усмешкой. - Смелые экскурсы девственницы в неведомый ей мир. Но, согласитесь, если знать подоплеку, это впечатляет еще сильнее.
- Пожалуй, и вправду.
Некоторое время они молчали. Лайам обдумывал сказанное, Кансаллус поглощал содержимое блюда. Окончательно расправившись с ним, он оттолкнул блюдо на середину стола и ковырнул в зубах безукоризненно отполированным ногтем. Кансаллус вообще выглядел очень опрятно: хотя его свободная блуза была поношена, а волосы неухожены - и то и другое было чистым и источало едва приметный запах душистого мыла.
- Если позволите, - через паузу заметил Кансаллус, так, словно их беседа не прерывалась, - я бы хотел в благодарность за угощение дать вам совет: держитесь подальше от Роры. Что бы вы там себе ни нафантазировали, она вряд ли ответит вашим исканиям, а вот дать оплеуху или выцарапать глаза может свободно.
- Я буду иметь это в виду, - деланно усмехнулся Лайам. Неужели его интерес к актрисе и вправду настолько заметен? Да нет, вряд ли. Просто Кансаллус уже попривык к тому, что все мужчины проявляют к Роре интерес определенного рода.
- Я не любитель биться об заклад, дружище Ренфорд, а то я предложил бы вам небольшое пари.
Драматург окинул своего собеседника дружелюбным и в то же время оценивающим взглядом.
- И какое же?
- Я бы поспорил - хотя я не сплетник и не любитель совать нос в чужие дела - я бы поспорил, что какая бы причина ни привела вас сегодня днем в «Золотой шар», она так или иначе связана с женой некоего торговца.
Да, все же Кансаллус был именно тем человеком, с которого следовало начать раскопки загадочного кургана. Или навозной кучи, подумал Лайам.
- И вы могли бы выиграть спор. Эта дама не является главной причиной визита, но связь - налицо.
Драматург рассудительно кивнул:
- Лонс - заносчивый тупой идиот. Он бегал за этой дамой, словно щенок, целое лето. Не странно ли: Лонс - при всей его смазливости - никак не может заполучить то, к чему он стремится, в то время как его дорогая сестричка может легко получить даже то, чего ей не нужно сто лет в обед?
Лайам согласился, что это действительно странно. Драматург жестом поманил его придвинуться ближе. Лайам повиновался.
- Впрочем, некоторые плуты и негодники, - сказал, понизив голос, Кансаллус, - утверждают, что Рора может-таки угодить в ловушку, но при условии, что силки ей расставит один-единственный человек.
Он еще раз кивнул, откинулся назад и допил свое пиво. Вид у него был такой, словно он только что поделился с Лайамом величайшей на свете тайной.
- И что же это за человек?
Кансаллус покачал головой и с сожалением вздохнул:
- Головоломка, загадка, неведомое сочетание расплывчатых черт. Никто из этих плутов, негодников, вралей или злостных сплетников не может сказать о нем ничего более определенного, и лично я предпочитаю пропускать мимо ушей этот слух. Но раз уж вас так интересует красотка Рора, имейте в виду: говорят и такое.
- Понятно.
Лайам встал, намереваясь уйти, и высыпал на стол пригоршню мелких монет.
- Приятно было с вами побеседовать, дружище Кансаллус, несмотря на то что кое-что в нашей беседе меня и разочаровало. Думаю, тут хватит еще на несколько кружек - если вы, конечно, не спешите обратно в театр.
- О, отнюдь! Благодарю вас, - расплывшись в улыбке, произнес драматург. - Что же касается нашей беседы, я вам вот еще что скажу: вы когда-нибудь замечали, как Плутишка Хорек, выйдя на сцену, чешет за ухом?
- Нет, - сознался Лайам. Ему и в голову не приходило присматриваться, что, когда и в какой части тела чешет Хорек.
- Ну, время от времени он это проделывает. Зрители думают, что он чешется для пущего смеха, но это не так. - Кансаллус сделал паузу и загадочно улыбнулся. - Он почесывает шрам - шрам, оставленный зубами некой особы.
- Роры? - предположил Лайам и получил в ответ энергичный кивок.
- Хорек - он, конечно, совсем не насильник, но и не проворонит случая запустить руку под юбки какой-нибудь оказавшейся рядом девицы, и мы в труппе ему в том не мешаем - обычно даже уступаем право первой попытки. Так получилось и тут. Когда года два назад Рора, заручившись поддержкой брата, только-только пришла наниматься в театр, мы отошли в сторонку и пропустили Плутишку вперед. Назавтра он явился на репетицию с перевязанной головой и сообщил, что эта девица защищает свою добродетель яростнее дикой кошки. С тех пор все наши повесы оставили Рору в покое. Дикая кошка есть дикая кошка, Ренфорд, она может не только ранить, но и убить. Лучше присмотрите себе более покладистую особу.
- Я буду иметь это в виду. А теперь мне пора.
- Скажите-ка мне напоследок еще одну вещь, дружище Лайам, - остановил его Кансаллус. - Я заметил у вас на боку сумку для письменных принадлежностей. Вы, случайно, не драматург, как и я?
- Нет, - ответил Лайам, с удивлением глядя на собеседника. - Я всего лишь ученый - и то не по склонностям или заслугам, а по воле судеб.
- Превосходная новость! - воскликнул Кансаллус и улыбнулся еще шире. - Вокруг театра и так ошивается более чем достаточно бумагомарак, воображающих, что они умеют писать пьесы. Мне очень неприятно было бы обнаружить, что вы угостили меня ужином лишь затем, чтобы в дальнейшем отобрать у меня кусок хлеба.

Посмеиваясь, Лайам зашагал по темным улицам, ориентируясь лишь по звездам и встречающимся изредка факелам. Кансаллус оказался великолепным источником сведений разного рода, и притом неплохим собеседником. Не то чтобы Кессиас был плох - но эдилу недоставало живости драматурга и его острого языка.
Ночь выдалась холодной и казалась еще холоднее после теплого зала таверны. Двери «Золотого шара» были все еще открыты, но Лайам прошел мимо, размышляя о том, что же сегодня вечером делает Рора.
Улицы были пустынны и тихи - лишь изредка издали доносились какие-то голоса. Однажды Лайаму померещился звук чьих-то шагов за спиной. Он обернулся, но тут же услышал хлопанье крыльев и воркование голубей и с облегчением улыбнулся. Кессиас, возможно, не обладал сыскными талантами, но за четыре месяца довольно-таки частых ночных прогулок Лайама ни разу не попытались ограбить, и это свидетельствовало в пользу эдила. Улицы Саузварка были очищены от людского отребья, хотя что творится под кровлями зданий, никто, конечно, ведать не мог.
И тем не менее Лайам поймал себя на том, что он чаще обычного оглядывается через плечо и не может отделаться от ощущения, будто за ним наблюдают. Он невольно прибавил шагу, а добравшись до конюшни, с искренним облегчением перевел дух.
Мальчишка-конюх позволил ему зайти внутрь, погреться и подождать, пока коня оседлают. Усевшись верхом, Лайам почувствовал себя намного уверенней. Он пустил Даймонда рысью и направился за город - к дому Тарквина.
«К моему дому», - напомнил он себе, и эта мысль впервые не вызвала у него чувства неловкости.

10

И снова дом был освещен, и теплый золотистый свет струился из его окон, помогая Лайаму безлунной ночью отыскать узкую тропку среди камней. Где-то шумел незримый прибой, Отдаваясь в ночи, словно сонное сопение великана. Лайам поставил Даймонда в небольшую пристройку типа сарайчика, мысленно Извинившись перед четвероногим товарищем за ее тесноту. Он подумал было принести одеяло и накрыть Даймонда, но потом заметил, что в пристройке быстро теплеет.
Тарквин позаботился обо всем, - подумал Лайам, успокаивающе похлопал норовистого жеребца по холке и направился в дом.
«Сегодня рано вернулся домой», - просигналил ему Фануил, как только Лайам закрыл за собою дверь. Лайам придержал готовый сорваться с языка ответ до того момента, пока он добрался до кабинета.
- Да, сегодня я рано вернулся домой, - любезно сообщил он, глядя на мордочку маленького дракона. - Я решил, что даже убийцам нужно когда-то спать, ведь если им приходится улепетывать от меня с той же старательностью, с какой я за ними гоняюсь, они должны здорово уставать.
«Причина не в этом».
- Конечно, не в этом! Зачем я стану тебе врать, если ты можешь читать моя мысли? Я шучу, хотя это, возможно, столь же бесполезное занятие, как я вранье, поскольку у тебя отсутствует чувство юмора.
«Я считаю забавными другие вещи».
- Ничуть в этом не сомневаюсь.
Последовало длительное молчание. Лайам задумался, что же может считать забавным Фануил, а дракон просто смотрел на человека желтыми, как у кошки, глазами. В конце концов Лайам решил, что чувство юмора магических тварей выше его разумения, и снова вернулся мыслями к ужину в «Веселом комедианте».
- Есть хочешь?
«Да».
- Сейчас я что-нибудь раздобуду.
Голова дракончика грациозно склонилась. Лайам направился на кухню, представляя себе шмат сырого мяса и одновременно стараясь его захотеть. Он обнаружил, что эта процедура уже не составляет для него особого труда, и это открытие вызвало смешанное чувство удовлетворения и брезгливости.
Фануил тут же - с обычным рвением - набросился на еду. Лайам несколько минут понаблюдал за ним, потом принялся рассеянно бродить по кабинету. Пустой хрустальный графинчик все так же одиноко стоял посреди пустого стола. Лайам взял его в руки.
«Кровь девственницы». Эта надпись больше не вызывала у него прежнего отвращения. Она превратилась в обычные письмена, лишенные особого смысла. Беспорядочный набор букв, который он сумел расшифровать.
Интересно, почему посуда пуста и почему этикетка ее перечеркнута?
«Что такого важного в этой посудине? В ней ничего нет. Что может быть важного там, где ничего нет?»
- Не знаю. Но могу узнать если ты дашь мне поразмыслить, - сказал Лайам.
Дракончик в ответ промолчал, но явно принял слова человека к сведению. Лайам скрестил руки и повернул графинчик так, чтобы он был виден дракончику.
- Для заклинания, с которым Тарквин работал, кровь девственницы не требовалась - верно? В тексте заклинания она не упоминается. Но Тарквин держал эту посудину на столе - а он никогда не ставил вещи куда попало. Ты сам об этом мне говорил. Значит, случилось нечто значительное, заставившее Тарквина забыть о своей аккуратности.
«Кровь девственниц требуется для множества заклинаний. В книге мастера этих рецептов наберется добрая сотня. А случаев, для которых эти рецепты пригодны, - сотни сотен».
- Ну как ты можешь читать моя мысли и оставаться таким глупым? Возможно, один из таких случаев и интересовал Марциуса! - воскликнул Лайам. Явная тупость дракончика начала его утомлять. - И Тарквин сделал что он просил - ведь посуда пуста! - но результат Марциуса не устроил!
«Почему ты думаешь, что торговец - убийца?»
- Потому что он может им быть! - выкрикнул Лайам еще громче, пытаясь этим выкриком утвердить в правах то, что было всего лишь шатким предположением.
«Многие люди могут. Ты тоже можешь», - возразил дракончик. Хотя Лайам и знал, что Фануил не способен иронизировать, он не мог отделаться от ощущения, что за этой лишенной эмоций мыслью маленькой твари кроется настоящий сарказм.
- Но ты знаешь, что я не убивал!
«Тарквина - да. Но вообще - убивал, и можешь убить снова. Я это знаю не хуже тебя самого. Ты наверняка будешь потом сожалеть, но если понадобится - убьешь».
- Довольно! Я тебя не просил быть еще и моей совестью! Ты что, пытался совестить и Тарквина? Что-то не верится, чтобы он это тебе позволял! Это не вопрос, можешь не отвечать! - поспешно добавил Лайам, и дракончик любезно убрался из его мозга. Лайам остановился возле фолианта, прикованного цепью к подставке.
Цвет и текстура страниц книги были неоднородны, они изменялись от заклинания к заклинанию. Иногда менялись и чернила, хотя в большинстве своем записи делались чернилами одного цвета и, судя по аккуратности почерка, рукой самого Тарквина. Лайам принялся лениво перелистывать том и вдруг заметил страницу, исписанную красным. И почерк там выглядел совершенно иначе.
«Заклинание другого мага, - сообщил Фануил, продолжая трудиться над мясом. - Чародеи торгуют ими и даже крадут их друг у друга. Значение имеет само заклинание, а не то, кто его написал. Эти страницы собраны в книгу совсем недавно. Тарквин включил в нее самые важные заклинания, которые выдумал сам или сумел раздобыть».
Лайам попытался приподнять фолиант и обнаружил, что для этого ему нужны обе руки. Цепь звякнула.
- Ты говоришь, здесь собраны все известные ему заклинания?
«Все важные заклинания», - уточнил дракон дракончик.
- А что же тогда в других книгах? И здесь, и в библиотеке?
«В других книгах содержатся наставления: как смешивать и готовить необходимые для заклинаний составы. Там есть еще записи о проведенных опытах. И много учебников. Все прочее - книги, не относящиеся к магии. Мастер Танаквиль очень любил читать».
- Я это понял из разговоров с ним.
Фануил не отозвался. Лайам повернулся к полкам и принялся, опершись на подставку, разглядывать книги. Почти все они были без надписей на корешках и в простых переплетах - кожаных или деревянных. Многие из обложек пришли в ветхость - от времени или частого пользования.
Интересно, которая из этих книг говорит о случаях, в каких применяется кровь невинных девиц? Пустой графинчик и перечеркнутая этикетка раздражали Лайама.
- Скажи, Фануил, а какие заклинания ты знаешь?
Ответная мысль возникла не скоро.
«Я знаю очень мало. Только такие, какие могут освоить ученики. Эти заклинания очень просты, там не требуется ни говорить, ни использовать что-то редкое. Мастер Танаквиль учил меня по учебнику для начинающих магов, он сам им пользовался, когда был учеником».
- И что же ты можешь делать?
«Усыпить человека, разжечь огонь, остановить кровотечение, если рана не слишком большая, вызвать зуд или безудержный смех. Может, еще с десяток вещей. Это полезные вещи. Они готовят мага к более сложной работе».
- Ты можешь вызвать безудержный смех?
«Да».
Улыбнувшись, Лайам покачал головой, щелкнул графинчик по горлышку и направился к двери. На пороге он остановился и потянулся - с хрустом и благостным стоном.
- Как ты себя чувствуешь?
«Уже лучше. Слабость проходит. Скоро я снова смогу летать».
Лайам встретил эту новость одобрительным кивком.
- Тогда я пошел спать. Разбуди меня через пару часов после рассвета, ладно?
Дракончик грациозно кивнул, и Лайам, пода вив зевок, вышел из кабинета.
Но он не пошел сразу в библиотеку, а какое-то время побродил по дому, который наконец-то начал воспринимать своим. Свет горел повсюду, а вот гулкая пустота, свойственная покинутому жилищу, отсутствовала - это он заметил еще вчера. Гостиная, кухня, комната с коллекцией странных предметов - все они были уютными, почти что доброжелательными. Лайам ничего не трогал, просто ненадолго заходил в каждую комнату и разглядывал ее, улыбаясь чуть печальной улыбкой. За десять лет странствий эта улыбка стала привычной, но еще не успела оставить складок на коже его лица.
«Это, конечно, не замок, Ренфорд, но, надеюсь, он им когда-нибудь станет».
И, продолжая улыбаться и собственным мыслям, и всему, что его окружает, Лайам отправился в библиотеку - спать.

Фануил разбудил его точно в назначенное время, и пробуждение уже не сопровождалось иллюзорным блужданием по древним руинам. Мысленный зов воспринимался как нечто нормальное и даже приятное - на свой странноватый лад.
«Я всегда так будил мастера Танаквиля», - пояснил дракончик, когда Лайам сел на диване, протирая заспанные глаза. Лайам никак не отреагировал на это замечание. Он просто отправился на кухню и вообразил очередную тарелку с мясом, а затем отнес ее в кабинет и поставил перед Фануилом.
- Давай, набивай брюхо, урод! - бодро произнес он. - Я хочу, чтобы ты поскорее пришел в себя и мог начать выполнять свою часть сделки.
«Ты считаешь, что вскоре успешно справишься со своей частью?»
Лайам задумался, глядя поочередно то на модель саузваркского побережья, то в окно, на вздымающиеся из морской пучины Клыки.
- Да, считаю. Сегодняшний день может решить многое.
Потом в комнату вошла тишина. Лайам невидящим взором смотрел на модель, дракончик - на человека. Некоторое время спустя Лайам почувствовал этот взгляд и с виноватой усмешкой помотал головой.
- О чем я думал? - вызывающе спросил он.
«Ни о чем. Твои мысли были размыты»
- Ну и на что же это было похоже? В смысле - что из себя представляют размытые мысли? Как они тебе видятся?
Дракончик все продолжал сверлить его взглядом, и Лайаму сделалось не по себе. В конце концов мысль маленькой твари проступила в сознании человека.
«Как стая птиц, вспорхнувших с городской площади, таких перепуганных и перемешавшихся, что уследить за какой-то одной попросту невозможно. Это путаница».
К своему удивлению, Лайам понял, что образ принадлежит ему самому. Когда-то в Торквее он любил подолгу наблюдать за птичьими стаями.
- Я просто грезил с открытыми глазами. Я во все ни в чем не путался.
«Но ты позволил своим мыслям разлететься в разные стороны. Ты часто так поступаешь, раз решая своему сознанию отдохнуть и не следуя ни за какой мыслью конкретно. Мастер Танаквиль никогда так не делал. Его мысли всегда шли одна за другой. За ними легко было следить».
- Ну, тогда хорошо, что тебе не придется долго торчать у меня в голове. В ближайшие дни мы положим конец этой истории, и ты начнешь меня обучать. А теперь, если тебе от меня ничего больше не нужно, я ухожу.
Дракончик размашисто покачал головой.
- Отлично. Надеюсь, пока я буду отсутствовать, ты подумаешь над своим поведением и сделаешь из него надлежащие выводы.

Предыдущая страница 7 Следующая страница


Дракон Фануил 8

Дракончик покачал головой и уронил ее на передние лапы, словно пес, собравшийся отдохнуть.
- Хороший мальчик, - пробормотал Лайам.
Утро по сравнению с ночью было совсем студеным. Изо рта Лайама вырывались облачка пара, а резкий, пронзительный ветер с моря тут же рвал их в клочки. Даймонд не замерз, но капризничал, ему не нравился тесный сарайчик. Когда Лайам вывел его на берег, конь встряхнул гривой, фыркнул и принялся рыть копытом песок. Ветер тут же подхватил мелкую взвесь и швырнул Лайаму в лицо.
Лайам успокоил красавца, но как только они поднялись по узкой тропе на дорогу, пришпорил его. Копыта с грохотом ударили по промерзшей земле. Мимо проносились поля, подернутые инеем. Лайам затянул тесьму капюшона, чтобы не обморозить лицо, но когда он добрался до конюшни и сдал сердитого Даймонда конюху, щеки его горели, их покалывало, словно иголками.
Лайам поспешно зашагал к дому эдила. Ясное солнце и бледно голубое чистое небо напоминали о лете, но им недоставало тепла, и в тенях, отбрасываемых городскими домами, таился жгучий морозец.
Слуга Кессиаса впустил Лайама в дом и провел к находящейся в дальнем его конце небольшой кухоньке. Эдил был там, он помешивал черпаком содержимое большого котла, висящего над огнем.
- Ренфорд, вы как раз вовремя! Вот на нас то я и испробую это варево, чтобы самому не нюхать его вонь.
Кессиас зачерпнул из котла дымящуюся жид кость и сунул черпак Лайаму под нос.
- Давайте, давайте! Пейте! - скомандовал эдил.
Наклонив голову, Лайам с подозрением при нюхался, потом сделал маленький глоток. Жидкость оказалась горячим сидром, приправленным пряностями. Лайам обжег себе язык, но сидр плавно скользнул в горло и свернулся уютным теплым клубком в желудке. Лайам одобрительно кивнул и глотнул еще.
- Это не чистый сидр! - обвиняюще заявил он, к пущему веселью эдила.
- А должен быть чистый?
Кессиас отодвинул котел от огня, потом взял с каминной полки две оловянные кружки и наполнил их. Он жестом предложил Лайаму присаживаться к столу.
- Сюда вспрыснут нам обоим известный эликсир, он добавлен для вдохновения. К празднику Урис я приготовлю бадью побольше. А эта так, для пробы. - Эдил отхлебнул из собственной кружки, зажмурился и облизал губы. - Да, недурно.
От сидра тянуло корицей. С ее ароматом сплетался слабый запах ликера. Лайам кивнул и тоже сделал глоток. Кессиас кликнул слугу.
- Вы есть будете? - спросил он и, не дожидаясь ответа, уселся за стол. Лайам утопил в кружке улыбку.
Слуга принялся резать хлеб и бекон, затем стал обжаривать их на огне. Мужчины тем временем молча прикладывались к своим кружкам. Лайам прислушался к своим ощущениям - горячий сидр приятно согревал ему желудок и руки - и оглядел кухню. Судя по всему, тот, кто приглядывал за ней, не очень ценил порядок, но зато был запаслив. На стенах в беспорядке висели пучки трав и связки овощей, а ниже - где только можно и как попало - валялись немытые горшки, миски, кружки и прочая утварь, вкупе с недоеденными лепешками, корками сыра и другими объедками. Судя по виду эдила, этот свинарник его не очень-то возмущал. Не то чтобы Кессиас был отпетым грязнулей, - но он явно предпочитал уют безукоризненной чистоте. Лайаму это нравилось - так же как нравился и сам эдил, с его терпимостью к мелким неурядицам быта.
- Я полагал, мы пойдем искать нашу официантку.
- Мы и вправду пойдем. Но надо же нам сперва перекусить, верно? А сидр просто взывает, чтобы его попробовали. Было бы неблагочестиво предложить доброй Урис невкусный сидр. Вам он нравится?
- Да, очень. Но зачем вам готовить другую бадью? - Лайам указал на огромный котел, возвышавшийся над головой слуги, - тот присел у очага и пробовал потрескивающий бекон. - Вам и этого хватит надолго.
Кессиас рассмеялся:
- Надолго? Готов поклясться - здесь едва-едва хватит для первого возлияния! И если я этим и ограничусь, другим верующим уже ничего не останется. Вы что, не знаете, как отмечают праздники Урис?
Слуга принялся расставлять на столе посуду.
- Нет. В Мидланде мало кто поклоняется Урис. У нас ее считают богиней, которой нет дела до фермеров и крестьян. А ремесленников или аптекарей у нас там не так уж много.
- А как же насчет ваших виноторговцев, кожемяк, кузнецов, оружейников, лудильщиков? Разве в Мидланде нет пивоваров или тех, кто льет свечи? Да и вы сами, Ренфорд, вовсе не фермер, а человек ученый, и притом уроженец Мидланда. Урис покровительствует всем этим занятиям, и вашему в том числе, - как же вы можете ее не почитать.
- Наверное, ремесла просто кажутся нам менее важным делом. У нас сильнее всего беспокоятся о благосклонности богов урожая.
Кессиас фыркнул и надолго задумался - по крайней мере до тех пор, пока не прикончил содержимое кружки: Лайам решил не упоминать, что существуют сотни мест, жители которых вообще не слыхали об Урис и благодарят за удачу в ремеслах или торговле совсем других богов и богинь.
Вскоре бекон и тосты были готовы, и слуга молча разложил их по тарелкам, а потом заново наполнил кружки. Затем на столе появились масло и соль, и Кессиас принялся за дело изготовление огромнейших бутербродов. Лайам последовал его примеру - витающие вокруг ароматные запахи взбудоражили его аппетит, - и некоторое время в помещении кухни слышались лишь звуки сосредоточенно работающих челюстей.
Задумчивость эдила все усиливалась с каждым проглоченным им куском и в конце концов вылилась в вопрос:
- Слушайте, вы что, и вправду не знаете, как положено чествовать Урис?
- Очень мало, - сознался Лайам.
- А производите впечатление достойного человека! - не удержался от шпильки Кессиас.
- Ну, - продолжил он, старательно намазывая маслом очередной ломоть хлеба, - храмовые ритуалы очень сложны, и выполнять их - дело жрецов. На это время в храм допускаются лишь священнослужители. Но есть обряды попроще, для обычного люда.
И эдил торжественно описал, что следует делать мирянам в преддверии праздника Урис. За шесть дней до празднества начинаются ежедневные уличные шествия в честь богини, и каждый истинный верующий должен принять участие хотя бы в одном из них, впрочем, чем больше, тем лучше. Виеску, - как без малейшей доли иронии отметил эдил, - присоединяется к каждому шествию, выказывая тем самым беспримерную набожность. От шествия к шествию во главе процессий становятся все более высокопоставленные жрецы и к ним примыкает все больше народу. Та процессия, которую видел Лайам, была одной из первых и, соответственно, самых малолюдных.
- Сегодня должно состояться самое главное шествие, в котором могут принять участие горожане. Я тоже пойду, как представитель власти, а впереди всех будут нести самую роскошную статую Урис. Ее подарил храму сам герцог, и стоит она целое состояние. Его высочество строго придерживается старинных обычаев.
Эта процессия начнется во второй половине дня, на центральной площади города, и обойдет потом весь Саузварк, призывая благословение Урис на всех горожан, но более всего - на ремесленный и мастеровой люд. Ее возглавит второй по старшинству жрец местного храма, за ним пойдут важнейшие должностные лица города к самые знатные представители гильдий и цеховых общин. Последняя процессия - она пройдет завтра - будет состоять уже исключительно из жрецов, и ее возглавит сам иерарх храма. И нести перед ней будут одно-единственное, очень скромное изваяние Урис древнюю реликвию, сохранившуюся еще с тех времен, когда люди только-только учились почитать эту богиню. Потом ночью в храме начнутся тайные церемонии, а простым верующим в это время дозволено будет вкушать лишь самую простую пищу, пресный хлеб, мясо безо всяких приправ, молоко и воду. Этот пост символизирует жизнь, которую люди вели до того, как Урис подарила миру ремесла.
- Сидр приберегается непосредственно к празднику, Ренфорд, к моменту разрешения от ночного поста. Конечно, это довольно странное варево - ликер, сидр, пряности, я добавляю еще кое-что, - но с плотной пищей оно идет очень неплохо. Понимаете, Ренфорд, в праздник Урис мы едим от души, мы готовим разные сложные соусы, редкостные приправы, занимаемся выпечкой и вообще всяческой стряпней, требующей много времени и труда. Урис дала нам ремесла, и мы в благодарность предлагаем ей часть достатка, который они нам принесли. Я отнесу этот котел - ну, не этот, а тот, который сварю, - к моей сестре и буду праздновать вместе с ней. Детей у нее много, и к тому же соберется еще вся родня со стороны мужа, так что там потребуется куда больше сидра, чем я сейчас приготовил.
Кессиас умолк и снова принялся за бутерброд. Эдил рассеянно жевал, глядя на Лайама, и, судя по его взгляду, что-то прикидывал. Лайам же уткнулся взором в густо-коричневые глубины своей кружки, дивясь несомненному благочестию своего сотоварища.
- Слушайте, - сказал эдил в конце концов, - а может, и вы пойдете со мной на праздник? Ну, к моей сестре?
Лайама это предложение удивило и в то же время растрогало.
- Пожалуй, это неплохая идея, - отозвался он деланно-безразличным тоном.
- Давайте, давайте! - нетерпеливо выпалил Кессиас. - Праздник Урис - не то время, когда стоит оставаться одному. Нехорошо проводить его, сидя в пустом доме. Приходите лучше к моей сестре.
Возражать смысла не было, и потому Лайам просто кивнул.
- Ну вот и прекрасно, - ворчливо произнес Кессиас. - А теперь нам пора собираться, если мы хотим найти эту официантку прежде, чем подойдет время готовиться к шествию.
И, допив одним глотком свой сидр, Лайам двинулся за эдилом.
Оказалось, что в богатом районе имеется семнадцать трактиров, таверн и закусочных, а кроме того, несколько частных клубов и заведений особого рода, которые эдил также счел заслуживающими проверки.
Хотя здешние улицы были такими же узкими, как и в прочих районах города, эти кварталы застраивались не бессистемно В них даже просматривалось некое подобие планировки. А это обстоятельство открывало возможность вести поиск по упрощенной схеме, передвигаясь от точки к точке относительно прямыми путями. На остальной территории Саузварка улицы и переулки переплетались столь прихотливо, что образовывали подобие гигантского лабиринта, и в любом из его тупичков могла приткнуться закусочная или таверна. Как пояснил эдил, именно потому его люди «просто запарились» прочесывая кварталы, где проживало большинство горожан.
- К счастью, здесь нужных нам заведений не так уж много. К часу дня мы обойдем все, и если эта Доноэ существует, мы ее непременно отыщем.
Время стояло раннее, и большинство таверн было закрыто, но должность Кессиаса отпирала все двери. Лайам понимал, что с его стороны не очень-то честно сравнивать заведения высшего класса с чем-то, класса почти не имеющим, но все-таки то и дело на ум ему приходила пивнушка «Веселый комедиант».
Сейчас, за два часа до полудня, в тихих залах не было посетителей - да и быть не могло, - но все равно здешние «пункты питания», как называл их эдил, казались неестественно мрачными. Полированное дерево, дорогие элементы отделки, золото, серебро, иноземные ткани, хрустальные кубки, причудливые вывески. Ассортимент подаваемых блюд соответствовал интерьерам: как-никак тут столовались князья торговли. В некоторых тавернах даже имелись специальные доски с аккуратными столбцами меню - для посетителей, которые умели читать. Владельцы заведений были, как на подбор, людьми незаметными, вежливыми и одинаково бесцветными. Они вряд ли помнили имена собственных жен, не говоря уже о каких-то девчонках-официантках.
Напыщенно-официальная обстановка, мебель, к которой боязно прикоснуться, владельцы, ведущие себя как придворные при дворе короля-тирана, все это производило угнетающее впечатление. Лайам безмолвно вознес хвалу третьеразрядным пивным и поклялся держаться как можно дальше от дорогих таверн - до тех пор, конечно, пока ему не захочется вконец отравить свою жизнь.
Они уже обошли большую часть заведений, числящихся в списке Кессиаса, когда добрались наконец до каменного строения, фасад которого был повернут к обнесенному высокими стенами тупику. У этого здания имелся самый настоящий портик - с колоннами-каннелюрами толщиной в целый фут и с треугольным фризом над ними, а вела к нему широкая лестница из умело подогнанных друг к другу блоков белого камня. Над входом не наблюдалось нарисованной вывески, ни какого-либо иного обозначения, и потому, когда эдил стал подниматься вверх по ступенькам, Лайам осторожно коснулся его руки:
- Зачем нам сюда? Это же чей-то дом.
- Никакой это не дом, - пробурчал Кессиас и, к удивлению Лайама, словно смутился. - Идем.
Большие двустворчатые двери были украшены барельефами, но разглядеть их Лайам не успел, потому что эдил толчком распахнул тяжелые створки и увлек спутника за собой.
Взорам вошедших предстал белый и розовый мрамор отделки просторного вестибюля - после серого зимнего дня картина эта особенно впечатляла, и Лайам застыл, не в силах отвести от нее глаз. Из вестибюля в верхние этажи здания уводил плавный изгиб мраморной лестницы. Статуи в белых нишах, экзотические растения в кадках красного дерева. Гроздья крупных огненно-красных и оранжево-желтых цветов наполняли воздух приторным ароматом. От расположенного посреди вестибюля фонтанчика доносился негромкий плеск струй; фонтан украшала скульптурная группа - двое любовников, слившихся в более чем откровенном объятии.
- О боги, Кессиас! - воскликнул Лайам. - Это публичный дом!
Эдил ткнул Лайама локтем в бок и отчаянно зашипел:
- Т-с-с! Тише!
- Ну почему же тише, милорд эдил?
Женщина, внезапно включившаяся в разговор, появилась рядом столь неожиданно, словно была порождена пышной пустотой вестибюля. Она держалась с достоинством - статная, умело накрашенная, блестящие черные волосы уложены причудливо и прихотливо...
- Хотя мы предпочитаем именовать это заведение «домом услад» или «ночным оазисом», на самом деле это и вправду публичный дом. Господин совершенно прав.
Женщина подошла вплотную к Лайаму и надменно его оглядела, но на дне ее глаз плескалось веселье.
- Должно быть, он посетил немало подобных местечек, если так безошибочно их узнает.
Она холодно протянула унизанную перстнями руку, и Лайам, охваченный внезапным приступом смущения, склонился над ней.
- Лайам Ренфорд, леди, - пробормотал он, запинаясь. - Ваш покорный слуга.
Женщина рассмеялась - громко, но не резко.
- Прошу прощения, сэр. В этих стенах нечасто приходится слышать подобное от мужчин. В этом доме, как правило, услуги предлагают лишь дамы.
Лайам был совершенно раздавлен, и в то же время манеры женщины странно взволновали его. Она же повернулась к эдилу.
- Кессиас, - тепло произнесла она и расцеловала эдила в обе щеки - словно бы из чистой вежливости, но при этом слегка затянув процедуру. - Что привело тебя к нам?
- Дела, Гериона. Хочу задать тебе несколько вопросов - если, конечно, у тебя есть свободное время.
- Дела, вечно дела, - пробормотала женщина, обняла Кессиаса за талию и повела к пышно расшитому гобелену.
- Извольте и вы сопроводить нас, покорный слуга! - бросила она через плечо. Лайам, хмурясь, двинулся следом за ними. За гобеленом обнаружился коридор, ведущий в тыльную часть этого странного здания, напоминающего дворец. Гериона провела гостей в ближайшую комнату. Они с Кессиасом, отметил Лайам, очень подходили друг другу, плотный, сильный, словно вытесанный из грубого камня эдил и крепко сбитая, статная, - Лайам мысленно наградил ее эпитетом «монументальная», - Гериона.
Комната оказалась кабинетом содержательницы дома услад, об этом свидетельствовали бухгалтерские книги на полках и столбики монет на небольшой конторке в углу. Там же в углу находилась и грифельная доска, всю ее обширную площадь занимал план здания, причем в проекцию каждой комнаты было мелом вписано имя ее обитательницы. Лайам прочел несколько имен и улыбнулся, все это были имена королев и принцесс, легендарных или некогда существовавших на деле. После роскоши вестибюля обстановка кабинета казалась довольно непритязательной. Гериона изящным жестом указала гостям на пару плетеных кресел с прямыми спинками, а сама устроилась на мягком пуфе, придвинутом к письменному столу. Она заметила улыбку Лайама и усмехнулась одними губами.
- Я вижу, сэр, это произвело на вас впечатление? Да-да, одна голубая кровь. Сплошные особы королевского рода.
Отметив про себя холодность этой усмешки, Лайам, повернувшись к доске, беспечно сказал.
- Мне просто сделалось любопытно, известно ли, например, вам, что в жизни принцесса Крессида была горбуньей и очень уродливой, даже с лица?
На этот раз улыбка коснулась и глаз женщины.
- Ну, сэр, к сожалению, в Торквее днем с огнем не сыскать королевских особ, и нам приходится набирать штат где придется.
- Да и откуда же взяться в Торквее особам царственной крови, - отозвался Лайам, величественно махнув рукой в сторону доски с перечнем дам, - если вы всех их уже прибрали к рукам?
Наконец-то улыбка женщины сделалась искренней, и Лайам понадеялся, что ему удалось загладить свои первые промахи.
- Кессиас, - произнесла Гериона, повернувшись к эдилу, - тот в протяжение этой короткой беседы беспокойно ворочался в кресле, - неужели вы явились сюда именно с этим? С тем, чтобы критиковать прозвища моих кобылиц?
- Просто этот господин - ученый, Гериона. Это его дело - знать подобные вещи. Он не хотел никого обидеть.
- Кессиас, деревянная твоя голова, - вздохнула женщина. - Мы и так знаем, что он не хотел никого обидеть, так за что же тут извиняться? Ладно, давай выкладывай свое дело.
Она оперлась локтями на стол, свела пальцы рук воедино и сделалась серьезной.
- У тебя здесь нет девицы по имени Доноэ? Официантки или служанки?
- Нет, - мгновенно отозвалась Гериона.
- А среди твоих императриц? - поинтересовался Кессиас, движением брови указывая на грифельную доску. Гериона уверенно покачала головой:
- И там тоже нет. А почему ты спрашиваешь?
Эдил взглянул на Лайама. Тот рассеянно пожал плечами.
- Мы ищем девушку с этим именем, которая могла быть знакома с неким Тарквином Танаквилем.
- С чародеем, которого недавно убили, - добавил Лайам.
Похоже было, что эта новость нимало не обеспокоила женщину. Она лишь бросила косой взгляд на невежу, осмелившегося вмешаться в чужой разговор.
- А что, Кессиас, ты всегда, выслеживая убийц, таскаешь с собой ученых?
- Нет, - раздраженно огрызнулся Кессиас. Ему явно не нравилось, что его поддевают. - Просто он знал убитого старика лучше, чем кто-то другой, и делом не раз доказал, что может быть мне полезен. Ладно, раз Доноэ здесь нет, нам надо двигаться дальше. Пошли, Ренфорд.
Эдил встал, но Лайам жестом попросил его подождать:
- Одну минутку, пожалуйста. Мне бы хотелось, если можно, задать даме пару вопросов - вдруг она соблаговолит дать ответ.
- Ничему не удивляйтесь, - пробормотал Кессиас.
Гериона кивнула, и на лице ее отразился вежливый интерес.
- Итак, сэр, что вы хотели спросить.
- Появлялся ли здесь когда-нибудь Анкус Марциус?
- Когда-нибудь? Я бы выразилась определеннее, сэр. Он бывает здесь весьма часто. Два-три раза в неделю. И платит полновесным золотом за каждый визит, - добавила она, многозначительно кивнув Кессиасу. - Надеюсь, это не зачтется ему во вред?
- Если он - убийца, уже никто никогда ни чего не сможет на нем заработать.
Гериона слегка кивнула, показывая, что все понимает.
- Это верно, - негромко произнесла она.
- Еще один вопрос, если можно. А бывал ли здесь когда-нибудь Фрейхетт Неквер?
- Неквер? - Гериона задумчиво нахмурилась.
- Торговец, уроженец Фрипорта.
- Ах, да! Неквер! Может, раз-другой, да и то - очень давно, тому года два. Вскоре после того он женился и у нас с тех пор не бывал.
Лайам кивнул, вполне удовлетворенный ответами.
- Благодарю вас, леди.
Кессиас тоже пробормотал какие-то слова благодарности, и они удалились. Их никто не сопровождал. Они прошли через пустой вестибюль - тишину его нарушало лишь журчание фонтана, - и вышли на холодную улицу.
Лайам задержался на мгновение на ступенях, чтобы рассмотреть барельефы, вырезанные на дверных створках. Там были изображены группы непонятно чем занятых людей. Лайам попытался разобраться в одной из сценок, потом сдался и спустился к подножию лестницы, где его уже поджидал Кессиас.
- Это ваша знакомая?
Лайам постарался, чтобы вопрос прозвучал как можно небрежнее, хотя его изрядно мучило любопытство. Судя по всему, Гериону с эдилом связывало что-то помимо служебных отношений. Но что? Эдил груб, флегматичен, мадам проницательна и остра на язык.
- При чем тут Неквер? - поинтересовался в ответ Кессиас, предпочитая пропустить вопрос Лайама мимо ушей. - Это не тот ли торговец, за чьей женой увивается Лонс?
- Да, это он, но я полагаю, что к убийству он не причастен. Я задал этот вопрос... из личных соображений.
Исходя из того, что Кессиас не стал больше ничего говорить о Неквере, Лайам понял, что эдил таким образом хочет закрыть разговор и о Герионе. Ну что ж, все нормально. В конце концов, Гериона - личное дело эдила, а Неквер - личное дело Лайама. И этот визит помог Лайаму кое-что прояснить. Если бы торговец и впрямь изменял жене, как на то намекал Лонс, он бы непременно бывал в заведении Герионы - несомненно, самом роскошном изо всех саузваркских заведений подобного рода и, судя по отсутствию подобающей вывески, самом привилегированном.
«Настолько привилегированном, - подумал Лайам, - что за четыре месяца жизни в городе я ни разу о нем не слыхал. Интересно, а о чем еще я прежде никогда не слыхал? О компании "Золотой шар", о ритуалах в честь Урис, о кабачке "Веселый комедиант". Я, видно, из тех скучных типов, которые сами обедняют свою жизнь!»
С головой уйдя в эти мрачные мысли, Лайам прослушал, что говорит Кессиас, и ему пришлось просить его повторить последнюю фразу. Тот повторил, предварительно громко откашлявшись.
- Я сказал, что да, в некотором смысле - знакомая. Герцог требует, чтобы подобные дома со стояли на строгом учете. Это входит в мои обязанности, я должен повиноваться.
Лайам отозвался на это напряженное объяснение невнятным хмыканьем и благоразумно предпочел воздержаться от замечаний. Кессиас размашисто шагал по улице и грозно хмурился.
Владелец предпоследней в их списке таверны, слегка нервничая, сказал, что да, у него действительно имеется служанка по имени Доноэ. Когда Кессиас, пытаясь развеять его страхи, заявил, что девушка - не преступница и что они просто хотят задать ей несколько вопросов, тот засуетился и засеменил к кухне.
- Фортуне надоело смеяться над нами, - проворчал Кессиас, глядя в удаляющуюся спину владельца таверны. - Она все-таки избавила нас от посещения последнего заведения, за что ей и хвала.
Лайам рассеянно кивнул.
Таверна, казалось, вполне могла отвечать вкусам Тарквина. Она была тихой и уютной, без той нарочито крикливой роскоши, которая в это утро уже намозолила Лайаму глаза. Стены, обшитые светлым деревом, имели широкие окна, хорошо пропускающие утренний свет. Все это чем-то напомнило Лайаму дом старого мага. Да, это было как раз такое местечко, где человек, предпочитающий уединение, мог без помех пропустить рюмку-другую, если его вдруг посещала охота к тому.
Вскоре обеспокоенный владелец таверны приволок с кухни упирающуюся Доноэ. Она и вправду оказалась той самой девушкой, которую видел на побережье Лайам. Сейчас, комкая руки под мокрым фартуком, краснея и заискивающе поглядывая на Кессиаса, Доноэ являла собой лишь бледное подобие смешливой юной резвушки, с которой так галантно заигрывал на своей террасе Тарквин. Однако ошибки быть не могло - это была она. Маленькая служанка - ей, пожалуй, не стукнуло и семнадцати - обладала той миловидностью, что в целом свойственна юности и невинности, но бросается в глаза лишь тогда, когда она озарена счастьем. Сейчас, в таверне, под хмурым взглядом эдила, красота девушки сильно поблекла. Вряд ли кто захотел бы взглянуть дважды на такую вот Доноэ.
Лайаму вспомнилось, как счастливо она улыбалась в тот летний денек, и он от души пожалел бедняжку. А тут еще и Кессиас чуть совсем не испортил дело, недовольно и грозно фыркнув.
- Эта? - спросил он и, получив утвердительный кивок, проворчал: - Тогда приступайте. Это вы ведь считаете, что она нам нужна.
Заметив, что девушка перепугалась вконец, Лайам откашлялся и, указав на один из столиков, как можно любезнее произнес.
- Присаживайтесь, пожалуйста. Кессиас, вы не принесете нам чего-нибудь выпить?
Эдил, все так же хмурясь, кивнул владельцу таверны и двинулся вместе с ним к стойке, а девушка тем временем неохотно присела к столику, глядя на Лайама круглыми от испуга глазами. Тот успокаивающе улыбнулся:
- Вы меня помните?
Девушка неистово замотала.
- Вы уверены? Вы ведь бывали в маленькой бухте на морском берегу. Вы бывали там несколько раз.
Шире глаза девчонки не стали - это не представлялось возможным, - но в них вспыхнул огонек узнавания, и Доноэ всплеснула руками:
- На берегу! У мастера Танаквиля? Вы ведь тоже бывали там!
Затем секундное просветление вновь сменилось испугом, и Доноэ робко, вполголоса запричитала.
- Ох, господин, так вы пришли из-за этой ужасной истории? Клянусь вам, я тут ни при чем! Клянусь, господин!
- Я знаю, знаю, - поспешно заверил ее Лайам. - Я только хочу вас кое о чем расспросить.
- Я так горевала, когда узнала, что мастер Тарквин умер, господин, так горевала!
- Да-да, я понимаю. Но я просто хочу с вами поговорить.
Лайам ласково погладил девушку по руке.
Кажется, это чуть-чуть ее успокоило. Тут Кессиас с неуклюжей грацией принес два бокала с вином, и у Доноэ появилось время, чтобы прийти в себя.
Эдил вернулся к стойке, предоставляя Лайаму свободу действий.
- Так вот, Доноэ, я просто хочу с вами потолковать, - повторил Лайам, желая подбодрить девушку. - О мастере Танаквиле, которого вы навещали. Мне просто нужно знать: может быть, вам что-то известно о том, чем он занимался в последнее время?
- Ох, нет, господин! Я никогда не сплетни чаю и не сую нос в чужие дела! Клянусь!
- Давайте я поставлю вопрос иначе. Вы, случайно, не знаете, виделся ли он с какой-нибудь другой женщиной?
- С другой женщиной?
Кажется, этот вопрос удивил Доноэ.
- Ну, приводил ли он к себе домой какую-нибудь другую женщину... потихоньку от вас? Или, возможно, встречался с кем-нибудь в каком-то другом месте?
Доноэ на мгновение задумалась, затем потрясенно взглянула на Лайама:
- Господин!
- Что?
- Вы думаете, что я... я... вы думаете, что я с ним спала?!
Доноэ прошептала это так яростно и с таким негодованием, что Лайам мгновенно залился краской. Да, он видел, что ведет эту беседу из рук вон плохо, и утешал его лишь тот факт, что Кессиас, возможно, справился бы с этим еще хуже.
- Ну, я полагал... - запинаясь, пробормотал он.
- Ничего такого не было! - негодующе воскликнула девушка, мгновенно похорошев, - Да, я всего лишь скромная служанка, но я непорочна, а мастер Танаквиль всегда вел себя как порядочный человек! Он и сам дал обет целомудрия - он так мне сказал!
Этот яростный натиск на миг ошеломил Лайама. Он никак не мог подобрать подходящих слов и в конце концов нерешительно произнес:
- Тогда зачем же вы приходили к нему?
- Ему нужна была кровь, - прошептала девушка и, застыдившись, потупилась.
- Кровь?
- Кровь девственницы.
О-о-о, идиот! Лайам моментально все понял. Но то, что он понял, отнюдь не обрадовало его. Графинчик на столе старого мага содержал кровь Доноэ, а этикетка была перечеркнута, скорее всего, потому, что Тарквин использовал эту кровь без остатка. Фануил упоминал, что кровь девственниц необходима для доброй сотни заклятий. Так что Тарквин мог расходовать ее галлонами. Ниточка, за которую думал уцепиться Лайам, опять завела в тупик.
Доноэ подняла голову и с вызовом взглянула на Лайама:
- Но это было ничуточки не больно, и мастер Танаквиль вел себя очень великодушно. Он хорошо мне платил, и ничего плохого в том, что я делала, не было! Я невинна - вы слышите? А мастер Танаквиль добрый и порядочный человек! Он дал обет! И вы не смеете оскорблять меня и позорить его честное имя, вы - гадкий и мерзкий змей!
Выпалив все это, Доноэ вскочила. Лайам возблагодарил всех богов, каких только помнил, что она не ударилась в крик.
Хорошенько, по ее разумению, отделав Лайама и таким образом защитив свою честь, Доноэ развернулась и удалилась на кухню с тем выражением оскорбленного достоинства, на которое способна лишь юность, уверенная в своей правоте. Она даже смела с дороги хозяина, который некстати высунулся из кухни.
Хотя Кессиас мало что слышал из их разговора, насупленный вид Лайама быстро помог ему понять, что к чему. Эдил громко расхохотался и подошел к столику:
- Пошли отсюда, «гадкий и мерзкий змей». Хватит оскорблять саузваркских девиц.
И он вытащил Лайама на улицу. Нетронутые бокалы с вином так и остались стоять на столе.

Неловко как-то все получилось, вздохнул Лайам.
- У вас просто нет таланта допрашивать невиновных, - весело заметил Кессиас, увлекая Лайама за собой, - а она конечно же ни в чем не виновна. Я готов вручную надраить Клыки до блеска, если это не так. Если бы на ее месте сидел убийца и вдобавок держал нож у вашего горла, вы бы его обезоружили и приперли к стенке с помощью одних только слов. Но в девушках вы не разбираетесь, Ренфорд. Тут и стыдиться нечего. Ладно, выкладывайте, что вам удалось накопать.
Все еще мучаясь неловкостью и мысленно ругая себя, Лайам сказал, что ему удалось уяснить две вещи: во-первых, причину визитов Доноэ в домик на берегу, а во-вторых, что старик, оказывается, дал обет целомудрия и, следовательно, иметь тайных греховных связей не мог.
- Поклялся, значит, хранить целомудрие? Я, конечно, слыхал, что маги этак чудят, но... - заметил эдил. - Значит, загадочную даму, как-то связанную с Виеску, можно смело сбрасывать со счетов.
- Да, а это, в свою очередь, означает, что у нас остается лишь Марциус. И, может быть, Лонс.
- Это значит, что у нас остается лишь Лонс, - поправил его эдил. - Против торговца нет ни каких улик.
- Гм...
Кессиас раздраженно возвел глаза к небесам, но Лайам этого не заметил. Какая-то мысль, сопряженная с фактами, выуженными у Доноэ, засела в его голове и не давала покоя.
- Вот если бы вы были магом, Кессиас, - спросил он вдруг, - разве вы не захотели бы убедиться, что получили именно то, что вам нужно? То есть настоящую кровь девственницы?
- Что?!!
- Ну... вам не кажется, что Тарквин захотел бы это проверить? Проверить, действительно ли невинна эта девчонка?
- По правде говоря, - с улыбкой заметил Кессиас, - невинна эта девица или нет, я не знаю, но почему-то мне сомнительно, что она будет оставаться девственницей до гроба.
Лайам пропустил грубую шуточку мимо ушей. Он уже вообще перестал думать о том, что сказал. Он загнал толком не сформировавшуюся идею на окраину мозга и принялся обдумывать вопросы более неотложного плана.
Они между тем уже приближались к выходу из богатых кварталов. Эдил улыбался солнышку, которое ярко светило, но не очень-то грело, а Лайам смотрел на булыжную мостовую и думал о своем.
Почему он так бестолково провел разговор с Доноэ? Неужели эдил прав, и он становится проницателен лишь в беседе с людьми, которые и вправду в чем-то виновны? Конечно, в определенном смысле приятно сознавать, что ты по натуре своей не подозрителен и что лишь те, у кого рыльце в пушку, пробуждают в тебе свойства ищейки. И потом, в конце концов, разве он все таки не добился кое-каких результатов?
С другой стороны, по вердикту эдила, у них оставался лишь один подозреваемый - Лонс, а в эту версию Лайам не очень-то верил.
Они в молчании вышли за пределы района для богачей. Теперь их окружали дома поменьше и поскромнее. Лайам резко остановился: он вдруг вспомнил о приглашении леди Неквер.
- Ох, чуть не забыл! У меня же назначена встреча неподалеку, и... в общем, мне надо идти!
Кессиас поинтересовался:
- К Поппи Неквер?
Голос его не выражал ничего, кроме небрежного любопытства.
- Да, - коротко отозвался Лайам, решив ни чему не удивляться.
- Тогда мы тут и расстанемся. Мне нужно готовиться к участию в шествии. Нам надо бы встретиться после того, как оно кончится, и обмозговать то да се.
- Тогда поужинаем в «Белой лозе»?
- Нет, «Лоза» мне стала надоедать. Да и сидр надо допить. Приходите ко мне домой после окончания шествия. Вы узнаете, что оно завершилось, по колокольному звону. Когда процессия доберется до храма, жрецы устроят настоящий трезвон.
- Ладно, тогда к вечеру я буду у вас, - согласился Лайам.
Кессиас улыбнулся и вдруг протянул спутнику руку. Лайам осторожно пожал широченную кисть.
- Хотя вы всего лишь ученый, но у вас все задатки хорошей ищейки, Ренфорд. Не мучайтесь из-за этой глупой девчонки. Мы просто оба, как умеем, стараемся, чтобы правосудие все же свершилось, я - в силу своей должности, а вы - ради чего-то еще. Что бы мы ни делали, все, так или иначе, пойдет нам на пользу. А может быть, и кому-то еще.
Лайам хмыкнул, но Кессиас не отпускал его руки, пока Лайам не ответил.
- Пожалуй, да. Пожалуй, вы правы.
Он высвободил свою руку, и двое мужчин неловко кивнули друг другу, словно стесняясь собственных слов и мыслей. Кессиас зашагал к центру города, чтобы переодеться и присоединиться к процессии. А Лайам развернулся и побрел обратно - к дому Неквера.

11

Он постучал в двери дома торговца, и колокола начали отбивать полдень. Лайам усмехнулся. Ларс принял его с обычной доброжелательностью, но в гостиную не пригласил. Вместо того он, стараясь не глядеть гостю в глаза, попросил Лайама чуть подождать, а сам поспешно поднялся наверх.
Какую-то минуту спустя по лестнице скатился вихрь юбок - это была леди Неквер. Лицо женщины было осунувшимся и бледным. Она замерла у подножия лестницы и испуганно оглянулась, прежде чем подбежать к Лайаму.
- Вам следует уйти, сэр Лайам, - беспокойно прошептала она. - Я не могу принять вас сегодня.
Ее взгляд то и дело возвращался к лестнице, молодая женщина явно боялась чего-то.
- А могу ли я спросить о причине? Вы плохо себя чувствуете?
Леди Неквер коснулась было предплечья Лайама, но тут же отдернула руку.
- Простите меня, сэр Лайам, но я умоляю вас не искать никаких причин. Я просто не могу вас принять. Вы можете прийти завтра? Если вам удобно, приходите в это же время.
- Но...
Ничего не понимающий Лайам не сдвинулся с места. Лицо женщины на миг исказилось, и леди Неквер выпалила:
- Мой лорд не хочет видеть вас в нашем доме так часто! А теперь, пожалуйста, не спрашивайте почему, просто уходите и все!
Смущенный ее откровенно несчастным видом и сбитый с толку, Лайам заколебался, он не знал, как ему поступить.
- Пожалуйста! - взмолилась леди Неквер. - Приходите завтра... но так, чтобы никто вас не видел!
Окончательно запутавшись, Лайам неловко поклонился и вышел. Оказавшись на улице, он посмотрел на закрытую дверь и с силой выдохнул воздух из легких.
- Неквер не хочет видеть меня слишком часто, - озадаченно произнес он, потом развернулся и зашагал по улице, бормоча себе под нос: - А ведь не далее как вчера он приглашал меня на обед. Да, Фрипорт не учит людей хорошему тону!
В результате этого, мягко сказать, недоразумения перед Лайамом замаячила прорва времени, которую ему теперь нечем было занять. Длительный обед казался неважным выходом из положения, но ничего лучшего Лайаму в голову не приходило. За утро они с Кессиасом обошли все таверны района для богатеев, кроме одной-единственной, и Лайам решил отобедать там - исключительно потому, что она находилась дальше всего от дома Некверов, а ему нужно было куда-то девать время.
Лайаму очень хотелось, чтобы время шло побыстрее, но собственное нетерпение также и забавляло его. В недавнем прошлом он угробил столько дней совершенно впустую, что теперь странно было бы сожалеть о каких-то без пользы проведенных часах.
Лайам понимал, что на деле ему просто не терпится поскорее покончить со всем, что на него навалилось. Вздернуть убийцу Тарквина, выставить из головы Фануила и вернуться к прежней размеренной жизни. Нынешнее занятие, всего лишь несколько дней назад заставлявшее Лайама просыпаться с радостным чувством, теперь казалось ему утомительным. Оно принуждало его вступать в общение с другими людьми. Возможно, он и вправду в этом нуждался, но сыск придавал этому общению малоприятный оттенок.
А потому леди Неквер в конечном итоге стала для него чем-то вроде отдушины, и он привык к их регулярным беседам.
«Настолько привык, что сегодняшний день кажется мне пустым, словно бочонок после хорошей попойки», - уныло подумал Лайам. Он уже сидел за столиком в довольно приличной таверне и ожидал, когда подадут обед. Собственные слезливые мысли внушали ему глубокое отвращение, а потому, как только перед ним появилась тарелка с дымящимся супом, он с радостью принялся за еду.
Обед был плотен и стоил соответственно много. После супа - густого бульона, приправленного пряностями, - и рыбы в жгучем соусе Лайаму удалось наконец-то отрешиться от докучливых размышлений и задвинуть их в дальний угол сознания. Он бездумно ел, стараясь не торопиться, однако солнечный луч все равно полз по полу со скоростью хромой черепахи, и как Лайам ни тянул время, трапеза отняла у него не более часа.
Лайам мысленно выругался. Свободного времени все равно оставалось хоть пруд пруди, и его мысли, словно настырные вороны, снова принялись виться над добычей - сведениями, полученными от Доноэ. Согласно ее словам, Тарквин соблюдал обет целомудрия. Если эта новость соответствовала действительности, она полностью уничтожала гипотезу о том, что таинственная женщина, кутавшаяся в глухой плащ, могла понести от старого чародея.
Или все же могла?
Тут в мозгу Лайама словно бы что-то щелкнуло - он понял, чем может заняться хотя бы в ближайший час. Он быстро расплатился по счету и двинулся в сторону Норсфилда. Желудок Лайама возмущенно заныл, но его хозяину уже было не до него.
Виеску сидел у себя в аптеке и явно этим томился. Когда дверь отворилась и Лайам вошел внутрь, аптекарь с грохотом отодвинул от себя ступку и пестик.
- Иерарх Кансе! - неприветливо проскрипел он.
- Мастер Виеску. Простите, что я опять бес покою вас.
Аптекарь пожал плечами, словно желая сказать: «А, пустяки!», но жесту его недоставало подвижности.
- Я хотел бы задать вам еще несколько вопросов касательно убитого чародея и беременной женщины, которая упоминала о нем.
- Боюсь, у меня нет на это времени, иерарх, - произнес аптекарь странным тоном, граничащим с мольбой. Мне нужно приготовиться к участию в шествии.
- Ах да, шествие в честь Урис! - радостно воскликнул Лайам. - Похвально, похвально! Вы уже принимали участие в предыдущих процессиях, или сегодня пойдете впервые?
- В каждой процессии, иерарх, я возглавляю ряды мирян, - почти жалобно отозвался Виеску. Лайам впился взглядом в его глаза.
- Похвально, похвально. Мне хотелось бы, чтобы побольше людей следовало вашему примеру. Но я вынужден вас задержать - всего на минуту-другую, не более. Вы же знаете, все, о чем я хлопочу, имеет очень большое значение для нашего храма в Торквее.
- Как вам будет угодно, - нервно согласился Виеску. К некоторому своему удивлению, Лайам заметил, что аптекаря бросило в пот.
- Дело касается той женщины, которая при вас упоминала имя Тарквина. Я подумал, что мог неверно истолковать ваши слова. Мне показалось, будто вы намекнули, что эта женщина понесла от старика чародея. Но я располагаю сведениями, что этот маг давал обет целомудрия.
Виеску содрогнулся, как от удара. Аптекарю пришлось сделать заметное усилие, чтобы взять себя в руки.
- Прошу прощения, иерарх, - запинаясь, произнес он, - но я вовсе не это имел в виду. Девушка понесла не от него. Он не спал с ней.
- Приятно слышать. Значит, отец ребенка кто-то другой? Не Тарквин?
- Нет, иерарх. Не Тарквин.
- Видите ли, я пытаюсь разобраться, что же случилось на самом деле, потому что услуга мага была для нас очень важна, - пожалуйста, поймите меня верно. Скажите, а эта женщина не просила вас достать для нее кровь девственницы?
Виеску явно опешил, он покачал головой с таким видом, словно чего-нибудь недопонял.
- Вы сказали - кровь девственницы, иерарх?
- Ладно, неважно. Она просила у вас только сантракт?
Виеску закивал головой, показывая, что иерарх попал наконец-то в точку. На этот раз он вообще гораздо охотнее шел на контакт, и Лайам задумался - а чем, собственно, это вызвано?
- А как принимают сантракт?
- Растолченным в порошок, иерарх, - мгновенно отозвался аптекарь. - Его разводят в вине или сидре, чтобы заглушить неприятный привкус. Но я ей ничего такого не продавал! - быстро добавил он. Во взгляде Виеску промелькнуло секундное колебание. Он словно хотел было что-то добавить, но передумал. Лайам выждал пару мгновений, потом, разочаровавшись, продолжил.
- И она хотела получить эту траву, чтобы прервать свою беременность, так?
Виеску снова кивнул.
- Должно быть, она очень глубоко закоснела во грехе, мастер аптекарь. Очень глубоко.
Лайам постарался придать вескость своим словам и вложить в них столько благочестия, сколько только могло исходить от сановного жреца из Торквея. При этом Лайаму казалось, что выглядит он по-дурацки, словно принимает участие в плохом пародийном спектакле студенческих лет. Однако Виеску, по-видимому, так не считал.
Аптекарь попытался было что-то сказать, сбился, умолк и пристально вгляделся в лицо Лайама, словно надеясь найти там какой-то отклик. Лайам постарался придать своему лицу бесстрастное выражение, надеясь, что аптекарь отыщет в нем то, чего ждет. Но, очевидно, чаяния аптекаря не сбылись, и Виеску ограничился тем, что произнес:
- Да, иерарх, очень глубоко. - И замолчал.
- А вы сами знаете эту женщину?
- Нет, иерарх, - твердо ответил Виеску. Так твердо, что Лайам понял, что он лжет. - Я ни когда прежде ее не встречал.
Тут по улицам города разнесся звук рога, и Виеску встревожено засуетился:
- Процессия! Иерарх, мне пора идти, если я не хочу опоздать! Я приношу вам свои извинения.
Лайам отстраненно взмахнул рукой, хотя в глубине души он был совершенно взбешен. Аптекарь явно готов был вот-вот сказать ему нечто важное, и тут этот рог! Глядя, как Виеску торопливо снимает испачканный фартук, Лайам мысленно выругался. Ведь он почти вывернул этого сморчка наизнанку! Осталось лишь чуть нажать.
- Мне нужно подняться наверх, чтобы переодеться, - сказал аптекарь, вешая фартук на крючок, и ткнул пальцем в сторону потолка. - А вы разве не должны приготовиться к шествию, иерарх?
- Я освобожден от исполнения ритуалов на время этого праздника, - пояснил Лайам и мысленно поздравил себя с тем, что заранее продумал этот ответ. - Я буду на храмовой службе, конечно, но дело, с которым меня прислали, имеет исключительное значение.
- Не сомневаюсь. Но мне, однако, следует приготовиться.
Лайам понял, что пора уходить.
- Конечно-конечно. А можем ли мы поговорить с вами попозже?
- Боюсь, я уже сказал все, что мог, иерарх.
- Ну что ж... Тогда мне пора.
Лайам повернулся и двинулся к выходу, но, уже взявшись за дверную ручку, остановился.
- Мастер Виеску, - сказал он и дружелюбно улыбнулся, хотя ему сейчас больше всего на свете хотелось схватить этого сморчка за ворот и трясти до тех пор, пока тот не выложит все. - Мои молитвы будут всегда с вами.
Хотя аптекарь ожидал и не этого, так пристально вглядываясь в лицо Лайама минуту назад, но эти слова все-таки определенно пришлись к месту. Угрюмая физиономия Виеску смягчилась, и он кивнул.
- Спасибо, иерарх, - произнес он внезапно осевшим голосом.
- Возможно, мастер Виеску, вы согласитесь оказать мне две небольшие услуги, - решился рискнуть Лайам. - Я буду вам очень обязан, если вы, встретив женщину, о которой мы говорили, не станете упоминать обо мне. А еще я прошу вас во время шествия за меня помолиться.
- Я недостоин, - отозвался Виеску, уткнувшись взглядом в пол.
Лайам невольно опешил - что бы это могло означать?
- А кто из нас, смертных, достоин? И все-таки я буду очень вам признателен, если вы выполните обе мои просьбы.
- Как вам будет угодно, - пробормотал Виеску и быстро вышел.
Лайам на миг задержался в пустом помещении, размышляя о странном поведении аптекаря. Повторившийся зов рога вывел его из задумчивости, и Лайам покинул аптеку.
На этот раз песня рога звучала вдвое дольше, и Лайам заметил, что все уличные прохожие двигаются в одном направлении. Лайам решил, что они поспешают к месту сбора процессии, и двинулся следом. В конце концов, он ведь сказал Виеску, что примет участие в храмовой службе.

Предыдущая страница 8 Следующая страница


9 Дэниел Худ

Обычно центральная площадь Саузварка кишела людьми, которые либо что-то продавали и покупали, либо праздно глазели на бродячих артистов - жонглеров, клоунов и музыкантов. Завзятые голубятники гоняли над площадью своих птиц, нацеливая их на стаи соперников. Стаи сшибались в воздухе, и сильная стая увлекала с собой более слабую. Лайам никогда не уставал наблюдать за этой игрой и просто не мог упустить случая полюбоваться, хотя бы недолго, на раскованный полет голубей.
Квадратная каменная туша тюрьмы и выходящий фасадом на западную сторону площади массивный дворец герцога с внушительной колоннадой, как правило, никого не смущали, и большую часть дня у разбросанных по остальным сторонам площади кабачков, лавочек и закусочных дела шли довольно бойко.
Но сегодня никаких голубиных стай над площадью не вилось, равно как не было тут и голубятников, управляющих своим пернатым воинством с помощью свиста и пронзительных воплей.
Сегодня площадь казалась менее шумной и деятельной, хотя она и была заполнена людьми, и все новые люди спешили к ней по прилегающим улочкам и переулкам. Явно чего-то ожидающие сотни принаряженных горожан вели себя на удивление тихо.
То аккуратно раздвигая людей, то ловко проскальзывая между ними - благо, телосложение позволяло, - Лайам попытался протиснуться к центру площади. Но там толпа оказалась такой плотной, что Лайаму сделалось неуютно, и он принялся из нее выбираться, что и делал достаточно долго, пока наконец не добрался до двухэтажного питейного заведения. Там не было никого, и его шаги прозвучали в пустом помещении особенно гулко.
Весь персонал заведения собрался на галерейке второго этажа, благоговейно глазея на редкое зрелище. Лайам, поднявшись по лестнице, вежливо кашлянул. Хозяин кабачка обернулся в ярости, но, увидев дорогой наряд посетителя, сдержал свое раздражение.
- О, мой лорд! - залебезил он. - Вы хотите оказать нам любезность и вместе с нами посмотреть на процессию? Не угодно ли будет присесть вот здесь?
Хозяин выгнал из-за одного из расположенных вплотную к бортику галереи столиков группку служанок и слуг и усадил туда Лайама, игнорируя угрюмые взгляды своих работников.
- Чего-нибудь желаете, мой лорд?
- Только вина, - отозвался Лайам.
Хозяин самолично и весьма расторопно принес вина, подобострастно улыбнулся, потом ринулся в другой конец галереи и отвоевал себе место меж двух рассерженных дородных мойщиц посуды.
Потягивая вино, Лайам принялся наблюдать за тем, что творилось на площади.
Перед мрачными каменными ступенями тюрьмы виднелся помост высотой примерно с человеческий рост. Лайам, криво усмехнувшись, отметил про себя, что некоторые детали его конструкции позволяли скоро и без особой возни воздвигнуть над ним виселицу. Вокруг помоста было оцеплено небольшое пространство. Стражники, стоявшие в оцеплении, смотрелись просто великолепно - в черных сюрко, украшенных гербом герцога, в совершенно бесполезных в бою, но до блеска начищенных церемониальных доспехах.
Внутри оцепления виднелась немногочисленная группа людей. Наголо обритые жрецы Урис тихо переговаривались между собой. Чуть поодаль от них помещались знатные горожане. Из них Лайам узнал только Анкуса Марциуса, остальные были ему незнакомы. Зато он узнал Тома Виеску, стоявшего чуть в стороне. Аптекарь был облачен в ослепительно белое длинное одеяние, но даже кустистая борода его не в силах была скрыть, что хозяин ее чем-то весьма опечален.
Возле оцепления стоял и эдил Кессиас - его обычно лохматая шевелюра была сейчас тщательно расчесана и вроде бы даже чуть припомажена, - он хмуро взирал на какого-то стражника в будничной форме. Стражник, как видно, о чем-то ему докладывал. Кессиас продолжал хмуриться, потом кивнул и, повернув голову, принялся обшаривать взглядом толпу. Лайам с любопытством за ним наблюдал. Стражник закончил доклад, и Кессиас небрежным жестом отослал его прочь, не переставая выискивать взглядом кого-то среди собравшихся. Затем эдил перевел взгляд выше, схватил собравшегося было удалиться стражника за плечо и указал ему на Лайама.
Стражник кивнул, вышел из оцепления и принялся проталкиваться через толпу в сторону винной лавки. Собравшиеся миряне молча перед ним расступались, их внимание было целиком и полностью приковано к пустому помосту. Лайам какое-то время следил за посланцем эдила, пока тот не затерялся в толпе. Тогда Лайам повернулся в сторону лестницы, посланец должен был вот-вот появиться.
Заслышав шаги, Лайам встал из-за столика и двинулся к лестнице. Он встретил стражника на верхней площадке.
- Вы не меня ищете?
Посланец оглядел Лайама, видимо, он не ожидал, что к нему выйдут.
- Вы - Лайам Ренфорд? - с подозрением поинтересовался он.
- Да. Вас послал Кессиас?
- Да, чтобы кое-что вам передать. За наемные комнаты уплачено, сэр, значит, это не чародей. Значит, женщину в плаще содержит кто-то другой.
- Это все? - после секундного размышления спросил Лайам. Новость его не удивила. Это он уже понял и сам из разговора с Виеску.
- Ну, разве еще одно, сэр, владелец дома сказал, что ему заплатили полновесными монетами, только таких странных монет он сроду не видывал. Чистое золото, сэр, но выглядит очень странно.
Лайам приподнял вежливо бровь, хотя и это сообщение его не очень-то взволновало. Ему куда больше хотелось знать, чем вызвано странное поведение Виеску. Что же такое прямо вертелось у аптекаря на кончике языка? И самое главное - было ли это что-то связано со смертью Тарквина?
Донесшийся со стороны площади гул вернул его к действительности. Лайам заспешил обратно на галерею, а посланец удалился, не сказав более ни слова.
Заняв свое место, Лайам увидел, что один из бритоголовых жрецов взобрался на помост и вскинул к небу окованный серебром рог. Затем жрец протрубил еще дважды. На третий раз ему ответил звон медных тарелок. Жрец поспешно спустился с помоста и присоединился к своим товарищам. Взгляды всех собравшихся обратились на север, откуда уже появилась голова процессии.
Первыми шли два мальчика в лавровых венках, несмотря на холод, они были в коротких белых туниках. Толпа мгновенно освободила для них проход, и мальчики торжественно двинулись по нему, разбрасывая камышовые стебли. За ними вышагивал дородный мужчина в белоснежном струящемся облачении, расшитом золотом, жемчугом и серебром. Голову его венчала высокая алая митра. Мужчина нес позолоченный фонарь и толстую книгу в роскошном кожаном переплете. Из-под белого облачения выпирало огромное брюхо, а жиденькая бородка плохо скрывала тройной подбородок. Лайам не мог удержаться от святотатственного предположения, что второго по старшинству саузваркского жреца Урис не слишком обрадует завтрашний, хотя и очень коротенький, пост.
Впрочем, жрец умудрялся держаться весьма величественно, он размеренно шагал по разбросанному служками камышу под безмолвными испытующими взглядами толпы, отстраненный и горделивый.
За ним над толпой плыла статуя Урис, закутанная в белоснежное покрывало, ее влекли на носилках восемь мускулистых жрецов. Последними шли музыканты - флейтист, барабанщик и человек с медными тарелками, - но на них никто не смотрел. Внимание толпы было распределено между дородным жрецом и укрытой от взоров статуей Урис.
Процессия двигалась к оцепленному стражей пространству, слышался лишь хруст сухих стеблей под сандалиями, ему вторил свист ветра. Служки, разбросав весь камыш, поднялись по узким ступенькам на помост. За ними последовал жрец. Он повернулся лицом к толпе и подошел к краю площадки. Жрецы-носильщики остановились перед помостом и также развернулись со своей ношей, чтобы Урис, когда с нее сбросят покровы, смотрела на горожан. Кессиас, Виеску и другие знатные лица выстроились слева от носилок, чуть от них отступив и глядя вверх, на жреца. Прочие священнослужители опустились на колени справа. Последними заняли свои места музыканты, обосновавшись на ведущих к помосту ступенях.
Когда музыканты были готовы, флейтист кивнул жрецу. Тот вручил фонарь одному из мальчиков-служек, а книгу - второму. Лайам поразился, увидев, с каким благоговейным страхом мальчики приняли эти предметы. Они их держали, отстранив от себя на вытянутых руках, - словно страшась осквернить.
Это же просто вещи, книга, фонарь, - мелькнуло в мозгу у Лайама. Он никогда не относился к религиозным верованиям серьезно, хотя кое-что и знал о том, где, как и каким богам поклоняются. «Эти предметы смешало бы с прахом одно дыхание Повелителя Бурь», - презрительно подумал Лайам.
Впрочем, он не мог не признать, что церемония довольно интересна - хотя бы с эстетической и исторической точки зрения. Избавившись от книги и фонаря, жрец воздел руки и принялся декламировать. Его высокий пронзительный голос разнесся над безмолвием площади. Размеренное и в меру ритмизированное повествование, ведущееся на чрезвычайно изысканной и малопонятной жреческой версии таралонского языка, описывало дивные дары, что мир получил от Урис. Лайам смутно помнил это наречие со студенческих лет, проведенных в Торквее, и потому умудрялся кое-как следить за смыслом повествования, несмотря на сложную синтаксическую подкладку и вычурный стих, богатый инверсиями. Ему сделалось любопытно, найдется ли на площади, кроме жрецов и его самого, еще хотя бы один человек, способный что-то понять в тарабарщине этого речитатива?
После нескольких строф, восхваляющих непосредственно Урис и два ее главных дара, медицину и письменность, декламация перешла в пение. Бритые священнослужители оживились, их голоса присоединились к высокому тенору солирующего жреца, возносясь к обложенным тучами небесам. Сначала поющих поддерживал лишь барабанщик, скупыми ударами задавая ритм. Затем вступил флейтист, а за ним - последний из музыкантов, искусно приглушая звоны своих тарелок. Но музыка служила лишь обрамлением для голосов служителей Урис, она лишь сопутствовала величавому песнопению.
Поющие дважды повторили строфу, затем умолкли, и жрец снова перешел на декламацию, и снова лишь барабанщик скупыми ударами вел ритм, которому следовал жрец.
Так длилось почти час, декламация сменялась пением, пение - декламацией. Жрец подробно описывал и воспевал вклад Урис во все ремесла, он иллюстрировал свой рассказ выдержками из древних легенд и мифов. Толпа продолжала безмолвствовать, и Лайама на миг восхитила стойкость верующих горожан. Это сколько же надо скопить в себе благочестия, чтобы зимним холодным днем и в такой теснотище слушать часами службу на языке, которого не понимаешь! Что касалось его самого, Лайам был слишком поглощен переводом песни, чтобы обращать внимание на ее продолжительность, впрочем, он вынужден был неохотно признать, что песнопение и его захватило.
В конце концов, приблизительно за час до заката, певцы все-таки смолкли. На площади воцарилась умиротворенная тишина. Раскрасневшийся от напряжения жрец забрал у служек фонарь и книгу и вскинул их над головой - для всеобщего обозрения. Он выдержал хорошую паузу, а затем провозгласил - уже на том языке, который был понятен собравшимся:
- Урис, Свет нашей тьмы, Наставница мира, благослови этот город и этих людей!
Над толпой пронеслось единодушное, «да будет так!» - и все люди, что были на площади, - равно как и те, что находились рядом с Лайамом, склонили головы. Повинуясь этому знаку, двое священнослужителей подхватили край безупречно белого покрова, скрывающего статую, и откинули его так, чтобы он сначала соскользнул с ее лица, а уж потом сполз с плеч.
Лайам едва не присвистнул, но вовремя одернул себя. Статуя потрясала. Это было восьмифутовое изваяние женщины с лицом милостивым и немного печальным. Черты богини были прекрасны и казались живыми, но в первую очередь Лайама впечатлила не красота, а стоимость того, что предстало его взору. Статуя ослепляла, ибо каждый дюйм ее одеяния покрывало усыпанное драгоценностями золотое шитье. Глазами богине служили искусно обработанные алмазы, ее волосы состояли из тончайших серебряных нитей. Картину дополняли культовые предметы - книга и фонарь, - отлитые из червонного золота, причем внутрь фонаря был вставлен огромный рубин - он мерцал, изображая пламя.
Лайаму некогда приходилось вращаться в преступной среде. С одним из охотников до чужого добра он даже сошелся достаточно близко. Да, подумал Лайам, окажись его знакомец сейчас на площади, он непременно решил бы украсть статую Урис. Он тут же, конечно, устыдился бы своих святотатственных помыслов, но сначала решил бы украсть.
Впрочем, собравшиеся на площади горожане никак не помышляли о воровстве. Они благоговейно глазели на ослепительную богиню.
Тем временем старший жрец, решив, что верующие прониклись достаточной долей почтения, спустился с помоста, положив тем самым начало формированию процессии. Окружающие без суеты занимали свои места, мальчики-служки снова прошли вперед - к ним присоединился священнослужитель с рогом. Далее друг за другом выстроились - старший жрец, жрецы с носилками, прочие священнослужители и Кессиас со своими стражниками в тяжелых церемониальных доспехах. За ними в гордом одиночестве встал Виеску - как единственный мирянин, известный своим благочестием и участвовавший во всех предыдущих процессиях, - а уже следом пристроились музыканты. Арьергардом официальной части процессии был Марциус, окруженный группой видных торговцев и других знатных персон.
Снова пропел рог, музыканты заиграли что-то вроде ритмичного марша, и процессия достаточно бодрым шагом двинулась к южной окраине площади. Как только голова процессии втянулась в одну из улиц, толпа потянулась за ней. Над площадью разнеслись облегченные возгласы, горожане выпрастывались из оков длительного безмолвия. В руках многих появились музыкальные инструменты. Радостный шум все ширился, оповещая округу о том, что сбросившая покров Урис движется через город.
Лайам наблюдал за всем этим до тех пор, пока последние верующие не скрылись из виду, оставив после себя звенящую тишину. Тут над ухом Лайама раздался вздох, это посланец Кессиаса напоминал о своем присутствии.
- Куда они пойдут?
- В порт - куда же еще, - ответил стражник тем тоном, каким говорят о чем-то само собой разумеющемся. - Они пройдут через Аурик-парк и Норсфилд, а потом вернутся к Храмовому двору.
- Я никогда прежде не видел, как отмечают праздники Урис, - произнес Лайам, с сочувствием подумав о том, как нелегка ноша носильщиков.
- Это все повторяется каждый год, - сказал стражник, глядя на него как на идиота. - Как вы могли этого не видеть?
Пускаться в какие-то объяснения было бессмысленно. Если этот болван не в состоянии угадать в нем уроженца Мидланда - по выговору, по имени, наконец, - то нечего с ним и толковать. Лайам просто пожал плечами и потянул к себе недопитый бокал.
Стражник несколько мгновений помедлил, словно ожидая каких-либо указаний, потом исчез так же бесшумно, как появился.
Лайам оставался на галерее около получаса, за это время он одолел еще два бокала вина, попутно размышляя о том, что он только что видел. На его памяти таких пышных почестей удостаивалось очень немногие из таралонских богов. Даже в Торквее, известном своей приверженностью к традициям старины, подобные шествия почитались за редкость.
Однако в конечном итоге Лайам не выдержал и вновь соскользнул мыслями к насущным делам. Его охватила неудержимая потребность заняться хоть чем-нибудь ну хотя бы, что ли, пройтись. Что он и решил незамедлительно сделать.
«Шествие, пожалуй, затянется», - подумал Лайам, шагая по опустелым улицам, и снова пожалел носильщиков увесистой Урис.
Он двигался в западном направлении, мимо открытой эстрады - служащей, как лишь сейчас уразумел Лайам, летним приютом компании «Золотой шар» - к Муравейнику, самому густонаселенному району Саузварка, представляющему собой мешанину из узких улочек в скрюченных переулков, где все дома были корявы и неимоверно высоки. Они через траншеи улиц тянулись друг к другу, словно ища поддержки, и почти соприкасались на высоте четвертого-пятого этажей.
Обычно люди кишели здесь, как муравьи, но, должно быть, дух празднества повлиял и на этот район. Народ с улиц словно повымело, а редкие прохожие были опрятно одеты, видно решив, что раз в году приодеться в честь Урис не составляет большого труда. Даже вездесущих попрошаек нигде не было видно, они тоже, наверное, понимали, что это не их день.
Кессиас говорил, что комнаты, которые снимает загадочная незнакомка, находятся в Муравейнике. Лайам задумался - сначала о ней, потом вновь обратил мысли к Виеску. Вопросы иерарха Кансе почему-то выбивали маленького аптекаря из колеи, и Лайаму хотелось понять, чем же этот человечек так взвинчен. В принципе, за его беспокойством могло крыться нечто, связанное с убийством Тарквина. Но с тем же успехом могло оказаться, что аптекарь просто погряз в грехе, имя которому прелюбодеяние, и не желает о том говорить с духовным лицом. Не исключено, что, прикинувшись иерархом, Лайам сам перекрыл себе путь к откровенному разговору с Виеску и этим загнал дело в тупик. А возможно, это сама Урис разгневалась на Лайама за то, что он самовольно внес себя в списки ее служителей, и хочет его наказать.
И все же загвоздка в том, что Виеску хотел ему что-то сказать, но не сказал. И теперь, пока он не выяснит, что не сказал аптекарь, ему не будет покоя.
Мысли Лайама двигались столь же беспорядочно, как и он сам. Лайам уже довольно сильно углубился в лабиринт Муравейника, когда услышал донесшийся с востока, со стороны Храмового двора, отдаленный и частый колокольный трезвон. Заслышав этот сигнал, Лайам тут же двинулся в обратном направлении. Обсуждать ему с Кессиасом было особенно нечего. Известие о том, что оплата комнат произошла, практически ничего не меняло. Впечатления, оставшиеся от разговора с Виеску, Лайам решил держать при себе. Но по крайней мере хорошо уже то, что этот бесконечно длящийся день наконец-то подходит к финалу.
Лайам заспешил к дому эдила, потом, опомнившись, умерил шаги, чтобы не заявиться туда раньше хозяина. Он даже приостановился у какой-то лавчонки и купил там кувшин вина, подумав, что будет не лишним прийти в гости не с пустыми руками.
Оказалось, что медлил он зря. Когда Лайам постучался в дверь, открыл ему сам хозяин, и в руках у него уже дымилась кружка с горячим сидром.
- А, вы тоже кое-что принесли?
Освободив Лайама от его ноши, Кессиас впустил гостя в дом и провел на кухню. Сейчас это помещение выглядело куда опрятнее, чем утром. Заметив оценивающий взгляд Лайама, Кессиас расхохотался:
- Бурс трудился весь день как заведенный. Просто в кануны праздника Урис убираться запрещено.
Слуга оторвался от котла с закипающим сидром, кисло улыбнулся и без лишних слов вручил Лайаму полную кружку:
- Если не возражаете, Ренфорд, ваше вино мы прибережем для другого случая, а сейчас прикончим эту бадью. Завтра я пить этот сидр уже не стану, а к послезавтрашнему дню он сделается и вовсе бурдой.
Кессиас уселся за стол, кивнул Лайаму, приглашая его присаживаться напротив, и вскинул свою кружку. Лайам чокнулся с ним, и некоторое время мужчины молча прихлебывали горя чий напиток.
- По правде говоря, это просто благодать божья - выбраться из всей этой праздничной амуниции, - через некоторое время произнес Кессиас. Эдил уже успел надеть свою будничную тунику, малость засаленную и в пятнах, но волосы его по-прежнему были в порядке. Словно вспомнив об этом, эдил тут же запустил в них пятерню. - Я бы лучше сделал какое-нибудь пожертвование, чем ходить на эти процессии. Очень уж это все утомительно.
- Представляю, каково пришлось носильщикам Урис.
- О, да! - согласился эдил. - Лучше я уж буду носить доспехи на теле, чем богиню над головой. Впрочем, я вообще предпочел бы быть рядовым верующим. Я чту Урис не меньше всех прочих, но вся эта напыщенность и показуха мне не по душе.
Бурс, очевидно, решив, что сидр больше не нуждается в присмотре, встал и вышел из кухни.
- Ну, а теперь скажите, Ренфорд, что вы думаете по поводу аккуратно внесенной оплаты?
- Тут все вроде бы ясно. Комнаты оплатили, значит, теперь мы твердо знаем, что эту женщину содержал не Тарквин. Впрочем, я никогда в том и не сомневался. Значит, нам следует обратить свои помыслы к Лонсу.
- Ага. Я гляжу, вы наконец-то сбросили Марциуса со счетов. Что ж, это разумно.
- Погодите, Кессиас, и послушайте, что я скажу. Я не могу вам доставить каких-либо доказательств своей правоты, но все-таки по-прежнему думаю, что убийца не Лонс.
Упоминать о Виеску Лайам не стал. То, что он обнаружил, - по крайней мере ему казалось, что обнаружил, - в слова не укладывалось. Да, вроде бы аптекарь хотел ему что-то там рассказать, но это было лишь смутное, секундное ощущение. Ничего такого, о чем бы стоило сообщать Кессиасу, по крайней мере сейчас.
Кессиас пожал плечами:
- В принципе, я бы мог с вами и согласиться. Но там, где есть точное знание, домыслам места нет. Мы знаем, что у актера был очень веский мотив и что орудие убийства вышло из театральной среды. Все ниточки ведут к нему. И потому он от меня не уйдет.
На миг эдил устремил взор в кружку, потом поднял голову и произнес уже совсем другим тоном:
- Впрочем, тут есть еще одна новость, которая может вас заинтересовать. Аптекарь передавал вам привет.
- Виеску? Он говорил обо мне?
- Да, - кивнул Кессиас. - После процессии, уже на ступенях храма. Он, должно быть, заметил - еще на площади, - как я отправил к вам человека, и спросил, не знаком ли я с иерархом. Я сперва не сообразил, что к чему, потом все быстренько понял и сказал, что да, безусловно, знаком. Виеску стал мямлить, что ему необходимо рассказать вам о чем-то, о чем вы расспрашивали его во время вашей последней беседы. У него каша - во рту и в мозгах, его трудно понять нормальному человеку.
- И все-таки, о чем же он говорил?
- По правде говоря, он так бормотал, юлил и запинался, что мне хотелось послать его - надолго и далеко. Он говорил, что его подвигла открыться светлая аура Урис и молитвы других верующих и что он просит вас не винить его за то, что он что-то таил. Наконец он признался, что та самая девушка приходила к нему еще раз, в другой день, и снова выпрашивала у него ту отраву. Ренфорд, это наша красавица или нет?
- Наша, но мы уже знаем, что ее содержал не Тарквин, - отозвался Лайам, досадливо мотнув головой.
- Напомните-ка мне, что там была за трава?
- Сантракт, но это неважно. Тарквин умер, а не выкинул плод.
- И то правда, - согласился Кессиас. - Хотя за всем этим все-таки что-то кроется. Эта ведьма, как видно, запугала нашего Виеску вконец. Даже упомянув о ней, он затрясся как лист, побелел и стал озираться по сторонам.
- Ну так и что же? - Лайаму стоило большого труда сдержать свое раздражение. В нем словно что-то вдруг лопнуло. Как мыльный пузырь. И то, что таил от него Виеску, лопнуло, как мыльный пузырь. И вся его беседа с Марциусом - такой же пузырь, и вся эта кровь девственницы пошла пузырями. Зряшная возня, суета, даром загубленное время. Все это уже просто бесило Лайама. Проблемы греховности и благочестия к смерти Тарквина не пристегнешь, как и проблемы купли-продажи! Кто убийца - вот в чем вопрос! А убийца - Лонс, сказал себе Лайам и внезапно почувствовал, что ему становится легче. Убийца - Лонс! И все, и вопрос закрыт! Он вновь помотал головой и посмотрел на эдила.
- Что с того, что какой-то исполненный благочестия греховодник боится какой-то бабы? Это все мелочи, это уводит в сторону. А нам нужно лишь точное знание - разве не так? И это знание у нас есть! Есть или нет, отвечайте?
Лайам еще раз встряхнул головой и подумал, что не стоит так горячиться. Но симпатяга-эдил вроде бы не заметил ничего неладного в его тоне.
- И то верно. Вы правду говорите. Действительно, главное знание. И мы знаем, что нам нужен актер. Возможно, мы завтра его и сцапаем.
Эдил взвесил в руке свою кружку, убедился, что та почти пуста, и отправился к очагу, чтобы наполнить ее снова, а заодно прихватил и кружку Лайама. Склонившись над котлом, Кессиас пробормотал.
- Впрочем, я сильно удивлюсь, если он не попытается дать деру. Я бы на его месте пустился в бега сразу же после того, как мы взяли его в оборот.
Лайам бесцеремонно забрал у него заново наполненную кружку.
- Возможно, он думает, что за ним следят ваши люди. А потом, он знает, против него имеются лишь косвенные улики. Они и вправду косвенные, хотя и чертовски убедительные. Чертовски!
- Вполне достаточные, чтобы при необходимости довести его до виселицы, хотя мне и глубоко противно думать об этом, - мрачно сказал Кессиас, возвращаясь на место. - Я что-то чересчур благодушно настроен в последнее время.
- Возможно, на ваше благодушие он и рассчитывает, надеясь, что вы махнете на все рукой. Или думает, что я заключил с ним сделку и не стану настраивать вас против него.
- Ага! - произнес Кессиас, и глаза его вспыхнули. - Сделку? Какую? Вы что, велели ему держаться подальше от Поппи Неквер?
Лайам покаянно кивнул и мысленно себя выбранил. Но тут же и оправдался. Он ведь не думал тогда, что Лонс заколол Тарквина.
- Вот что я вам скажу, Ренфорд, прекрасный пол - ваше слабое место. И это сразу видать. Возможно также, Лонс думает, что мы скостим ему все грехи, потому что вы по уши втюрились в его красотку-сестричку?
Кессиас улыбался, насмешка попала не в бровь, а в глаз. Лайам сиротливо понурился.
- Ну что ж, значит, завтра мы его арестуем, и делу конец.
И он приложился к кружке, чтобы запить не приятное ощущение. На ум ему вдруг пришел Фануил. Когда Лонса арестуют, будет ли этот урод считать, что Лайам с ним в расчете? Или втянет его во что-то еще?
Некоторое время они сидели молча, потягивая забористый сидр. Лайам чувствовал, что лицо его раскраснелось.
Внезапно эдил разразился громоподобным хохотом и грохнул кружкой о стол.
- Что это мы пригорюнились, как плаксивые бабы? - зычно вопросил он и улыбнулся, оскалив зубы. Черная борода делала его улыбку особенно устрашающей. - Дело сделано! Мы разыскали убийцу! Завтра негодяя потянут в тюрьму. Я снова примусь следить за порядком в тавернах, а вы вернетесь к вашим ученым книжкам! Все! Берите котел и пошли!
Эдил бодро встал и, качнувшись, вышел из кухни. Лайам поднялся из-за стола куда медленнее, чем его сотоварищ, он чувствовал, как кровь закипает в его мозгу. Голова Лайама пошла кругом. Он понял, что выпил куда больше, чем следовало бы, впрочем, у него хватило ума воспользоваться прихваткой, когда он снимал горячий котел с огня.
Кессиас громогласно воззвал к Бурсу, повелевая тому разжечь камин в гостиной и принести еду, но тут же сам принялся возиться с дровами, беззлобно обругав появившегося слугу.
- Вечно ты еле ползаешь, Бурс! Огнем я сам займусь! А ты тащи нам закуску. И еще прихвати свою дудку и третью кружку! Эй, Ренфорд, - окликнул эдил Лайама, осторожно перемещавшегося по комнате, - вешайте котел на огонь и наливайте себе еще!
Вернулся Бурс, он нес огромный поднос, заваленный холодным мясом, сыром и хлебом. Под мышкой слуга держал флейту. Сквозь стремительно сгущающийся туман опьянения Лайам успел разглядеть, что кислая улыбка слуги вовсе не такая уж кислая и что на самом деле Бурс замечательный малый и, должно быть, совсем не дурак повеселиться, особенно если хозяин не прочь. Слуга поставил поднос на сундук, стоящий рядом с камином, и отступил чуть назад, чтобы несколько раз дунуть в мундштук инструмента.
Невзирая на обильный обед, поглощенный днем, Лайам с энтузиазмом накинулся на закуски, сдобренный пряностями сидр разжег его аппетит.
- Значит, так, Бурс, - сказал Кессиас, пока Лайам без разбора запихивал в рот колбасу, сыр и хлеб, - час поста еще не настал, а мы с Ренфордом покончили с делом, подобного которому в моей практике еще не бывало. И к тому же нам нужно одолеть этот котел. Так что ты получаешь сидр, а мы получаем музыку.
Повелительно взмахнув рукой, Кессиас наполнил третью посудину и сунул ее слуге. Тот приложился к кружке, потом отставил ее в сторонку, поднес флейту к губам и завел развеселую плясовую.
Кессиас рассмеялся и захлопал в ладоши, притоптывая ногами.
- Давай, давай, Бурс! Он знает, что это моя любимая вещь, - доверительно проревел эдил, обращаясь к Лайаму. Лайам был занят грудой снеди, сложенной у него на коленях, но все-таки умудрился поднять голову и ответно кивнуть, хотя сам он эту мелодию слышал впервые.
К тому моменту, как Бурс умолк, Лайам успел расправиться с большей частью еды. Эдил снова наполнил его кружку и принялся отстукивать ритм, хлопая себя по колену. Бурс вновь поднес флейту к губам, он оказался очень неплохим музыкантом. Заслышав следующую мелодию, Лайам расплылся в улыбке и одобрительно закивал. Слуга заиграл песенку «О, безгубый флейтист!» - невзирая на протесты Кессиаса, требующего вернуться к первой мелодии. Впрочем, как только эдил заметил, что Лайам с удовольствием слушает Бурса, он тут же утих. Он пересел поближе к Лайаму и поинтересовался:
- Вам нравится?
- Очень! - отозвался Лайам, наскоро припоминая слова непристойной песенки. Он заметил, что в глазах Бурса, припавшего к флейте, вспыхнул озорной огонек. Лайаму показалось, что слуга будет не прочь, если ему подпоют.
- Ну, тогда пойте! - проревел Кессиас прямо ему в ухо, опасно шатнувшись.
- Я не умею петь.
- А играть?
Лайам, желавший без помех насладиться мелодией, пропустил вопрос мимо ушей. Тогда эдил сгреб его в охапку и поинтересовался снова:
- А играть вы умеете?
- Да, да.
- На лютне?
- Да, на лютне, немного, - отозвался Лайам, надеясь, что его оставят в покое, но тут, к его величайшему огорчению, Бурс снова умолк. Он отложил флейту в сторону и взглянул на хозяина с безмолвным вопросом. Кессиас, пошатываясь, двинулся к сундуку. Сбросив поднос на пол, Кессиас откинул тяжелую крышку и какое-то время копался в содержимом огромной укладки, уйдя в нее с головой. Когда он вынырнул обратно, в руках его оказался видавший виды футляр. Осторожно щелкнув замками, Кессиас извлек из него лютню прекрасной работы - из розового дерева, с колышками слоновой кости и посеребренными порожками. Эдил вручил лютню Лайаму, а сам уселся в стоящее чуть в сторонке плетеное кресло.
- Попробуете взять пару аккордов, сэр?
Лайам с изумлением воззрился на Бурса. Оказывается, этот милейший малый умеет еще и говорить. Лайам вдруг сообразил, что Бурс старше Кессиаса, редеющие волосы слуги были изрядно подернуты сединой.
- Пожалуй, да. Только сперва ее надо настроить.
- Она не нуждается в настройке, сэр.
Пожав плечами, Лайам взял несколько первых аккордов и убедился, что Бурс прав. Приободрившись, Лайам заиграл уверенней, и вскоре слуга присоединился к нему. Через несколько минут пальцы Лайама обрели нужную гибкость, и лютня с флейтой зазвучали как один инструмент. Когда они прошлись по теме «Флейтиста» дважды, Кессиас счел возможным взять на себя роль солиста. Со слухом у эдила было неважно, он больше орал, чем пел, но слова песни звучали отчетливо, а самым важным в «Безгубом флейтисте» являлись все же слова. Лайам стал подпевать эдилу, и хотя сочетание их голосов трудно было назвать приятным, совсем уж невыносимым его тоже нельзя было назвать, короче, на непристойную портовую песенку их вокальных данных вполне хватало.
Текстовых вариаций песенки, она была посвящена, как это следовало из названия, похождениям безгубого флейтиста - имелось бесконечное множество. В результате после первых трех стройно спетых куплетов Кессиас и Лайам затянули каждый свое. Эдил попытался было начать песню сызнова, но Лайам упорно гнул свою линию, налегая на тот вариант, которому его обучили в Харкоуте. Тогда Кессиас стал подхватывать только припев, и они таки довели песенку до развеселой концовки, причем грузный эдил даже пустился в пляс.
Рассмеявшись, Лайам снял пальцы с грифа, радуясь тому, что премьера прошла удачно.
- А вы неплохо играете, сэр, - заметил Бурс. Щеки его слегка покраснели.
- А ты лихо дерзишь, негодник ты этакий! - расхохотался Кессиас и хлопнул слугу по плечу так, что тот пошатнулся.
- Я, собственно, из-за этой мелодии и стал учиться играть, - признался Лайам. Его и вправду подвиг на музыкальные опыты именно «Безгубый флейтист». Он неустанно возился с лютней, пытаясь чем-то заполнить скуку плавания, и припоминал бессчетные варианты ее куплетов, которые так веселили его в портовых притонах разных стран и земель. Просто поразительно, насколько эта песенка вездесуща! Затем Лайаму припомнились еще кое-какие дополнения к ней, и он таинственно улыбнулся.
- Если вам любопытно, могу показать еще один вариант.
Кессиас рассмеялся так громко, что сомнений быть не могло - ему эта идея понравилась. Бурс, в свою очередь, также не выказал недовольства.
Лайам предложил благодарной публике вариант, именуемый «Безгубый флейтист и однорукий лютнист», делая после каждой новой строфы проигрыш, чтобы Кессиас мог отсмеяться. Поскольку героем песенки сделался еще и лютнист, Лайам ввел в мелодию кое-какие музыкальные вариации - заготовки прежних времен - и обнаружил, что Бурс с легкостью вторит ему. Тем временем перебравший Кессиас радостно бил в ладоши. Они прошлись по новому варианту дважды, потом сделали перерыв, чтобы выпить еще сидра, и посмеялись над эдилом, который попытался припомнить только что заученные им строчки и не смог.
- Вы мне их непременно напишете, Ренфорд, - сердито сказал Кессиас, потом сменил гнев на милость и стал упрашивать Лайама сыграть еще что-нибудь.
Лайам заиграл еще одну песенку из своего не слишком богатого репертуара. Это была матросская песня, разухабистая, но при этом достаточно пристойная, чтобы ее можно было спеть и в приличном обществе. Бурс все с той же легкостью подхватил простенькую мелодию, а затем принялся расцвечивать ее и украшать. Глядя, как стремительно порхают его пальцы, Лайам восхитился искусством старого слуги, с виду столь грубого и недовольного всем белым светом. Это был настоящий музыкант, а не жалкий любитель вроде Лайама, за упражнениями которого не стояло ни теоретической подготовки, ни школы. Лайам мог сыграть лишь ту мелодию, которую разучил. А Бурс мог свободно подхватить новую песню и украсить ее.
Они сыграли еще две мелодии, которые Лайам знал. Все это время Кессиас продолжал безмолвствовать, сосредоточенно уставившись куда-то в пространство. Доиграв, Лайам поклонился Бурсу:
- Вы замечательно играете, Бурс. Вы - истинный музыкант.
Слуга вспыхнул и нахмурился, а эдил вышел из оцепенения, глотнул еще сидра и переключил внимание на лютню, которую Лайам по-прежнему держал в руках.
- Еще бы ему им не быть, Ренфорд! Его учил мой отец, а мой отец был лучшим из всех менестрелей, что когда-либо служили у герцога!
Бурс еще более поскучнел, но потом улыбнулся - едва заметно.
- Эта лютня принадлежала ему, - сказал слуга, указывая на инструмент, - и хотя вы, сэр, играете не без изящества, вам до него так же далеко, как пастуху до короля.
- Да, он был лучшим. Никто не пел лучше его, - угрюмо пробормотал Кессиас и вдруг раз разился смехом. - А еще он был наиотъявленнейшим подлипалой и льстецом, каких свет не видывал! Как по-вашему, как я попал на нынешнюю свою должность? Сын любимца герцога, а годится лишь на то, чтобы разнимать пьянчужек на улицах, - так давайте отошлем его в Саузварк и сделаем там эдилом!
- И вы с честью справляетесь с этой задачей, Кессиас, - мягко произнес старый слуга, и эдил решительно кивнул.
- Это правда. Я делаю все, что в моих силах, и мало кто способен выполнять эту работу лучше. Ну да ладно! Лучше сыграйте еще!
Бурс завел медленную, печальную мелодию - погребальную песнь, обращение к Лаомедону, богу миров, что лежат за пределами этого мира. Он вопросительно взглянул на Лайама поверх флейты, но Лайам покачал головой и, улыбнувшись, осторожно уложил чудесный инструмент обратно в футляр, а потом заново наполнил свою кружку.
К тому времени, как Бурс сыграл еще четыре мелодии - три из них были Лайаму незнакомы, котел опустел. В конце концов слуга отложил флейту и осушил последнюю кружку.
- Если от меня больше ничего не ожидают, хозяин, я, пожалуй, пойду.
- Нет, больше ничего, мой добрый Бурс, прими только мою благодарность.
Кессиас, кажется, уже совладал со своим опьянением и с серьезным видом поклонился в ответ на поклон слуги.
Когда старик вышел, Лайам присвистнул. Он чувствовал себя намного хуже, чем разлюбезный эдил. Туман в его мозгу окончательно загустел, и Лайам был искренне рад, что котел уже пуст: от одной лишь мысли о лишнем глотке у него начинал ныть желудок.
- Он - прекрасный музыкант, - благоговейно прошептал Лайам.
- Это правда. И в придачу отличный малый.
Лайам неуверенно поднялся на ноги:
- Пожалуй, мне пора идти.
Кессиас спорить не стал. Он тоже поднялся и, широко улыбнувшись, открыл перед ним дверь.
- Вы и сами играете, как пастушок, ежели выражаться в духе старого Бурса. Заходите как-нибудь еще и обучите его кой-каким вашим вещичкам. Держу пари, он их сможет запомнить.
- Это очень удачная мысль, - отозвался Лайам, изо всех сил сражаясь с непослушными ногами, которые отказывались поддерживать его тело. Разговор об отце Кессиаса навел его на воспоминания о собственном отце, и внезапно, несмотря на весь выпитый сидр, Лайам пригорюнился его охватила печаль.
- Тогда до завтра, - сказал эдил.
- Угу, до завтра, - пробормотал Лайам и помахал через плечо рукой.
На улице дул холодный ветер, и под его напором окутывающий мозг Лайама туман поредел ровно настолько, чтобы Лайам сообразил, что в таком состоянии ехать верхом к дому Тарквина было бы неразумно, если не сказать - опасно. Повинуясь этой невнятной мысли, Лайам заставил себя отправиться на родной чердак.
Лестница показалась ему бесконечной, но в конце концов, стукаясь то и дело о стенки, Лайам все-таки ее одолел. В голове у него вертелись печальные мысли о своей несчастной судьбине, вперемешку с укорами в адрес Кессиаса - нельзя же бросать столько пряностей в сидр! Даже не раздевшись, Лайам рухнул на тюфяк и мгновенно уснул.

12

Спал он плохо. Так обычно бывало с ним после неумеренных возлияний. Его мучили кошмары.
В доме Тарквина, превратившемся во сне в отцовский замок, шла какая-то дикая оргия, и его, увечного шута, травили, словно медведя. Гончие клацали зубами, хватали его за руки и за ноги. Кровь струилась по ногам, но Лайам все стоял, не падая, и не мог даже пошелохнуться, не говоря уже о том, чтобы как-то себя защитить. Это страшно не нравилось столпившимся вокруг участникам травли. Среди них был и покойный маг под руку с Доноэ. Мерцающий оранжевый свет свечей превращал лицо Тарквина в страшную маску. Чародей презрительно хохотал, наблюдая за судорожными движениями Лайама. Лонс и леди Неквер валялись в обнимку на каком-то диване, они встречали восторженным визгом каждый вырванный клок плоти. Тут были и все те, с кем только ему доводилось встречаться, - Виеску и Марциус, Кансаллус и его актеры, и даже матушка Джеф. Все они жадно хлебали вино из дымящегося котла и криками подбадривали рвавших Лайама собак.
Слабея с каждым мгновением, Лайам попытался увернуться от сатанеющей своры, но хохот и ненависть зрителей подкосили его, и он рухнул.
Собаки набросились на него со всех сторон и стали валять по полу. Лайам поднял голову и взглянул в глаза Фануилу. Дракон парил над ним, невозмутимо созерцая его муки. Вдруг он забил крыльями, и каждый их взмах порождал звук, напоминающий отдаленный раскат грома, эти раскаты эхом отразились от стен зала, в котором внезапно воцарилось молчание. Пирующие в благоговейном ужасе уставились на дракона, а гром все продолжал рокотать. Лайам беспомощно смотрел в глаза Фануила, выискивая в них что-то - а что, он не понимал и сам.
Дробный стук в дверь, и вправду отчасти на поминающий раскаты грома, разбудил Лайама, и он со сдавленным возгласом вынырнул из глубин сна. Лайам рывком уселся, с трудом выпутавшись из одеяла. Судя по всему, проспал он не долго, за окнами по-прежнему было темно, свеча не успела догореть, а сам Лайам все еще чувствовал себя слегка пьяным. Стук повторился. Лайам вскочил, сделал глубокий вдох, пытаясь успокоиться, и поспешил к двери.
За дверью стояла Рора, безукоризненно правильные черты лица ее выражали явное беспокойство. От изумления Лайам отпрянул, взгляд Роры сделался еще более обеспокоенным.
«Должно быть, это сон, - подумал Лайам. - А где же собаки?»
- Мастер! - произнесла Рора и взяла покрытую испариной руку Лайама в свои ладони. - С вами все в порядке? У вас такой перепуганный вид...
В голосе девушки читались доброжелательность и искренняя тревога. Пальцы ее были восхитительно гладкими и холодными, но Лайам невежливо выдернул руку и вернулся в комнату, осознавая сквозь дым опьянения, что никакой Роры тут просто не может быть.
- Ничего. Это просто сон.
Лайам провел руками по горящему лицу и пригладил волосы. Он соображал достаточно, чтобы понимать, что как раз способности стройно соображать ему сейчас и не хватает. Лайам не услышал, что девушка вошла за ним следом, и, когда она коснулась его плеча, от неожиданности подскочил.
- Мастер, что с вами?
Лайаму попался на глаза стоящий у окна стул. Решив, что он вполне надежен, если реален, Лайам рухнул на него.
Рора бросила свой тяжелый плащ на тюфяк, подошла к Лайаму и присела рядом. Юбки пошли сборками вокруг ее талии, образуя подобие черного гриба, и Лайам сосредоточился на них, упрямо отказываясь смотреть на низкий вырез ее платья. Девушка легонько коснулась его колена:
- Мастер Ренфорд, боюсь, вам нехорошо.
Волосы Роры удерживала простенькая заколка, и они пышным водопадом спускались на спину хозяйки. Аромат тонких духов по-воровски прокрался к его ноздрям сквозь кисловатый запах корицы и сидра. Лайам встрепенулся и оттолкнул руку девушки:
- Со мной все нормально! Зачем вы пришли?
Рора не обратила внимания на неприкрытую грубость.
- По правде говоря, - произнесла девушка, поднявшись одним плавным движением и отступив на пару шагов, - я пришла просить вас о милости.
Рора повернулась к Лайаму и стиснула руки. Глаза ее были полны слез.
«Ох, нет, только не это!» - подумал Лайам, чувствуя, что стремительно глупеет.
- Вы собираетесь арестовать моего брата за преступление, которого он не совершал. Уверяю вас, мастер, он невиновен! Телом своим клянусь - это действительно так!
«О боги! Она клянется своим телом? Кажется, я еще сплю».
- Ступайте к эдилу! - буркнул Лайам и указал кивком на дверь - таким резким, что чуть не свалился со стула. - Я ничем не могу вам помочь.
- Эдил! Что может эдил? Даже я вижу, что его ум - это вы! Умоляю вас, мастер, поговорите с ним! Попросите за моего сводного брата, скажите, что он невиновен, молю вас!
Рора опустилась на колени. Каким бы рассеянным ни было сейчас внимание Лайама, оно все же невольно сосредоточилось на девушке, точнее на низком вырезе ее платья.
«Если только она не уйдет сию же минуту, - пришла ему в голову нелепая мысль, - мне не придется беспокоиться, что я чего-то не успел разглядеть.
В уголках глаз Роры набухли две слезинки и изящно скатились по шелковистой коже ее щек. Лайам понял, что вот-вот случится непоправимое.
- Я всего лишь простая актриса, мастер, и прекрасно это осознаю, но я так же честна, как любая благородная дама. Клянусь вам, Лонс не виновен в этом убийстве! Именем Урис клянусь, мастер!
- Не зовите меня так! Я вам вовсе не мастер! - слабо запротестовал Лайам, отмахиваясь от девушки, как от назойливого видения, в надежде, что оно вот-вот развеется.
- Мастер! - воскликнула Рора и, всплеснув руками, коснулась его колена.
«Куда выше, чем в прошлый раз», - с беспокойством подумал Лайам и попытался отодвинуться, но это ему не удалось. Девушка уткнулась лицом ему в колени и принялась всхлипывать, но Лайам все-таки умудрился ее отстранить.
«Я не могу этого допустить».
- Умоляю вас, мастер, поговорите с эдилом! Вы же сами знаете, что можете заставить его передумать! Я сделаю все что угодно, лишь бы доказать, что Лонс невиновен!
«Все что угодно? Нет!»
Роре все-таки удалось прильнуть лицом к коленям Лайама, рыдания ее сделались приглушенными, но девушка упорно продолжала молить о своем.
«Все это неправильно!» - подумал Лайам и попытался подняться. Это было ошибкой.
Рора встала вместе с ним, и как-то само собой получилось, что их губы встретились. Губы Лайама были горячими и пересохшими - от сидра и от волнения, губы Роры холодными и влажными, и чуть солоноватыми - от слез.
«Проклятый сидр, проклятый Кессиас, проклятый Лонс, а заодно и Поппи Неквер! Это ловушка!»
- Я готова на все, - прошептала Рора. Голос ее внезапно сделался низким, грудным.
«О, небо! Что я творю»
Некоторое время спустя Рора вытянулась рядом с ним на тюфяке, а еще чуть позже, скатившись со своего ложа, Лайам обнаружил, что Рора исчезла. Сидр улетучился тоже, и в голове у Лайама прояснилось достаточно, чтобы он получил возможность обругать себя вслух.
- Проклятие, проклятие, проклятие, о, проклятие! - нараспев бормотал он в темноте, обхватив голову руками. Он попался, и прекрасно осознавал это, и пытался утешиться, проклиная коварный сидр и одновременно стараясь припомнить, когда он последний раз был с женщиной и сколько времени прошло с той поры. Попытки не увенчались успехом.
И что же, подарив ему мимолетное наслаждение, Рора теперь будет считать, что он оставит ее брата в покое? Это какой-то бред! У Лонса имелись все основания прикончить Тарквина, и, несмотря на уверения Роры, все концы сходились на нем. Лайам не имеет ни малейшей возможности убедить Кессиаса в обратном, если, конечно, у него не появятся новые факты, свидетельствующие против кого-то еще. А новым фактам, судя по всему, взяться неоткуда. Вот если бы Марциус что-нибудь выкинул или Доноэ поведала бы ему еще какую-нибудь историю, тогда суждение Лайама о том, что убийца - не Лонс, было бы хоть чем-то подкреплено. Но при нынешнем положении вещей прийти к какому-либо иному выводу просто невозможно, нельзя.
Но Рора, естественно, смотрит на все это иначе. Из-за своей дурацкой, идиотской, проклятой пьяной податливости он пообещал этому заплаканному, умоляющему невинному созданию, что поможет ее брату.

Предыдущая страница 9 Следующая страница


Дракон Фануил 10

Невинному? Аромат духов Роры все еще витал в воздухе, и Лайам ощущал, что одеяло и тюфяк все еще хранят тепло ее тела. Наивному, возможно, - но отнюдь не невинному. Рора была... изумительна, виновато подумал Лайам. Настолько изумительна, что даже полупьяный мужчина, вспоминая о ее ласках, может лишь ошеломленно качать головой и сожалеть, что все уже позади. И вдвойне сожалеть, что все это вообще произошло с ним. Кансаллус, повествуя об этой актрисе, был прав лишь отчасти. Она красива, талантлива, смела, горделива? О, да! Она недотрога? Возможно. Но не девственница, и далеко не девственница.
Лайам громко застонал, пытаясь в звуке выразить свои чувства, и вновь распростерся на тюфяке.

Она смотрела на него сверху вниз, оседлав его, словно всадник лошадку. Она раскраснелась, а волосы ее пришли в беспорядок. Рора явно была на верху блаженства, но этого ей было мало.
- Ты течешь как река, - пробормотал Лайам. Его руки скользили по шелковистой, влажной от пота коже красавицы.
- Слишком много вина! - рассмеялась Рора. - Ты же знаешь актеров...
Больше Лайам ничего сказать не успел - Рора пригнулась и хищно задвигала бедрами.

Воспоминание было настолько ярким, что Лайам вновь сел и протер глаза, дабы убедиться, что разум его не покинул.
Воспоминание не уходило, оно тянуло к себе, как магнит. Нужно было чем-то заняться - все равно чем, лишь бы отвязаться от наваждения, или оно лишь усилит в нем чувство вины.
Актриса все же добилась своего, Лайам дал обещание помочь ее брату - и теперь ломал голову, пытаясь сообразить, как. Он восстановил в памяти весь ход расследования - шаг за шагом заново проверил каждую версию, обдумал каждый забракованный вариант. Возможно ли, что бы они с Кессиасом что-нибудь упустили? Или легкомысленно отбросили какую-нибудь стоящую идею?
Прежде чем Лайам пришел к решению, что действительно может проверить еще один след, небо за окном мансарды приобрело благородный темно-синий оттенок, какой можно видеть лишь перед рассветом. Соломинкой, могущей спасти утопающего, в его представлении являлась та самая незнакомка, связанная с Виеску, точнее ее повторная попытка заполучить сантракт. Ведь аптекарь по каким-то своим соображениям все-таки счел, что иерарху стоит об этом знать.
Какой намек таится в этом известии? Возможно, аптекарь таким образом хотел сообщить, что на него оказывают давление. Кто? Все та же таинственная особа? Что, если он приблизился к истине, когда вцепился в Виеску? И тут же ушел от нее, обратившись к более легкой добыче - к Лонсу? Что, если то, что, если се!.. С того момента, как Марциуса выкинули за скобки, это была единственная возможность за что-нибудь зацепиться - хотя и весьма ненадежная. Лайам решил еще раз навестить аптекаря - и лишь после того обратил внимание на цвет неба.
Лайам понимал, что для визита к Виеску час слишком ранний, но он боялся спать, боялся, что Кессиас арестует Лонса прежде, чем он, Лайам, успеет раскрутить новую ниточку и хоть как-то выгородить актера. Лайам беспокойно поерзал на тюфяке, соображая, чем бы таким заняться до того времени, когда можно будет отправиться в Норсфилд, и в конце концов, утомленный похмельем и треволнениям минувшей ночи, крепко уснул.
Он как-то сразу очнулся от сна, в ужасе вскочил с тюфяка и подбежал к окну. Солнце пока что стояло невысоко. Похоже, он проспал всего несколько часов. Раздевшись и наскоро вымывшись над ведром, Лайам вытерся одеялом.
Посреди комнаты на полу лежал сложенный вдвое листок бумаги - белоснежной, хорошего качества. Очень смахивающей на ту, какую он купил для себя. Прежде, похоже, его скрывал полумрак, но сейчас на листок падало солнце. Нахмурившись, Лайам присел и подобрал находку. Листок не был надписан. Лайам развернул его с такой осторожностью, словно оттуда могло выпрыгнуть опасное существо.
Морщась, он дважды прочел коротенькую записку. Почерк был неуклюжим, буквы - неаккуратными, правописание - просто ужасным, а содержание - мучительным.
«Я знаю, что вы не подведете меня, мастер! Только не вы! Умоляю вас, поговорите с эдилом! Я клянусь - мой брат невиновен!»
Подписи под запиской не было, но она и не требовалась.
Из груди Лайама вырвался звук, схожий с рычанием льва. Он едва не смял записку, но в последний момент передумал и бросил листок на стол. Не долетев до цели нескольких футов, листок порхнул вниз, словно раненый голубь, и упал на пол.
Лайам пронесся мимо служанки, шарахнувшейся от него в сторону очага, и вылетел на улицу, застегивая на ходу пояс и неуклюже заправляя брючины в сапоги. Взгляд на небо заставил его на миг умерить шаги. Стояло прекрасное утро, достаточно холодное, чтобы подморозить следы влаги, оставшиеся на его одеянии после поспешного умывания. Небо было нежно-голубым, без единого пятнышка. Правда, вдали, над морем, громоздились каскадами черные тучи, и Лайам понял, что во второй половине дня разразится шторм.
Впрочем, это его не очень обеспокоило. Лайам сейчас способен был думать лишь о собственной глупости и об обязательстве, которое он, как последний идиот, взвалил на себя. Лайам скрипнул зубами и понесся по улице, словно рассерженный вихрь, проклиная свою мягкотелость. Попрошайки, словно чуя злость, кипевшую в нем, спешили убраться с дороги, но Лайам ничего этого не замечал.
«О боги, пускай аптекарь скажет мне что-нибудь важное!»
Лайам цеплялся за соломинку и сам это понимал, но у него не было иной возможности отыскать нечто, способное если не указать на истинного убийцу, то хотя бы обелить Лонса.
Когда Лайам появился на пороге аптеки, Виеску побелел - это было заметно даже невзирая на лохматую бороду, почти скрывавшую его сморщенное лицо, - и задрожал. Списав эту реакцию на свой мрачный вид, Лайам решительно подошел к прилавку.
- Иерарх, - обеспокоено прошептал аптекарь, - что заставило вас снова явиться сюда?
- Вчера я говорил с эдилом, и он рассказал мне кое-что, касающееся вас.
- Ну да, само собой, но ведь это еще не повод...
Лайам оборвал лепет аптекаря. Он не намерен был тратить время на болтовню.
- Эта женщина, которая упоминала имя Тарквина, она что, еще раз у вас была?
- Да, иерарх, - покорно подтвердил Виеску. Он окончательно сломался и отвечал на вопросы с куда большей готовностью, чем прежде.
- И снова просила у вас сантракт?
Виеску кивнул.
- И вы ничего ей не продали?
- Нет! Я ведь уже говорил! Я не торгую такими вещами!
- Но она напугала вас?
Виеску ошарашено воззрился на посетителя.
- Она напугала вас. Эдил сказал, что вы были испуганы.
- О, пустяки, - попытался отнекиваться Виеску. - Я просто...
- Она угрожала вам?
- Ну, возможно, она была несколько разгневана, но все это пустяки. Понимаете, она...
Лайам окончательно убедился в том, что аптекарь лжет. Женщина явно угрожала ему. Но Виеску не желал в этом признаться. Лайам решил пока махнуть на это рукой.
- Понимаю, понимаю. Тогда у меня к вам будет еще один вопрос, последний.
Виеску вздохнул с облегчением, и Лайаму сделалось любопытно, что означал этот вздох. И вообще, аптекарь очень переменился. Благочестивость, чуть не сочившаяся у него из ушей, куда-то исчезла, равно как и вчерашняя склонность отделываться общими фразами. И все же Виеску явно боялся выложить все карты на стол.
- Сантракт используется только для... прекращения беременности, верно?
- Да, иерарх.
- И только в малых дозах?
- Да, иерарх.
- А что произойдет с человеком, которому дадут очень большую дозу? Может ли он от этого умереть?
На лбу аптекаря проступила испарина. Лайаму стоило немалых трудов сохранять спокойствие. Что заставляет Виеску так нервничать?
- Так как - может?
- Я слыхал нечто подобное, - запинаясь, не громко произнес Виеску. Лайама затопила жаркая волна надежды и облегчения. Он явно нащупал какую-то ниточку. Ее нельзя упустить.
- Сколько сантракта хотела получить эта женщина?
Аптекарь подался вперед. Глаза его удивленно округлились, словно он не вполне понял смысл вопроса.
- Я хочу знать, хватило бы той дозы, которую она желала купить, чтобы убить человека? - пояснил Лайам.
- Но... но ведь мастера Танаквиля закололи - разве не так?
Лайам пожал плечами, всем своим видом показывая, что вопрос не имеет смысла.
- Это, собственно, неважно - вы ведь не продали ей сантракт. Вы такими вещами не торгуете, верно?
За этой зацепкой явно крылось нечто гораздо большее, чем Лайам смел надеяться, и он не удержался от того, чтобы не подбавить в свой голос едкой иронии. Виеску мгновенно замотал головой.
- И конечно же, вы по-прежнему не знаете, кто такая эта особа?
Виеску снова замотал головой. Сейчас он явно предпочитал обходиться жестами, поскольку не доверял собственному языку.
Лайама это не волновало. Перепуганный вид аптекаря натолкнул его на множество новых идей, точнее, эти новые перспективы были порождены отчасти некоторыми открытиями, которые он только что сделал, а отчасти стоящей перед ним необходимостью оправдать Лонса.
- Да, конечно, - пробормотал он. - Благодарю вас, мастер Виеску. Вы мне очень помогли, и ваша помощь не будет забыта.
С этими словами он развернулся и удалился оставив аптекаря в состоянии, близком к обмороку.
Черная полоса туч ощутимо приблизилась, но Лайам не обратил на это никакого внимания. Он был всецело поглощен паутиной предположений, сплетавшейся прямо на ходу. Лайам рысью пронесся через Норсфилд, всю дорогу до дома не отрывая невидящего взгляда от мостовой. Попрошайки и на этот раз убирались с его пути, видимо считая, что трогать этого чокнутого выйдет себе дороже.
Какую роль в этом деле мог играть яд? И почему Виеску так взвинчен? Все это должно быть как-то связано с убийством Тарквина - иначе аптекарь не осмелился бы потревожить эдила. Но в чем же тут связь? Ведь если то, что говорит Доноэ, соответствует истине, таинственная незнакомка не могла забеременеть от Тарквина. И кроме того, старика действительно закололи, а не отравили.
Все это порождало бессчетное множество новых вопросов. Если женщина забеременела не от Тарквина, то от кого же? И вообще, при чем тут старик маг? А не может ли убийцей мастера Танаквиля оказаться человек, до сих пор вообще выпадавший из поля его зрения? Вдруг это тот самый мужчина, иногда навещающий незнакомку в арендованных для нее апартаментах?
Слишком много новых вопросов. Аккуратная ткань неокрепших предположений грозила прорваться под тяжестью новых мыслей. Тут Лайама посетила еще одна идея, окончательно усложнившая ситуацию. А действительно ли Рора была с ним честна и приходила лишь для того, чтобы защитить невиновного брата? Их вчерашняя встреча в своей подоплеке вполне могла представлять из себя своего рода сексуальный шантаж, затеянный специально для того, чтобы вынудить его оставить Лонса в покое.
Рора, конечно, не могла заранее знать, что Лайам будет пьян и покладист. Но она также не могла не заметить, что Лайам - еще в театре - положил на нее глаз. Если уж от Кессиаса это не укрылось, то о самой Роре нечего и говорить. Кансаллус, кстати, упоминал, что девушка привыкла к тому, что мужчины ее обожают. А что, если... Лайам задохнулся от мелькнувшей в его голове мысли! А что, если вообще эту акцию совращения спланировал сам Лонс? Если это так, то его вина становится несомненной.
- О боги! - простонал Лайам. - Какой же я идиот!
Впрочем, так это или не так, ему не оставалось ничего иного, кроме как продолжать свои попытки выстроить линию защиты молодого актера. Рора ведь вполне могла прийти к нему по собственному почину, возможно, даже сомневаясь в непричастности брата к убийству, но тем не менее решившись доступным ей способом его защитить. Кроме этой версии вариантов существовала масса, тут было над чем поразмыслить.
Подняв голову, Лайам обнаружил, что ноги сами собой привели его к заведению госпожи Доркас. Лайам в нерешительности застыл на углу, с легким отвращением поглядывая на крохотное оконце своей мансарды. Уж лучше бы он вчера заночевал в доме Тарквина! Тут он вспомнил о Фануиле. И о том, что того следует покормить. Охваченный запоздалым раскаянием, Лайам двинулся к конюшне.
Всю дорогу в его сознании вертелись обрывки предположений. В конце концов Лайам рассердился и решил сплести заново сеть из имеющихся в его распоряжении фактов, чтобы посмотреть, какие в ней обнаружатся прорехи.
Итак, таинственная особа пытается раздобыть дозу сантракта, способную убить человека. Виеску эту дозу ей продает и чего-то боится. Лонс не предпринимает никаких попыток бежать, но его сестра все равно старается отвести от него подозрения. Графинчик, драгоценный графинчик с перечеркнутой этикеткой внезапно вновь показался Лайаму зацепкой - неясной пока, но все же зацепкой. Равно как и заклинание, отмеченное закладкой в книге Тарквина. Оно также могло играть какую-то роль. Новых сведений о Марциусе пока что не поступало, но Лайам также решил не сбрасывать его со счетов. Торговец еще вполне мог вписаться в головоломку как некая крупная величина.
Все, в чем сейчас нуждался Лайам, так это в схеме, по которой можно было бы сложить все фрагменты головоломки. Его сознание бунтовало против таких усложнений, Лайама преследовало ощущение, что истина рядом и что она гораздо проще того, что он вокруг нее накрутил. И все таки он продолжал подгонять фрагменты друг к другу, надеясь на внезапное озарение.
Добравшись до бухты, Лайам увидел, что тучи уже обложили полнебосклона, и поставил Даймонда в сарайчик. Дул сильный ветер, неся с собой холодные, жалящие песчинки. Лайам поспешил в дом.
«Думал, что ты не придешь».
Лайам промолчал и ответил лишь тогда, когда перешагнул порог кабинета:
- Я чуть не забыл о тебе. Я был очень занят.
«Я знаю».
Лишенные интонаций мысли дракончика жалили больнее холодных песчинок.
«Это было неразумно - спать с танцовщицей».
- Это все сидр, - пристыжено буркнул Лайам, стараясь не смотреть Фануилу в глаза. - Есть хочешь?
«Да».
Лайам поспешно добрался до кухни и сосредоточился, глядя на печь. Заполучив сырое мясо, Лайам отнес его обратно в кабинет и молча положил на стол.
«Кессиас думает, что актер убил мастера Танаквиля», - мысленно произнес Фануил, проглотив несколько кусков. Дракончик двигался уже гораздо свободнее. Интересно, сколько времени ему еще потребуется, чтобы выздороветь окончательно?
«Но ты так не думаешь. Твои мысли рассеянны».
- Это потому, что я толком не понимаю, как это обосновать, - признался Лайам. Он подошел ко второму столу и взял в руки пустой сосуд с перечеркнутой этикеткой.
- Мне кажется, что Лонс не из тех людей, которые способны на убийство, но теперь я опять сомневаюсь, вдруг я думаю так под влиянием Роры или в какой-то связи с леди Неквер! Именно потому у меня в голове и возникает такая путаница. Если бы ты более упорядоченно следил за моими мыслями, а не таскал их наугад из моей головы, - произнес он уже более раздраженно, - все было бы много проще.
Лайам и сам понимал, что в нем говорит глупость. Дракончик тут ни при чем. Мысли Лайама путаются вне зависимости от того, вторгается Фануил к нему в сознание или нет. Фануил оставил эту реплику без внимания и продолжал заглатывать мясо.
Лайам некоторое время бездумно смотрел на графинчик, потом хлопнул себя свободной рукой по лбу и выругался. Вопрос, который следовало задать Фануилу, был очевиден, но Лайам все эти дни умудрялся этой очевидности не замечать.
- Фануил, когда ты впервые увидел этот графинчик?
«Мастер Танаквиль владеет им много лет».
- Нет, я имею в виду - когда ты впервые увидел его здесь, на этом столе? Пустым?
«Наутро после того, как мастер Танаквиль переместил Клыки».
- На следующее утро после визита той женщины?
«Да».
Лайам поставил сосуд на стол и подошел к книге Тарквина. Она по-прежнему была открыта на заклинании, способствующем перемещению материальных субстанций. Лайам провел пальцем по странице, разыскивая список ингредиентов.
«Символических компонентов», - отозвалось у него в сознании. Лайам взглянул на дракончика. Тот растянулся на столе спиной к Лайаму и сосредоточенно грыз кость.
- Что?
«Это называется не ингредиентами. Это символические компоненты. И никакого списка там нет. Они просто подчеркнуты вот и все».
Лайам пожал плечами, глядя на чересчур образованную рептилию, потом, заново проглядев заклинание, убедился, что Фануил прав. После начальных абзацев достаточно общего плана шло описание непосредственно действа, и некоторые слова там были подчеркнуты. Смола, очищенная вода, хорошо разогретая жаровня с углями и т. д. и т. п. Кое о чем Лайам просто не имел представления. Но кровь девственницы там не фигурировала - это он мог понять. Лайам разочарованно проглядел заклинание еще раз и снова ничего не нашел. Тогда он, перелистывая страницы, добрался до заклинания, способного делать вещи незримыми.
Здесь, к его облегчению, среди ингредиентов - то бишь компонентов! - значилась «унция крови девственницы». Лайам победно рассмеялся. Этот смех заставил Фануила обернуться.
«Что ты нашел?»
- Ну, - сказал Лайам, убрав с лица улыбку и вновь повернувшись к книге, - в заклинании, способном перемещать вещи, кровь девственницы не упоминается. Но зато о ней говорится в заклинании, способном делать вещи незримыми. А поскольку графинчик появился на столе лишь после визита той женщины, мы можем с полным основанием предположить, что она заказала Тарквину сделать что-то незримым.
«Не обязательно».
- Да, не обязательно, но можно предположить.
«Такой заказ мог сделать и Марциус».
- Да, мог, - терпеливо отозвался Лайам, - но мы пока что обдумываем другой вариант.
«Если бы ты знал, кто она такая, ты многое мог бы понять».
Лайам зажмурился и потер лоб.
- Фануил, я снова тебя спрашиваю, как ты можешь, читая мои мысли, оставаться таким тупым?
Он резко вскинул руку, останавливая дракона:
- Нет, отвечать не надо. Просто молчи.
В благословенной тишине Лайам еще раз проглядел перечень компонентов, упоминаемых в заклинании, способном делать вещи незримыми, потом сравнил их с перечнем компонентов, упомянутых в заклинании, способствующем перемещению материальных предметов. В обоих случаях требовались смола, вода и жаровня, а также еще два непонятных предмета. Основным различием, как понял Лайам, было то, что для первого заклинания требовалась кровь девственницы, а для второго нет. И кроме того, в заклинании, способствующем исчезновению (перемещению) вещей, упоминались три компонента, чьи наименования ничего Лайаму не говорили.
Теоретическая часть, предваряющая описание непосредственно действа, у обоих заклинаний также была одинаковой. Заинтригованный, Лайам более внимательно прочел тексты заклятий. В заклинании, способствующем перемещению предметов, часто упоминались понятия «изображение» или «модель» как некие факторы, на которых должны концентрироваться усилия мага, а в заклинании, способном делать вещи незримыми, - понятия «гомункулус» или «образ».
- Фануил, - начал было Лайам, но дракончик мысленно перебил его:
«Второе заклятие обычно применяется к живым существам, потому там гомункулус, фактически это кукла. Исчезновение - для предметов, потому там модель».
Дракончик смотрел на Лайама, грациозно выгнув длинную шейку.
- Скажи, мог ли Тарквин воспользоваться этой штуковиной для того, чтобы сделать незримым какой-то предмет?
Лайам указал на модель, и клиновидная голова дракончика повернулась. Фануил взглянул на миниатюрный Саузварк. Некоторое время он молчал, и Лайам стал уже злиться. В конце концов в голове его проступила туманная мысль:
«Мог. Я думаю, это заклинание можно применить и к предметам».
Прежде чем Лайам успел что-либо сказать, к этой мысли присоединилась другая:
«Но я не уверен».
- Конечно! - сказал Лайам. - Я тоже ни в чем не уверен. Но у меня есть еще один вопрос. Тарквин проверял Доноэ?
«Девственна ли она? Нет. Он поверил Доноэ на слово. Он вообще верил людям».
- Как поверил и Лонсу, - задумчиво пробормотал Лайам. - Поверил незнакомому человеку на слово, когда тот пообещал заплатить огромные деньги...
«Актер и вправду выглядел как богатый торговец».
- Да, я понимаю, но почему Тарквин не потребовал у него каких-то гарантий? Такая груда золота и для торговца - совсем не пустяк!
«Мастер Танаквиль был могущественным чародеем. Он не нуждался в деньгах. Он называл плату за свои услуги мерилом потребности. Из того, сколько человек платил за заказ или готов был заплатить, становилось ясно, насколько сильно он в нем нуждается».
- Значит, Лонс, согласившись заплатить десять тысяч, показал, что услуга Тарквина нужна ему позарез. Встает вопрос, на чем Тарквин столковался с таинственной незнакомкой? Насколько велика была ее нужда?
«Не знаю. Я не могу разобраться в твоих мыслях. Они очень разрозненны».
- Еще бы! - согласился Лайам, улыбнувшись во весь рот, и направился к двери. - Все это очень слабо связано между собой - если вообще связано.
Он приостановился, чтобы погладить дракончика по мягкой чешуе, и почувствовал, как тот радостно выгнулся под его рукой.
- Я вернусь завтра утром.
«Не забудь».
- Не забуду! - отозвался Лайам уже из прихожей.
«Ты вправду думаешь, что это важно?»
Лайам остановился на пороге и крикнул.
- Я на это надеюсь! Не хочется думать, что я приезжал сюда лишь затем, чтобы тебя покормить!
Без особых хлопот сведя Даймонда на конюшню, Лайам поспешил к себе в мансарду, чтобы забрать сумку для письменных принадлежностей и письмо Роры. На самом деле в сумке он особо не нуждался. Письмо было куда важнее. Лайаму не хотелось бы, чтобы его увидела госпожа Доркас, везде сующая свой премиленький носик. Да и Кессиас, с его бесцеремонностью, тоже мог покопаться в бумагах своего сотоварища. Нет, чтобы это письмо увидел эдил, Лайаму еще более не хотелось. Конечно, в определенном смысле, они с Кессиасом стали друзьями, но не настолько, чтобы поверять друг другу интимные тайны.
Когда он вошел в дом, госпожа Доркас возилась на кухне, попутно шпыняя служанку. Почтенная домохозяйка радостно улыбнулась и тут же затараторила, словно ждала его появления:
- Мастер Лайам! Да благословит вас Урис, вы совсем ненамного разминулись с какими-то господами, которые вас спрашивали.
- В самом деле? А что за господа?
- Никогда прежде их не видела, - сказала госпожа Доркас, переходя на шепот, словно приглашая его к доверительному разговору. - И они не сказали ни как их зовут, ни по какому делу они пришли, - многозначительно добавила она.
Лайам проворчал, что это, скорее всего, подручные палача, не подозревая, насколько он недалек от истины. Он преспокойно направился к себе на чердак, радуясь, что сумел поддразнить хозяйку. До полудня - то есть до времени, назначенного ему леди Неквер, - оставалось еще около часа. Лайам полагал, что сумеет с толком провести этот час. Прежде всего ему надо повидаться с Кессиасом, чтобы как-то уладить проблему с Лонсом, а потом уж можно будет решить, стоит ли ему тратить время на непостоянную Поппи Неквер.
Когда письмо Роры мирно упокоилось в поясной сумке, Лайам двинулся вниз.
- Мастер Лайам! - донесся с кухни раздраженный голос хозяйки дома. - Тут пришли те господа, которые о вас спрашивали.
В первый момент Лайама обеспокоил скорее ее возмущенный тон, чем сообщение о незваных гостях. «На самом деле, зря я ее извожу, - покаянно подумал Лайам. - Она всего лишь безвредная сплетница»
Человека, стоявшего у входа на кухню, Лайам не знал - зато очень хорошо знал этот тип людей, достаточно было лишь посмотреть на короткую стрижку незнакомца и на то, как он постукивает кулаком по ладони. За спиной у него маячил крысоподобный юнец, уже известный Лайаму. А когда Лайам спустился с последней ступеньки, через порог шагнул меченый. На губах его играла ухмылка.
«Проклятье! - подумал Лайам. - Как все это некстати!»
Наемники Марциуса шагнули навстречу Лайаму. Крысоподобный стал обходить стол с одной стороны, незнакомец с другой. Лайам ждал, когда они отойдут от двери.
- Бегите за эдилом! - крикнул он замершим от изумления женщинам. Служанка оказалась сообразительнее своей госпожи. Кинувшись вбок и вперед, она сумела перехитрить меченого и под его рукой шмыгнула в дверь. Почтенная домохозяйка была не столь разворотлива, и меченый заступил ей дорогу. Госпожа Доркас попятилась, хватая воздух ртом, словно выброшенная на берег рыба. Воспользовавшись секундной заминкой, Лайам решился атаковать.
Крысоподобный тип не ожидал нападения, и кулаки Лайама дважды сработали, поразив солнечное сплетение врага. Крысовидный сложился вдвое, даже не пытаясь сопротивляться, очевидно, он не был хорошим бойцом. А вот незнакомец явно понимал толк в уличных стычках. Прежде чем Лайам успел повернуться, тот оказался у него за спиной. Руки Лайама зафиксировал мертвый захват.
Меченый тем временем сграбастал перепуганную хозяйку и с силой толкнул в сторону крысовидного дохляка.
- Держи крепче, болван! Баба тебя не тронет! - издевательски крикнул он и прыгнул к Лайаму.
Руки Лайама были плотно прижаты к телу, и он вскинул ногу, целясь в подбородок уродливого громилы, но меченый без труда отбил этот удар. Тип, удерживавший Лайама, двинул его коленом под зад, заставляя выгнуться навстречу удару. Меченый довольно заржал. Его кулак метнулся вперед. Лайам едва успел напрячь мышцы брюшного пресса, но все равно - удар был ужасен. Раздался глухой звук, словно где-то упал тяжелый мешок.
Перед глазами Лайама завертелись круги. Его вдруг окатило волной тошнотворного запаха.
«О боги, эта сволочь нажралась лука!» - подумал Лайам и невольно зажмурился, получив еще два мощных удара в живот. Затем тот тип, что стоял сзади, его отпустил, и Лайам упал на колени. Кто-то грубо схватил его за волосы, запрокидывая голову назад. Лайам с трудом разлепил веки. Буквально в нескольких дюймах от его глаз маячила физиономия меченого. Лайам попытался сосредоточить на ней взгляд.
- Человек, которого мы оба знаем, недоволен тем, что ты посещал другого человека, которого мы тоже оба знаем, - заявил меченый. - И еще этот человек надеется, что ты вскоре покинешь Саузварк. Ясно?
Он рванул Лайама за волосы, что отнюдь не помогло тому обрести ясность мышления.
- Ни у кого я не был! - кое-как выдавил Лайам, с трудом совладав с болью, раздирающей ему грудь и живот.
Меченый встал и разжал пятерню. Лайам рухнул на пол. Каменные плиты, выстилавшие пол кухни, были восхитительно холодны.
- Ты лжешь, Ренфорд.
- Как сивый мерин! - расхохотался тип, прежде державший Лайама, и, тщательно прицелившись, пнул его между ног. Лайам попытался было свернуться в клубок, но желудок ответил волной боли, и Лайам так и остался лежать ничком. Где-то рядом слышалось хихиканье крысовидного дохляка.
- Запомни, - прозвучал у Лайама над ухом голос, - ты уезжаешь из Саузварка. Сегодня же уезжаешь.
Лайам почувствовал, что его ударили по уху, но по сравнению с ощущениями в других частях тела этот удар казался дружеской лаской.
Он услышал удаляющийся топот шагов, затем хлопнула дверь, но Лайам не открыл глаз. Прикосновение холодного камня к лицу было приятным, а тело его наотрез отказывалось шевелиться.
- Ох, мастер Ренфорд, что же они с вами сделали!
Госпожа Доркас склонилась над ним и нерешительно прикоснулась к его затылку, но Лайам этого почти не почувствовал.
«Ну, - промелькнуло в его затуманенном сознании, - по крайней мере, Марциус наконец-то начал что-то предпринимать»

К тому моменту, как на место происшествия прибыл эдил, Лайам уже сидел на ступенях, держась за живот. Над ним хлопотала госпожа Доркас, пытаясь уговорить его приложить к ушибам сырое мясо.
- Быстро же вы, - с горечью сказал Лайам эдилу, слабо отталкивая кусок отменной говядины, а заодно и державшую его руку, - и тут же скривился от боли.
- Непохоже, что вы очень уж пострадали, - заметил эдил. - Со слов девицы я было решил, что все втрое хуже.
Криво усмехнувшись, Кессиас взмахом руки указал на служанку. Та без малейшей доли стеснения пялилась на Лайама.
- Кто это был?
- Несколько наемных головорезов Марциуса.
Лайаму в конце концов удалось осторожно отодвинуть госпожу Доркас, занятую ощупыванием его ушибов.
- Уверяю вас, сударыня, со мной все в порядке. А сырое мясо сводит лишь синяки на лице.
И откуда только госпожа Доркас выкопала этот кусок? Жильцам она сроду не подавала такого хорошего мяса!
- Так, значит, с вами все хорошо?
Кессиас придвинулся ближе, и Лайам поспешно кивнул. Ему вовсе не хотелось, чтобы эдил по примеру хозяйки прошелся своими ручищами по его телу.
- Все будет нормально. Вот только чуть отдышусь...
Хотя на самом деле одной отдышкой дело не ограничится, и Лайам это знал. Ему живо пред ставились пышные ярко-желтые и тускло-фиолетовые гематомы, которым вскорости предстояло украсить его торс. Впрочем, меченый знал свое дело туго и, кажется, вовсе не хотел его искалечить. Ребра не переломаны, внутренние органы не повреждены. Лайам тщательно исследовал свои ощущения и не нашел причин для особой тревоги. О чем он и счел нужным заявить окружающим.
- Ну, а синяки будут, - добавил он. - Но синяки у меня бывали и раньше.
- Да, я слыхал, что с учеными такое случается, - произнес Кессиас, иронически хмыкнув. - Так, значит, Марциус решил вмешаться в игру?
- Похоже на то. Почему бы нам не обсудить это у меня наверху? - Лайам многозначительно покосился. Госпожа Доркас, комкая руки, вежливо отошла в сторонку, но ее любопытное ушко было повернуто к ним. Эдил - все происходящее явно его забавляло - наклонился, чтобы помочь Лайаму подняться, но тут же убрал руки, услышав предостерегающее ворчание.
Лайам кое-как встал и тут же пошатнулся. Голова у него шла кругом. Эдил осторожно поддержал Лайама, затем предложил ему руку, и они начали медленно взбираться по лестнице.
- Мадам, - произнес Кессиас через плечо, - не могли бы вы принести нам вина? Заранее вам признателен за такую заботу.
Лайам предельно осторожно опустился на стул у окна и медленно оперся о стол. Какое счастье, что он не успел где-нибудь перекусить! Тошнота понемногу проходила, но перед глазами по-прежнему вращались яркие кольца. Сквозь них без помех пролетали пылинки, пляшущие в узких лучах солнечного света, падающего из окна. Лайам зажмурился, пытаясь унять тупую, ноющую боль.
Кессиас принялся бесшумно расхаживать по комнате - он, очевидно, чего-то ждал. Через некоторое время раздался стук в дверь и на пороге появилась госпожа Доркас с кувшином и двумя кружками. Эдил забрал у нее и то и другое, сунул хозяйке дома монету и одарил ее строгим взглядом.
- Это для девушки, - предупредил он. - Славная девица, и бегает быстро. Еще раз приношу вам свою благодарность.
Госпожа Доркас так опешила, что не сказала ни слова. А эдил тут же закрыл дверь.
Эдил налил вина, поставил вторую кружку перед Лайамом и снова принялся расхаживать по комнате.
- По правде говоря, я бы никогда не подумал, что Марциус примется улаживать свои делишки с такой откровенностью.
Лайам издал вопросительное ворчание и приложился к кружке, стараясь не двигать головой. Прохладное вино скользнуло в саднящее горло и смыло остатки головокружения.
- Меня честно говоря, удивляет, что они только избили вас, а не прибегли к более крутым мерам. Если бы я был на месте Марциуса и думал, что вы можете указать на меня как на убийцу, то велел бы своим головорезам не просто поколотить вас, а выдумать что-нибудь посерьезнее.
Лайам, позабывшись, рассмеялся, но тут же задохнулся от боли.
- Марциус не стал приказывать своим головорезам прикончить меня, потому что Марциуса нимало не волнует, станут ли его имя связывать со смертью Тарквина. Один из этих типов сказал, что Марциус крайне недоволен тем, что я встречался с человеком, которого мы оба знаем.
- Ну, все верно. Этот человек - я, и Марциус хочет напугать вас, чтоб вы перестали мне помогать.
- Нет, - Лайам слабо улыбнулся. Выводы эдила можно было бы счесть просто смехотворными - если бы только грудь и живот Лайама не болели так сильно. - Марциус хотел припугнуть меня, чтобы я не вздумал помочь Фрейхетту Некверу. Помните - чтобы напроситься на встречу с Марциусом, я использовал в качестве предлога мои карты?
На миг лицо Кессиаса сделалось непроницаемым. Потом эдил слегка скривился.
- Похоже, ему не нравится, что вы можете продать эти карты еще раз, только уже другому торговцу. Я не учел, насколько он самолюбив и не терпит соперничества. Он приказал избить человека из-за каких-то карт. Что же тогда он сделает с человеком, который его подведет в чем-то более важном? Если вернуться к делу убитого мага, все это свидетельствует против нашего себялюбца.
Пока Лайам слушал эдила, его тело понемногу приходило в себя. По крайней мере, речь уже требовала от него меньших усилий.
- Да, против, но я боюсь, что мы вряд ли отыщем что-то вроде реальных улик, если они вообще имеются в той реальности, которая нас окружает.
Кессиас заворчал и сложил руки на груди.
- Да как же им не иметься, сударь, способный выкинуть все что угодно? Я вас умоляю! Что же нового вы разузнали, что вновь заупрямились и стали отмахиваться от очевидных вещей? Нет, подождите, не говорите! Теперь вы думаете, что убийца - его высочество герцог, а его сообщник верховный жрец Урис. Ну? Что? Я попал в цель?
- Промахнулись! - рассмеялся Лайам и мгновенно о том пожалел. Когда боль утихла, он вкратце рассказал эдилу о своем утреннем разговоре с Виеску, а также обо всем, что он вычитал в книге заклинаний Тарквина. Выслушав новости, эдил поджал губы с таким видом, словно только что съел лимон.
- Итак, дело не закончено. Теперь вы шашкой, прошедшей в дамки, считаете эту женщину и надеетесь убрать с доски фигуру актера. Собственно, вы никогда не верили в его виновность, ведь так?
- Так, - признался Лайам. Кессиас угодил почти в самую точку, и это вызвало у Лайама прилив раздражения. Нет, ему определенно не следует упоминать о ночном визите актрисы. А то эдил окончательно взбесится.
- Ну и что вы тогда себе думаете? Как мы будем ее искать? Может, пошлем по городу глашатая, чтобы тот кричал на каждом углу, что мы просим всех женщин, носящих глухие плащи, собраться на главной площади?
- Не знаю, - ответил Лайам, решив не реагировать на саркастический тон эдила. - Полагаю, мы можем еще раз поговорить с Виеску и, возможно, приставить к нему наблюдателя. Мне думается, что он знает куда больше, чем желает признать, возможно, он приведет нас к этой женщине.
- А как быть с актером? Будем мы его брать под стражу или пусть себе катится на все на четыре?
- Это уж как вы решите, эдил.
Невзирая на голос совести, твердивший, что именно это он и должен сказать, Лайаму стоило большого труда произнести эти слова.
- Если считаете нужным - арестуйте его. Основная тяжесть подозрений до сих пор остается на нем.
Раздраженно взмахнув руками - Лайам уже успел привыкнуть к этому его жесту, - эдил снова принялся расхаживать по комнате, ворча, как рассерженный лев.
- Если делать по-вашему, мне придется со всем оставить его в покое. Или по крайней мере на то время, пока вы не перевернете город вверх ногами в поисках некой неведомой дамы, которая, если некие невнятные догадки верны, возможно - только возможно! - приложила свою руку к этому делу. Вы понимаете, на что вы меня толкаете?
- А вы уверены, что Тарквина убил именно Лонс?
- По правде говоря, очень даже уверен!
Однако по виду эдила было ясно, что его уверенность не так уж крепка. Вероятно, поэтому его вспышка оказалась недолгой.
- Если бы у вас имелся какой-нибудь план, мне было бы легче со всем этим смириться. Есть у вас хоть какой-нибудь план?
- Я по-прежнему думаю, что Виеску знает куда больше, чем говорит. Эта женщина здорово напугала его.
- Женщина? - фыркнул эдил. - Ха!
- Нет, он явно боится не насилия - по крайней мере, не со стороны беременной женщины. Но она может что-то знать о нем, - скажем, о каком-нибудь его тайном грехе, - и это заставляет Виеску молчать.
- Угроза разоблачения?
Лайам пожал плечами:
- Возможно. Когда я пришел к нему впервые, Виеску вел себя довольно грубо и унялся лишь после того, как я назвал себя иерархом. Причем он воспринял появление иерарха как нечто должное, - словно тот явился вершить над ним высший суд.
- А ведь он известен как человек очень набожный! - выдохнул Кессиас. - А тут все его благочестие может пойти кошке под хвост. Интересный поворот...
- Нельзя ли как-нибудь разузнать о нем немного побольше. Может, он склонен к выпивке или к слабому полу...
- Если хоть что-то такое и вправду есть, Гериона о том знает - или знает, у кого можно разузнать. Я сейчас пойду прямо к ней. Нужно ли мне поспрашивать ее о чем-то еще?
- Да что-то ничего больше мне в голову не приходит, - небрежно произнес Лайам и заработал усмешку эдила.
- Спрошу-ка я у нее, не знает ли она часом, кто убил старика-чародея.
- Спросите, хуже не будет.
- И то правда! Хуже все равно некуда. Пожалуй, так я и сделаю.
Хмыкнув, эдил двинулся к двери, но у порога остановился и задумчиво поглядел на Лайама.
- Пошлю-ка я все же нескольких своих пареньков приструнить головорезов Марциуса. Не можем же мы допустить, чтобы наших славных, несчастных, безобидных ученых избивали прямо по месту жительства. Как выглядели эти типы?
Лайам достаточно подробно описал меченого громилу и крысовидного дохляка. Потом сообщил все, что мог, о третьем участнике избиения.
- Что ж, такой здоровенный шрам не может не бросаться в глаза. Думаю, мы быстро до них доберемся.
- Скажите вашим людям, чтобы они не слишком-то церемонились с этими типами! - крикнул Лайам, когда эдил уже закрывал за собою дверь.
Не прошло и двадцати минут, как Лайам и сам, охая и оступаясь, спустился по лестнице вниз. К испугу хозяйки дома и явному восхищению замарашки-служанки, Лайам умудрился пересечь кухню и ни разу при том не упасть.
С моря на город двигались тучи, а с ними и пронзительный холод, от прежнего голубого неба осталась лишь узенькая полоска на севере. Но зато от холодного воздуха у Лайама прояснилось в голове, и телесная боль немного его отпустила. Лайам брел по тротуару, придерживаясь за стены домов, его ноги временами тряслись, и все тело сводили судороги.
Добравшись до богатых кварталов без особых потерь, Лайам счел, что заслуживает всяческой похвалы. Несомненно, выходить в таком состоянии из дому было глупо, но зато на свежем воздухе его меньше тошнило. До двери Некверов оставалась примерно сотня ярдов. Лайам в очередной раз привалился к стене, чтобы перевести дыхание. Исходящий от каменной стены холод тут же запустил щупальца под плащ Лайама, притупляя боль в ноющих мышцах. Было бы много приятней, если бы можно было повернуться и припасть к холодному камню грудью, но так поступать явно не стояло. Прохожие и без того уже начали странно поглядывать на Лайама.
«Еще сочтут, что я решил помочиться, и кликнут стражу» - подумал Лайам, но сдержал смех, чтобы не расплачиваться за него новыми вспышками боли. В Муравейнике такое сошло бы с рук. Или даже в Аурик-парке. Но здесь? Никогда!
Стена, к которой прислонился Лайам, была не просто стенкой какого-то дома, а настоящей стеной, ровной и высокой, сложенной из хорошо подогнанных друг к другу камней. Лайам знал - этому знанию способствовало изучение модели Тарквина, - что за этой стеной находится небольшой, любовно ухоженный садик. Его миниатюрное подобие, располагавшееся на рабочем столе волшебника, постоянно находилось в цвету. Два куста роз и три клумбы напоминали искусную вышивку. Здесь же, в настоящем саду, последние цветы наверняка уже увяли под напором зимы.
«Интересно, а кому принадлежит этот садик?» - лениво думал Лайам. Ведь его хозяйкой может запросто оказаться та самая женщина, которую он разыскивает, беременная женщина, страстно желавшая купить запретную травку, наводящая страх на благочестивого фармацевта и, возможно, замыслившая убийство могущественного чародея. Воображению Лайама эта женщина представлялась чем-то вроде королевы-воительницы, высокая, широкоплечая, с огромным, как котел, животом и с кинжалом в руке. По причинам, известным лишь тому, кто ведал воображением Лайама, кинжал этот скорее напоминал сосульку, чем боевой клинок. Картинка выглядела достаточно живо. Лайам прикрыл глаза и дорисовал еще некоторые детали, суровое лицо, не лишенное красоты, пронзительный взгляд, исторгающий молнии. Подбородок, о который могут разбиваться торговые галеоны. Лайам улыбнулся. Да, такая женщина вполне могла оказаться хозяйкой расположенного за стеной садика.
А могла и не оказаться.
Лайам покачал головой и заставил себя двинуться дальше. Хотя колокола отзвонили полдень уже полчаса назад, Лайам не собирался спешить. Вот и последние ярды до заветных дверей он преодолел медленным шагом.
Ларс долго не отзывался на стук, и Лайам позволил себе привалиться к дверному косяку.
Завидев гостя, старый слуга скривился и неохотно пропустил его в дом.
- Добрый день, Ларс.
- И вам добрый день, сэр Лайам.
Они стояли в прихожей, лицом друг к другу. Лайам расставил ноги пошире, чтобы не упасть. Ларс неловко переминался с ноги на ногу и вдумчиво изучал пол.
«Ну, что с тобой такое? Неужели ты не видишь, что я избит наемниками богатого торгаша и еле стою? Разве это не очевидно?»
Лайам скривился, решив, что таким образом достаточно хорошо обозначил ироническую усмешку.
Когда Лайам кашлянул, Ларс в конце концов заговорил, и голос его звучал жалобно:
- Вы уж меня простите, сэр Лайам, а только лучше бы вам сюда не приходить. Я понимаю, что я простой слуга, а вы настоящий господин, важный и благородный, и что вы ничего плохого не хотите. И Урис видит, у вас и вправду получалось развеселить госпожу. Но все равно лучше бы вам не приходить. Хозяин сказал, что его сегодня почти весь день не будет, но если он проведает, что вы тут...
Старый слуга умолк, горестно покачав головой. Лайам все его легкомыслие как рукой сняло - серьезно ответил:
- Я надолго не задержусь, Ларс. Обещаю.
Слуга на мгновение взглянул ему прямо в лицо, словно решая, можно ли положиться на его обещание, потом кивнул.
Сейчас Лайам ничего не имел против медлительности, с которой старик вел его по лестнице. Она скрывала его собственную слабость и давала время подумать. Возможно, ему и вправду не стоило сюда приходить. Но разве леди Неквер не пригласила его? И потом, Лайам хотел знать, почему ее муж не желает его видеть. Пусть милая скромница объяснит ему это, и он уйдет.
Леди Неквер не встала, чтобы поприветствовать гостя. Она молча выслушала, как Ларс объявил о его приходе. На этот раз хозяйка дома была одета в простое платье из некрашеной шерсти. Молодая женщина выглядела настолько несчастной, что Лайам поразился.
«Может, Марциус приказал избить и ее?» - подумал он, но шутка не получилась и Лайам внутренне передернулся. Леди Неквер едва сдерживала слезы. Лицо ее было неестественно бледным, а когда она все-таки заговорила, голос ее дрожал:
- Присаживайтесь, сэр Лайам...
Лайам чувствовал, что ее состояние вызвано отнюдь не каким-то недомоганием, - просто женщина пытается держаться из последних своих сил. Должно быть, Неквер обходится с ней слишком круто.
- Я надолго не задержусь, мадам, - отозвался Лайам и остался стоять.
- Пожалуйста - Поппи. - Женщина вспыхнула, но быстро взяла себя в руки. - Я полагаю, вы можете называть меня просто по имени.
- Как вам будет угодно, Поппи.
Лайам охотно бы поклонился, чтобы отблагодарить ее за доверительность, но ему пришлось ограничиться кивком.
- Я ценю ваше доброе ко мне отношение, леди. И уж конечно, мне не хотелось бы послужить причиной недоразумений между вами и вашим супругом. Я просто хотел бы знать... хотел бы знать, почему вдруг мое общество стало настолько неприятно лорду Некверу.
Женщина глубоко вздохнула, не отрывая взгляда от узорчатого ковра у себя под ногами.
- Он сказал, что я слишком вольно веду себя со своими друзьями.
Лайам прекрасно понял, о чем идет речь, но предпочел прикинуться непонимающим, чтобы выиграть время на размышление.
- Вы имеете в виду Лонса? - произнес он наконец.
- Да, этого актера.
На этот раз недоумение Лайама было вполне искренним.
- Но я же это уладил! Он больше не будет вам докучать!
- Боюсь, вы недооцениваете ситуацию, - с тяжелым вздохом отозвалась леди Неквер. - Мой муж принимает это дело куда ближе к сердцу, чем вы полагаете, а потому придает ему куда большее значение, чем оно того стоит. Он... он ведь сам когда-то привел Лонса к нам в дом.
Слова ее падали тяжело, словно свинец, и несли в себе голое изложение фактов. Лайам не нашелся, что сказать, и леди Неквер добавила все тем же тоном:

Предыдущая страница 10 Следующая страница


11 Дэниел Худ

- Еще до того, как отплыть на юг, руководствуясь вашими картами, мой муж посетил «Золотой шар» и посмотрел там представление, которое ему очень понравилось. Он нанял актеров, чтобы те дали представление здесь частным порядком. Лонс был в их числе, так же как и этот их клоун, Хорек, и красавица танцовщица, и некоторые другие. Через два дня Фрейхетт уехал, а Лонс стал наведываться сюда. Сперва мне казалось, что в том нет ничего дурного... - Женщина внезапно умолкла, потом поспешно подвела итог: - Ну, остальное вы уже знаете.
- Да, - пробормотал Лайам.
- И потому мой муж считает, что отчасти повинен во всем, что произошло впоследствии. А сильнее всего его огорчило, что я посвятила вас в нашу тайну. Он чрезвычайно ревностно охраняет свою частную жизнь. Пожалуйста, сэр Лайам, отнеситесь к этому с пониманием...
- Да-да, конечно.
Лайама терзали противоречивые чувства. Леди Неквер выглядела такой юной, такой несчастной... Лайам невольно сравнил ее с Ророй. Женщины были ровесницами - им обоим набежало чуть более двадцати, - но хотя Рора являлась всего лишь актрисой, представительницей самых низов общества, она встречала трудности лицом к лицу, со всей решимостью и пылом, делая все, что в ее силах. Чтобы спасти брата, она разыскала Лайама и заручилась, как умела, его поддержкой. В то же самое время леди Неквер, превосходящая Рору в богатстве, знатности и воспитании, безропотно и покорно сносила все, что ей посылает судьба. Но вот странность, хотя Лайам восхищался неукротимым норовом Роры, ему при этом было жаль и леди Неквер и хотелось как-то ее утешить.
Наверное, ему следовало бы присесть на диван - не просто из желания оказаться к ней ближе, а потому, что так было бы лучше, - и попытаться успокоить молодую женщину негромкими словами и невинными прикосновениями, может быть даже обнять ее, чтобы она могла выплакаться в чье-то плечо. Но Лайам не знал, как леди Неквер это истолкует, и более того, не знал, справится ли он с этим так, как должно. Всю свою жизнь он провел в обществе мужчин - рано овдовевшего отца, ученых наставников, за копавшихся в пыльные книги, грубых воинов и моряков. У него просто-напросто было не так уж много возможностей научиться правильно обращаться с этими хрупкими существами. А те немногие женщины, которых он знал, никогда не были столь безропотны, как леди Неквер, и никогда не нуждались в утешениях подобного рода.
Потому Лайам откашлялся и кое-как поклонился, невзирая на боль:
- В таком случае, мадам, разрешите мне вас покинуть.
Леди Неквер не шелохнулась. Лайам повернулся и двинулся к двери.
- Сэр Лайам!
Лайам остановился и, обернувшись, обнаружил, что леди Неквер стоит у него за спиной. Прежде чем он успел что-либо сказать, она быстро коснулась губами его щеки и отступила.
- Вы очень добры, - печально произнесла женщина. - Я бы с радостью продолжила наши беседы. Ваши рассказы о дальних странствиях очень ободряли меня. Может быть, вы их все таки изложите на бумаге?
- Когда я закончу книгу, то непременно пришлю вам копию, - пообещал Лайам, неловко поклонился и вышел.
От прежней небесной голубизны осталась лишь тоненькая полоска у северного края горизонта, и пока Лайам брел обратно к дому госпожи Доркас, тучи продолжали катиться вперед, намереваясь объять все небо. Тучи были угольно-черными, неспокойными и сердитыми, но Лайаму нравился несущий их ветер. Чистый соленый запах моря вытеснил из его ноздрей аромат духов леди Неквер.
Теперь Лайам шел чуть быстрее - ненамного, правда, и по-прежнему предпочитал держаться поближе к стенам. Улицы быстро пустели в предчувствии надвигающегося шторма, и даже нищие оценивающе поглядывали на небеса. Тучи были похожи на густо-фиолетовые синяки, которые вскоре проступят на его теле, и Лайам не сдержал стона. Добравшись до дома, он рухнул на один из кухонных стульев.
Госпожи Доркас нигде не было видно, зато служанка тут же подскочила к нему и робко поинтересовалась, не нужно ли чего господину. Тронутый такой заботой, Лайам достал из кошелька монету и попросил принести чего-нибудь поесть. Девушка ухватила монету и выскочила за дверь прежде, чем Лайам успел объяснить, чего же он, собственно, хочет.
Служанка обернулась удивительно быстро, она несла с собой накрытый крышкой горшок и несколько лепешек.
- Бульон, - пояснила она, поставив горшок перед Лайамом. - Его дозволено есть в канун праздника Урис. И еще он полезен для больного желудка, - добавила служанка и прикусила губу, испугавшись, не зашла ли она чересчур далеко.
Лайам кивнул:
- Ты умная девушка. У тебя больше здравого смысла, чем у многих бравых вояк, которых мне доводилось знавать.
Служанка засияла и зарделась одновременно.
- Правда?
Лайам, уже успевший зачерпнуть ложку бульона, рассмеялся:
- Я был когда-то знаком с одним принцем - пример солдатам, надежда страны, - который выиграл крупное сражение, но получил при этом рану в живот. А затем он набил брюхо вином и жареным мясом, хотя я ему и советовал этого не делать. И в результате ему стало так плохо, что он пропустил все празднества в честь победы.
- Так, значит, он умер? - зачарованно прошептала служанка.
- Нет, просто провалялся некоторое время в кровати, не переставая стонать и жаловаться, что кто-то подсыпал отравы в его еду. Все это здорово подпортило его триумф, и репутация принца пострадала. А побежденная армия прислала подарок его повару.
Служанка рассмеялась, потом оборвала смех, словно вспомнив о чем-то. Она извлекла из кармана фартука пригоршню мелких монет.
- Ваши деньги, мастер, - сообщила девушка и положила сдачу на стол, рядом с горшком. Несколько мгновений Лайам рассеянно созерцал их, одновременно с этим оценивая вкус бульона. Тот был слегка приправлен пряностями и в меру горяч. Он приятно согрел горло Лайама. Лайам махнул рукой:
- Возьми их себе. Ты здорово мне помогла. И бульон - это именно то, что мне было нужно.
- Ох, нет, мастер, я не смею, - служанка затрясла головой и попятилась, словно Лайам предложил ей нечто неприличное.
- Бери, бери. Должен же я хоть как-то тебя отблагодарить.
Девушка снова покачала головой и испуганно взглянула в сторону двери, ведущей на улицу. Дверь распахнулась, и через порог шагнула госпожа Доркас. Она смерила служанку повелительным взором, и девушка тут же шмыгнула прочь.
- Так вам уже лучше, мастер Лайам?
- Намного, мадам, благодарю вас. Ваша помощница была настолько добра, что принесла мне немного бульона, а еще я прогулялся, и в голове у меня прояснилось.
- Хм, - фыркнула госпожа Доркас, и Лайам почувствовал, что она вроде бы не в себе. - Очень надеюсь, что эдил поймает негодяев, творящих этакие безобразия среди белого дня.
Это был не вопрос, а утверждение, но Лайам предпочел ответить:
- Эдил уже велел их разыскать.
- Ну, тогда он наверняка их поймает.
Хозяйка дома снова нахмурилась, но Лайам занялся бульоном, тот благотворно действовал на его ноющий желудок. Пока Лайам ел, госпожа Доркас бесцельно слонялась по кухне. В конце концов она не выдержала и заговорила опять:
- Возможно, это не мое дело, мастер Лайам, но, может, вы мне все-таки скажете, почему эти мерзавцы набросились на вас?
- А, ерунда, небольшая ссора, - сказал Лайам, небрежно взмахнув ложкой. - Пустяки.
- Вы уж простите, мастер Лайам, но я бы сказала, что не такие уж это и пустяки, по крайней мере на мой взгляд.
В голосе госпожи Доркас появились нотки, которых он никогда прежде не слыхивал.
Лайам удивился: почтенная домохозяйка сейчас говорила твердо и словно бы с вызовом. А ведь прежде она постоянно заискивала перед ним. И не без причин, ведь Лайам неплохо платил за жилье и позволял принимать себя за ученого человека. Лайам положил ложку на стол и с любопытством взглянул на госпожу Доркас.
- Ссора вышла из-за одной сделки. Я продал хозяину этих парней кое-какие свои труды, а тот подумал, что я продал их еще одному человеку. Но на самом деле я так, конечно, не поступил.
- Ну... - с сомнением протянула госпожа Доркас. - Войдите в мое положение, мастер Лайам. Я всего лишь бедная вдова, которой надо как-то оберегать свое доброе имя и управляться с домом. Если люди примутся дурно говорить о моем заведении, мне трудно будет с этой молвой справиться. Вы уж меня поймите, мастер Лайам.
- Этого больше не повторится.
- По правде говоря, мастер Лайам, откуда мне это знать?
Если бы не колотье в боку, Лайам непременно бы расхохотался. Госпожа Доркас явно искала способ отделаться от него - от него, ее лучшего квартиросъемщика, до недавнего времени пользовавшегося репутацией почтенного ученого. Затем Лайам вспомнил о событиях последних дней и внезапно сообразил, как все это выглядит в глазах почтенной хозяйки дома. Убийство Тарквина, с которым Лайам был знаком, внезапный интерес эдила к Лайаму, дикая драка на кухне.
И ночной визит красавицы танцовщицы, - запоздало сообразил Лайам. Должно быть, госпожа Доркас решила, что ее жилец покатился по наклонной дорожке.
Лайам решил облегчить ей задачу.
- Не сомневайтесь, мадам, - я прекрасно вас понимаю. Репутация вашего дома действительно стоит того, чтобы ее оберегать, и хотя я не совершил ничего неподобающего, я понимаю, что мое присутствие доставляет вам беспокойство. Я немедленно начну собирать вещи и через день-два съеду от вас.
Госпожа Доркас попятилась. Она явно не ожидала столь стремительной капитуляции. Лайам позволил себе улыбнуться, потом вернулся к бульону.
- Вы можете оставить себе заплаченные вперед деньги.
- Ну, по правде говоря, - заколебалась госпожа Доркас, - я вовсе не то имела в виду...
Неважно, перебил ее Лайам и вновь взмахнул ложкой.
- Мне совершенно не хотелось бы нанести ущерб вашей репутации. Считайте, что я уже съехал.
Госпожа Доркас еще некоторое время отиралась возле него, но Лайам нарочито игнорировал ее присутствие, полностью сосредоточившись на еде, и в конце концов хозяйка дома удалилась с несчастным видом.
Лайам, прихлебывая бульон, размышлял, с чего бы госпоже Доркас выглядеть столь несчастной? Что почтенной домохозяйке пришлось не по нраву? Он ведь согласился съехать отсюда ради спасения ее «репутации». И лишь вливая в себя последнюю ложку бульона, Лайам вдруг додумался до ответа. Вполне возможно, что госпожа Доркас была не прочь пожертвовать своим добрым именем, если бы компрометирующий ее заведение жилец согласился платить за квартиру чуточку больше. Экая, однако, уступчивая добродетель! Лайам покачал головой, отодвинул опустевший горшок и попытался поудобнее устроиться на жестком стуле.
Тут ему на глаза попалась мелочь, оставленная служанкой. Жесткая спинка стула давила на какой-то ушиб, Лайам предпочел податься вперед, - а заодно он взял одну из монет в руку.
Маленький кусочек серебра с вычеканенным на нем изображением и именем Аурика Шестого. Он умер добрую сотню лет назад, а выпущенные при нем деньги до сих пор находятся в обращении. Несмотря на то что монетка целый век переходила из рук в руки, благородный профиль Аурика Шестого прекрасно смотрелся. Хорошо сохранился и лавровый венок, и даже имя славного короля не потеряло ни буквы. Прочие монетки в основном медные и отчеканенные не так давно - куда больше пострадали от времени. Да, в те дни, когда король Торквея кое-что значил, монетный двор работал куда как лучше.
Кто-то недавно упоминал при нем о монетах... Но кто? Лайам прокатил монетку по тыльной стороне руки от пальца к пальцу - фокус, которому он научился еще в юности. Фокус помогал тренировать мускулатуру кисти. Серебряная монетка трижды пропутешествовала от указательного пальца Лайама к мизинцу и трижды вернулась обратно.
Вспомнил! Стражник, которого Кессиас к нему присылал, говорил, что за комнаты, которые снимает таинственная особа, расплатились монетами странного вида, И еще добавил, что хозяин комнат никогда прежде не видел подобных монет. Что бы это могло означать?
Саузварк отправлял свои корабли так же далеко, как и любой из городов Таралона. Он торговал даже с такими далекими краями, как Альекир и Фрипорт. И вне всяких сомнений, какое-то количество тамошних монет оттуда в Саузварк поступало. К тому же, после того как монархия пришла в упадок, местные лорды получили возможность чеканить свою монету, усугубляя тем самым пестроту оборотных денег. Однако на эту пестроту никто особого внимания не обращал, лишь бы чистота металла монеты соответствовала ее заявленному достоинству.
Проще говоря, происхождение монет никого не интересовало. И ничего странного в этом смысле никто в них видеть не мог. Да и стражник сказал, что золото было нормальным.
Если золото было нормальным, значит, странным могло показаться изображение на монете. Значит, на ней красовался отнюдь не профиль того, в честь кого эта монета чеканилась. Изображенные на монетах портреты мало чем отличаются друг от друга. Лайам повидал их куда больше, чем любой средний житель этого захолустья, и знал, что это так. Значит, на монете красовалось нечто иное.
Некоторые из земель, куда еще не добирались корабли Саузварка, но в которых успел побывать Лайам, чеканили на своих монетах изображения экзотических местных животных, или примечательных чем-то строений, или поразительных деталей ландшафта. И вот такие монеты несомненно могли показаться странными любому жителю Саузварка.
Почти любому жителю Саузварка - но не Фрейхетту Некверу, которому Лайам сам указал путь в те края.
Сбитый с толку Лайам перестал следить за пальцами. Монетка упала на пол и закатилась под тяжелый посудный шкаф. Лайам не обратил на это внимания, он с головой ушел в размышления.
Один лишь факт, что Неквер побывал в краях, где еще не ступала нога ни одного саузваркца, не доказывал, что странные монеты принадлежали ему. Они могли поступить от любого из членов корабельной команды или от какого-нибудь торговца, с которым Неквер расплатился такими деньгами. Родиной странных монет вообще могли оказаться не земли, обозначенные на картах Лайама. Возможно, их велел отчеканить какой-нибудь чокнутый таралонский вельможа, решивший всех удивить. Все это также могло совсем ничего не значить, а Неквер мог никаким боком не соприкасаться с вопросами, которыми занят Лайам.
Но это могло и означать, что именно Неквер содержит ту незнакомку. Лайаму вспомнилась одна из реплик Лонса. Актер заявил, что Неквер недостоин верности Поппи.
Пожалуй, это стоит проверить. Если окажется, что Лайам прав, тогда он сможет назвать Кессиасу имя таинственной женщины и выяснить многое, очень многое, о чем сейчас даже страшно подумать. Лайам собрал со стола монеты, пальцы его чуть дрожали, - ссыпал их в кошелек и покинул дом.
Когда Лайам проходил через центральную площадь, колокола пробили три. На небе громоздились клубящиеся черные тучи, но Лайама не волновала погода. Очень удачно, что Кессиас рассказал ему, где находятся снятые женщиной комнаты, и объяснил, как этот дом разыскать. Ему предстояло путешествие в глубь Муравейника, поскольку Лайам хотел кое-что уточнить.
Лайам прибавил шагу. Хотя он все еще предпочитал держаться поближе к стенам, головокружение уже почти прошло. Бульон уютно обосновался в желудке, осталась лишь ровная, размеренная боль, на которую относительно не трудно было не обращать внимания.
Сейчас Муравейник менее всего соответствовал своему названию. Его обитатели были достаточно благоразумны, чтобы в преддверии бури попрятаться по домам. Здание, которое искал Лайам, располагалось в маленьком дворике, куда вели - с разных улиц - узкие извилистые переулки. Звук шагов Лайама напоминал шуршание, какое издают ползущие по гладкому песчанику змеи. Летом Лайам просто не посмел бы сунуться в эту дыру - его отпугнуло бы исходящее оттуда зловоние. Но сейчас ливни смыли вонь, и Лайам ощущал лишь запах плесени. Он стал оглядываться вокруг, попутно смерив задумчивым взглядом тонкую полоску мрачного неба над головой.
В крохотном дворике, окруженном высокими зданиями, вряд ли бывало светло даже в летние дни. Сейчас же, когда небо было затянуто тучами, Лайаму приходилось щуриться, чтобы хоть что-нибудь рассмотреть. К стенам домов, словно ветви плюща, лепились ненадежного вида балкончики, на них сохло постиранное белье. Эти дома не отличались обилием окон, а те окна, что имелись в наличии, были маленькими и, должно быть, не пропускали света. По-настоящему широкими выглядели лишь оконные проемы мансард. Почти всю площадь двора занимала огромная груда всякого мусора, наполовину состоящая из сломанной мебели и мятой, пришедшей в негодность тары. Двое худющих ребятишек - мальчик и девочка, насколько мог разобрать Лайам, - скакали по этой груде с ловкостью горных козлов.
Лайам окликнул их, и дети безмолвно спустились к нему - держась за руки и почтительно глядя на чужака округлившимися глазами. Девочка - ей было никак не больше десяти - подобрала подол платья и неуклюже попыталась присесть в реверансе. Попутно она ущипнула мальчишку, и тот приложил тыльную сторону ладони ко лбу. Лайам спросил, не знают ли они, где найти хозяина дома, занимающего восточный угол двора, того самого, к которому почти невозможно было подойти из-за кучи всяческой дряни.
Девочка ткнула мальчишку локтем в бок. Тот развернулся и проворно полез через преграду.
- Мой брат сейчас его приведет, господин, - сказала девочка и снова неуклюже присела.
Лайам кивнул и оглядел дворик. Ничего интересного он не заметил, а потому снова перенес внимание на стоящую рядом девчушку. Та с неприкрытым интересом разглядывала его. Лайам даже смутился - настолько испытующим был ее взгляд. Десятилетняя девчонка в детском халатике, с грязными, бесцветными волосами, - но взгляд ее словно рассек Лайама на составные части и взвесил отдельно каждую из частей. Очевидно, результат взвешивания оказался благоприятным, поскольку девочка доверительно произнесла:
- Хозяин дома - жирный мерзкий мошенник, господин. Потому он к вам так долго идет.
Лайам ограничился невнятным хмыканьем. Он просто не мог сообразить, что сказать. Он никогда прежде не забирался так глубоко в Муравейник. А кроме того, он никогда не умел раз говаривать с детьми. Потому он испытал искреннее облегчение, увидев мальчишку, который так же проворно карабкался через груду мусора к ним. Вслед мальчишке неслись ругательства чрезвычайно объемистого мужчины, пытающегося эту груду как-нибудь обойти.
Девочка сказала правду, хозяин дома оказался жирным, приземистым человеком, обильно потеющим, невзирая на холод. Домовладелец был подстрижен довольно коротко, как это было принято среди бедноты, чисто выбрит и ругался, как матрос, - до того самого момента, пока не заметил Лайама. Он тут же умолк, затем проворно обогнул последние выступы баррикады и поклонился настолько низко, насколько ему позволило брюхо. Рука домовладельца взлетела ко лбу с легкостью, указывающей на частую практику. Дети вернулись к прерванной игре.
- Рад вас видеть, господин! Чем могу быть вам полезен?
Домовладелец держался подобострастно и угодливо, причем именно в такой манере, какая была особенно противна Лайаму, он масляно улыбался и потирал руки.
- Эдил Кессиас недавно присылал к вам своего человека по поводу одной из ваших квартир.
Толстяк быстро закивал, показывая, что готов услужить господину всем, чем он только может ему услужить.
- Вы сказали ему, что плату за последний месяц вам внесли какими-то странными монетами.
- Чистая правда, господин. В жизни не видел более странных монет.
- Могу я взглянуть на них?
Домовладелец напрягся. Теперь на лице его отражалась борьба между подозрительностью и искренним сожалением.
- Прошу прощения, господин, но я их потратил. Отдал за дрова и за теплую одежду. Зима-то уже на носу, господин.
- Ладно, неважно. А не можете вы объяснить, в чем заключалась их странность?
Толстяк потер загривок и переступил с ноги на ногу.
- Странные, и вправду очень странные деньги. На них были звери, каких я сроду не видывал, даже в зверинце, который приезжал из Торквея. Там можно было за пару медных грошей увидеть всяких диковинных тварей, а таких вот не было, да и никак не могло быть. Очень-очень странные звери, господин. Чем-то похожи на быков, только на морде хвост, и такие огромные, что на спине можно город построить.
- А другие какие-нибудь изображения там были?
- Нет, господин, - с сожалением отозвался домовладелец. - Только такие.
- Что ж, спасибо.
Услышанного оказалось вполне достаточно:
Лайам понял, о каких монетах идет речь. Такие монеты были в ходу в Эпидамнуме - в одном из портов, фигурировавших на тех картах, которые Лайам продал Некверу. Изображенные на монетах звери назывались слонами. Эпидамниты использовали их в военных целях и устанавливали на спинах животных специальные башни для копейщиков и стрелков. Слоны украшали собой монетные знаки только этой страны, а отсюда следовало, что завезти их в Саузварк могли лишь люди, плававшие с Неквером.
Домовладелец продолжал переминаться с ноги на ногу, словно ожидая чего-то. Лайам кашлянул и запустил руку в кошелек.
- И еще раз спасибо вам, - сказал он, сунув домовладельцу монету. Толстяк улыбнулся, снова приложил руку ко лбу и, непрерывно кланяясь, отступил за груду мусора, на которой по-прежнему играли дети.
Лайам позвал девчушку, и та неохотно спустилась к нему. Мальчик остался стоять наверху, настороженно и нерешительно глядя на чужака.
- Спасибо, - сказал Лайам и протянул девочке две монеты. Девчушка схватила их, быстро присела в реверансе и единым махом взлетела наверх, к мальчишке, вскинув зажатые в кулаке монеты над головой. Мальчишка просиял.
Меж тем в крохотном дворике стало заметно темнее, и Лайам поспешил выбраться из него по одному из извилистых переулков. Переулок вывел его на широкую улицу, которой Муравейник и был ограничен с морской стороны, дальше начинался припортовый район. Вдоль улицы тянулся ряд кирпичных складских зданий. Где-то неподалеку - в нескольких кварталах отсюда - находилась контора Неквера.
Тучи, подстрекаемые порывистым ветром с моря, хмурились все сильнее. Назревал нешуточный ливень. Но Лайам решил, что успеет нанести визит своему удачливому клиенту. Конечно, его появление не приведет торговца в восторг, но это несущественно. Он всего лишь задаст ему несколько безобидных вопросов и убедится, заглядывал ли Неквер в Эпидамнум. Раз уж тот перестал церемониться с ним, значит, Лайам тоже может позволить себе проявить в его отношении некоторую бесцеремонность.
Склад Неквера выглядел куда приятнее, чем владения князя торговли. Это было здание из красного кирпича, с длинным фасадом, вдоль которого под крышей тянулся ряд окон. Над входом красовалась вывеска: «Фрейхетт Неквер, комиссионер и торговец». Буквы вывески были большими и аккуратными. Лайам уже бывал здесь раза три, когда договаривался о продаже карт. Охранников на входе не было, их заменял один старый привратник, который, похоже, узнал посетителя. Слуга впустил Лайама в помещение и попросил подождать.
Этот склад был куда более богат товарами, чем склад Марциуса. Рабочий объем его был заполнен почти полностью, штабеля бочонков, ящиков и тюков поднимались до потолочных балок. Между штабелями был оставлен проход, ведущий в заднюю часть склада, к конторе. Привратник вернулся минуту спустя и взмахом руки подозвал Лайама.
- Хозяин сейчас вас примет, - сообщил старик.
Лайам прошел следом за привратником к конторскому помещению. Оно было довольно просторным, заставленным мебелью, отвечавшей его назначению. Высокие секретеры, высокие стеллажи с бумагами, высокие табуреты. Во время предыдущих визитов Лайама тут восседали клерки, они трудолюбиво копались в бухгалтерских книгах, фиксируя сведения о купле-продаже товаров, выписывали счета, переговаривались и перебрасывались шутками. Сейчас же здесь было пусто и тихо - наверно, все ушли готовиться к празднику Урис, - и тишина казалась какой-то мрачной. Из канцелярии толстая деревянная дверь вела в кабинет Неквера. Лайам постучался и вошел.
Неквер сидел за простым столом; лежащие на столе бумаги были собраны в аккуратные стопки; чернильница, перья и промокательные рулоны выстроились, словно воины на плацу. Площадь стены занимали карты Таралона и морские лоции, но собственных карт Лайам среди них не увидел. Видимо, Неквер считал их чересчур ценными, чтобы выставлять напоказ.
- А, это вы, Ренфорд. Чем могу служить? - сухо произнес Неквер. Былая приветливость торговца сменилась чисто деловой сдержанностью.
- Понимаете, мастер Неквер, - произнес Лайам, ослепительно улыбаясь, - у меня выдалось свободное время, и мне пришло в голову, что мы так и не поговорили с вами о вашем путешествии, восхитившем весь Саузварк.
- И что же?
- Ну, мне, естественно, хотелось бы побольше узнать о нем. В конце концов, вы пользовались моими картами, и я очень рад, что вы так разумно ими распорядились. Но больше всего меня, как исследователя, интересуют ваши личные впечатления. О некоторых краях, где вы побывали и где сам я давно уже не бывал.
- В самом деле?
- Да. Например, мне бы хотелось расспросить вас о Доми - я некогда провел там около полугода. У меня остались самые приятные воспоминания об этом цветущем крае. А у вас?
- Торговля там шла неплохо.
Сухость ответов торговца граничила с грубостью, но Лайам решил не обращать на это внимания.
- Так. А как вы нашли Сардис? И Эпидамнум?
- В Сардис мы не заходили. В Эпидамнуме получили хорошую прибыль.
Не совсем простое название второго порта Неквер выговорил вполне уверенно, что лишний раз доказывало, что он там был.
- Мне бы, хотелось поподробнее побеседовать о вашем путешествии, мастер Неквер. Чтобы сравнить впечатления. Свои давние, и свежие ваши. Не можете ли вы уделить мне часок?
- В настоящий момент я занят, Ренфорд. У меня срочная работа, которую надо закончить сегодня.
Лайам выяснил все, что хотел. Он чувствовал, что нетерпение Неквера растет, но ему хотелось его позлить. Все равно хуже не будет, Неквер и без того стал скверно к нему относиться.
- Понятно. Но может быть, мы договоримся на вечер? Я обещаю не надоедать вам долее часа.
- Сегодня канун праздника Урис, Ренфорд. Я буду работать до восьми. А затем я должен идти в храм Урис, на праздничное бдение. У меня нет возможности разговаривать с вами.
И никогда не будет. Неквер не произнес этого, но Лайам понял намек и принял его к сведению.
- Очень жаль. Мне так хотелось порасспросить вас. Ну что ж, может быть, мне это удастся как-нибудь в другой раз?
- Возможно, - холодно отозвался Неквер, взял в руки перо и углубился в бумаги.
Лайам кивнул, продолжая улыбаться, дабы показать, что он ничуть не обижен, и вышел. Торговец не обратил на его уход никакого внимания. Привратник ожидавший в канцелярии, провел Лайама обратно к выходу.
На плащ Лайама упала тяжелая дождевая капля. Ливень был уже на подходе. Лайам, поторапливаясь насколько возможно, зашагал в сторону городской площади.
Лайам помнил слова Кессиаса, миряне-верующие не допускаются в храм Урис в канун праздника. Неквер знал, что Лайам - уроженец Мидланда и в Саузварке живет недавно, а потому не мог ожидать, что ему известны такие тонкости ритуала. Но почему, собственно, он сказал, что намерен присоединиться к праздничному бдению? Просто счел это удобной отговоркой, позволяющей уклониться от докучливой встречи? Или на восемь у него и впрямь назначено какое-то другое свидание? С кем? И главное, где? А что, если местом свидания является некий дом в Муравейнике, а предметом стремлений Неквера является некая таинственная особа?..
Лайам прибавил шагу. Какое счастье, что меченый не бил его по ногам! Редкие дождевые капли продолжали падать на плащ, оставляя мокрые пятна. К тому времени, как Лайам добрался до площади - точнее, до расположенной там тюрьмы, моросило уже довольно сильно.
Кессиаса на месте не оказалось, но дежурный стражник предложил ему посидеть в маленькой, холодной приемной.
- Эдил скоро вернется, - сказал стражник и ушел, оставив Лайама одного. Лайам принялся размышлять. В мозгу его теснилось множество мыслей, но Кессиас множество не воспримет. Придется хорошо поработать, чтобы хоть что-то связно ему изложить.
Если таинственная особа любовница Неквера, значит, она беременна от него. Тогда, в общем, понятно, почему она стремится избавиться от ребенка. Богатый торговец вряд ли признает побочного отпрыска, появившегося на свет в Муравейнике. Потому и встал вопрос о сантракте, который Виеску, конечно, ей продал хотя он это и отрицает. Однако во всем этом не было ничего такого, что можно было бы привязать к смерти Тарквина, - не считая того, что женщина упоминала имя старика и, возможно, наведывалась к нему в гости.
А что могли означать кровь девственницы и второе заклинание, предназначенное не для перемещения предметов, а для того, чтобы делать эти предметы незримыми? Похоже, он наткнулся на еще какую-то тайну, лишь косвенно связанную со смертью Тарквина. Слишком уж много разных деталей вращается вокруг одного и того же стержня. Лайам вообще стал опасаться, что таинственная незнакомка, кутающаяся в глухой плащ, не более чем обычная горожанка, чьи шашни, наряду с их последствиями, касаются только ее. Ну, и еще, разумеется, любовника, от которого она залетела. И мужа, если он в курсе и есть.
Некоторое время Лайам размышлял, не махнуть ли ему рукой на Неквера и не позволить ли Кессиасу объявить Лонса виновным. Актерского ножа и серьезного мотива для преступления вполне хватало, чтобы покончить с красавчиком, а Лайам всегда мог сказать Роре - если ему вообще придется что-то ей говорить, что он ничего не сумел поделать.
В конце концов Лайам похерил эту идею, и вовсе не потому, что чувствовал себя чем-то обязанным танцовщице. Впрочем, он признавал что должен ради нее попытаться вытащить Лонса, но истинная причина была иной. Лайаму просто хотелось выяснить, кого же взял в любовницы Фрейхетт Неквер. Ему хотелось сравнить эту особу с Поппи, чтобы понять, каковы его шансы на... а, собственно говоря, на что?
К тому моменту, как промокший, недовольно ворчащий эдил ввалился в приемную караулки, Лайам уже более-менее определился, что он ему может сказать.
- Небо взяло и раскололось, а боги решили наплакаться досыта, чтобы как следует вымочить землю! - пожаловался Кессиас, отряхивая воду с плаща и бороды. К присутствию Лайама эдил отнесся как к чему-то само собой разумеющемуся. - Я за вами посылал, но вас не оказалось дома. Неужто после утренних переживаний вам захотелось прогуляться?
- Ну, мне досталось не так уж крепко, как казалось сначала, - отозвался Лайам, поднимаясь с места. - И я успел выяснить кое-что.
- По правде говоря, у меня тоже есть новости. Если, конечно, вам это интересно.
Лайам кивнул. Он снисходительно относился к попыткам Кессиаса его обставить.
- Давайте-ка поначалу пройдем внутрь, - сказал эдил. - Мне нужно хлебнуть чего-нибудь для согрева.
Лайам двинулся следом за Кессиасом в караульное помещение. По сути дела, это была казарма. Под стенами стояло несколько грубых коек, а к стенам были приколочены вешалки, на некоторых и сейчас висели плащи и шляпы. В углах стояли алебарды, а посреди центральной площадки, забросанной тростником, красовалась солидная бочка. Лайам заметил в дальней стене массивную дверь, окованную железом, - там начиналась тюрьма.
Помещение обогревали два огромных, напоминающих пещеры камина. Тот самый стражник, который столь любезно оставил Лайама дрожать в холодной приемной, возился сейчас у одного из них. Завидев Кессиаса, стражник ограничился приветственным кивком. Эдил кивнул в ответ и направился прямиком к бочке, прихватив с какой-то койки пару жестяных кружек. Кессиас склонился над бочкой, потом протянул одну из кружек Лайаму.
Полагая, что там окажется пиво, Лайам сделал большой глоток. И просчитался. Бочка была заполнена чем-то существенно более крепким, и Лайам едва не задохнулся, когда огненная жидкость обожгла ему горло. Кессиас сделал аккуратный глоток и прищурился, наблюдая за муками неосторожного сотоварища.
- Вы бы лучше пили помалу, Ренфорд.
Кашляющий и отплевывающийся Лайам дал понять, что полностью с ним согласен.
- Ну так вот, значит, что удалось разузнать мне. Гериона сказала, что Виеску действительно бывал в ее заведении - раз, а может быть, два, но это было давно, два года назад. Чего он желал и что делал - этого Гериона не вспомнила. Ей и так пришлось залезть в свой архив и просмотреть пару учетных книг, чтобы сыскать крохотную отметку о посещении. Значит, грехи нашего маленького аптекаря ее не очень-то впечатлили.
- Однако даже один-единственный визит в этот дом мог весьма и весьма впечатлить самого Виеску. И настолько, что он впоследствии мог решить подыскать себе что-то еще. Ведь женщины Герионы обходятся дорого, верно?
- Еще бы! Там же одни принцессы или королевы!.. - расхохотался эдил. Впрочем, это не помешало ему с жадностью подхватить мысль Лайама. - Так вы думаете, что он где-нибудь нашел себе развлечение подешевле и теперь то грешит, то терзается в смертных муках?
- Для этих терзаний есть основания. Всякий, кто разузнает - или уже знает - об этом, может держать Виеску в руках. Он ведь имеет возможность в одно мгновение сокрушить репутацию ревностного почитателя Урис, которой пользуется аптекарь, - ведь верно? И тем самым уничтожить Виеску как личность - ведь для него собственная набожность имеет очень большое значение, разве не так?
Кессиас снова расхохотался, на этот раз словно бы изумляясь словам Лайама и, слегка посмеиваясь над собой.
- Да вы не ищейка, Ренфорд, вы прямо-таки провидец. Вы - орел, что взирает с небес на мелких людишек и читает в сердцах их, словно в открытой книге. Итак, у нас появилась уверенность, что таинственная особа имеет возможность влиять на Виеску. И что дальше?
- Да ничего, собственно. Нам нужно знать, чего она от него хотела помимо сантракта и почему. А узнаем мы это лишь после того, как выясним, кто она такая. - Лайам помолчал, потом добавил, сделав вид, будто разговаривает с собой: - И кажется, я знаю, как это сделать.
Кессиас приподнял лохматую бровь и вопросительно посмотрел на Лайама, приглашая того объясниться.
- Возможно, я ошибаюсь, но мне кажется, что эта дама должна сегодня вечером встретиться со своим благодетелем. И мне хотелось бы подобраться как можно ближе к месту их встречи.
Лайам не стал объяснять, на основании чего он пришел к такому выводу. Если окажется, что между таинственной женщиной и смертью Тарквина никакой связи нет, то вовсе незачем сообщать кому бы то ни было о том, что Неквер изменяет своей жене.
- Чтобы проникнуть в самую глубину ее души и извлечь на белый свет ее сокровенные тайны? Тогда вам захочется прихватить с собой спутника - верно?
- Нет, - медленно промолвил Лайам. - Как я уже сказал, я могу ошибиться, а я предпочитаю ошибаться в одиночестве, без свидетелей.
Кессиас зашелся смехом, затем обошел стражника, продолжавшего возиться с огнем.
- Хорошо сказано, Ренфорд! Ей-ей, хорошо! Я предпочитаю ошибаться в одиночестве! Каково, а? Но все-таки Муравейник, да еще в штормовую ночь, - неподходящее место даже для очень зубастой ищейки. А потому вы все-таки прихватите с собой Боулта, - произнес эдил, ткнув толстым указательным пальцем в сторону стражника, присевшего у камина.
- Боулт, дружище, если ты увидишь нечто такое, о чем мастер Ренфорд велит тебе забыть, - скажем, если тебе на глаза попадется какой-нибудь человек, выходящий оттуда, где ему находиться не полагается, - ты это выбросишь из головы, словно оплаченный счет. Ты все понял, Боулт?
Стражник кивнул - ему эта затея явно не нравилась, и он с трудом скрывал свое неудовольствие. Эдил усмехнулся Лайаму:
- Итак, к какому времени мой добрый Боулт должен к вам присоединиться?
- Где-нибудь к половине восьмого.
Кессиас снова опередил Лайама и разобрался в его чувствах лучше, чем сам Лайам. И почему только он не взялся сам решать загадку Тарквина? Этот неуклюжий, грубоватый на вид человек был куда толковее всех, с кем до сих пор приходилось сталкиваться Лайаму.
- Ну как, Боулт, можешь ты внести этот поход в свое расписание дня?
Боулт кивнул. Но распоряжение начальника каким бы веселым тоном оно ни было сделано - явно не приводило стражника в восторг.
- Тогда вам лучше бы отправиться на свой чердак, Ренфорд, пока шторм не разбушевался окончательно, и подождать нашего неунывающего Боулта там.
Лайам согласно кивнул. Но прежде чем уйти, он вылил остатки содержимого кружки обратно в бочку - так и не сделав больше ни одного глотка.

14

К тому моменту, когда Лайам вышел из тюрьмы, едва моросящий дождь сменялся более сильным. Но все-таки Лайам успел добраться до своего жилья прежде, чем буря разбушевалась вовсю. Когда Лайам снял плащ, раз дался первый раскат грома, в стук дождевых капель по крыше перерос в непрерывную дробь, словно по небу несся табун лошадей. Лайам выругался в адрес Неквера, выбравшего для свидания такой паршивенький вечерок.
В мансарде было тепло. Лайам посмотрел на постель, прикидывая, сколько же времени он спал прошлой ночью. Немного. Отставив на время размышления о причинах, породивших его недосып, Лайам решил исправить это упущение и малость вздремнуть. Он аккуратно развесил свой плащ - сохнуть - и сложил прочую одежду на стул. К счастью, она была почти сухой, новый плащ действительно неплохо удерживал влагу. Когда Лайам задул свечу, комнату озарила вспышка молнии, и Лайам, уже собиравшийся лечь застыл на мгновение. Дождь пошел с такой силой, что уже не воспринимался как ливень.
За окном стояла сплошная водяная стена, она чуть качалась. Да, буря наконец-таки разгулялась.
Несмотря на грохот дождя - а может, и благодаря ему, равно как и благодаря недосыпу, - Лайам уснул, едва успев нырнуть под одеяло. Последнее, что он успел сделать, - это повернуться на спину, чтобы пощадить многострадальные грудь и живот.
Лайам проснулся оттого, что стук дождя ослабел. Основной натиск бури миновал. Смыть Саузварк с лица земли ей не удалось, буря впустую растратила свои силы на дождь, который сейчас казался совсем слабым по сравнению с недавним буйством стихии. Эта перемена разбудила Лайама. Усевшись в темноте на постели, Лайам даже подумал, что погода совсем наладилась.
После сна в голове у него окончательно прояснилось, но тело от пояса до шеи превратилось в сплошной сгусток боли. Лайам поначалу решил одеваться, не зажигая света, чтобы не видеть, во что его превратил меченый со своими дружками. Но потом он подумал, что возня с одеждой в темноте неминуемо приведет к новым ушибам. Нет, хватит с него синяков. Кривясь при каждом движении, Лайам принялся шарить вокруг в поисках свечи. Когда свеча нашлась и загорелась, он наконец получил возможность взглянуть на себя.
Грудь и живот были сплошь покрыты огромными гематомами. В трепещущем свете свечи темно-фиолетовые пятна выглядели одновременно отталкивающе и живописно. Со стороны все это напоминало, скорее всего, боевую татуировку дикаря-каннибала. То и дело вздрагивая и стараясь действовать как можно осторожнее, Лайам натянул сухую одежду.
Боулт еще не появился. Исходя из этого, Лайам предположил, что восьми еще нет. Впрочем, Лайам был доволен, что проснулся сам, а не был разбужен угрюмым стражником Кессиаса. Интересно, сколько же сейчас времени? Вместо ответа раздался стук в дверь. Ага, а вот и Боулт. Значит, пора собираться. Лайам двинулся к двери.
Обнаружив на пороге Рору, Лайам на мгновение впал в ступор. Воспользовавшись этим, девушка проскользнула в комнату. За ее плащом тянулся мокрый след, а на густых золотистых волосах блестели капли дождя.
- Мастер! - беззвучно выдохнула Рора, прильнув к груди Лайама.
Лишившийся дара речи Лайам попятился, придерживая девушку за плечи, чтобы удержать ее на расстоянии.
- Простите меня, я не могла дольше ждать! - взмолилась Рора, не обращая внимания на потерянный вид Лайама. - Вы поговорили с эдилом?
Что она здесь делает? Лайам с трудом шевельнул онемевшей челюстью и произнес:
- Нет еще... то есть я с ним говорил, но...
- Вы не говорили!
Ярость, прозвучавшая в голосе Роры, напугала Лайама.
- Нет-нет, я говорил, но не так, - поспешил он утихомирить незваную гостью. - Я же не могу просто велеть эдилу не брать Лонса под стражу. Эдил - человек недоверчивый, он может меня заподозрить в сговоре с вашим братом. Мне нужно выяснить, кто настоящий убийца. Или по крайней мере добыть доказательства, которые подтверждали бы, что чародея убил не Лонс, а кто-то другой.
Лайаму захотелось прикрикнуть на эту непроходимую идиотку, грубо толкнуть ее, выгнать за дверь, но гневное пламя в глазах девушки остановило его. А еще капризно-горделивый изгиб ее губ. А еще узкий вырез ее платья. Перед мысленным взором Лайама опять встало воспоминание: темнота, тело Роры, ее учащенное дыхание... Который сейчас час? Когда же придет Боулт?
- А вдруг вы не сумеете отыскать убийцу? Что же тогда?
Рора произнесла эти слова с заметным усилием. Лайам не понял, что мешает ей говорить - гнев или страх перед возможностью подобной развязки.
- Тогда я заставлю Кессиаса оставить Лонса в покое, - солгал Лайам. Он просто не мог сейчас ответить иначе. - Но лишь после того, как я пойму, что все мои усилия тщетны.
- А где вы собираетесь искать истинного злодея?
И сам вопрос, и напряжение, с которым он прозвучал, опять испугали Лайама.
- Н-не знаю, - запинаясь, пробормотал он. - У меня есть одна идея, но мне нужно время, чтобы проверить ее.
Лайам снова солгал, никакой идеи у него не было - одни лишь зацепки, не ведущие ни к чему. Что скажет Боулт, обнаружив здесь Рору? Расскажет ли стражник об этом Кессиасу?
К его несказанному облегчению, девушка успокоилась.
- Я знаю, мне не следовало сюда приходить, - печально произнесла она, потом с отчаянной надеждой взглянула на Лайама. - Но вы ведь поможете мне, правда?
- Конечно, помогу, - заверил ее Лайам и начал потихоньку подталкивать незваную гостью к двери. - А теперь вам нужно уйти. Я жду одного человека, и вам не следует попадаться ему на глаза.
- Да-да, я уйду. Мне все равно пора в театр.
Внезапно Рора кинулась на шею Лайаму, пылко расцеловала его, потом неохотно разомкнула объятия.
- Будьте благословенны, мастер! - произнесла девушка и выскользнула за дверь. Но перед тем, как исчезнуть окончательно, Рора обернулась и бросила на Лайама исполненный обещания взгляд.
Лайам, пошатываясь, добрел до стула и сел, стараясь не прикасаться к спинке. Пока Рора была здесь, он как-то крепился, к тому же его силы поддерживали периодически возникающие спазмы желания, с которыми он, несмотря на идиотскую ситуацию, не мог совладать. Теперь же грудную клетку Лайама сжимали пыточные тиски - эхо прощального объятия Роры. Лечь грудью на стол Лайам не мог - для этого пришлось бы напрячь мышцы. Потому он просто сидел, выпрямившись как истукан. Чтобы унять боль, Лайам несколько раз глубоко вздохнул.
«О боги, какой же я дурень! - подумал Лайам. - Правда, везучий дурень, но тем не менее дурень». Он пылко возблагодарил неведомо кого за то, что Боулт не объявился прямо во время визита нежданной гостьи. Лайам теперь просто представить не мог, что он ей скажет, когда выяснится, что виновен все-таки Лонс. Оставалось лишь надеяться, что это не произойдет или произойдет очень не скоро.
Чтобы не думать о неприятностях отдаленных, Лайам заставил себя поразмыслить о том, что его ждет в ближайшее время. Если ему удастся установить личность любовницы Неквера, это может послужить отправной точкой для дальнейшего поиска. Правда, Лайам в этом сомневался, но старался не позволять этим сомнениям взять над ним верх.
Таинственная особа была беременна. Теперь ясно, скорее всего, - от Неквера. Она сообщила Виеску, что пойдет к Тарквину, и пошла, и говорила с ним обольстительным тоном. Предположительно, она сделала магу какой-то заказ. Предположительно, ей хотелось, чтобы он сделал что-то незримым. Что? Предположим - Клыки.
Как-то все это не очень-то вяжется, оцепенело подумал Лайам. Хотел того Лонс или нет, но заказанное им исчезновение Клыков спасло жизнь Некверу. Если таинственная особа желала Некверу смерти, почему она не уговорила Тарквина попросту отменить действие первого заклинания? Зачем пускать в ход другое заклинание? Чтобы создать впечатление, что первое заклинание еще работает? Ну, допустим. Но откуда взять для второго заклинания кровь девственницы? Беременной женщине ее явно неоткуда взять. Лайам представил, как эта барышня, уже находясь на сносях, вручает Тарквину графинчик и преспокойненько сообщает, что вот вам, мол, кровь девственницы, я только что откачала ее у себя.
Лайам расхохотался, невзирая на боль, и с испугом понял, что в его смехе проскальзывают истеричные нотки.
Тяжелый стук в дверь заставил его успокоиться. Лайам вздохнул поглубже и крикнул:
- Войдите!
Вошел Боулт - в плотном дорожном плаще, в высоких сапогах, все с тем же выражением сдержанного неудовольствия на лице.
- На улице по-прежнему льет как из ведра, а сточные канавы стали смахивать на реки во время половодья. Вы уверены, что имеет смысл соваться в Муравейник в такую ночь, квестор Ренфорд?
- Квестор?
Лайам уже привык, что саузваркцы на редкость небрежно обращаются с титулами, но так его еще никогда не величали. Квесторами в Торквее когда-то называли королевских агентов для особых поручений. Это звание вышло из обихода много десятилетий назад. Примерно тогда же, когда и титул эдила.
- Эдил Кессиас велел мне называть вас так, чтобы подчеркнуть, что вы - его офицер и что вы имеете право приказывать мне.
Похоже, Боулту все это было до фонаря, и Лайам обнаружил, что начинает симпатизировать стражнику. Тот был типичным саузваркцем, темные волосы ни короткие, ни длинные, спускающиеся чуть ниже ушей, ни низкорослый, ни высокий, ни тощий, ни толстый, с невозмутимым лицом, темными глазами и тяжелыми веками. Он терпеливо взирал на Лайама, всем своим видом давая понять, что ему могли бы найти и лучшее применение.
- Увы, Боулт, боюсь, с этим ничего не поделаешь. Мне нужно посмотреть кое на что в Муравейнике, а почтеннейший эдил считает, что мне не следует идти туда без сопровождения.

Предыдущая страница 11 Следующая страница


Дракон Фануил 12

Боулт пожал плечами. По его виду можно было предположить, что он, в общем-то, согласен с соображениями эдила.
- Я ценю ваше доверие, Боулт, - саркастически произнес Лайам. - Ступайте за мной.
Втайне Лайам радовался, что в спутники ему достался именно этот неразговорчивый непрошибаемый стражник. Такой не станет болтать о том, что увидит.
Говоря о погоде, Боулт малость преувеличил, сточные канавы были по-прежнему полны, но на реки в половодье уже не походили, а ливень сменился размеренным ледяным дождем. Стук дождя по крышам и мостовым создавал ритмическую подкладку для мелодии журчащей в канавах воды. Но Лайам был уютно завернут в свой теплый плащ, а рядом с ним шагал стражник, несший фонарь с колпаком, - и Лайам пребывал в отличном расположении духа. Возможность выяснить наконец, что же за таинственная особа водила его столько времени за нос, наполняла все существо Лайама особенным возбуждением. Он вдруг исполнился уверенности, что вот-вот разгадает загадку и выполнит свои обязательства перед Кессиасом, Ророй и Фануилом. Лайаму даже представилось, как он принимает поздравления от каждого из заинтересованных лиц - отстраненно и со слегка скучающим видом. Лайам улыбнулся и глубже упрятал голову в капюшон.
Дождь все еще оставался довольно сильным, но фонарного пламени не заливал. Кроме того, время от времени улицы освещал свет, падающий из окон. Кварталы города были пустынны, а клокотание воды заглушало все прочие звуки, но Лайам дважды споткнулся и между его лопатками неприятно свербило. Случись это в походе, Лайам решил бы, что за ним наблюдают, но сейчас он списал свои опасения на дождь и темноту. И погрузился в размышления о предстоящей охоте.
Как только они добрались до Муравейника, Боулт передал Лайаму фонарь и пропустил его вперед. Они принялись петлять по улицам, ведущим к заветному дворику. На этот раз дорога показалась Лайаму более долгой, и он уже стал бояться, что заблудился. Но тут мечущийся свет фонаря внезапно выхватил из темноты вход в переулок, запомнившийся ему по дневному визиту. Лайам облегченно перевел дыхание и свернул в переулок. Боулт последовал за ним.
В окошках верхних этажей зданий, обступающих дворик, все еще горел свет, но все окна, расположенные пониже, были темны. Дворик был погружен в темноту, что как нельзя больше устраивало Лайама. До сих пор Лайам не особо задумывался о том, каким образом он организует засаду, и потому пришлось соображать на ходу.
Кивком велев Боулту следовать за ним, Лайам принялся протискиваться мимо груды мусора и обломков, цепляясь за что-то плащом и чувствительно ударяясь о что-то, в конце концов торчащая клепка какой-то бочки ткнула его прямо в грудь. На миг Лайам даже остановился, и из глаз у него невольно потекли слезы. Да, пробираться здесь при дневном свете и посуху было бы куда легче, да и от фонаря особой помощи не было, - он освещал лишь небольшую часть баррикады. Но как бы там ни было, в конце концов Лайам обогнул преграду и остановился перед обвисшей на кожаных петлях дверью многоквартирного дома. Лайам передал фонарь Боулту и толкнул дверь. Та подалась на несколько дюймов, затем, заскрежетав, остановилась. Лайам просунул руку в образовавшуюся щель и понял, что дверь не закрыта на крючок или засов, а потому он стал дергать ее взад-вперед. Дверь перевалила через какое-то невидимое препятствие и уже легко отворилась. Взору незваных гостей предстало подобие вестибюля, едва освещенного единственной свечой: Свеча была закреплена высоко на стене, и в отблесках неверного света видна была лестница без перил и под ней - груды вся кого хлама. Они громоздились и под стенами, подобно осыпям у подножий утесов.
Да, не самое замечательное местечко для романтических встреч. Зато расположено удобно, неподалеку от склада Неквера и далеко от богатых кварталов. Лайам сделал несколько шагов в глубь вестибюля, чтобы взглянуть вверх, в лестничный колодец. Лестница маршами уходила во тьму - к самому верхнему этажу здания, по крайней мере так показалось Лайаму. Другого выхода из вестибюля, похоже, не имелось. Боулт ковырнул что-то носком сапога и с отвращением пробормотал.
- Муравейник!
- Значит, так, - негромко произнес Лайам. - План действий следующий. Мы ждем во дворе. Когда нужные нам особы появятся, ты на безопасном расстоянии следуешь за ними и поднимаешься по лестнице. Смотришь, в какую квартиру они входят, и поднимаешься дальше. Когда они войдут к себе и закроют дверь, ты вернешься и сообщишь обо всем мне. Ясно?
- Яснее ясного, квестор, - отозвался стражник, позволив себе лишь легчайший намек на иронию. - Все, кроме одной мелочи, как я узнаю, кого мы высматриваем?
Лайам усмехнулся и получил в ответ едва заметную улыбку.
- Я дам вам знать, когда они появятся. А пока пошли.
Боулт пожал плечами и двинулся следом за Лайамом, обратно во двор. Они вновь кое-как обошли баррикаду, но уже справа, и устроились между ней и стеной дома. Отсюда виден был вход в дом, и Лайам надеялся, что груда обломков и дождь помогут им самим остаться незамеченными. Ради пущей предосторожности Лайам переставил фонарь назад и полностью приспустил колпак, они остались в темноте.
Сколько времени они провели в ожидании - Лайам не знал. Боулт помалкивал, а сам Лайам пытался вернуть себе хорошее настроение. Это оказалось нелегкой задачей, поскольку плащ его постепенно промокал, все ушибы от промозглой сырости разболелись еще сильнее, и он снова начал ощущать всей кожей спины чье-то пристальное внимание. Лайам задумался над зацепкой, которую он вот-вот мог бы получить, и это помогло ему отстраниться по крайней мере от последнего ощущения. Да и правда, следить за ними было некому и незачем. Никто не мог знать, что Лайам вплотную подошел к разгадке убийства старого мага, ибо и сам Лайам не был в этом уверен. Лайам, впрочем, подумал, что слежку за ним мог организовать Марциус, но тут же отказался от этой мысли. Сделав строптивому книгочею внушение, заносчивый торговец должен выждать хотя бы денек, чтобы посмотреть, подействовало ли оно на упрямца.
Поэтому Лайам решил, что странное ощущение порождено его расшалившимся воображением, и снова принялся размышлять.
Какую роль могло играть заклинание номер два? Если бы Тарквин сотворил его, оно привело бы к гибели Неквера. Ясное дело, любовница удачливого торговца вряд ли бы стала желать своему благодетелю смерти. А если бы все-таки стала? Отбросив пока вопрос о мотивах - их он надеялся уяснить, установив личность загадочной дамы, - Лайам сосредоточился на новом повороте проблемы. Женщина пришла к Тарквину с определенным заказом, но чародей по каким-то причинам не выполнил этот заказ, и Неквер вернулся домой целым и невредимым. Достаточно ли тут оснований, чтобы убить старика? Пожалуй, это он тоже сможет понять только выяснив, кто эта особа.
Ожидание затянулось. Несколько раз Лайаму казалось, будто он слышит звон колоколов, отбивающих восемь часов, хотя он и знал, что это невозможно - в глубь этого дворика колокольный звон пробиться не мог. И Лайам, и Боулт несколько раз пересаживались, пытаясь поудобнее устроиться на жестких обломках, но нужного эффекта не добивались. Лайам привстал, чтобы пересесть в очередной раз, и тут стражник тронул его за руку. Лайам застыл с поднятой ногой, чтобы не производить шума. Боулт молча его поддержал.
Из переулка выскользнула фигура, укутанная в просторный плащ с капюшоном. Лайам мгновенно понял, что это женщина. Он принялся сверлить взглядом пелену темноты. О небо, пусть этот капюшон упадет! Капюшон, конечно же, не упал, и женщина, обогнув груду обломков, проплыла, словно призрак, в нескольких метрах от наблюдателей и скрылась в доме. Она оказалась меньше ростом, чем представлял Лайам, но плащ был столь широк, что с легкостью мог скрывать огромный живот, которым он мысленно наделял незнакомку. Лишь после того, как женщина исчезла за дверью, Лайам сообразил, что у нее не было при себе фонаря, но тем не менее передвигалась она с легкостью кошки. Это его чем-то обеспокоило.
Стоявший позади Боулт перевел дыхание. Лайам последовал его примеру и наконец-то нашел для ноги опору.
- Это - наш человек? - шепотом поинтересовался стражник, снова тронув Лайама за руку, чтобы привлечь его внимание.
- Нет. Ждите.
На этот раз долго ждать не пришлось. О приближении незнакомца возвестил свет его фонаря. Он появился из того же переулка, что и опередившая его дама, и двигался столь же быстро, как и она, но не столь же удачливо. Незнакомец споткнулся-таки обо что-то. Послышался треск ткани, затем раздалось ругательство в тишине оно прозвучало особенно громко. Лайам придержал Боулта за плечо, он ждал, когда мужчина откроет дверь. Тот сделал это и остановился в дверном проеме. Он скинул капюшон, расправил полу плаща, убедился, что там и впрямь образовалась прореха, встряхнул головой и сердито сплюнул. Лайам узнал его - это был Неквер - и осторожно подтолкнул Боулта.
Неквер вошел в дом. Стражник исчез за грудой хлама, чтобы несколько секунд спустя появиться у дверного проема. Он застыл на мгновение, прислушался, затем вошел в дом. Лайам подождал, насколько хватило терпения, затем сам, крадучись, двинулся в обход баррикады. К тому времени, как ему удалось обогнуть злосчастную груду, Боулт вернулся. Он привалился к дверному косяку, скрестив руки на груди.
- Чердак, - сказал стражник и указал большим пальцем наверх. - Я чуть не вломился за ним туда, но вовремя остановился.
- Его там кто-нибудь встретил?
- Он постучал трижды, на особый лад. Отозвалась женщина, велела входить. Стенки там тоньше носового платка - все слышно.
- Тем лучше.
Увидеть женщину ему не удастся, но зато он как минимум услышит ее, а разговор любовников, возможно, что-нибудь приоткроет.
- Ну что ж, пошли?
И Лайам двинулся к лестнице. Боулт равнодушно пожал плечами - кажется, других способов выражения своего отношения к происходящему стражник просто не признавал - и послушно зашагал следом. По крайней мере, в доме хоть было сухо.
Лестница зловеще поскрипывала у них под ногами. Этот скрип заставлял Лайама страдальчески морщиться, даже когда они одолевали первый по счету марш. Они двигались медленно, тщательно выбирая, куда ставить ногу, но казалось, что это лишь сводит на нет все их попытки не очень шуметь. Лайам ни капли не сомневался, что стоны старых ступеней разносятся по всему зданию и уж конечно долетают до чердака. До него внезапно дошло, чем он сейчас занимается: он, как какой-нибудь извращенец, собирается заглянуть в замочную скважину чьей-то спальни, он намеревается вторгнуться в интимную жизнь посторонних людей. На ум ему невольно пришел Фануил, он столь же бесцеремонно вторгается в его мысли.
На площадке третьего этажа обнаружилась свеча; далее никакого источника света не наблюдалось. Из-под некоторых дверей выбивались полоски света, но они лишь усугубляли непроницаемый мрак лестничной клетки. Сердце Лайама забилось чаще, по телу пошла испарина. Из квартир, мимо которых они пробирались, доносились обрывки звуков, где-то укладывали ребенка, где-то ссорились, где-то пировали и пели. Лайам и Боулт продолжали крадучись пробираться наверх, и все эти звуки постепенно от них отстали. Когда они добрались до пятого этажа, их сопровождало лишь поскрипывание плохо уложенных в гнезда досок. А там, где должны были находиться ступени, ведущие к чердачной двери, зияла непроглядная темнота.
Боулт остановил Лайама и, наклонившись прошептал ему на ухо:
- Еще один марш. Ваши сапоги, квестор. Пол тут жутко скрипучий. Добыча сама здорово нашумела, пока поднялась.
Так, значит, стражник считает, что им нужен Неквер? Лайам не стал разуверять его. Но сам он идет по другому следу. Ему нужна женщина и только она. Ему нужно знать, что связывает ее с Тарквином.
Пока Лайам стягивал с себя сапоги, ему опять подумалось что женщина должно быть, все-таки пыталась повлиять на Тарквина. Она таки хотела, чтобы он вернул на место Клыки, но только в незримом виде.
- Жди здесь, - шепнул он Боулту и подумал: интересно, пожал ли стражник плечами в ответ? В темноте ничего такого не было видно.
Замена одного заклинания на другое означала смерть Неквера. Почему же она желала ему смерти? И почему она убила Тарквина, когда тот не стал ничего менять?
Вокруг Лайама сомкнулась тьма такая непроглядная, что казалось будто ее можно трогать руками. Лайам поставил босую ногу на первую ступеньку и застыл в нерешительности. Сердце его лихорадочно колотилось, во рту пересохло. Да в чем, собственно, дело? Подумаешь, обычная разведка. Он уже проделывал это сотни раз. На войне. Только вот войны сейчас не наблюдалось. Просто какой-то торговец без шума и пыли изменял своей красотке-жене - что, собственно, было сугубо личным делом торговца.
Но почему Тарквин не привел в действие заклинание номер два? Раз уж у старика хватило глупости поверить, что Лонс с ним расплатится, он наверняка поверил бы и обольстительному голоску незнакомки.
Лайам вынудил себя сдвинуться с места и одолел еще две ступеньки. Теперь у него над головой виднелась тонкая оранжевая полоска - щель под дверью, ведущей на чердак. Там - цель его устремлений. Лайам сделал еще два шага. Ступени скрипнули лишь однажды, да и то еле слышно. Внезапно Лайаму представилось, как чердачная дверь распахивается и Неквер с гневными воплями кидается на него.
«Да я тут же обделаюсь!» - подумал Лайам, и зажал рот рукой, чтобы заглушить смешок.
Дверь по-прежнему оставалась закрытой, и Лайам заставил себя сделать еще три шага. По лицу его каплями тек пот. Тут сверху раздался голос, и Лайам остановился, пытаясь унять бешено колотящееся сердце.
Судя по тембру, голос принадлежал Некверу, но разобрать слова Лайам не мог.
Неужели эта женщина убила Тарквина только за то, что он не сотворил какого-то заклинания? Неужели этой причины оказалось довольно? Или, может, волшебник вычислил, что заставило женщину заказать подобное заклинание, и пригрозил ей разоблачением? Если бы Лайам знал, почему женщина желала Некверу смерти, он мог бы понять, что тут к чему.
Если она желала Некверу смерти. Если именно для этого ей потребовалось заклинание. Если...
Лайам мысленно обругал себя последними словами. Он никогда ничего не узнает, если так и будет торчать тут, словно вкопанный! Еще три шага. Наклонившись, Лайам ощупывал каждую ступеньку, прежде чем поставить на нее ногу. Доски были рассохшиеся и покоробившиеся. На них остались мокрые следы от сапог Неквера и обуви женщины.
Теперь Лайам слышал голос Неквера совершенно отчетливо, словно торговец стоял рядом с ним. Сердце Лайама пропустило удар, и он покачнулся. Полоска оранжевого света находилась сейчас на уровне его глаз. Стараясь двигаться как можно осторожнее, Лайам присел на корточки.
- В следующий раз покупай вино получше, - сказал Неквер. Похоже, он стоял прямо у двери. До Лайама донесся негромкий звон. Бокалы? Во рту у него пересохло. - У меня достаточно денег, чтобы я мог позволить себе приличное вино.
Должно быть, на эту реплику ответили, потому что торговец умолк, - но Лайам ничего не услышал.
- Для моей птички мне ничего не жаль! - рассмеялся торговец.
«Твоя птичка с радостью отправила бы тебя на морское дно», - подумал Лайам, стиснув зубы. Ему до крика хотелось услышать голос женщины. Та женщина, которую он себе представлял, имела зычный голос, подобный трубе, - с чердака он должен был разноситься на мили вокруг. Но она не сказала ни слова, когда всаживала кинжал в грудь старика. Интересно, почему он так в этом уверен?
- Слушай, не будем начинать все сначала! - раздраженно произнес Неквер. - Я же тебе уже сказал, она - моя жена. И хватит об этом. Ты и раньше прекрасно все знала.
Женщина хочет, чтобы Неквер ради нее оставил жену? Она беременна, а он не желает уйти от Поппи.
- Вот и молодец, хорошая девочка, - успокаивающе и великодушно сказал Неквер после непродолжительной паузы. - Хватит ссориться. У меня и так после прошлой встречи цела лишь одна щека.
Торговец рассмеялся.
Цела лишь одна щека? Ну да, на другой - отменный синяк. Значит, это она ударила Неквера, а не какие-то вымышленные бандиты. Вернувшись из Вейринсфорда, Неквер первым делом отправился к ней, и лишь потом - к супруге, которая так его ожидала. И она ударила его! Ударила так сильно, что оставила памятную отметину.
- Ну, так ты от него избавишься? - На этот раз торговец говорил куда серьезнее. В голосе его звучало неприкрытое раздражение. - Для этого есть специальные травы, я слышал. Сходи еще раз к Виеску, он поможет, если на него надавить. Срок ведь не такой большой, верно? По твоей фигуре ничего даже и не заметно.
Неквер требует избавиться от ребенка. Ну что ж, если мужчина довел женщину до интересного положения, а потом не желает на ней жениться и требует отделаться от ребенка, - возможно, это достаточный мотив для убийства. Но ведь она уже дважды ходила к Виеску. И во время второго визита, после смерти Тарквина, тот продал ей требуемое. Зачем же ей было пытаться убить Неквера, если она все равно готовится поступить так, как он ей велит?
Из-за двери до Лайама донесся шорох юбок. Женщина двигалась - судя по звуку, в сторону двери. На мгновение Лайама охватил страх, вот сейчас она распахнет дверь и увидит того, кто за ними шпионит! Но Лайам тут же взял себя в руки. Женщина подошла к Некверу, и Лайам вновь услышал тихий звук - шуршание, какое бывает при соприкосновении одежд. Она что, обнимает его? Потом послышался звук поцелуя. Да, обнимает. Прикусив до боли губу, Лайам страстно взмолился: «Пожалуйста, ну пожалуйста - скажи что-нибудь!»
- Я скоро этим займусь, - сказала женщина. У Лайама упало сердце. - Скоро. А теперь пей вино и пошли в постель.
«О боги, что мне теперь делать?!»
- Прекрасная мысль, лапочка, - отозвался Неквер. Даже по голосу было слышно, что торговец самодовольно усмехается.
Лайам услышал слова Неквера, но смысл их до него не дошел.
Он знал этот голос! О небо, он его знал, но он не хотел его слышать! Лайам был совершенно раздавлен. У него вдруг затряслись руки. Так сильно, что он уже не мог на них опираться. Лайам склонился к ступеням и прижался лбом к влажному дереву.
Она хотела убить Неквера, чтобы отомстить ему за предательство, за то, что он отказался бросить жену, - она никому не спускала ни малейшей обиды. Теперь Лайам был твердо уверен, это она убила Тарквина.
- Допивай вино, - посмеиваясь произнесла женщина.
Тарквин понял что к чему, после того как обнаружил, что предложенная ему кровь девственницы, такой важный и такой трудно добываемый компонент (возможно, что Доноэ, как ни старалась, не могла дать достаточно крови), не настоящая. Да и как ей быть настоящей, ведь эта особа уже не девственница! Значит, заклинание, способное делать вещи незримыми, не сработало из-за неподходящей крови. И чародей наложил на Клыки другое заклятие, с эффектом, которого требовал от него Лонс, а женщине вполне мог пригрозить, что разоблачит ее плутни. И она убила его, а потом оказалось, что зря! Что она сдалась и согласилась избавиться от ребенка, и смирилась с желаниями Неквера, и снова собирается лечь с ним в постель!
Лайам не мог даже пошелохнуться. Его терзали жесточайшие угрызения совести. Все, чего ему сейчас хотелось, - это чтобы темнота сомкнулась вокруг него еще туже и окончательно поглотила его.
«О боги, я напрочь запорол дело, которое вел!» Совершённых ошибок невозможно было исправить.
Он не сможет ничего рассказать - ни Кессиасу, ни кому-то еще. Просто не сможет, потому что тогда придется рассказать, что он натворил по своей слабости и непроходимой глупости.
- Мне обычно хочется пить не до, а после.
Неквер не сказал, после чего, но произнес это слово столь выразительно, что все и так было ясно. Послышался звук отдаляющихся шагов.
«После, - подумал совершенно раздавленный Лайам. - После того, как я сползу с этой лестницы и уеду как можно дальше от Саузварка».
- Осторожно, ты сейчас все разольешь, - со смехом произнес прекрасный, певучий голос. - Лучше выпей сейчас, а потом мы нальем еще.
Да что же ей так далось это вино? Лайам не хотел больше слышать ее голос. Он хотел забрать Даймонда из конюшни и ускакать на север, в Торквей, или, может, даже в Мидланд, или еще дальше.
- Да ты, никак, хочешь меня споить? - расхохотался Неквер.
«Споить, конечно, споить, - подумал Лайам и с горечью покачал головой. - Не удалось убить - так хотя бы споить. Споить...»
Он дернулся как от удара. Напоить вином?.. Но зачем?
Затем, что истолченный в порошок сантракт добавляют в вино или сидр, чтобы заглушить его горький привкус, и еще затем, что небольшое количество сантракта прерывает беременность, а чрезмерное - ведет к смерти.
Лайам вскочил и ринулся вперед. Он зацепился ногой за ступеньку, но все-таки не упал и всем телом ударил в дверь.
Дверь распахнулась, и Лайам, влетев в комнату, едва сумел устоять на ногах.
- Я прошу вас меня... - начал было он и умолк, потому что понятия не имел, что тут можно сказать.
Неквер и Рора стояли на дорогом пушистом ковре, прижавшись друг к другу, и изумленно глядели на Лайама. Одна рука торговца покоилась на груди актрисы, второй же он подносил к губам кубок с вином. За ними виднелось огромное ложе с белоснежными простынями, справа - широкое, чуть ли не во всю стену, окно.
- Это яд! - крикнул Лайам. - Сантракт!
Он устремил указующий перст на вино, и Неквер, все так же ошалело на него глядя, выронил кубок. Лицо Роры исказилось от гнева.
- Квестор! - донесся из-за спины возглас Боулта. Стражник почел за лучшее последовать за своим командиром.
Рора, оскалившись, кинулась на Лайама, из груди ее вырвалось яростное рычание. Но Неквер машинально поймал ее за руку и рванул обратно. От рывка Рору швырнуло к окну, но она развернулась с проворством кошки и снова бросилась на Лайама. За всем этим никто не расслышал, как что-то негромко стукнуло о крышу.
- Она хочет убить вас! - крикнул Лайам торговцу. Он боялся, что Рора заговорит. Он боялся, что она обвинит его в измене данному слову, а еще в том, что он цинично ее использовал для достижения собственных целей. (Ему и в голову не приходило, что на деле все было наоборот.) И потому Лайам поспешно добавил: - У вас в кубке сантракт. Она убила Тарквина Танаквиля за то, что он не помог ей вас погубить, она...
Лайам от напряжения стал заикаться, но продолжал что-то выкрикивать, бессвязно и неумолчно. Неквер тем временем пытался сдержать разъяренную танцовщицу. Торговец грубо схватил Рору за плечи, разворачивая к себе, та плюнула ему в лицо и попыталась впиться ногтями в глаза. Лайам и Боулт бросились к дерущейся паре.
В этот миг стекло окна разлетелось в мелкие брызги и сквозь ливень осколков к Роре метнулся сгусток ночной тьмы. Дракон упал ей на плечи - в чешуе его блестели капли воды - и одним ударом крыльев отшвырнул Неквера в сторону. Клиновидная пасть с силой впилась в шею Роры, из раны забила струя крови. Женщина закричала.
Фануил взмыл в воздух и стрелой пронесся вперед, потом развернулся и, словно маленький летучий таран, ударил ее в лицо. Рора бешено отбивалась, но дракончик метался вокруг нее, словно вихрь. Воцарившуюся в помещении тишину нарушал лишь свист рассекаемого крыльями воздуха. Дракончик атаковал снова и снова, вынуждая Рору пятиться к зияющему проему, ощерившемуся осколками стекла, торчащими из обломков рамы. Когда Роре стало некуда отступать, Фануил нанес последний удар.
Рора исчезла. Дракончик на миг завис в освобожденном проеме. Он обернулся и взглянул на Лайама.
«Дело сделано, мастер».
И дракончик нырнул в окно - следом за своей жертвой.
Несколько долгих мгновений трое мужчин стояли, не в силах шелохнуться. Порывы ветра задували в комнату струи дождя, и по ковру расползались мокрые пятна.
«О небо, как все это могло случиться?» - думал ошеломленный Лайам. Ведь Фануил был еще слаб, он только шел на поправку. Но тем не менее дракончик убил Рору.
«Заставил ее замолчать», - подумал Лайам и поспешно прогнал эту мысль.
В конце концов Боулт пошевелился и стряхнул с себя чары оцепенения.
- Квестор... - нерешительно произнес стражник. Голос его дрожал.
Лайам встряхнулся, словно пес, вышедший из воды, и посмотрел на Неквера. Торговец был бледен как мел, он закатил глаза и шевелил губами, не в силах произнести ни слова. Когда Неквер осел на пол и растянулся поверх осколков стекла, Лайам отнес его обморок к пережитому потрясению. И лишь после того, как торговец скорчился, держась за живот, Лайам сообразил, что происходит.
- Быстро бегите за Кессиасом! - крикнул он Боулту. - Ведите его сюда и пусть прихватит Виеску. Велите эдилу сказать аптекарю, что иерарху нужно противоядие от сантракта. Виеску поймет.
Лайам опустился на колени рядом с Неквером и обнаружил, что стражник все еще стоит рядом с ним.
- Скорее! - прикрикнул он. - Скажите ему про сантракт - он поймет! Бегом!
Помешкав еще мгновение, Боулт пожал плечами и скрылся за дверью.
Неквера лихорадило, кожа его сделалась гладкой и твердой и излучала жар. Торговец скорчился на полу, неестественно подвернув одну руку и прижимая другую к животу. Он судорожно хватал ртом воздух и издавал хриплые всхлипы, словно не мог вздохнуть. При этом торговец мотал головой, как перепуганная корова.
Осколки впивались в колени и босые ступни Лайама, и он видел, как по отброшенной руке Неквера текут струйки крови, смешанные со струйками дождевой воды. Кривясь, Лайам обхватил Неквера за пояс, а второй рукой взял его за подбородок и силой расцепил стиснутые зубы.
- Хватит дергаться, - пробормотал Лайам, когда Неквер попытался снова замотать головой, и сунул палец ему в глотку. На миг Неквер сомкнул зубы, но тут же раскрыл рот, и его стошнило. Тепловатая густая рвотная масса хлынула на руку Лайама.
Поддерживая торговца и машинально понуждая его к новым приступам рвоты, Лайам с отсутствующим видом смотрел в окно.
Фануил убил ее. Теперь некому никого ни в чем обвинять. Не будет взаимных упреков, не будет официального следствия, не будет суда. Рора умолкла навеки.
Лайам никак не мог решить, какие же чувства надлежит испытывать человеку в такой ситуации, и в конце концов пришел к выводу, что самым уместным тут будет чувство вины.

15

Боулт вернулся быстрее, чем ожидал Лайам, но без эдила. Как пояснил стражник, Кессиас отправился к Виеску, а его отослал обратно, на тот случай, если Лайаму понадобится помощь.
Впрочем, особой надобности в помощи уже не было. Неквер полностью очистил желудок, но дышал все еще с трудом. Лайам, по-прежнему придерживая торговца за пояс, пожал плечами. Стражник также пожал плечами и принялся ногами, обутыми в крепкие сапоги, сгребать осколки стекла в кучу. Оконные ставни оставались открытыми, и в комнату залетали струи дождя.
Прихватив фонарь, Боулт подошел к подоконнику и с риском набрать за ворот воды высунулся наружу. Фонарь он опустил вниз и принялся вертеть головой. Когда стражник выпрямился, Лайам вопросительно взглянул на него.
- На земле ее не видать, - лаконично пояснил стражник и пожал плечами.
Лайам внутренне содрогнулся. Что же еще Фануил с ней сотворил?
Через некоторое время наконец-то появился Кессиас, за ним - Виеску с объемистой сумкой в руках. Похоже, аптекарь нимало не удивился, увидев, в каком состоянии пребывает Неквер. Он мигом опередил эдила и принялся за работу. Повинуясь молчаливым жестам Виеску, они переложили Неквера на кровать. Затем Лайам отошел в сторону, а аптекарь извлек из сумки несколько флаконов и рулончик бумаги.
Виеску полностью сосредоточил свое внимание на Неквере и даже не поднимал головы. Мысли и взгляд Лайама также были прикованы к торговцу, но рядом шумно вздохнул Кессиас.
- Боулт вам все объяснил? - спросил Лайам, не поворачивая головы.
- Кое-что, но не все. Так, значит, это девица? Ни за что бы не поверил, скажи вы это мне раньше.
В голосе эдила проскользнули восхищенные нотки; кажется, он думал, что Лайам подозревал Рору с самого начала. Лайам скрипнул зубами и проворчал в ответ нечто неразборчивое.
Чтобы заставить Неквера проглотить противоядие, его требовалось усадить, и Виеску кивнул Лайаму. Пока Лайам поддерживал Неквера за плечи, аптекарь ложкой влил пострадавшему в рот какое-то полужидкое снадобье.
Боулт еще раз выглянул из окна и вдруг подозвал эдила. Кессиас подошел к стражнику, и они о чем-то заговорили, но дождь заглушал их голоса. Виеску воспользовался этим моментом, чтобы заговорить самому.
- Иерарх Кансе, - произнес он так тихо, что Лайам едва расслышал его слова, - я должен просить вас об отпущении грехов.
Аптекарь произнес это, не поднимая головы. Взгляд его был устремлен на ложку с очередным снадобьем, которое он вливал в рот торговцу.
Лайам ожидал чего-то в этом роде, хотя сам уже почти позабыл имя, которым назвался при их первой встрече. Неужели аптекарь до сих пор верит, что он - иерарх? Похоже, так оно и было, потому что Виеску выждал несколько секунд и, не получив ответа, продолжил, не разжимая губ:
- Это все я виноват, иерарх. Вы, конечно, понимаете... эта женщина и я... я молю о прощении. Эта женщина и я...
Не в силах больше молчать, Лайам произнес - более резко, чем ему бы хотелось:
- Спасите этого человека, и ваши грехи будут прощены.
На его взгляд, прозвучало это глупо, чересчур, что ли, претенциозно, но Виеску, помедлив, кивнул.
- Спасибо, иерарх, - произнес он и добавил: - да вознаградит вас Урис.
Он влил в торговца еще несколько ложек лекарства, затем жестом указал, что пострадавшего следует уложить. Затем он все так же молча, жестом, велел Лайаму отойти, сам же сначала приподнял веки Неквера, потом принялся изучать его пульс.
Кессиас и Боулт тем временем что-то рассматривали за окном, стараясь не напороться на осколки стекла, все еще торчащие из рамы. Затем Боулт указал на что-то. Лайам приблизился к этой паре, когда они выпрямились, раскрасневшись и шумно дыша.
- Ну, что там?
- Девушка, - отозвался Кессиас. - Кажется, зацепилась за край крыши.
Лайам побледнел. Конечно же, Фануил не мог ее унести. Как ему только такое могло прийти в голову? Тело Лайама вдруг страшно отяжелело. Чуть не валясь с ног от жуткой усталости, Лайам спросил, нельзя ли ему уйти. Кессиас, поразмыслив немного, кивнул. Эдил сказал, что они с Боултом сами снимут ее оттуда или кликнут на помощь кого-то еще.
- Может, зайдете ко мне домой? Бурс вас впустит. Предпраздничный пост уже закончился, - эдил подмигнул.
Лайам отказался, стараясь сделать это как можно тактичнее, но эдил все-таки выбил из него обещание пойти с ним завтра к его сестре - отметить величание Урис.
- Все равно нам нужно все обсудить, - заявил Кессиас грубовато, но с нотками странной предупредительности, - не сегодня, так завтра.
Бледность и отсутствующий вид Лайама явно беспокоили эдила.
- В общем, приходите завтра к полудню ко мне домой.
Лайам пообещал и поспешно удалился, не обращая внимания на умоляющий взгляд Виеску. Выбравшись на темную лестницу, Лайам сел прямо на ступеньки и натянул сапоги. Каким-то чудом, топчась по стеклу, он не изрезал ступни, но Лайам не обратил на это внимания.
Лайам знал, что Кессиас позволил ему уйти лишь потому, что считает его изнеженным книжником, бледнеющим от одного вида крови. Впрочем, его это не волновало. Лучше считаться чокнутым слабаком, чем стаскивать с крыши труп женщины, на след которой ты, сам того не желая, навел дракона.
Все то время, что Лайам брел через Муравейник, дождь лил не переставая, но он лишь поплотнее кутался в плащ. На душе было невыразимо муторно, и скорее всего от того, что сам Лайам никак не ожидал подобной развязки. Да и как он мог ожидать, что авантюра, в которую он ввязался несколько дней назад, завершится подобным образом?
При одной лишь мысли о поездке к дому Тарквина под проливным дождем Лайаму сделалось нехорошо, а при мысли о том, что его там ждет, сделалось еще хуже. Поэтому он решил отправиться к себе на чердак. Когда он добрался до дома госпожи Доркас, хозяйки на кухне не оказалось. Лайам понял по отдаленному гомону голосов, что она сейчас вместе с другими жильцами отмечает наступление праздника Урис. Облегченно переведя дух, Лайам проскользнул наверх, не потрудившись даже прихватить новую свечку.
Он сбросил плащ и, не зажигая огня, уселся на стул. Но дождь все лил, все стучал по оконному стеклу, и это нервировало Лайама. В конце концов он решил, что стоит прилечь.
Удача по-прежнему опекала его. «Я успею поразмыслить об этом завтра» - успел он только сказать себе и тут же уснул.
Когда он проснулся, комнату заполнял тусклый свет. Дождь перестал, и тучи, превратившиеся из черных в светло-серые, уже не нависали над самой землей. По прикидкам Лайама, было часов десять утра.
Лайам чувствовал себя помятым и больным - одним словом, куда паршивее, чем вчера утром. Пятна, покрывающие грудь, принялись желтеть по краям.
«Заживает, как на легавой», - подумал Лайам, и невольно вырвавшийся смешок перешел в стон.
Стараясь двигаться осторожнее, он оделся и уложил свои немногочисленные пожитки в сундук. Сундук был легким, даже вместе со всем уложенным имуществом, но чтобы снести его вниз, Лайаму пришлось до предела напрягать ноющие мышцы.
Мальчишка-конюх подвел Даймонда прямо к дверям кухни. Он помог Лайаму взвалить сундук на конский круп и привязать его понадежнее. Сияющая физиономия паренька и беспечность, с которой он принял крупные чаевые, напомнили Лайаму, что сегодня праздник. Этим же объяснялось и малое количество народу на улицах, и тот факт, что госпожа Доркас еще не встала. Хозяйка дома явно полагала, что в праздник Урис можно поспать и подольше.
Это вполне устраивало Лайама, ему вовсе не хотелось встречаться с госпожой Доркас. Он пришпорил Даймонда и пустил его медленным шагом. Ему понадобился почти час, чтобы добраться до дома Тарквина, но Лайам ничуть не возражал против столь неспешного передвижения.
Невзирая на облака, погода выдалась достаточно ясная, но Лайам знал, что даже будь сейчас распрекрасный, солнечный весенний денек, ему все равно не очень хотелось бы поспешать к дому покойного чародея.
Впрочем, Фануила нигде не было видно, и даже когда Лайам нерешительно принялся обходить дом, время от времени окликая дракончика, ни одной посторонней мысли у него в голове так и не появилось. Озадаченный, Лайам вышел на берег и разгрузил Даймонда. Сундук шлепнулся на песок, и Лайам, ухватившись за один край, отволок его в прихожую.
Решив, что он уже достаточно поискушал судьбу, Лайам оставил сундук в прихожей, снова взгромоздился на своего чалого и двинулся обратно в Саузварк.
Лайаму не хотелось видеть Фануила, и он был рад, что так и не увиделся с ним. Впрочем, Кессиаса ему тоже видеть не очень хотелось, но он обещал, и кроме того, он должен был кое-что объяснить эдилу. На обратном пути Лайам намеренно сдерживал коня, поскольку не хотел явиться слишком рано.
Кессиас уже ждал его. Он сам отворил дверь и впустил Лайама в дом.
- Ну, как спалось?
- Хорошо, - ответил Лайам и с удивлением понял, что сказал чистую правду. - Только болит все.
Эдил рассмеялся:
- Ничего, скоро мы доберемся до ваших дружков.
Кессиас провел Лайама на кухню и, пока они разговаривали, занимался тем, что добавлял последние унции пряностей в поистине устрашающего размера котел.
Лайам в общих чертах изложил свою историю, дополняя ее теми деталями, которые он узнал или вычислил прошедшей ночью. Это оказалось на редкость несложно.
Она была беременна, а Неквер ее оттолкнул. Из речей Кансаллуса можно было понять, что ей присущи гордость и умение защищаться. Однако директор труппы ее явно недооценивал. Она умела и нападать и обладала более неукротимой натурой, чем полагал Кансаллус, невзирая на то, что у него имелось яркое тому свидетельство - искалеченное ухо Хорька. Она, скорее всего, легла под Виеску в своих целях - чтобы раздобыть яд, необходимый ей для убийства Неквера, - а затем пригрозила рассказать всему свету о том, что произошло между ними. Уже одно это свидетельствовало, какая безжалостность и какое коварство были присущи ее душе.
- Думаю, она была слегка не в своем уме, - заметил Лайам, и Кессиас невнятным ворчанием выразил свое согласие.
Итак, она задумала убить Неквера. Должно быть, Лонс рассказал ей о своей сделке с Тарквином, и она решила уговорить чародея подменить заклинание, заплатив ему своей кровью. Не вполне ясно, почему она выбрала заклинание, способное сделать Клыки незримыми. Возможно, она не хотела совать брату палки в колеса и думала, что если Клыки пропадут из поля зрения горожан, то Лонс сможет потребовать у Поппи Неквер обещанную награду. Если бы Поппи не заупрямилась, брат непременно получил бы свое. И что с того, что в тот же день Неквер разбился бы о незримые скалы? Возможно, это казалось ей вполне уместным. И давало возможность вдвойне отомстить. Жена Неквера становится подстилкой другого мужчины, а сам Неквер покоится на морском дне.
- При всем своем хитроумии, она явно была сумасшедшей.
Слушая свой голос, Лайам удивлялся себе. Он говорил холодно, рассудительно, отстраненно описывая события. Лайам сам не мог понять, как у него это выходит.
Тарквин попытался сотворить заклинание, которое заказала она, но потерпел неудачу, - она ведь не поставила ему подходящую кровь, поскольку девственницей никак не была, - а потому старик выполнил заказ Лонса. Возможно, тем самым он хотел ее наказать. Когда Неквер вернулся в город целым и невредимым, она явилась к Тарквину скорее всего, чтобы высказать претензии по этому поводу, не подозревая, что чародей и сам уже зол на нее. Вышла ссора. Тарквин пригрозил обо всем рассказать Некверу, и тогда она убила его.
- Конечно, - подвел итог Лайам (он обращался к обширному заду эдила, поскольку Кессиас все это время, подобно сказочному гному, нависал над кипящим котлом), - все это слабо доказуемо. Более-менее ясно лишь с мотивом и некоторыми деталями. Несомненно лишь то, что она собиралась убить Неквера, подсыпав в его кубок сантракт.
Лайам помолчал, размышляя. Он знал, что Тарквина убила Рора. Но Кессиас мог иметь свое мнение на этот счет. И потому он счел нужным добавить, пересиливая себя:
- Еще доказательством ее вины могут служить действия фамильяра Тарквина. Он словно знал, что убийство дело ее рук.
- И то правда. Интересно, кто же навел эту тварь на след? - произнес наконец Кессиас, распрямляясь. - Но я думаю, что вы правы - это ее рук дело. Других объяснений тут не подберешь. И мне тут Гериона сказала любопытную вещь, года два назад Рора танцевала по ночам у нее. Просто танцевала, ничего больше. Можно предположить, что именно там Виеску ее и встретил. И Неквер тоже.
Несколько мгновений коренастый эдил внимательно вглядывался в лицо Лайама, словно пытаясь в нем что-то прочесть. Потом черты Кессиаса смягчились и на лице его появилось выражение простодушного восхищения.
Лайам опустил голову, чтобы скрыть виноватый румянец. Он вдруг осознал, что за все это время ни разу не назвал Рору по имени. Он говорил только «она». От этого на душе у него стало еще паршивее.
- Когда вы собираетесь рассказать обо всем Лонсу?
- Уже рассказал - вчера ночью, - сказал Кессиас.
Они с Боултом долго возились, снимая тело актрисы с крыши, а когда сняли, надумали отнести его Лонсу. Лайама это неприятно поразило, но эдил поспешно объяснил что к чему. Оказалось, что Фануил не злобствовал, на теле Роры остались лишь несколько царапин да две ранки на шее. Смерть наступила в результате падения. Кессиас с Боултом смыли кровь с лица и рук Роры, так что выглядела она пристойно.
- Завтра компания «Золотой шар» покидает Саузварк - из медицинских соображений, и Лонс едет с ними.
Разговор о расследовании себя исчерпал, и Кессиас предложил отправиться к его драгоценной сестрице. Лайам вяло поинтересовался, как же они потащат такой здоровенный котел? Но оказалось, что сестра эдила живет всего в квартале ходьбы, а Кессиас уже успел отлить часть сидра в баклагу поменьше.
- Лучше я пошлю кого-нибудь за новой порцией, когда мы справимся с этой.
Сестра Кессиаса оказалась похожа на своего брата, невысокая, крепко сбитая, несколько полноватая, но очень уютная, как истинная мать большого семейства. Она весьма удачно в свое время вышла замуж за бондаря, и детей у них была целая прорва. Чужак Лайам вызвал у мелюзги боязливое уважение, а вот на Кессиаса детишки налетели толпой - как и на появившегося чуть позднее Бурса.
Через какое-то время к застолью присоединились несколько деверей Кессиаса, притащивших с собой неимоверное количество всяческой пищи и еще большее количество ребятни. Столы ломились под весом блюд; а затем, объевшись сверх всякой меры, все семейство принялось петь под аккомпанемент флейты Бурса. Компания от души веселилась, но Лайам чувствовал себя не на месте. А потому вскоре после того, как почтенное общество перешло к музыкальной части программы, он, извинившись, ушел.

Три дня он провел в одиночестве. Он изучал дом Тарквина и размышлял о произошедшем. Он спал на диване в библиотеке и часами лениво перелистывал страницы книг или рассматривал загадочные предметы из коллекции старого мага.
Не раз перед его мысленным взором возникал образ Роры. Девушка упрекала его, обвиняла в предательстве, говорила, что он погубил ее жизнь. Лайам знал, что все это неправда, но все равно не мог избавиться от ощущения вины.
Иногда он думал и о Виеску, и о том, что обманом вломился в его жизнь. Лайам надеялся, что отпущение грехов, данное мятущемуся аптекарю мнимым иерархом Кансе, сняло тяжесть с сердца Виеску, но подозревал, что это все равно не искупает его собственного греха.
А еще существовали Фрейхетт и Поппи Неквер, и о них тоже стоило поразмыслить. Впрочем, Лайам понимал, что их пути разошлись, что между ними уже никогда не возникнет ни дружеских, ни деловых отношений. Он слишком многое знает об этой паре - и они знают, что он это знает, - так что Лайам мысленно сказал Поппи «прощай».
Но дело сделано, оно было кончено не лучшим образом, но в конечном итоге Лайам постановил все оставить, как есть. Возможно, в другой раз он будет более проницательным и расторопным.
На исходе третьего дня в двери дома Тарквина постучал Боулт и оторвал Лайама от чтения исторического труда. Стражник принес копию завещания мага, подтверждающего право Лайама владеть частью саузваркского побережья со всеми строениями, возведенными там. Недоверие, которое, похоже, Лайам внушал ему прежде, сменилось опасливым уважением.
Лайам понял по этой перемене и по некоторым словам Боулта, что Кессиас успел многим порассказать обо всей этой истории и что теперь простодушные жители Саузварка считают его чем-то вроде всезнающего провидца, читающего в людских душах, словно в открытой книге, но которому - вот ведь беда! - становится дурно от одного вида крови. К собственному удивлению, Лайам обнаружил, что особо не возражает против подобной славы. Он чувствовал, правда, что не очень достоин ее, поскольку знал, что успешным завершением дела обязан вовсе не собственной проницательности, а воле случая, или удаче, или тому, кто опекает его, взирая с небес. Но в глубине души Лайам был польщен.
Кроме того, Боулт принес записку от эдила. Это было краткое послание, небрежно нацарапанное на клочке бумаги. Кессиас приглашал Лайама отобедать с ним завтра и упоминал, что Неквер полностью оправился от последствий отравления. В конце он сообщал, что его отмеченный шрамом знакомец, а также крысовидный дохляк и их достойный приятель пойманы и томятся в кутузке, ожидая приговора эдила.
Лайам попросил Боулта передать Кессиасу, что он завтра будет.
Все эти дни Лайам периодически выходил на берег или присаживался на балюстраду веранды; он вглядывался в небо, выискивая там Фануила. Но обнаруживал лишь пустоту.
Рептилия вызывала у Лайама сложные чувства. Дракончик солгал ему, уверяя, что слишком слаб, чтобы летать. Теперь Лайам знал, что Фануил следил за ним и по его следам добрался до Роры. Это поначалу тяготило его, но, поразмыслив, Лайам решил, что с этим он все равно ничего не мог бы поделать. Дракончик так или иначе прочел бы все, что ему нужно, в его сознании.
Фануил был нужен Лайаму. Во-первых, затем, чтобы завершить заключенную сделку. А во-вторых, у Лайама имелось еще одно дельце, в котором ему могла бы пригодиться помощь дракона.

«Проснись. Проснись».
На четвертый день после смерти Роры Лайам вновь бродил во сне по руинам древнего города, и эти руины снова были исписаны одним-единственным словом.
«Проснись. Проснись».
Лайам проснулся и обнаружил, что лежит на диване, а дракончик сидит рядом и смотрит на него немигающими, как у кошки, глазами.
- Ты вернулся... - пробормотал Лайам.
«Да, мастер. Мне надо было поохотиться. И еще я думал, что ты будешь сердит на меня».
Сейчас, сидя на задних лапах и покорно согнув шею, Фануил походил на пса, ожидающего заслуженной выволочки.
- Я и был сердит, - согласился Лайам, спустил ноги с дивана и провел рукой по взъерошенным волосам. - Почему ты ее убил?
Ответная мысль сформировалась медленно:
«Это показалось мне правильным. Она убила мастера Танаквиля».
Следующая реплика появилась быстрее:
«Ты научил меня, как поступить».
- Я? Ты имеешь в виду, что эту идею ты позаимствовал у меня?
«Да. Ты делал такое прежде».
Лайам рассмеялся, но смех его был горек - он смеялся над собой.
- Да, делал. Но тогда я был намного моложе. Намного. И дорого за это платил.
Он вдруг осознал, насколько плохо дракончик понимает людей и насколько сильна его способность заимствовать чужие мысли и представления.
«Прости, мастер».
Последовала долгая пауза.
- Так, значит, ты признаешь меня своим хозяином? И ты выполнишь свою часть сделки?
«Теперь я буду во всем подчиняться твоей воле. Я сделал то, что...»
Мысль Фануила застопорилась, словно колесо, переваливающее через бугор. Дракончик явно пытался сообщить о чем-то, ему не присущем.
«...сделал то, что хотел».
Лайам понял. И ощутил внезапную легкость. У него словно камень свалился с души. Их сделка, кажется, пришла к завершению.

Предыдущая страница 12 Следующая страница


13 Дэниел Худ

- Ты научишь меня, как выставлять тебя из моей головы?
«Все, что прикажешь, мастер».
- А сейчас ты знаешь, что заботит меня? Что я хочу уладить?
«Да».
Дракончик опустил голову, словно стыдясь того, что по-прежнему читает мысли хозяина.
- Ты поможешь мне выполнить этот замысел?
«Да».
- Тогда обсудим детали.

После полудня Лайам приехал в Саузварк и свел Даймонда на конюшню. Он сказал, что вечером его окончательно заберет, и оплатил счет.
Затем Лайам двинулся к порту. Холодный сильный ветер еще вчера разогнал тучи, и небосклон был чистым. Ушибы Лайама еще побаливали, но общее болезненное состояние уже прошло и Лайам себя чувствовал сносно.
Припортовый район кишел народом: люди и животные суетились, спеша вывезти последние в этом сезоне грузы. Лайам подошел к складу Марциуса и постучал в неприметную дверь. Оттуда выглянул незнакомый верзила и молча посторонился. На складе было тихо, словно в гробу, и Лайам не удержался от злорадной улыбки. Тишина была вызвана тем, что лучшие надежды Марциуса покоились на дне моря. Лайам обнаружил, что злосчастье торговца действует на него животворно.
- Думаю, ваш хозяин захочет повидаться со мной, - сказал Лайам и двинулся мимо верзилы в глубь помещения.
Но дорогу ему заступили еще две мрачные фигуры.
- А я думаю, что ты задержишься здесь! - рявкнул верзила, схватив посетителя за плечо, но тут глаза его закатились и он тяжело осел на пол. Лайам чуть отступил и увидел, что остальные наемники также лежат на полу.
Откуда-то сверху к Лайаму спорхнул Фануил.
- С ними все в порядке?
«Спят. Это ненадолго».
Лайам зашагал к лестнице. Фануил лениво всплеснул крыльями и уселся у него на плече, словно птица. Дракончик был крупным, размером с собаку, но Лайам словно не ощущал его веса. Пока он поднимался по потрескивающим ступенькам, Фануил слегка покачивался, чтобы сохранить равновесие.
Когда дверь кабинета с грохотом распахнулась, Марциус гневно вскинул голову - и подавился сердитым окриком, в одно мгновение растеряв всю свою спесь.
По тому, как побледнел торговец, Лайам окончательно уверился, что он - в паре с драконом - являет собою зрелище не для слабонервных.
- Мастер Марциус, вы меня помните?
- Д-да, - запинаясь, выдавил торговец.
Лайам выпятил челюсть, отчасти для того, чтобы дополнительно нагнать страху на Марциуса, но пуще для того, чтобы не расхохотаться.
- Это очень неразумно с вашей стороны, Марциус, пытаться вступить в борьбу с чародеем. Вы меня понимаете?
Марциус кивнул.
- Это может привести к весьма неприятным последствиям. Понимаете?
Марциус снова кивнул.
- А я не желаю никаких неприятностей. Ваши люди теперь сидят в тюрьме, и там они и останутся. Я позволил им так легко отделаться лишь потому, что знал, что они действуют по приказу. Теперь вы отмените все приказы подобного плана и больше никогда не посмеете меня потревожить. Вам ясно?
Марциус кивнул несколько раз подряд, не сводя глаз с Фануила. Дракончик зевнул во всю пасть, обнажив острые, словно иголки, зубы.
- Карты, которые я вам продал, достоверны, и они не будут проданы никому более. Полагаю, вы сумеете найти им применение и забудете обо мне. Это вам тоже ясно?
Когда Лайам уходил, торговец все еще продолжал кивать. Фануил меж тем перепорхнул на шкаф с книгами.
«Я улечу отсюда через несколько минут, мастер, а потом буду ждать дома на берегу».
Не потрудившись ему ответить, Лайам просто кивнул и вышел.
Оказавшись на улице, Лайам широко улыбнулся. Он добился желаемого эффекта и знал, что торговец его больше не побеспокоит. Ему понравилось устроенное им представление (хотя, по правде сказать, главным героем спектакля был вовсе не он). Лайам понимал, что страх на Марциуса по большей части нагоняло присутствие Фануила.
А маленький уродец действовал точно по плану. Похоже, он и вправду будет ему хорошим слугой. Эта мысль приятно согрела сердце Лайама, и он вновь улыбнулся.
Интересно, зачем дракончик задержался в кабинете торговца? Ему ведь велено не причинять Марциусу никакого вреда. Лайам позволил себе немного поразмыслить на эту тему, а ноги тем временем сами несли его к дому эдила.
От праздника Урис осталась целая прорва пахнущего корицей напитка, но за плотной трапезой, которую подал Бурс, и многочисленными попытками спеть все варианты песенки «О, безгубый флейтист!» трое мужчин не заметили, как выпили весь сидр без остатка.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэниел Худ - Биография

Дэниел Худ

На основную страницу

Биография

Популярный американский писатель Дэниел Худ продолжает традиции Роберта Асприна (цикл "Миф" ) и Глена Кука (цикл романов о детективе Гарретте). Как ни парадоксально, но можно с полным основанием говорить о шекспировских мотивах в романах Худа, ибо, прежде чем осуществить свою давнюю творческую мечту, он внимательно изучил наследие английского драматурга. Дэниел Xyд живет в Нью-Йорке, он - журналист, сотрудник "Daily News Express", и в настоящее время paбoтает над новым романом из цикла о Лайаме Ренфорде и драконе Фануиле.


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 4)
  • 7 (Страница 5)
  • 8 (Страница 5)
  • 9 (Страница 6)
  • 10 (Страница 7)
  • 11 (Страница 8)
  • 12 (Страница 9)
  • 14 (Страница 11)
  • 15 (Страница 12)


Дэниел Худ

Дракон Фануил

Цикл: "Лайам Ренфорд" - 1

 Читать книгу

Аннотация

Однажды, вернувшись после долгого отсутствия в родной город, Лайам Ренфорд обнаруживает, что его хороший знакомый — чародей Тарквин злодейски убит в собственной постели. В доме волшебника юноша находит самое близкое Тарквину существо — обезумевшего от горя маленького дракончика по имени Фануил.Кому могла понадобиться смерть Тарквина? Какие тайны скрывают всеми уважаемые жители мирного Саузварка? Если Лайаму удастся достичь успеха в предстоящем расследовании, Фануил согласится признать в нем своего нового господина и откроет ему все секреты чародейского мастерства. Но если юношу постигнет неудача, никакая магия не в силах их спасти...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel