Дэн Симмонс - Восход Эндимиона

1 Дэн Симмонс

Эта книга - для Джека Вэнса, нашего лучшего творца миров. Посвящаю ее памяти доктора Карла Сагана - ученого, писателя и учителя, который лучше других выразил словами благороднейшие мечты человечества.
Мы не субстанция, которая просто существует.
Мы - структуры, которые увековечивают себя.
Норберт Винер
"Кибернетика, или Управление и связь в животном и машине"
А в музыке - Божий перст,
в ней взрыв той воли могучей,
Что, законам высший закон,
мир из хаоса сотворила.
Скажите мне, где еще
нам даровано из трезвучий
Создать не какой-то аккорд,
а немеркнущее светило?
Роберт Браунинг
"Аббат Фоглер" Если то, что я сказал, окажется недостаточно ясным, а я опасаюсь, что так оно и есть, то я верну тебя к месту, с какого начал этот ход мыслей, то есть начал я с рассмотрения, как человека образуют обстоятельства, - но что суть обстоятельства, как не пробные камни его сердца? - но что суть пробные камни, как не искусы его сердца? - но что суть искусы его сердца, как не укрепители или изменители его натуры? но что есть его измененная натура, как не его душа? - но чем была его душа до того, как она явилась в наш мир и претерпела эти искусы, и изменения, и совершенствования? Разум без Личности - а как созидается эта Личность? Через посредство Сердца? А как Сердцу стать этим Посредником, если не в мире Обстоятельств? И теперь ты, полагаю, вместе с Поэзией и Богословием можешь возблагодарить свои Звезды, что мое перо не столь уж многоречиво...
Джон Китc
Из письма к брату

ЧАСТЬ ПЕРВАЯ

Глава 1

- Папа умер! Да здравствует Папа! - эхом прокатилось по внутреннему двору замка Сан-Дамазо: Папа Юлий Четырнадцатый был найден мертвым в своих покоях. Святой отец умер во сне. За считанные минуты новость распространилась в тесном скоплении разномастных зданий, по-прежнему называвшихся Ватиканским Дворцом, и пробежала по Ватикану со скоростью искры в кислородной среде. Слух охватил комплекс ватиканских служб, проскользнул сквозь ворота Святой Анны в Апостольский Дворец, достиг ушей верных в соборе Святого Петра (архиепископ, служивший мессу, оглянулся через плечо на беспрецедентный гул и шушуканье) и выплеснулся на площадь, где толпились тысяч восемьдесят заезжих имперских чиновников и туристов. Выкатившись из Ватикана через Колокольную арку, весть разогналась до скорости элементарной частицы, достигла скорости света и унеслась с Пасема со скоростью, в тысячи раз превышающей световую. А в самом центре событий, за древними стенами Ватикана, трезвонили фоны и комлоги, передавая весть в громадный, наводящий ужас замок Святого Ангела, в подвалы Инквизиции. Все утро в Ватикане негромко постукивали четки и шелестели сутаны: служители Церкви, шепча молитвы, всматривались в зашифрованные сообщения на комлогах, ожидая распоряжений сверху. Личные коммуникаторы и импланты тысяч имперских чиновников, командования Флота, политиков и служащих Гильдии торговцев буквально раскалились. Через тридцать минут в пресс-службу Ватикана прибыли представители всех информационных служб Пасема. Все ждали. В межзвездном сообществе, где Церкви принадлежит абсолютная власть, новости в эфир поступают только из официальных источников. Ровно через два часа десять минут Церковь в лице госсекретаря Ватикана кардинала Лурдзамийского официально подтвердила смерть Папы Юлия Четырнадцатого. Слова кардинала были переданы через орбитальные спутники и разнеслись по всему Пасему. Планета с населением в полтора миллиарда душ (все - возрожденные христиане, носящие крестоформы, практически все - и гражданские, и военные - на службе государства Ватикан или в бюрократическом аппарате Священной Империи Пасема) замерла, слушая сообщение с некоторым интересом. Двенадцать звездолетов класса "архангел" стартовали с орбитальных баз. В момент квантового прыжка все люди на борту погибли, но сообщение осталось в памяти бортовых компьютеров и достигло шестидесяти планет и звездных систем, где находились важнейшие епархии. Возвращаясь на Пасем, курьеры-"архангелы" примут на борт некоторых кардиналов - они успеют как раз к началу Конклава. Впрочем, большинство предпочтут остаться в своих епархиях, страшась неизбежной смерти - даже в надежде гарантированного воскресения, - и отправят интерактивную пластину с голограммой, где записано их "eligo" <избираю (лат.).> за нового Верховного Понтифика. Восемьдесят пять имперских кораблей с двигателями Хоукинга - в основном сверхскоростные факельщики - готовились к разгону и выходу в гиперпространство. Для членов экипажа путешествие продлится не больше месяца, в реальном времени могут пройти годы. Но еще пятнадцать - двадцать дней они будут ждать в пространстве Пасема, пока не завершатся выборы нового Папы, чтобы затем разнести новости по ста тридцати менее значительным епархиям Священной Империи, где архиепископы служат еще миллиардам верных. А уже с центральных миров известие о смерти, воскресении и переизбрании Папы достигнет самых маленьких систем, самых дальних миров и мириадов колоний Окраины. И наконец, флотилия из двух с лишним сотен беспилотных курьерских кораблей была выведена из ангара на огромной астероидной базе - бортовые компьютеры ждут официального сообщения о воскресении и переизбрании Папы Юлия, чтобы, разогнавшись до субсветовых скоростей, войти в пространство Хоукинга и доставить известия тем кораблям Священной Империи, которые несут службу на самой границе, у Великой Стены, оберегая человечество от нашествия Бродяг. Папа Юлий умирал уже восемь раз. У понтифика было слабое сердце, и он отказывался от лечения, отвергая и хирургию, и нанопластику. Он всегда придерживался убеждения, что Папа проживет столько, сколько ему отпущено Богом, а после его смерти должен быть избран новый Папа. Тот факт, что один и тот же Верховный Понтифик был переизбран уже восемь раз, ни в чем его не разубедил. И сейчас, пока тело Папы Юлия готовили к отпеванию, кардиналы начали приготовления к выборам.
Сикстинскую капеллу закрыли для туристов и внесли в нее древние высокие деревянные кресла под балдахинами для восьмидесяти трех кардиналов, которые будут присутствовать во плоти. Для тех, кто должен передать свой голос, установили голографические проекторы и подключили интерактивные матрицы. Перед алтарем поставили стол для декана кардинальской коллегии и двух кардиналов - его помощников. На стол положили карточки, суровую нить, иголки, ящик, серебряное блюдо, льняные одежды и прочие необходимые для выборов предметы и накрыли все белым льняным полотном. Двери капеллы закрыли, заперли и тщательно опечатали. Снаружи поставили швейцарских гвардейцев в полной боевой броне с энергетическими ружьями на изготовку. Такой же пост разместили у входа в часовню воскрешения.
Согласно древнему протоколу, выборы должны состояться не ранее чем через пятнадцать и не позднее чем через двадцать дней. Итак, все было готово.
Некоторые толстяки несут свое бремя как наказание, зримый образ собственной слабости и лени. Другие царственно принимают его как видимый знак возрастающего могущества. Симон Августино кардинал Лурдзамийский принадлежал к последней категории. Он выглядел на хорошие шестьдесят стандартных лет - и сохранял свою внешность уже более двух столетий активной жизни и успешных воскрешении. Лысоватый, круглолицый, с тихим приятным голосом, кардинал Лурдзамийский считался в Ватикане олицетворением здоровья и бодрости. В самых узких кругах церковной иерархии полагали, что кардинал Лурдзамийский - тогда еще молодой, незаметный ватиканский чиновник - под руководством измученного болью отца Ленара Хойта, гиперионского паломника, раскрыл тайну, превратившую крестоформ в орудие воскрешения. И его - как и вновь скончавшегося Папу - связывали с возрождением Церкви, стоявшей тогда на грани исчезновения. Была в этой легенде доля истины или нет, но в тот день - в первый день после девятой смерти Папы (и за пять дней до воскресения Его Святейшества) - кардинал Лурдзамийский чувствовал себя превосходно. Госсекретарь Ватикана, глава комиссии, осуществлявшей контроль за двенадцатью Священными конгрегациями, и кардинал-префект самой устрашающей и самой таинственной из них - Священной конгрегации вселенской инквизиции, кардинал Лурдзамийский был самым могущественным человеком курии. И в данный момент, пока тело Его Святейшества Папы Юлия Четырнадцатого лежало в соборе Святого Петра, кардинал Лурдзамийский, бесспорно, был самым могущественным человеком в Священной Империи.
Факт, не ускользнувший в то утро от внимания кардинала.
- Они уже здесь, Лукас? - пророкотал он, обращаясь к человеку, который уже более двух стандартных столетий был его помощником и доверенным лицом.
Высокий, степенный, величественный кардинал Лурдзамийский словно не желал стариться. Тощий, костлявый, суетливый монсеньор Лукас Одди выглядел стариком. Заместитель госсекретаря Ватикана и секретарь секретного отдела, Одди больше был известен как Заместитель. Прозвище "Секрет" также вполне подходило высокому угловатому бенедиктинцу: за двадцать два десятилетия его безупречной службы никто - даже сам кардинал Лурдзамийский - так и не узнал, о чем думает и что чувствует этот человек. Отец Лукас Одди столь долго был верной правой рукой кардинала Лурдзамийского, что Симон Августино давно уже воспринимал его не иначе как бессловесного проводника своей воли.
- Их только что проводили в приемную, - ответил монсеньор Одди.
Кардинал Лурдзамийский кивнул. Больше тысячи лет назад - задолго до Хиджры, когда человечество покинуло умирающую Землю и устремилось к звездам, - в Ватикане сложился обычай проводить важные встречи не в личных кабинетах, а в официальных приемных. Внутренняя приемная госсекретаря Ватикана кардинала Лурдзамийского была маленькая, пять квадратных метров, и не отличалась излишней роскошью. Круглый мраморный стол стоял посреди комнаты, сквозь единственное окно виднелась изумительная расписанная фресками крытая галерея; на стенах висели две работы кисти Каро-тана, гения тридцатого столетия, - одна изображала борение Христа в Гефсиманском саду, на другой Папа Юлий (точнее, отец Ленар Хойт) принимал первый крестоформ из рук грозного, похожего на гермафродита архангела, а сатана (в обличье Шрайка) бессильно взирал на происходящее.
Четыре человека, сидевшие в приемной, предоставляли Исполнительный совет Панкапиталистической лиги независимых католических межзвездных торговых организаций, более известной как Гильдия торговцев. Двое - Хельвиг Эрон и Кеннет Хей-Модино - во всем походили друг на друга: изящные дорогие накидки, строгие модельные стрижки, тонкие биомодулированные черты лица североевропейского типа Старой Земли, у каждого - изысканная красная булавка, знак принадлежности к Суверенному Воинскому Ордену Госпиталя Святого Иоанна в Иерусалиме на Родосе и Мальте - древнему обществу, более известному как орден мальтийских рыцарей. Третий - мужчина азиатского происхождения - был одет в простое кимоно. Его звали Кендзо Исодзаки, и в тот день он был - после Симона Августино, кардинала Лурдзамийского, - бесспорно, вторым по могуществу человеком в Империи. Четвертая - женщина лет пятидесяти, узколицая брюнетка - Анна Пелли Коньяни; по всеобщему мнению - вероятная преемница Исодзаки и (по слухам) давняя любовница женщины-архиепископа с планеты Возрождение-Вектор.
Когда кардинал Лурдзамийский вошел в приемную, все четверо встали и поклонились. Монсеньор Лукас Одди был единственным наблюдателем, и он стоял поодаль от стола, скрестив руки на груди; исполненные муки глаза Каро-тановского Христа в Гефсиманском саду смотрели на собравшихся из-за Черного плеча монсеньора.
Эрон и Хей-Модино выступили вперед, чтобы преклонить колени и поцеловать кардинальский перстень. Симон Августине небрежно махнул рукой: соблюдение протокола здесь не обязательно. Торговцы заняли свои места, и кардинал сказал:
- Мы старые друзья. В этой беседе я представляю в период временного отсутствия Его Святейшества Святой Престол. Вы знаете: все и все, о ком или о чем мы будем говорить сегодня, останется в этих стенах. - Кардинал Лурдзамийский улыбнулся. - А эти стены, друзья мои, самые надежные во всей Священной Империи.
Эрон и Хей-Модино натянуто улыбнулись. Исодзаки хранил вежливо-благожелательное выражение. Анна Пелли Коньяни нахмурилась:
- Ваше преосвященство, могу ли я говорить свободно?
Кардинал выставил перед собой пухлую ладонь. Он никогда не доверял людям, которые просят разрешения говорить свободно, равно как и тем, кто клянется говорить искренне или любит употреблять выражение "честно говоря".
- Разумеется, друг мой. Очень жаль, что в силу сложившихся обстоятельств у нас сегодня так мало времени...
Анна Пелли Коньяни кивнула. Она поняла приказ быть краткой.
- Ваше преосвященство, мы просили об этой встрече потому, что можем говорить с вами не только как верные члены Панкапиталистической лиги Его Святейшества, но и как друзья Святого Престола и ваши друзья.
Кардинал Лурдзамийский вежливо кивнул. Его тонкие губы сложились между складками жира в едва заметную улыбку.
- Разумеется.
Хельвиг Эрон откашлялся:
- Ваше преосвященство, Гильдия торговцев имеет вполне понятный интерес в предстоящих выборах нового Папы...
Кардинал молча ждал продолжения.
- Наша цель сегодня, - продолжил Хей-Модино, - заверить ваше преосвященство - и как госсекретаря Ватикана, и как потенциального кандидата на избрание - в том, что Лига будет и впредь с величайшей преданностью проводить политику Ватикана.
Кардинал Лурдзамийский едва заметно кивнул. Он все понял. Шпионская сеть Исодзаки пронюхала о возможном мятеже в ватиканской иерархии.
Каким-то образом они подслушали самый тихий шепот в самых непроницаемых для шепота комнатах; что-то типа: "Пора заменить Папу Юлия новым понтификом". И Исодзаки узнал, что этим новым понтификом должен стать Симон Августине, кардинал Лурдзамийский.
- В это печальное межвременье, - продолжила Коньяни, - мы сочли своим долгом заверить вас, как в частном порядке, так и от имени нашей организации, что Лига будет и впредь служить интересам Святого Престола и Святой Матери Церкви, как она служит уже более двух стандартных столетий.
Кардинал Лурдзамийский снова кивнул, ожидая продолжения, но никто из представителей Гильдии торговцев не сказал более ни слова. На мгновение Кардинал задумался, почему Исодзаки явился лично? "Чтобы самому наблюдать мою реакцию, не полагаясь на отчеты подчиненных, - понял он. - Старик полагается на свое чутье более, чем на кого-либо и что-либо другое. - Симон Августино улыбнулся. - Верная политика". Он выждал с минуту, пока тишина не стала совсем напряженной, и лишь затем заговорил.
- Друзья мои, - пророкотал он, - вы и представить себе не можете, как греет сердце бедного священника в наше скорбное время визит четырех столь знатных и столь высокопоставленных особ.
Исодзаки и Коньяни остались невозмутимы, как инертный газ, но кардинал заметил, что во взглядах двух других мелькнуло плохо скрываемое предвкушение. Если кардинал примет их поддержку, пусть даже неявно, это поставит Гильдию торговцев на один уровень с заговорщиками из Ватикана и de-facto сделает их равными новому Папе.
Кардинал склонился над столом. Он мысленно отметил, что Кендзо Исодзаки за все время разговора ни разу не моргнул.
- Друзья мои, - продолжил кардинал, - как добрые возрожденные христиане, - он кивнул в сторону Эрона и Хей-Модино, - как рыцари-госпитальеры, вы, несомненно, знакомы с процедурой избрания нового Папы. Однако позвольте мне освежить вашу память. Кардиналы и их интерактивные копии собираются в Сикстинской капелле. Существует три способа, какими мы можем выбрать Папу: единогласным одобрением, делегированием либо голосованием. При единогласном одобрении все кардиналы, участвующие в выборах, движимые Духом Святым провозглашают имя одного и того же человека как Верховного Понтифика. И каждый выкрикивает eligo - "Я выбираю" - и имя того, кого мы единогласно выбрали. При делегировании мы избираем нескольких - ну, скажем, десять - кардиналов, чтобы они за нас сделали выбор. При голосовании кардиналы голосуют тайно до тех пор, пока чья-либо кандидатура не наберет более двух третей голосов. Потом, когда новый Папа избран, миллиарды зрителей видят sfumata - белый дым, который означает, что у Церкви снова есть Первосвященник.
Четыре представителя Гильдии торговцев хранили молчание. Каждому была досконально известна процедура избрания Папы - и, разумеется, не только древний механизм, но и интриги, давление, подтасовки, запугивание и открытый шантаж - все то, что веками сопровождало выборы. И они начали понимать, почему кардинал Лурдзамийский столь подробно объясняет очевидные вещи.
- На последних девяти выборах, - продолжал кардинал, - Папа был избран единогласно... непосредственным воздействием Духа Святого. Кардинал Лурдзамийский замолчал на долгое тяжелое мгновение.
Монсеньор Лукас Одди стоял такой же неподвижный, как Христос на фреске, и такой же бесстрастный, как Кендзо Исодзаки.
- У меня нет оснований полагать, - сказал наконец кардинал, - что эти выборы пройдут иначе.
Руководители Гильдии торговцев замерли. Наконец Исодзаки слегка склонил голову. Послание услышано и понято. В стенах Ватикана нет никаких заговорщиков. А если и есть, кардинал Лурдзамийский держит все в своих руках и в поддержке Гильдии торговцев не нуждается. Если ситуация изменилась и время кардинала Лурдзамийского еще не пришло, Папа Юлий вновь станет главой Церкви и Священной Империи Пасема. Исодзаки и его люди ради неисчислимых прибылей и безграничного влияния, ожидавших их в случае выигрыша, пошли на неимоверный риск. Теперь они столкнулись с последствиями. Столетием раньше Папа Юлий за гораздо меньшее прегрешение отлучил предшественника Исодзаки от Церкви с лишением крестоформа и приговорил к жизни вне общества верных - к которому принадлежит, разумеется, каждый мужчина, каждая женщина и каждый ребенок на Пасеме и на большинстве планет Священной Империи, - следовательно, к истинной смерти.
- А сейчас - сожалею, но неотложные дела вынуждают меня покинуть ваше приятное общество, - пророкотал кардинал.
Исодзаки, нарушая все протоколы, вскочил, бросился вперед и, преклонив колени, поцеловал кардинальский перстень.
- Ваше преосвященство, - прошептал старый миллиардер.
На этот раз кардинал Лурдзамийский не встал и не вышел из комнаты до тех пор, пока каждый из четырех самых богатых и самых влиятельных коммерсантов не подошел выразить свое почтение.
На следующий день после смерти Папы Юлия звездолет класса "архангел" совершил прыжок в пространство Рощи Богов. Это был единственный "архангел", не приписанный к курьерской службе, он был меньше других новых кораблей и назывался он "Рафаил".
Через несколько минут после выхода на постоянную орбиту от "архангела" отделился челнок и с визгом вошел в атмосферу. На борту находились двое мужчин и одна женщина. Все трое - как близнецы: стройные, бледные, темноволосые, коротко стриженные. У каждого - одинаково холодные глаза и одинаково тонкие губы. На каждом - строгий красно-черный комбинезон. На запястье - комлог. Само их присутствие в челноке было абсурдно - при переходе корабля класса "архангел" через планково пространство все люди на борту гибнут, а воскресение происходит лишь на третий день.
Эти трое не были людьми.
Выпустив крылья, челнок на скорости в три маха вошел в более плотные слои. Сквозь дымку все отчетливее прорисовывалась поверхность планеты тамплиеров, Рощи Богов, - бескрайняя выжженная земля, поля, покрытые слоем пепла, селевые потоки, ледники и редкие зеленые секвойи. Челнок пролетел на субзвуковой скорости над узкой лентой растительности, выжившей в умеренном климате у экватора, дальше - вдоль реки к тому, что осталось от Мирового Древа. Исполинский обугленный пень восьмидесяти трех километров в диаметре на километр возвышался над равниной. Челнок обогнул пень и лег на прежний курс - вдоль реки на запад, продолжая снижаться. Он приземлился на плато, там, где река входит в узкое ущелье. Двое мужчин и одна женщина сошли по трапу и оглядели местность. На Роще Богов было утро, река бурлила на перекатах, ниже по течению в густых зарослях щебетали птицы. Пахло хвоей, мокрой землей, золой и чем-то еще - чужим и непонятным. Уже более двух с половиной столетий прошло с тех пор, как этот мир испепелили с орбиты. Громадные корабли-деревья тамплиеров, не успевшие выйти в открытый космос, сгорели в пламени пожара, который бушевал на Роще Богов без малого век, и лишь ядерная зима смогла загасить его.
- Осторожно! - предупредил мужчина, когда все трое спустились к реке. - Она натянула моноволоконную нить.
Женщина кивнула и вытащила боевой лазер. Установив максимальную дисперсию пучка, она веером развернула луч над поверхностью воды. Невидимые волокна засверкали, словно покрытая утренней росой паутинка, нити тянулись через реку, опутывали валуны, выныривали из белой пены порогов. Женщина выключила лазер.
- Там нам работать не придется.
Пройдя низиной вдоль берега, они вскарабкались по крутому скалистому склону. Гранит оплавился еще при орбитальной бомбардировке, но на одном уступе виднелись более свежие следы разрушений. У самой вершины скалы, метрах в десяти от кромки воды, в камне был выжжен кратер - идеальная чаша метров пяти в диаметре и с полметра в глубину. На юго-восточном склоне, там, где застыл, сбегая к реке, поток лавы, образовались черные каменные ступени. Поверхность кратера - темная и гладкая - блестела, как полированный оникс в гранитной оправе.
Мужчина поднялся по ступеням, распластался на гладком камне и ухом приник к скале. Мгновение - и он вскочил, дав знак своим спутникам.
- Отойди! - Женщина прикоснулась к комлогу. Они успели отступить ровно на пять шагов, когда небо прорезало огненное копье энергетического пучка. Птицы, истерически вереща, устремились под защиту деревьев. Воздух мгновенно насытился электричеством и сделался обжигающе-горячим. Прокатилась мощная ударная волна. Пламя охватило кроны в радиусе пятидесяти метров. Ослепительно сияющий конус с поразительной точностью вошел в скалу, и гладкий камень превратился в озеро жидкого огня.
Двое мужчин и женщина не вздрогнули, не шелохнулись. Их комбинезоны раскалились добела, но спецматериал не загорелся. Не загорелась и плоть. - Пора! - прокричала женщина сквозь рев пламени, и золотой луч погас. Поток горячего воздуха с воем устремился в образовавшийся вакуум. От перепада давления в кратере взбурлило озеро лавы.
Мужчина опустился на колено, словно к чему-то прислушиваясь. Затем встал, кивнул остальным и совершил фазовый переход. Существо из плоти и крови в одно мгновение превратилось в сверкающую хромированную статую. Серебряная кожа идеально отражала голубизну неба, горящий лес и озеро жидкого огня. Он погрузил руку в кипящую лаву, нагнулся, пошарил - и встал. Казалось, рука, расплавившись, растекается по поверхности еще одной серебряной фигуры - женской. Хромированная статуя мужчины вытащила из бурлящего котла лавы хромированную статую женщины и отнесла ее туда, где не плавился камень и не горела трава. Остальные проследовали за ними.
Мужчина переключился в стандартный режим. Еще мгновение - и из жидкого серебра возникла женщина - двойник той, коротко стриженной, что прилетела на челноке.
- Где эта сукина дочь? - спросила та, что когда-то была известна как Радаманта Немез.
- Ушла, - ответил мужчина (то ли брат-близнец, то ли мужской клон Радаманты). - Они открыли последний портал.
Радаманта Немез поморщилась, сгибая и разгибая онемевшие пальцы.
- По крайней мере я убила мерзкого андроида.
- Нет, - покачала головой женщина, неотличимая от Немез. (Имени у нее не было.) - Они улетели на катере "Рафаила". Андроид потерял руку, но автохирург спас ему жизнь.
Немез кивнула и оглянулась на скалистый утес - с него все еще стекала лава. Над рекой в отблесках пламени сверкала мономолекулярная нить. Позади горел лес.
- Там было... не слишком приятно. Когда с корабля ударил луч, я не могла пошевелиться. И потом не смогла совершить фазовый переход - вокруг был камень. Требовалась огромная концентрация энергии. Долго я там была? - Четыре земных года, - ответил второй мужчина, до сих пор хранивший молчание.
Радаманта Немез подняла тонкую бровь - вопросительно, не удивленно. - Центр знал, где я...
- Центр знал, где ты, - подтвердила женщина. Ее голос был точно такой же, как у Немез. И выражение лица точно такое же. - И Центр знал, что ты провалила задание.
Немез едва заметно усмехнулась:
- Значит, эти четыре года - наказание?
- Напоминание, - уточнил мужчина, вытащивший ее из камня.
Радаманта Немез переступила с ноги на ногу, словно проверяя вестибулярный аппарат. Ее голос звучал ровно.
- Итак, почему вы пришли за мной сейчас?
- Девчонка, - коротко ответила другая. - Она вернулась. Операция продолжается.
Немез кивнула.
Мужчина - тот, что спас Немез, - положил руку на ее костлявое плечо.
- И учти: четыре года в камне - ничто по сравнению с тем, что тебя ждет в случае повторного провала.
Мгновение Немез молча смотрела на него. Потом, синхронно - как в балете - повернувшись спиной к шипящей лаве и ревущему пламени, все четверо, шагая в ногу, двинулись к челноку.
На пустынной планете Мадре-де-Диос, на высокогорном плато Льяно-Эстакадо , названном так из-за колонн атмосферных генераторов, понатыканных через каждые десять километров, отец Федерико де Сойя готовился к ранней мессе.
Нуэво-Атлан - небольшой городок (сотни две вахтеров работают по контракту, несколько десятков обращенных мариан пасут коргоров на ядовитых свалках), и отец де Сойя точно знал, сколько прихожан будет на утренней мессе: четверо. Старая вдова Санчес, которая, если верить слухам, шестьдесят два года назад во время песчаной бури убила своего мужа; близнецы Перелл - они почему-то ходили именно сюда, в эту старую полуразрушенную церковь, хотя в поселке шахтеров была новая, с кондиционерами; и загадочный старик с безобразными шрамами на лице - он всегда молился на самой дальней скамье и ни разу не подошел к причастию. Бушевала песчаная буря - здесь всегда бушевала песчаная буря, - и последние тридцать метров от своей глинобитной хижины до ризницы отец де Сойя бежал бегом, накинув на голову прозрачный фибропластовый капюшон. Требник он засунул поглубже в карман, чтобы не засыпало песком. Впрочем, это не помогало. Каждый вечер, когда он снимал сутану и вешал на крючок шапочку, на пол красным водопадом сыпался песок, словно крупинки засохшей крови из разбитых песочных часов. И каждое утро, когда он открывал требник, песок скрипел между страницами и оседал на пальцах. Священник вбежал в ризницу и задраил за собой герметичную переборку.
- Доброе утро, отец, - поздоровался Пабло.
- Доброе утро, Пабло, мой самый верный министрант.
На самом-то деле, как мысленно поправил себя священник, Пабло - его единственный министрант. Простой мальчуган - "простой" в старинном смысле слова - честный, недалекий, открытый, преданный, дружелюбный. Пабло помогал де Сойе служить мессу: в обычные дни - в шесть тридцать утра и по воскресеньям дважды, хотя в воскресенье на утреннюю мессу приходили все те же четверо, а на вечернюю - полдюжины шахтеров. Мальчик кивнул и заулыбался - улыбка на мгновение исчезла, пока он просовывал голову в свой свеженакрахмаленный стихарь, а затем появилась вновь.
Отец де Сойя пригладил свои темные волосы и подошел к высокому шкафу, где хранилось облачение. Песчаная буря пожирала рассветные лучи, и утро было темное, как ночь в горах. В пустой холодной комнате светила только одна тусклая лампа. Де Сойя преклонил колени, помолился - привычно, но горячо, - и начал одеваться.
Двадцать лет отец капитан де Сойя - Федерико де Сойя, командир факельщика "Бальтазар", - носил мундир. Тогда единственными символами его священнического служения были крест и жесткий белый воротничок. Ему доводилось надевать боевую пластокевларовую броню, скафандр, тактический шлем - все, что положено капитану факельщика, но ничто не было ему внутренне ближе, чем это скромное облачение приходского священника. Четыре года назад отца капитана де Сойю разжаловали и списали из Флота. За эти годы он вновь обрел свое истинное призвание.
За его спиной в маленькой комнате суетился Пабло - мальчик снял свои грязные грубые башмаки и переобулся в дешевые фибропластовые туфли - мать велела ему надевать их только на мессу.
Отец де Сойя поправил облачение. Сегодня, вознося молитву над дарами, он принесет бескровную жертву во искупление грехов вдовы... или убийцы... и старика со шрамами на последней скамье.
Пабло, улыбаясь, подскочил к священнику. Де Сойя положил руку ему на голову, пытаясь пригладить волосы и заодно передать мальчику свое спокойствие. Затем обеими руками он взял чашу и тихо сказал: "Пора". Пабло, чувствуя торжественность момента, перестал улыбаться и первым шагнул к двери в алтарную часть.
Де Сойя сразу заметил, что сегодня в часовне пять человек. Не четыре. Прихожане стояли, приклонив колени на своих привычных местах, но был и еще кто-то, пятый, - его высокая фигура едва виднелась в глубине маленького нефа сбоку от двери.
Присутствие незнакомца беспокоило отца де Сойю, и ему все никак не удавалось полностью сосредоточиться на таинстве, частью которого был он сам.
- Dominus vobiscum <Господь с вами (лат.).>, - произнес отец де Сойя.
Вот уже более трех тысяч лет - он верил - Господь действительно был с ними... с ними со всеми.
- Et cum spiritu tuo... <И со духом твоим (лат.).> Пабло эхом повторил его слова, а священник слегка повернул голову: вдруг пламя, свечей выхватило высокую, худощавую фигуру во мраке нефа? Нет. Безнадежно.
Во время евхаристической молитвы отец де Сойя забыл о таинственном незнакомце, сейчас он видел только гостию, которую, держа в негнущихся пальцах, возносил над алтарем.
- Hoc est enim corpus meum <Сие есть тело Мое (лат.).>, - отчетливо произнес иезуит, ощущая всю силу этих слов и моля - в десятитысячный раз, - чтобы его Господь и Спаситель в милосердии Своем омыл его от тех беззаконий, что совершил он, капитан Флота <Имеется в виду литургическая молитва, произносимая священником перед пресуществлением даров: "Омой меня, Господи, от беззакония моего и от греха моего очисти меня".>.
К причастию пошли только близнецы Переллы. Как всегда.
- Corpus Christe <Тело Христово (лат.).>, - произнес де Сойя, протягивая им гостию. Он боролся с желанием бросить взгляд на таинственную фигуру в тени.
Месса закончилась почти в полной темноте. Вой ветра заглушил завершающую молитву и ответное "аминь". Электричества в часовне не было - здесь никогда не было электричества, - и десяток мерцающих свечей не мог разогнать мрак. Отец де Сойя благословил паству, отнес чашу в темную ризницу и поставил ее на малый алтарь. Пабло вбежал следом, скинул стихарь и натянул анорак.
- До завтра, отец.
- Да, спасибо, Пабло. Не забудь...
Поздно. Мальчишка уже выскочил из церкви и помчался к мельнице - он работал там вместе с отцом и дядьями. В неплотно прикрытую дверь мгновенно просочился красный песок.
Будь все, как обычно, отец де Сойя должен был бы сейчас снять облачение и убрать его в шкаф. Позже, днем, он отнес бы одежду домой и привел в порядок. Но сейчас он медлил. Почему-то ему казалось, что облачение еще пригодится, будто это - пластокевларовая боевая броня и он сейчас не на Мадре-де-Диос, а на борту факельщика, в битве в Угольном Мешке.
Высокая фигура остановилась у входа в ризницу. Отец де Сойя молча ждал, борясь с желанием осенить себя крестным знамением, схватить святые дары и выставить их перед собой как щит - от вампира или от дьявола. Ветер за стенами церкви застонал как баньши.
Незнакомец шагнул вперед, и свет лампы упал на его лицо. И де Сойя узнал капитана Марджет By, адъютанта адмирала Марусина, командующего Имперским Флотом. И второй раз за это утро де Сойя мысленно поправил себя - не капитана, теперь уже адмирала Марджет By на ее воротнике поблескивали адмиральские шевроны.
- Отец капитан де Сойя? - спросила Марджет By.
Иезуит медленно покачал головой. На этой планете, где в сутках всего двадцать три часа, было всего семь тридцать утра, но он уже чувствовал себя бесконечно усталым.
- Просто отец де Сойя, - ответил он.
- Отец капитан де Сойя, - повторила адмирал By, и на этот раз в ее голосе не было вопроса. - Вы вновь призваны на действительную военную службу. У вас десять минут на сборы.
Федерико де Сойя вздохнул и закрыл глаза. Он чуть не плакал. "Прошу тебя, Господи, Отче, да минует меня чаша сия". Когда он открыл глаза, чаша по-прежнему стояла на алтаре, а адмирал By по-прежнему выжидающе смотрела на него.
- Есть, - тихо ответил он и медленно, бережно начал снимать свое облачение.
На третий день после смерти и погребения Папы Юлия Четырнадцатого в саркофаге началось движение. Тончайшие пуповины и чуткие зонды скользнули в сторону и исчезли. Сначала человек, лежавший на каменной плите, казался безжизненным, только поднималась и опадала грудная клетка, затем он вздрогнул, застонал и - долгие, томительные минуты спустя - приподнялся на локте и осторожно сел. Богато расшитый льняной покров соскользнул с него, обнажив до пояса.
Несколько минут человек сидел на краю мраморной плиты, обхватив голову дрожащими руками. Потом поднял взгляд и посмотрел на панель, скрывавшую потайной ход в стене часовни. Панель с еле слышным шипением сдвинулась. Кардинал в пурпурном облачении шагнул в сумрак зала. Тихо шелестел шелк. Постукивали четки. Следом за кардиналом вошел высокий стройный мужчина с пепельными волосами и серыми глазами. На нем был простой элегантный костюм из серой - под цвет волос и глаз - фланели. В трех шагах позади кардинала и мужчины в сером вышагивали два швейцарских гвардейца в оранжево-черных мундирах эпохи Возрождения. Оружия при них не было.
Обнаженный человек на мраморной плите моргнул, словно его глазам был невыносим даже приглушенный свет, проникавший в сумрак часовни. Наконец взгляд его сфокусировался.
- Кардинал Лурдзамийский, - прошептал воскресший.
- Да, отец Дюре, - сказал кардинал. Он бережно держал в руках огромную серебряную чашу.
Обнаженный человек поморщился и облизнул губы, словно проснулся с ощущением неприятного вкуса во рту. Он был стар - худое, изможденное лицо, печальные глаза, испещренное шрамами тело. На груди, как две опухоли, мерцали лилово-красным два крестоформа.
- Какой нынче год? - спросил он после долгого молчания.
- 3131 от Рождества Христова, - ответил кардинал.
Отец Поль Дюре закрыл глаза.
- Пятьдесят семь лет с моего последнего воскрешения. Двести семьдесят девять лет с Падения порталов... - Он открыл глаза и посмотрел на кардинала. - Двести семьдесят лет с тех пор, как вы отравили меня, убив Папу Тейяра Первого.
Кардинал Лурдзамийский издал смешок.
- Хорошо считаете. Быстро вы восстановились после воскрешения.
Поль Дюре перевел взгляд на человека в сером.
- Альбедо. Посмотреть пришли? Или ручных иуд приходится подбадривать?
Высокий человек ничего не ответил. Кардинал Лурдзамийский побагровел, поджал свои и без того тонкие губы - теперь их уже невозможно стало различить в багровых складках щек.
- Может, хочешь еще что-нибудь сказать напоследок, антипапа проклятый?
- Не тебе, - прошептал Поль Дюре и закрыл глаза в молитве.
Два швейцарских гвардейца схватили отца Дюре за руки. Иезуит не сопротивлялся. Гвардеец резко запрокинул ему голову, и на тощей старческой шее выступил кадык.
Кардинал Лурдзамийский осторожно подошел поближе. Из складок алого шелкового рукава выскользнул острый кинжал с роговой рукоятью. Кардинал взмахнул рукой - легко и небрежно. Из перерезанной артерии Поля Дюре хлынула кровь.
Отступив, чтобы не запачкать одежды, Симон Августино спрятал нож в складки рукава, поднял огромную чашу и подставил ее под пульсирующую струю. Когда чаша наполнилась почти до краев, а струя иссякла, он кивнул швейцарским гвардейцам, и те тут же отпустили голову отца Дюре. Воскресший снова был мертв. Голова его запрокинулась, глаза были закрыты, рот разинут в немом крике, края раны разошлись, словно губы в зловещей ухмылке. Швейцарские гвардейцы уложили тело на плиту и сдернули с него покров. Обнаженный мертвец был жалок - перерезанное горло, испещренная шрамами грудь, длинные белые пальцы, впалый живот, дряблые гениталии, костлявые ноги... Смерть и в эпоху воскрешения лишает достоинства всех, даже тех, кто всю жизнь прожил в суровой аскезе. Гвардейцы держали роскошный покров на безопасном расстоянии.
Кардинал Лурдзамийский плеснул кровью из чаши в мертвые глаза, в открытый рот, в ровную ножевую рану на горле, на грудь, на живот, в пах - и все покрылось алыми, в тон кардинальской мантии, брызгами.
- Sie aber seid nicht fleischlich, sondern geistlich, - произнес кардинал. - He плотью, но духом ты сотворен.
Высокий человек в сером поднял бровь:
- Бах?
- Разумеется - Кардинал поставил опустевшую чашу на мраморную плиту, кивнул швейцарским гвардейцам, и те накрыли тело сложенным вдвое покровом. Роскошная ткань мгновенно пропиталось кровью. - Jesu meine Freunde <Иисус - мой сотоварищ (нем.).>, - добавил кардинал.
- Именно. - Человек в сером вопросительно поглядел на Симона Августино.
- Да, - кивнул кардинал Лурдзамийский. - Пора.
Человек в сером обошел саркофаг и встал позади гвардейцев, всецело поглощенных своей работой. Когда, тщательно расправив покров, они выпрямились и отошли от саркофага, человек в сером поднял руки и приложил ладони к их шеям. Гвардейцы широко распахнули глаза, открыли рты - но не успели даже закричать глаза их вспыхнули, кожа сделалась прозрачной, и сквозь нее проступило оранжевое пламя. Еще мгновение - и они исчезли, испарились, разлетелись на мельчайшие частицы.
Человек в сером вытер ладони, стряхивая тончайший слой пепла.
- Какая жалость, советник Альбедо, - густым басом пророкотал кардинал.
Человек в сером посмотрел, как оседает в воздухе пыль, перевел взгляд на кардинала и вновь вопросительно поднял бровь.
- Нет-нет-нет, - пробасил кардинал. - Я о покрове. Эти пятна ничем не выведешь. После воскрешения придется ткать новый. - Он повернулся и, шелестя одеждами, направился к потайной двери. - Пойдемте, Альбедо. Нам нужно поговорить, а мне еще мессу служить.
Дверь скользнула на место, и в полумраке часовни осталось лишь накрытое дорогим покровом тело. Легкий серый дымок таял, поднимаясь к куполу, словно отходили души тех, кто был убит здесь несколько минут назад.

Глава 2

В ту неделю, когда Папа Юлий умер в девятый раз и в пятый раз был убит отец Поль Дюре, мы с Энеей находились в 160 000 световых годах от Пасема, на похищенной планете Земля - на Старой Земле, настоящей Земле, - вращавшейся вокруг чужой звезды класса G в чужой галактике - Малом Магеллановом Облаке.
Для нас это была необычная неделя. Мы, конечно, не знали, что Папа умер, - между похищенной Землей и планетами Империи не существовало никакой связи, кроме, разве что, бездействующих порталов. На самом-то деле - теперь я это знаю - до Энеи известие о кончине Папы дошло, и дошло таким способом, о котором мы тогда даже не догадывались, но она никогда не говорила о том, что происходит в Священной Империи (чаще мы называли ее между собой Орденом), а нам и в голову не приходило об этом расспрашивать. Все годы изгнания на Земле наша жизнь была настолько простой, спокойной и полноценной, что сейчас это даже трудно понять, а вспоминать - почти что больно. Ту неделю мы прожили весьма полноценно, хоть и не сказать, чтобы спокойно: в понедельник умер Старый Архитектор (Энея училась у него последние четыре года). Во вторник, холодным зимним вечером, его похоронили в пустыне - похоронили печально и впопыхах. В среду Энее исполнилось шестнадцать. На Талиесин опустился покров беды и смятения, и только А.Беттик и я постарались отпраздновать с ней день рождения.
Андроид испек шоколадный торт - любимое лакомство Энеи, а я подарил ей для прогулок изящную резную трость. Я сам вырезал ее из необычайно твердой ветки, которую мы нашли во время очередной вылазки в горы, устроенной Старым Архитектором. В тот вечер в уютной маленькой хижине Энеи мы ели торт и пили шампанское. Энея казалась подавленной - смерть старика и всеобщее смятение выбили ее из колеи. Сейчас мне понятна истинная причина: Энея уже знала о смерти Папы, знала о тех бурных событиях, что ждут нас, и о том, что четыре самых безмятежных года нашей жизни подошли к концу.
Помню наш разговор в тот вечер, в день ее шестнадцатилетия. Стемнело рано и тут же похолодало. За стенами уютной хижины бушевала песчаная буря, кусты полыни и юкки скрипели и гнулись к земле. Мы уже выпили шампанское и теперь сидели у чадящей лампы, держа в руках кружки с горячим чаем, и тихонько беседовали под завывания ветра.
- Странно, - сказал я. - Мы знали, что он старый и больной, но никто, похоже, не верил, что он умрет. - Я, конечно, говорил о Старом Apхитекторе, а не о каком-то абстрактном Папе. И - как и все мы, изгнанники на Земле, - наставник Энеи не принял крестоформа. Он в отличие от Папы умер раз и навсегда.
- Похоже, он знал, - тихо проговорила Энея. - За последний месяц он побеседовал с каждым из своих учеников. Своего рода передача последней крупицы мудрости.
- И какой же последней крупицей мудрости он поделился с тобой? - спросил я. - Ну, то есть если это не секрет... или не что-то такое, слишком личное.
Энея улыбнулась:
- Напомнил, что заказчик непременно заплатит вдвое больше, если сообщать о дополнительных расходах постепенно и только после того, как будет заложен фундамент и конструкция начнет обретать форму. Он сказал, что тогда отступать уже некуда, и клиент не сорвется с крючка.
Мы с А.Беттиком рассмеялись. В нашем смехе не было ничего оскорбительного - Старый Архитектор принадлежал к числу тех редких созданий, в которых истинный гений сочетается с очень сильной личностью, - но, даже вспоминая его с грустью и любовью, мы вынуждены были признать: хитрость и эгоизм тоже были частью его натуры. Старый Архитектор был кибридом Франка Ллойда Райта - человека, жившего еще до Хиджры, в двадцатом веке от Рождества Христова. И хотя в Талиесинском братстве все - даже. самые старшие ученики, его ровесники, - уважительно называли его "мистер Райт", я всегда думал о нем только как о Старом Архитекторе: ведь именно так назвала своего будущего наставника Энея, когда еще только собиралась отправиться к нему на Старую Землю. А.Беттик, видимо, думал о том же, что и я.
- Забавно, - проговорил он.
- Ты о чем? - спросила Энея.
Андроид улыбнулся и потер культю. Эта привычка появилась у него в последние несколько лет. Автохирург катера, на котором мы улетели сквозь портал с Рощи Богов, спас А.Беттику жизнь, но руку вырастить не сумел - метаболизм андроида слишком отличен от человеческого.
- Да вот... Церковь обладает огромной властью во всех делах человечества, но на вопрос, есть ли у человека душа, которая покидает тело после смерти, до сих пор нет однозначного ответа. Однако в случае мистера Райта мы знаем, что его личность кибрида все еще существует отдельно от его тела - или по крайней мере существовала какое-то время после его смерти.
- Можем ли мы утверждать это с полной уверенностью? - усомнился я. Чай был горячий и вкусный. Мы с Энеей купили его - точнее, выменяли - на индейском рынке, в пустыне, там, где когда-то стоял город Скоттсдейл.
На мои вопрос ответила Энея:
- Да. Личность моего отца пережила смерть тела и хранилась в петле Шрюна, вживленной в голову матери. Более того, нам известно, что затем она самостоятельно существовала в мегасфере, после чего на время перешла в бортовой компьютер корабля Консула. Личность кибрида продолжает свое существование в виде волнового пакета, который распространяется вдоль матриц данных инфосферы - или в мегасфере, - пока не достигнет Иск-Ина-источника в Техно-Центре.
Я знал это, но никогда не понимал.
- Хорошо, - сказал я, - но к какому Иск-Ину отправился волновой пакет мистера Райта? Магелланово Облако никак не связано с Техно-Центром. И инфосферы тут тоже нет.
Энея отставила пустую чашку.
- Связь должна быть, иначе ни мистер Райт, ни другие кибриды, которые бывали на Земле, не смогли бы здесь существовать. Вспомни, пока умирающая Гегемония не уничтожила нуль-порталы, Техно-Центр втайне использовал планково пространство как среду-носитель.
- Связующая Бездна, - повторил я слова из "Песней" старого поэта.
- Именно, - кивнула Энея. - Мне всегда казалось, что это название ни о чем не говорит.
- Как бы она там ни называлась, я все равно не понимаю, как это ей удалось добраться сюда... в другую галактику.
- Среда-носитель Техно-Центра распространяется повсюду, она проходит сквозь время и пространство. - Энея нахмурилась. - Нет, не так... Пространство и время вплетены в нее... Связующая Бездна - выше пространства и времени.
Я огляделся. Лампа освещала маленькую комнату, но за ее стенами царил непроглядный мрак и завывал ветер.
- Значит, Центр может и до нас добраться?
Энея покачала головой. Мы это уже обсуждали. Тогда я не понял, в чем дело. Не понимал я этого и сейчас.
- Эти кибриды связаны с Иск-Инами, которые на самом деле не являются частью Техно-Центра. Мистер Райт... Мой отец... второй кибрид Китса... они с Техно-Центром не связаны.
Я окончательно перестал что-либо понимать.
- В "Песнях" сказано, что кибриды Китса - и твой отец в том числе - созданы Уммоном, Иск-Ином Техно-Центра. Уммон рассказал твоему отцу, что кибриды - результат их экспериментов. Энея встала и подошла к выходу. Брезент трепетал под напором ветра, но держался, не пропуская песок. Да, она выстроила надежный дом.
- "Песни" написал дядя Мартин. Он хотел честно изложить истину и сделал все, что мог. Но были там моменты, которых он не понимал.
- Я тоже. - Я подошел к Энее, обнял ее за плечи и почувствовал, насколько она повзрослела за эти четыре года. - С днем рождения, детка! Она оглянулась и положила голову мне на грудь.

1 Следующая страница


Восход Эндимиона 2

- Спасибо, Рауль.
Да, сильно она изменилась с тех пор, как мы увиделись впервые - ей тогда только-только исполнилось двенадцать. Я мог бы сказать, что за эти годы она выросла и обрела женское естество, но, хоть бедра ее и округлились, а грудь отчетливо проступала под старым свитером, я по-прежнему не воспринимал ее как женщину. Да, она уже не ребенок, но еще не женщина. Она... Энея. Блестящие темные глаза были все те же - умные, вопросительные, немного печальные от некоего тайного знания, - и ощущение физического прикосновения, возникающее, когда она обращала на вас свой пристальный, понимающий взгляд, было таким же сильным, как и всегда. Русые волосы за эти годы чуть потемнели, она их остригла прошлой весной, теперь они были короче, чем у меня десять лет назад, когда я служил в гиперионских силах самообороны. Я положил руку ей на голову, взлохматил короткие-короткие волосы и отыскал взглядом такие знакомые светлые пряди, выгоревшие под безжалостным солнцем Аризоны.
Пока мы стояли и слушали, как бьется о брезент песок, а А.Беттик молчаливой тенью сидел позади нас, Энея взяла мою руку в свои. Сегодня ей исполнилось шестнадцать, и она уже не девочка, скорее молодая женщина, но ее руки все равно казались крошечными в моей огромной ладони.
- Рауль?..
Я молча смотрел на нее и ждал.
- Сделаешь для меня кое-что? - Она сказала это нежно, очень нежно. - Да. - Я не колебался ни секунды.
Она сжала мою руку и посмотрела мне в глаза. Нет, точнее, заглянула мне в душу.
- Сделаешь для меня кое-что завтра?
- Да.
Она все так же пристально смотрела на меня и все так же сжимала мою руку.
- Ты сделаешь для меня что угодно?
На этот раз я ответил не сразу. Я знал, что влекут за собой такие клятвы, пусть даже это странное, удивительное дитя ни разу еще не просило меня что-нибудь для нее сделать - не просила, чтобы я отправился с ней в эту безумную одиссею. Я обещал это старому поэту, Мартину Силену, еще до того, как познакомился с Энеей. Я знал, что есть веши, которые я не смог бы - ни в здравом уме, ни в помутнении рассудка - заставить себя сделать. Но чего я не мог бы сделать никогда - это хоть в чем-либо отказать Энее.
- Да, - сказал я. - Я сделаю все, о чем ты попросишь.
В это мгновение я понял, что умер, - и воскрес. Энея больше ничего не сказала, только кивнула, сжала в последний раз мою ладонь и вернулась к свету, к торту, к ожидавшему нас другу-андроиду. Прошло несколько дней - и я узнал, о чем она просила и как трудно остаться верным клятве.
Я прервусь ненадолго. Я понимаю, что вы ничего обо мне не знаете, если вы не читали первую часть моего повествования, а первая часть моего повествования существует только в памяти скрайбера, ведь я пишу на микровеленовых страницах, которые каждый день очищаю заново. На этих уничтоженных страницах я рассказал всю правду. Или по крайней мере ту правду, которую я знаю. Или по крайней мере старался говорить правду. Большей частью.
Итак, микровеленовые страницы очищены, скрайбер - здесь, рядом со мной, и значит, первую часть не читал никто. Тот факт, что она была написана в "кошачьем ящике" Шредингера на орбите Армагаста ("кошачий ящик" - маленькая сверхнепроницаемая энергетическая оболочка, эллипсоид, удерживающий атмосферу, в нем есть система рециркуляции воздуха и воды, синтезатор пищи, койка, стол, скрайбер и капсула с цианидом, которая разобьется, когда будет зарегистрирован определенный случайный изотоп), практически гарантирует, что вы не читали первых страниц.
Но я не уверен.
Странные вещи происходили тогда. Странные вещи происходят с тех пор. Я не берусь судить о том, читал ли кто-нибудь (и прочтет ли кто-нибудь) те - или эти - страницы.
Так или иначе, но лучше я еще раз представлюсь. Я - Рауль Эндимион. Моя фамилия происходит от "заброшенного" университетского города на забытой Богом планете Гиперион. Я специально взял в кавычки слово "заброшенный", потому что именно в этом всеми забытом городе я познакомился со старым поэтом - Мартином Силеном, древним автором запрещенной эпической поэмы, "Песней", - и там-то начались мои приключения. Слово "приключения" я употребил с долей иронии и еще в том смысле, что сама наша жизнь - уже приключение. И хотя мое странствие началось как настоящее приключение - с попытки (причем успешной) спасти двенадцатилетнюю Энею от всей мощи Священной Империи и доставить ее живой и невредимой на далекую Старую Землю, - оно растянулось на целую жизнь, и в этой жизни была любовь, была утрата и было чудо.
Как бы то ни было, в то время, о котором я рассказываю, в ту неделю, когда умер Папа, когда умер Старый Архитектор, когда Энея невесело отметила в изгнании свое шестнадцатилетие, мне было тридцать два года, я был все так же высок, все так же крепок, все так же любил охотиться, иногда - подраться и еще - смотреть, как командуют другие, был все так же неопытен, и только балансировал на краю пропасти, но еще не влюбился навеки в девочку, которую оберегал как младшую сестренку и которая - как мне показалось в тот вечер - стала уже взрослой женщиной, не сестрой - но другом.
А еще я должен сказать, что все, что я здесь описываю - события в Священной Империи, убийство Поля Дюре, извлечение из камня Радаманты Немез, мысли отца Федерико де Сойи, - не литературная версия, не экстраполяция и не вымысел, нет, это совсем не то, что было в романах древних авторов, современников Мартина Силена. Я это <знаю>. Знаю, о чем думал отец де Сойя, знаю, как выглядел в тот день советник Альбедо. Знаю не потому, что я всеведущ, но лишь благодаря событиям и откровениям, которые подарили мне доступ к всеведению.
Вы все поймете позже. По крайней мере я надеюсь, что поймете.
Простите мне это очередное неуклюжее выступление. Человек, личность которого была воспроизведена в кибриде, отце Энеи, - поэт Джон Ките - писал в прощальном письме к своим друзьям: "Я всегда откланивался неуклюже". Вот так и я - не важно, прощальный это поклон или приветственный, как сейчас.
Итак, я возвращаюсь к своим воспоминаниям и прошу вас быть снисходительными, если они покажутся вам несколько сбивчивыми и не совсем понятными.
Три дня и три ночи после шестнадцатого дня рождения Энеи завывал ветер и клубился песок. И все это время девочка отсутствовала. За минувшие четыре года я привык к ее "отлучкам" - так она их называла - и уже не изводил себя так, как в первое ее исчезновение. Но в этот раз я беспокоился сильнее обычного: из-за смерти Старого Архитектора все двадцать семь учеников и шестьдесят с лишним человек обслуги в лагере среди пустыни - Старый Архитектор называл его Талиесин-Уэст - пребывали в тревоге и в смятении. К тому же всех нервировала песчаная буря - она всегда всех нервирует. Люди семейные и обслуга жили неподалеку, в одном из тех каменных строений, которые мистер Райт велел своим ученикам возвести к югу от главного здания. Лагерь очень напоминал форт наружные стены, внутренние дворы и крытые переходы (во время песчаной бури по ним очень здорово было перебегать из дома в дом), - но каждый, пусть даже самый удачный день, прожитый без солнца или без Энеи, приносил мне все больше тревоги и беспокойства.
И каждый день по несколько раз я приходил к ее хижине: она отстояла дальше всех от основного комплекса, почти в четверти мили к северу, если идти в сторону гор. И каждый раз, приходя, я не заставал ее. Дверной полог не был привязан, а на столе лежала записка, в которой она просила меня не беспокоиться, сообщала, что это - просто очередная ее экспедиция и что воды она взяла достаточно. Я все равно беспокоился, но с каждым посещением все больше и больше восхищался ее домом.
Четыре года назад, когда мы с ней прибыли сюда на катере, украденном с боевого корабля Ордена, оба разбитые, обессиленные, обожженные (я уже не говорю об искалеченном андроиде в автохирурге), Старый Архитектор и его ученики приняли нас очень тепло и сердечно. Мистера Райта даже не удивило (а если и удивило - он сумел это скрыть), что двенадцатилетний ребенок переходил через порталы с планеты на планету ради того, чтобы найти его и попроситься к нему в учение. Помню, как в первый же день Старый Архитектор спросил Энею, что она знает об архитектуре. "Ничего, - тихо ответила она, - кроме того, что вы тот, у кого я должна учиться".
Очевидно, ответ оказался правильным. Мистер Райт рассказал ей, что всем своим ученикам, прибывшим на Землю еще до Энеи - как выяснилось, их было двадцать шесть, - он давал задание спроектировать и построить себе в пустыне жилище. Старый Архитектор предложил ей строительные материалы - брезент, камень, цемент, немного драгоценной древесины, - но что из этого сотворить, Энея должна придумать сама.
Прежде чем Энея взялась за работу (мне-то было проще - я просто разбил палатку рядом с лагерем), мы осмотрели постройки других учеников. Выяснилось, что почти все они спроектированы по типу шатров - довольно прочные, иногда с претензией на стиль, - но вряд ли могут служить защитой от песка, дождя и сильного ветра. Мы не увидели ничего запоминающегося.
Одиннадцать дней трудилась Энея над своим жилищем. Я помогал ей - таскал тяжести, копал ямы (А.Беттик в то время лежал в автохирурге), но проект девочка полностью разработала сама, да и большую часть работы проделала тоже сама. И в результате получился замечательный дом.
Сначала Энея выкопала глубокую яму - она хотела, чтобы большая часть жилища располагалась ниже уровня земли. Затем из гладких каменных плит выложила пол. Тщательно подогнав камни, чтобы не осталось никаких щелей, она застелила пол яркими ковриками и попонами, которые выменяла на индейском рынке в пятнадцати милях от лагеря. Потом Энея возвела каменные стены - на метр в высоту (изнутри казалось, что они выше). Она использовала ту самую технику грубой "пустынной кладки", в которой мистер Райт сложил стены лагеря. Не знаю, как ей это удалось, ведь тогда она еще не слышала уроков Старого Архитектора.
Сначала Энея собирала камни - она находила их в пустыне, в небольших ручейках и сухих руслах неподалеку от лагеря. Камни были всех размеров и цветов - багровые, черные, ржаво-красные и темно-коричневые, а на некоторых были петроглифы или окаменелости. Закончив собирать камни, Энея соорудила деревянную опалубку и уложила самые большие камни гладкой стороной внутрь. Затем она несколько дней под палящим солнцем выгребала песок из сухого русла и возила в тачке к месту строительства, замешивала цементный раствор и заливала им камни.
У нее получилась грубая кладка, камень в бетоне - "пустынная кладка", как называл это мистер Райт, - но выглядело все это непривычно, причудливо - и прекрасно, неровные разноцветные камни проступали из бетона, вся поверхность была покрыта живописными изломами... Стены получились достаточно толстыми, чтобы днем не пропускать жар пустыни, а ночью удерживать драгоценное тепло.
Ее жилище было куда более продуманным, чем казалось с первого взгляда, - прошли месяцы, пока я наконец полностью оценил все архитектурные тонкости. Итак, вы откидываете брезентовый полог и, пригнувшись, входите в вестибюль, затем спускаетесь по трем широким ступеням винтовой лестницы и оказываетесь у деревянной арки в каменной стене - это вход в комнату. Так вот, наклонный, петляющий коридор - своего рода воздушный шлюз, заслон от песка и зноя пустыни, а полог на входе - брезентовые полотнища внахлест - усиливает эффект. Комната, которую Энея называла "главной", размером была всего три на пять метров, но казалась гораздо больше. У стены - высокий каменный стол, вокруг стола - встроенные скамьи, у северной стены - самый настоящий очаг, рядом, в нишах, еще скамьи. И настоящий, встроенный в стену дымоход, который нигде не соприкасался ни с деревом, ни с брезентом. Там, где кончалась каменная кладка (примерно на уровне глаз, если сидеть на скамье), во всю длину северной и южной стены Энея сделала защищенные экранами окна, при желании их можно было наглухо задраить изнутри брезентом или прикрыть скользящими деревянными ставнями. Из стекловолоконных реек, найденных в груде лагерного хлама, Энея соорудила каркас для брезентового потолка: правильные арки, резкие пики, своды - как в кафедральном соборе, и таинственные глубокие ниши.
Она устроила себе самую настоящую спальню, куда можно было пройти из гостиной, поднявшись на две ступени и повернув при этом на шестьдесят градусов. Напротив входа, у стены, стоял огромный валун - он был здесь еще до постройки дома. Водопровода не было - мы все пользовались общими душевыми и уборными, но Энея сложила из камня очаровательный маленький бассейн - прямо рядом с кроватью (лист фанеры с матрацем и подушками) - и несколько раз в неделю нагревала воду на общей кухне и таскала ее, ведро за ведром, в свое жилище, чтобы принять ванну.
Свет, проникавший сквозь брезентовые стены и потолок, был тепло-розовым на рассвете, масляно-желтым в полдень и оранжевым вечером. Кроме того, Энея специально расположила дом так, чтобы цереусы, кустарники и кактусы в разное время суток отбрасывали на брезентовые стены разные тени. Да, славное это было жилище. И щемяще пустое, когда моя девочка уходила куда-нибудь.
Я уже говорил, что после смерти Старого Архитектора его ученики и обслуга пребывали в смятении. Возможно, точнее было бы сказать - в растерянности. За трое суток, пока Энея отсутствовала, я вдоволь наслушался причитаний - все-таки девяносто человек, вместе они не сходились, даже за едой: мистер Райт не любил больших скоплений народа. Паника нарастала с каждым днем, и не последнюю роль тут играло отсутствие Энеи. Она была самой младшей ученицей в Талиесине - и вообще самой младшей, - но все уже привыкли спрашивать ее совета и прислушиваться к ее словам. За одну неделю они потеряли своего наставника и своего лидера.
На четвертое утро после ее дня рождения кончилась песчаная буря, и Энея вернулась. Я привычно бегал трусцой, как всегда, сразу после рассвета, и заметил ее издалека: она шла по пустыне со стороны гор - темный силуэт в утренних лучах, тоненькая фигурка с короткими волосами, сияющими, как нимб, - и в эту секунду я вспомнил, как впервые увидел ее на Гиперионе, в долине Гробниц Времени.
Заметив меня, она усмехнулась.
- Эй, буль! - крикнула она. (Старая шутка, которую она еще ребенком вычитала в какой-то книге.) - Эй, скаут! - прокричал я в ответ на том же шутовском жаргоне.
Мы остановились в пяти шагах друг от друга. Мне безумно хотелось броситься к ней, прижать ее к себе и умолять, чтобы она больше не исчезала. Но я сдержался. Кактусы чолья и кусты полыни отбрасывали длинные тени. Щедрые утренние лучи омывали нашу смуглую кожу оранжевым сиянием.
- Как настроение в отряде? - спросила Энея. Судя по виду, она все три дня голодала. Она всегда была худенькая, но сейчас ребра прямо-таки выпирали под тонкой хлопчатобумажной футболкой. Ее губы пересохли и потрескались. - Они взбудоражены?
- Ходят под себя кирпичами. - Все эти годы я избегал солдафонских шуток в разговоре с ребенком, но ей ведь уже шестнадцать. А кроме того, порой она употребляла такие словечки, которых не знал даже я.
Энея усмехнулась. Солнце позолотило светлые пряди в ее коротких волосах.
- Ну, думаю, для архитекторов это не вредно. Я потер подбородок. Пора бриться, уже отросла щетина.
- Серьезно, детка. Они более чем взбудоражены.
Энея кивнула:
- Ага. Они не знают, что делать и куда податься. - Она прищурилась и посмотрела на лагерь: беспорядочное нагромождение камней среди кактусов. На невидимых окнах играли блики. - Давай соберем всех в музыкальном павильоне и поговорим. - И, не дожидаясь ответа, Энея быстро зашагала к Талиесину.
Так начался наш последний день на Земле.
...Я слышу свой голос в скрайбере и вспоминаю, что как раз на этой фразе надолго замолчал. Я хотел рассказать тогда все об этих четырех годах изгнания на Старой Земле - о каждом ученике, о каждом в Талиесинском братстве, о Старом Архитекторе, о его причудах и о его мелочных придирках, о его блестящих идеях, о его детской восторженности. Я хотел записать все наши разговоры с Энеей за эти сорок восемь местных месяцев (которые - чему я не переставал изумляться - в точности соответствовали <стандартным> месяцам Гегемонии), хотел рассказать, как постепенно приходило ко мне понимание ее невероятных способностей. Наконец, я хотел рассказать обо всех своих вылазках - о кругосветном путешествии на катере, о долгой, полной приключений поездке на автомобиле по Северной Америке, о том, как мне попадались в пути другие группки людей, объединившиеся вокруг кибридов великих личностей прошлого (чего только стоила одна община кибрида Иисуса из Назарета в Новой Палестине). Но, услышав на скрайбере свое молчание, я вспомнил, почему не стал об этом рассказывать.
Я уже говорил, что пишу эти слова в "кошачьем ящике" Шредингера на орбите Армагаста, в ожидании смерти: как только сработает детектор, в воздух будет запущен цианид. Смерть будет быстрой, почти мгновенной. И я должен успеть рассказать вам нашу - мою и Энеи - историю. Я спешу, поэтому стараюсь говорить лишь о главном, не отвлекаясь на мелочи. Поэтому скажу только, что эти четыре года на Земле достойны подробного описания. Если коротко, то девяносто человек Талиесинского братства были разными - честными (и не очень) и интересными, как все мыслящие человеческие существа, каждый - со своей историей. Да, они достойны отдельного рассказа. Как и мои путешествия в катере и в фургоне "Вуди" 1948 года, который одолжил мне Старый Архитектор. При желании об этом можно написать настоящую эпическую поэму.
Но я не поэт. Я как следопыт, возвращаюсь к прошедшим дням, и сейчас моя цель - проследить путь Энеи, проследить, как она выросла и стала мессией, и не идти по другим следам. И так я и сделаю.
Старый Архитектор всегда называл наше поселение "привалом в пустыне". Большинство учеников именовали его Талиесином, что по-валлийски означает "сияющее чело" (мистер Райт был родом из Уэльса). Я долго пытался вспомнить планету под названием Уэльс, пока до меня не дошло, что Старый Архитектор жил и умер задолго до эры космических полетов. Энея чаще всего называла поселок "Талиесин-Уэст", из чего следовало - даже для таких тупых, как я, - что где-то должен быть Талиесин-Ист.
Когда три года назад я спросил ее об этом, Энея объяснила, что настоящий мистер Райт построил свой первый Талиесин в начале тридцатых годов двадцатого века в Спринг-Грин, в штате Висконсин (штат - территориальная единица в бывшем североамериканском государстве, которое называлось Соединенные Штаты Америки). А когда я спросил Энею, походил ли тот Талиесин на нынешний, она ответила:
- Не очень. В Висконсине было несколько Талиесинов, и почти все они сгорели. Вот почему мистер Райт построил здесь столько бассейнов и фонтанов - на случай пожара.
- Значит, он построил первый Талиесин в тридцатых годах?
Энея покачала головой:
- В тридцать втором он основал Талиесинское братство. Но сам он рассматривал это главным образом как возможность использовать бесплатный труд своих учеников - и для того, чтобы воплотить мечту, и для того, чтобы не умереть с голоду во время Депрессии.
- А что такое Депрессия?
- Экономический спад в древних капиталистических государствах.
Вспомни, в те времена экономика не была по-настоящему универсальной и зависела от частных коммерческих структур, называвшихся банками, от золотых запасов и от реальной стоимости денег - железных монет и кусочков бумаги, которые, как тогда полагали, имели определенную ценность. Короче говоря, массовая галлюцинация, а в тридцатые годы галлюцинация обернулась кошмаром.
- О Боже!
- Вот именно. Как бы то ни было, задолго до этого, в 1909 году, мистер Райт, будучи уже не первой молодости, бросил жену и шестерых детей и сбежал в Европу с замужней женщиной.
Я ошалело заморгал. Представить, что у восьмидесятилетнего Старого Архитектора был бурный роман, закончившийся столь скандально, было довольно трудно. И еще я никак не мог понять, каким образом вся эта история связана с моим вопросом про Талиесин-Ист.
- Когда он вернулся сюда с той, другой женщиной, - заметив, как внимательно я ее слушаю, Энея улыбнулась, - он начал строить первый Талиесин - в своем родном Висконсине для Мамочки...
- Для своей матери? - Я окончательно запутался.
- Для Мамочки Бортвик. Миссис Ченни. Для другой женщины.
- Ой!
Перестав улыбаться, она продолжила.
- Скандал лишил его работы, сделал его здесь, в Штатах, настоящим изгоем. Но он выстроил Талиесин и начал все с нуля, пытаясь отыскать новых заказчиков и покровителей. Его первая жена, Кэтрин, не желала давать ему развод. Газеты - так назывались базы данных, которые наносились на бумагу и регулярно распространялись, - лакомились сплетнями и раздували скандал, не позволяя ему затихнуть.
Во время разговора мы прогуливались по внутреннему дворику. Помню, как раз в этот момент мы остановились у фонтана. Меня всегда изумляло, сколько всего знает этот ребенок.
- А потом, - продолжила Энея, - пятнадцатого августа 1914 года один из рабочих в Талиесине сошел с ума, зарубил Мамочку Бортвик, ее сына Джона и дочь Марту топором, сжег их тела, подпалил лагерь и, прежде чем проглотить ампулу с ядом, убил еще четверых друзей и учеников мистера Райта. Лагерь сгорел дотла.
- Боже мой, - прошептал я, оглянувшись на столовую, где кибрид Старого Архитектора обедал вместе с самыми старшими учениками.
- Он никогда не сдавался. Через несколько дней, восемнадцатого августа, мистер Райт объезжал искусственное озеро близ Талиесина. Плотина не выдержала, и его смыло в реку. Вопреки всему он выплыл. А через пару недель начал строить заново.
Тут мне показалось - я понимаю, что она хочет сказать.
- Почему же мы не в том Талиесине? - спросил я, когда мы побрели по пустынному дворику, удаляясь от журчащего фонтана.
- Хороший вопрос - Энея покачала головой. - Боюсь, на этой восстановленной Земле его не существует. Хотя для мистера Райта тот Талиесин значил очень многое. Он умер здесь... в окрестностях Талиесин-Уэста... Девятого апреля 1959 года... Но похоронен был в том Талиесине, в Висконсине...
Я резко остановился. Мысль о том, что Старый Архитектор смертен, раньше никогда не приходила мне в голову и теперь вызвала смутное беспокойство. Здесь, в изгнании, все было таким спокойным, неизменным, но сейчас Энея напомнила мне, что всему - и всем - когда-нибудь приходит конец. Или, точнее, приходил конец, пока Церковь не дала человечеству крестоформы и - вместе с ними - воскресение плоти. Впрочем, никто в нашем братстве - а возможно, вообще никто на этой похищенной Земле - не желал принимать крестоформ.
Этот разговор состоялся три года назад. Сегодня утром, через неделю после смерти кибрида Старого Архитектора, мы были готовы встретить неизбежный конец.
Пока Энея принимала душ и приводила себя в порядок, я разыскал А.Беттика, и мы с ним пошли известить всех о собрании в музыкальном павильоне. Синекожего андроида, кажется, нисколько не удивило, что Энея, самая младшая из нас, приняла это решение. Последние несколько лет и А.Беттик, и я молча наблюдали, как девочка постепенно становится лидером Талиесинского братства.
С пустыря - в дом обслуги, из дома обслуги - на кухню, там я ударил в большой колокол, висевший над гостевым столом. Те ученики и работники, которых я не предупредил, наверняка услышат колокол и придут узнать, что случилось.
Выйдя из кухни, я объявил о собрании в общей столовой, а потом заглянул еще в личную столовую мистера Райта - сейчас пустую - и в чертежный зал. Это было, пожалуй, самое любопытное помещение в лагере: длинные ряды чертежных досок и столов под наклонной брезентовой крышей. Утренние лучи сочились сквозь два ряда окон. Запах нагретого солнцем брезента был так же приятен, как щедрый желтый свет. Как-то раз Энея сказала мне, что именно из-за этого ощущения - будто работаешь в доме из света, ткани и камня - мистер Райт и переехал на запад, во второй Талиесин.
В чертежной зале было с десяток учеников, все сидели без дела - сейчас никто не работал, ведь не было больше Старого Архитектора, а без него - с кем обсудить проект? - и я сообщил, что Энея хотела бы собрать нас всех в музыкальном павильоне. Никто не возразил. Похоже, все приняли как само собой разумеющееся, что шестнадцатилетняя девочка просит девяносто человек (и все - старше нее) собраться в разгар рабочего дня. Более того, учеников обрадовало известие, что она вернулась и взяла на себя заботу о них.
Из чертежной залы я направился в библиотеку, где провел столько счастливых часов, а потом заглянул в конференц-зал, освещенный четырьмя встроенными в пол светопанелями, и сообщил о собрании всем, кого застал там. Крытый переход привел меня в театр, там Старый Архитектор по субботам показывал фильмы. Стоило мне туда заглянуть, как меня тут же начинал разбирать смех. Обстановка была весьма торжественная: толстые каменные стены, крыша, наклонный пол, покрытый потертым красным ковром, фанерные скамьи с красными подушками, сотни белых рождественских гирлянд на потолке. Когда мы с Энеей только прибыли в Талиесин, мы были изумлены, узнав, что Старый Архитектор требует, чтобы ученики и их родственники "одевались к обеду" - причем исключительно в старинные смокинги с черными галстуками, совсем как в исторических голофильмах. Женщины непременно должны были надеть древнее вечернее платье. Те, кто, путешествуя через порталы или Гробницы Времени, не захватил с собой вечерний костюм, снабжались одеждой из собственных запасов мистера Райта.
В первую же субботу Энея вместо выданного ей вечернего платья надела к обеду черный смокинг, белую рубашку и черный галстук. Посмотрев на весьма выразительную физиономию Старого Архитектора, я ни на секунду не усомнился: сейчас он неминуемо вышвырнет нас из братства и изгонит в пустыню, но возмущение на его лице почти тут же сменилось улыбкой, а через несколько секунд он уже весело смеялся. С тех пор он ни разу не просил Энею надеть что-нибудь другое.
После официальных субботних обедов мы слушали музыку или смотрели кино - древние фильмы, снятые на пленку, которые крутил специальный аппарат. Это было все равно что наслаждаться пещерным искусством. И мне, и Энее нравились фильмы, которые подбирал мистер Райт - пленки двадцатого века, многие еще черно-белые, - и по причине, которую он никогда не объяснял, старик предпочитал смотреть их с титрами, прыгавшими на экране.
Сегодня театр был пуст, рождественские гирлянды погашены. Я поспешил дальше, из комнаты в комнату, из здания в здание, созывая учеников, рабочих и всех, кто попадался мне на пути, пока не встретил у фонтана А.Беттика. А тогда мы присоединились к толпе и двинулись к музыкальному павильону.
В павильоне был большой, просторный зал с широкой сценой и шестью рядами зачехленных кресел - по восемнадцать в каждом ряду. Стены обшиты панелями красного дерева (Старый Архитектор вообще любил красный цвет). На застеленной красным ковром сцене - рояль и несколько цветов в кадках. Над головой, на каркасе из стальных прутьев и деревянных балок, - белый брезент. Энея рассказывала, что после смерти первого мистера Райта брезент заменили на пластик - хлопот меньше. Но когда пришел наш мистер Райт, пластик убрали, убрали и стекла в чертежной зале - и вновь вернулся приглушенный свет, сочившийся сквозь белую ткань.
Мы с А.Беттиком остановились у дальней стены. Пришедшие, тихо переговариваясь, занимали места, кое-кто остался стоять в проходе. Когда Энея, раздвинув занавес, выбежала на сцену, все разом умолкли.
Акустика в музыкальном павильоне мистера Райта была хорошая, а Энея и без того обладала способностью говорить, не повышая голоса, но так, чтобы ее слышали все.
- Спасибо, что пришли. Я думаю, мы должны поговорить.
С пятого ряда тут же поднялся Джев Питере, один из старейших учеников. - Ты уходила, Энея. Снова в пустыню. - Девочка кивнула. - Ты беседовала с львами, тиграми и медведями?
Никто не захихикал, не зашушукался. Вопрос был задан вполне серьезно, и все девяносто человек столь же серьезно ожидали ответа. Здесь я должен кое-что объяснить.
Все началось с "Песней" Мартина Силена, написанных больше двух столетий назад. В повествовании о паломничестве на Гиперион, о Шрайке, о битве человечества с Техно-Центром объяснялось, как первые киберпространственные сети превратились в планетарные инфосферы. В эпоху Гегемонии Иск-Ины Техно-Центра, используя нуль-порталы и мультилинии, объединили сотни инфосфер в единую, тайную, межзвездную инфосферу, названную мега-сферой. Но согласно "Песням", отец Энеи - кибрид Джона Китса - добрался в бестелесной форме до центра мегасферы и обнаружил, что существует еще одна, большая инфосфера, протянувшаяся, возможно, за пределы нашей галактики, - метасфера, в которую даже Иск-Ины не рискуют заглядывать, потому что она полна "медведей, тигров и львов" - это слова Иск-Ина Уммона. Эти самые существа - или интеллекты, или боги, кто их разберет, - тысячу лет назад похитили Землю и перебросили сюда, пока ее не успел уничтожить Техно-Центр. Эти вот львы, тигры и медведи были незримыми стражами нашей планеты. Никто из братства никогда не видел ни одну из этих сущностей, никто с ними не говорил, никто не имел твердых доказательств их существования. Никто, кроме Энеи.
- Нет, - ответила девочка, - я с ними не разговаривала. - Она опустила глаза, словно смутившись. Она вообще всегда очень сдержанно говорила на такие темы. - Но, мне кажется, я слышала их.
- Они говорили с тобой? - спросил Джев Питерсе. В зале повисла тишина.
- Нет. Этого я не сказала. Я просто... слышала их... Совсем немного, это как если бы вы случайно подслушали чей-то разговор за стенкой...
Многие заулыбались. Толстыми в домах Талиесинского братства были только наружные стены, а перегородки между спальнями - исчезающе тонки. - Ладно, - сказала с первого ряда Бете Кимбол, наш шеф-повар дородная, рассудительная женщина. - Расскажи нам, о чем они говорили. Энея подошла к самому краю покрытой красным ковром сцены и оглядела собравшихся.
- Сейчас скажу. У нас не будет больше продуктов и товаров с индейского рынка. Он исчез.
Казалось, в павильоне взорвалась граната. Когда гомон немного стих, вперед выступил Хасан - один самых сильных строительных рабочих.
- Что значит "исчез"? Где же мы будем доставать еду?
Для паники имелись все основания. При первом мистере Райте, в двадцатом веке, лагерь братства в пустыне располагался километрах в пятидесяти от крупного города Феникс. В отличие от висконсинского Талиесина, где во времена Депрессии ученики сами выращивали злаки на плодородных полях, попутно работая на строительстве мистера Райта, этот лагерь полностью зависел от Феникса - ученики ездили туда за продуктами и прочими необходимыми вещами, они выменивали их или покупали на бумажные деньги. Старый Архитектор всегда полагался на щедрость клиентов и жил в долг, из месяца в месяц.
Но рядом с нашим лагерем никаких городов не было. Единственная дорога - две засыпанные гравием колеи - уходила на запад, в пустоту. Я это знал, ведь я облетал окрестности на катере и обследовал на автомобиле. Но километрах в тридцати от лагеря еженедельно собирались индейцы, и мы выменивали на разные безделушки провизию и подручные материалы. Так было задолго до нашего с Энеей прибытия на Землю; и, видимо, все обитатели Талиесина считали, что так будет всегда.
- Что значит "исчез"? - хрипло повторил Хасан. - Куда подевались индейцы? Они что, все были кибридами, как мистер Райт?
Энея повела рукой. Я уже привык к этому жесту, аналогу буддийского выражения "му", которое в определенном контексте может быть переведено как "не задавай вопросов".
- Рынок исчез потому, что нам он больше не нужен, - сказала Энея. - Индейцы были вполне настоящие - навахо, апачи... Но они живут своей жизнью, у них - свой эксперимент. С нами они торговали... из любезности. Все загомонили, многие что-то злобно выкрикивали. Когда шквал недовольства поутих, Бете Кимбол спросила:
- Что нам делать, девочка?
Энея села на край сцены, не желая отделять себя от остальных.
- Братства больше не существует. Этот этап нашей жизни завершен.
- Неправда! - прокричал из глубины зала молодой ученик. - Мистер Райт вернется! Он же кибрид, вспомните! Искусственный человек! Техно-Центр... или медведи, тигры и львы... Кто бы его ни сотворил, они вернут его нам!
Энея покачала головой - печально, но решительно:
- Нет. Мистер Райт ушел. Братства больше не существует. Без пищи и материалов, которые издалека привозили индейцы, лагерь в пустыне не протянет и месяца. Мы вынуждены уйти.
- Куда, Энея? - тихо спросила Пере, одна из самых молодых учениц в Талиесине.
Пожалуй, именно тогда я впервые понял, что все эти люди целиком полагаются на молодую женщину, которую я до сих пор считал ребенком. Когда Старый Архитектор был рядом - читал лекции, вел семинары, устраивал дискуссии в чертежном зале, возглавлял вылазки в горы, требовал для себя уединения и лучшей пищи, - отношение к Энее как к лидеру было не столь явным. Но теперь все стало очевидным.
- Да, - поддержал кто-то из середины зала. - Куда, Энея?
Она развела руками. Тоже привычный жест: "Вы должны сами ответить на свой вопрос".
- Есть два варианта, - сказала она. - Каждый из вас пришел сюда либо через портал, либо через Гробницы Времени. Вы можете вернуться через тот же портал...
- Нет!
- Как?
- Никогда... Лучше умереть!
- Нет! Орден выследит нас и убьет!
Все кричали одновременно. Их слова выражали глубинный ужас. Я чувствовал запах страха, такой запах исходил от животных, попадавшихся в мои капканы на Гиперионе.
Энея подняла руку, и все умолкли.
- Вы можете вернуться через порталы в Священную Империю или остаться на Земле, но тогда вам самим придется заботиться о себе.
Многие облегченно вздохнули - выходит, можно не возвращаться. Я их понимал: для меня Орден тоже стал кошмаром. По крайней мере раз в неделю я просыпался в холодном поту: мне снилось, что я возвращаюсь.
- Но если вы останетесь, - продолжила девочка, все так же сидя на краю сцены, - вы окажетесь в одиночестве. У людей, которые здесь живут, свои эксперименты. Свои проекты. Вы здесь не нужны.
В зале вновь поднялся шум. Но Энея словно ничего не замечала.
- Если вы останетесь здесь, - спокойно продолжала она, - вы потеряете все, чему научил вас мистер Райт, и то, чему вы научились сами. Земле не нужны архитекторы. Сейчас не нужны. Мы вынуждены вернуться.
- А Ордену они нужны? - ехидно поинтересовался Джев Питере. - Например, чтобы строить их проклятые церкви?
- Да, - кивнула Энея.
Джев стукнул кулаком по спинке кресла.
- Но они схватят нас и убьют, как только узнают, кто мы... откуда мы...
- Да, - повторила Энея.
- Ты возвращаешься, девочка? - спросила Бете Кимбол.
- Да, - в третий раз сказала Энея и соскочила со сцены.
Все встали, громко переговариваясь с соседями. Джев Питере высказал то, что думали все девяносто человек:
- Мы можем пойти с тобой, Энея?
Девочка вздохнула:
- Нет. Мне кажется, уйти отсюда - все равно что умереть или родиться. И каждый решит для себя этот вопрос сам. - Она улыбнулась. - Или с очень близкими друзьями.
Наступила тишина.
- Рауль уйдет первым, - наконец сказала Энея. - Сегодня вечером. Один за другим, каждый из вас сам найдет свой портал. Я помогу вам. Я уйду с Земли последней. Но уйду, обязательно уйду, не позже, чем через две недели. Мы все должны уйти.
Люди стали подходить к сцене, потянулись к девочке с коротко стриженными волосами.
- Некоторые из нас еще встретятся вновь. Я уверена, что некоторые из нас еще встретятся.
В ее словах я услышал другое: не все мы доживем до следующей встречи.
- Что ж, - прогудела Бете Кимбол, обнимая Энею за плечи, - продуктов на прощальный пир у нас хватит. Нынешний ужин вы запомните надолго! Как говорила моя мамаша, никто не путешествует на пустой желудок. Кто поможет мне на кухне?
Люди начали расходиться - группами, семьями, - и все старались держаться поближе к Энее. В эту секунду мне очень хотелось схватить ее за плечи, встряхнуть хорошенечко и завопить: "Какого черта! "Рауль уйдет первым... сегодня вечером". Да кто, черт побери, ты такая, чтобы указывать, когда мне уходить? И как ты думаешь меня заставить?" Но она была слишком далеко и вокруг нее толпилось слишком много народу. А потому мне осталось одно - с очень злобным видом плестись за толпой, медленно продвигавшейся к кухне.
Энея оглянулась, высматривая меня поверх голов, и в ее глазах была просьба: "Позволь мне все объяснить".
Я отвернулся.
В сумерках она нашла меня в ангаре, который мистер Райт велел выстроить в полукилометре к востоку от лагеря. Вместо стен висели брезентовые полотнища, четыре мощные каменные колонны подпирали деревянную крышу. Этот ангар выстроили специально для катера, на котором мы с Энеей и А.Беттиком прилетели на Землю.
Я откинул брезентовый полог и стоял у открытого люка катера, и тут я увидел Энею, которая шла ко мне по пустыне. У меня на запястье был комлог - браслет, который я не надевал уже больше года; там хранилась почти вся память бортового компьютера - компьютера корабля Консула, и он здорово мне помог, когда я учился управлять катером. Сейчас он мне был не нужен - память комлога загрузили в компьютер катера, да и сам я уже вполне освоился с управлением, но с ним все равно казалось как-то надежнее. Комлог проводил проверку всех систем катера и, если можно так выразиться, что-то бормотал себе под нос.
Энея остановилась в дверях, прямо под откинутым пологом. В косых лучах закатного солнца брезент казался багровым, и все вокруг было испещрено длинными черными тенями.
Я демонстративно отвернулся.
- Как катер? - спросила она.
Бросив взгляд на комлог, я, не поворачиваясь, ответил:
- Нормально.
- Топлива достаточно?
Я все так же сосредоточенно изучал крышку люка.
- Смотря куда лететь.
Энея подошла ближе и взяла меня за руку.
- Рауль?
На этот раз пришлось на нее посмотреть.
- Не сердись. - Она улыбнулась. - Есть вещи, которые мы вынуждены делать.
Я отдернул руку.
- Иди ты ко всем чертям! И нечего за всех решать, что кому делать! Тоже мне, шестнадцатилетняя соплюшка, а туда же! А ты не думаешь, что есть веши, которые некоторые из нас как раз и не вынуждены делать? С какой стати я должен куда-то лететь без тебя? - Я выскочил из ангара и решительно направился к своей палатке. Огромный багровый шар уходил за горизонт. В низких закатных лучах весь лагерь пылал, словно охваченный пожаром.
- Рауль, стой! - Я нехотя оглянулся, и тут вдруг до меня дошло, насколько она измоталась. Весь день она разговаривала, успокаивала, убеждала, объясняла. Прямо не братство, а какое-то гнездо вампиров, которые только ее энергией и живут.
- Ты сказал...
- Ну, сказал, - перебил я. И тут же понял, что веду себя как капризный ребенок. Смутившись, я снова отвернулся, делая вид, будто любуюсь последними красками заката. Несколько минут мы оба молчали, глядя, как сгущаются тени и тускнеет небо на западе. Сколько раз за эти четыре года мы с Энеей вместе наблюдали закаты? Сколько долгих вечеров провели мы за разговорами под звездным небом пустыни? Неужели и впрямь это наш последний закат? Я невольно вздрогнул.
- Рауль, - снова позвала Энея, когда сумерки сгустились и стало холодно. - Пойдем со мной?
Я не сказал "да", но я пошел за ней по каменистой осыпи, сосредоточенно глядя под ноги, чтобы не наступить в темноте на какую-нибудь юкку или на очередной кактус. Так мы и шли, пока не дошли до лагеря. Горел свет. Интересно, долго проработают генераторы? В главном резервуаре топлива на шесть дней, в запасном - еще на десять. Индейского рынка нет - значит запасы пополнить не удастся. Три недели света и... и что дальше? Темнота, упадок, полная остановка строительства - и неминуемая гибель нашего Талиесина...
Я думал, мы направляемся к столовой, но мы миновали освещенные окна - за столами сидели люди, они о чем-то переговаривались, и все провожали взглядами Энею (меня они сейчас не замечали). А мы все шли - мимо студии мистера Райта, мимо конференц-зала, мимо чертежной залы...
Остановились мы только около мастерской. Она стояла на отшибе, специально для работы со всякими ядохимикатами и прочей гадостью. Последнее время я сюда не заглядывал.
В дверях ждал А.Беттик. Андроид улыбался - точно так же, как когда принес на день рождения Энеи шоколадный торт.
Энея молча вошла в мастерскую и включила свет.
На верстаке стояла маленькая лодка, не больше двух метров в длину, похожая на заостренное с обоих концов зерно. Сверху она была затянута непромокаемой тканью, только у кокпита оставалось небольшое отверстие с тубусом - очевидно, для гребца. Рядом лежало весло с двумя лопастями. Я осторожно приблизился и провел рукой по корпусу гладкий фибропласт на жестком алюминиевом каркасе Никто, кроме А.Беттика, не смог бы это соорудить. Я негодующе глянул на андроида. Он кивнул.
- Это каяк, - объяснила Энея. - Такие лодки очень давно делали на Старой Земле.
- Видел я эти каяки. У мятежников с Ледяного Когтя были, помню, похожие.
Энея пропустила мою реплику мимо ушей.
- А.Беттик сделал его для тебя по моей просьбе, - спокойно продолжала она. - Несколько недель он не выходил из мастерской.
- Для меня, - тупо повторил я, и меня пробрала дрожь. Теперь понятно, что мне предстоит.
Энея подошла ближе. Она стояла прямо под лампой, и темные круги под глазами казались еще темнее. Сейчас она выглядела гораздо старше своих шестнадцати лет.
- Понимаешь, Рауль, ведь плота у нас больше нет. Я знал, о каком плоте речь. О том, на котором мы пересекли множество планет и который был уничтожен во время схватки на Роще Богов. Он пронес нас сквозь ледяные пещеры Седьмой Дракона, сквозь пустыни Кум-Рияда и пески Хеврона, по океану Безбрежного Моря... Да, я знал, о каком плоте речь. И догадывался, что для меня означает эта лодка.
- Значит, я плыву обратно? Тем же путем?
- Другим. Вниз по реке Тетис. Через другие миры. Через много других миров. Пока река не приведет тебя к кораблю.
- К кораблю? - Мы оставили поврежденный звездолет Консула на неизвестной планете.
Девочка кивнула, и на миг тени под глазами исчезли.
- Нам нужен корабль, Рауль. Если можешь, пожалуйста, выполни мою просьбу. Спустись на каяке по реке Тетис, отыщи корабль и прилети на нем туда, где будем ждать мы с А.Беттиком.
- В пространство Ордена? - Меня охватил ужас.
- Да.
- Почему я? - Я посмотрел на А.Беттика и тут же сам устыдился своих мыслей: "Зачем посылать человека... своего лучшего друга... когда есть андроид?" Я опустил глаза.
- Путешествие будет опасным. Я верю в тебя, Рауль, верю, что ты справишься. Верю, что ты найдешь корабль и вернешься к нам.
Я невольно расправил плечи.
- Ладно. Нам надо вернуться к тому порталу, через который мы сюда прилетели?
- Нет, Есть другой, ближе. На Миссисипи.
- Ладно, - повторил я. Над Миссисипи я летал. До нее отсюда около двух тысяч километров к востоку. - Когда выходим? Завтра?
Энея взяла меня за руку.
- Нет, - устало проговорила она. - Сегодня. Сейчас.
Я не возражал. Не спорил. Ни слова не говоря, я взялся за нос каяка. А.Беттик подхватил корму, Энея пристроилась посередине, и мы потащили треклятую лодку к катеру.

Глава 3

Предыдущая страница 2 Следущая страница


3 Дэн Симмонс

Великий Инквизитор задерживался. Ватиканский дорожный контроль провел ТМП Инквизитора через закрытую зону вблизи космопорта, перекрыв все движение в восточном секторе Ватикана и продержав тридцатитысячетонный грузовик на орбите до тех пор, пока машина Великого Инквизитора не пролетела над юго-восточной посадочной площадкой.
А в бронированном ТМП Великий Инквизитор - его преосвященство Джон Доменико кардинал Мустафа - не любовался дивными видами приближающегося Ватикана: ни вырастающими в рассветных лучах древними стенами, ни загруженным транспортом двадцатирядным шоссе Понте-Витторио-Эмануэле, переливающимся, как покрытая рябью река. Все внимание Великого Инквизитора был приковано к разведданным, выдаваемым на экран комлога. Когда последний параграф, промелькнув на экране, был записан в память с запретом доступа. Великий Инквизитор спросил своего помощника, отца Фаррелла:
- И больше не было никаких встреч с торговцами?
Отец Фаррелл, худощавый мужчина с невыразительными серыми глазами, никогда не улыбался, но сейчас его лицо дернулось в ответ на шутку кардинала.
- Нет.
- Вы уверены?
- Абсолютно.
Великий Инквизитор откинулся в кресле и позволил себе мимолетную улыбку. Торговцы совершили только одну - преждевременную, неудачную попытку прощупать кандидата на Святой Престол, вышеупомянутого кардинала Лурдзамийского, и Инквизитор только что прослушал полную запись этой встречи. Кардинал позволил себе еще одну мимолетную улыбку: Лурдзамийский был прав, полагая, что его приемная полностью защищена от прослушивания. Любое записывающее устройство - даже имплантированное одному из посетителей - было бы немедленно обнаружено и удалено. Любая попытка направить сверхчувствительные микрофоны снаружи также была бы пресечена в зародыше. И сейчас настал звездный час Великого Инквизитора, получившего полную видео- и аудиозапись тайной встречи.
Два стандартных года назад монсеньор Лукас Одди лег в ватиканскую клинику на профилактическую пересадку сердца и замену слуховых и зрительных нервов. Отец Фаррелл имел беседу с хирургом и выказал готовность ознакомить его со всеми достопримечательностями Священной Канцелярии, если тот не имплантирует в тело монсеньора вполне определенное высокотехнологическое устройство. Хирург выполнил поручение и весьма скоро погиб истинной смертью без всякой надежды воскресения в автокатастрофе на Большой Северной Отмели.
У монсеньора Лукаса Одди не было ни электронных, ни механических жучков, просто к его зрительному нерву подсоединили семь бионанорекордеров. Еще четыре аудионанорекордера подключили к его слуховому нерву. Сами биорекордеры ничего не транслировали, они лишь сохраняли данные в химической форме и прогоняли их по кровеносной системе на импульсный передатчик - тоже полностью органический, - вживленный Одди в левый желудочек. Ровно через десять минут после того, как Одди покинул защищенный от прослушивания кабинет кардинала Лурдзамийского, передатчик выдал направленный импульс на один из близлежащих транспондеров. Информация из приемной кардинала Лурдзамийского поступала не в режиме реального времени - факт, по-прежнему печаливший Джона Доменико Мустафу, - но максимально быстро, настолько быстро, насколько позволяла современная технология.
- Исодзаки напуган, - сказал отец Фаррелл. - Он думает...
Великий Инквизитор поднял указательный палец. Фаррелл умолк на полуслове.
- Вы не знаете, напуган он или нет, - проговорил кардинал. - Вы не знаете, о чем он думает. Вы знаете только, что он говорит и что он делает, и на основе этого делаете выводы о его мыслях и чувствах. <Никогда> не стройте необоснованных предположений относительно ваших врагов, Мартин. Ошибка может оказаться фатальной.
Отец Фаррелл склонил голову в знак покорности и согласия.
ТМП приземлился на крыше замка Святого Ангела. Великий Инквизитор столь стремительно шагнул к люку и спустился по трапу, что Фарреллу пришлось совершить небольшую пробежку, чтобы догнать своего наставника. Коммандос из безопасности, одетые в алые доспехи Священной Канцелярии, тут же выстроились в эскорт, но Великий Инквизитор небрежным взмахом руки отослал их прочь. Он хотел закончить разговор с отцом Фарреллом. Кардинал взял своего помощника за руку - не из нежных чувств, но чтобы замкнуть цепь, - и перешел на субзвуковую речь.
<Исодзаки и лидеры торговцев не напуганы. Если бы кардинал Лурдзамийский пожелал от них избавиться, они были бы уже мертвы. Исодзаки нужно было сообщить, что торговцы его поддержат. И он это сообщил. Кто на самом деле напуган - это военные.> Отец Фаррелл нахмурился и передал по субзвуковой костной цепи: <Военные? Но они еще не разыграли свою карту. Они не совершили никакого предательства.> <Именно,> - отозвался Великий Инквизитор. - <Торговцы свой ход сделали и знают, что, когда придет время, кардинал Лурдзамийский обратится к ним за помощью. А командование Флота слишком долго боялось сделать неверный шаг. Сейчас они боятся, что ждали слишком долго.> Фаррелл кивнул. Они спустились по гравиколодцу в каменные недра замка Святого Ангела и теперь шли темными коридорами мимо облаченных в броню гвардейцев, сквозь смертоносные силовые поля. У неприметной стальной двери несли караул двое коммандос в алых доспехах, с энергетическими ружьями на изготовку.
- Свободны, - бросил Великий Инквизитор и приложил ладонь к идентификационной пластине. Стальная дверь неслышно скользнула в сторону.
Каменный коридор был мрачным и темным. В комнате ослепительно яркий свет играл на стерильных поверхностях и приборных панелях. Техники, оторвавшись от работы, посмотрели на Великого Инквизитора. Одну стену целиком занимали квадратные дверцы, более всего напоминавшие торцы выдвижных гробов в древнем морге. Одна из этих дверок была открыта, и на выдвинутой из ледяного хранилища плите лежал обнаженный мужчина.
Великий Инквизитор и отец Фаррелл подошли поближе.
- Он быстро восстанавливается, - сообщил техник, стоявший у пульта. - Мы держим его на грани сознания. Можем привести в чувство за несколько секунд.
- Как долго продолжался последний холодный сон? - спросил отец Фаррелл.
- Шестнадцать локальных месяцев. Тринадцать с половиной стандартных.
- Разбудите его, - приказал Великий Инквизитор.
Секунда - и веки мужчины дрогнули. Он был невысок, подтянут и мускулист, на теле - ни шрамов, ни кровоподтеков. Руки и ноги крепко связаны. За левым ухом был вживлен нейрошунт, от которого почти невидимые оптоволоконные провода тянулись к консоли.
Человек застонал.
- Капрал Бассин Ки, - позвал Великий Инквизитор. - Вы меня слышите? Капрал Ки издал какой-то нечленораздельный звук.
Великий Инквизитор кивнул и продолжил тоном светской беседы:
- Ну что, капрал, начнем с того, на чем мы остановились?
- Долго... - с трудом шевеля сухими, застывшими губами, проговорил капрал Ки. - Долго я...
Отец Фаррелл, подойдя к пульту управления, кивнул Мустафе.
Оставив вопрос капрала без ответа, Джон Доменико кардинал Мустафа ласково поинтересовался:
- Почему вы с капитаном де Сойей отпустили девочку?
Капрал Ки открыл глаза, моргнул - словно свет причинял ему боль - и снова закрыл. Он ничего не сказал.
Великий Инквизитор кивнул своему помощнику. Отец Фаррелл пробежался пальцами по пиктограммам сенсорной панели, но не стал пока активизировать ни одну из них.
- Повторяю. Почему вы с де Сойей позволили девочке и ее преступным сообщникам бежать с Рощи Богов? На кого вы работали? Каковы были ваши мотивы?
Капрал Ки лежал на спине, стиснув кулаки и крепко зажмурив глаза. Он по-прежнему молчал.
Великий Инквизитор едва заметно указал головой влево, и отец Фаррелл взмахнул двумя пальцами над пультом. Для человека непосвященного пиктограммы выглядели столь же абстрактно, как иероглифы, но Фаррелл хорошо знал их значение.
Та, что он выбрал, символизировала раздавленные яички.
Капрал Ки судорожно вздохнул и открыл рот в безмолвном крике, но нейроингибиторы заблокировали звук.
Великий Инквизитор кивнул, и Фаррелл убрал пальцы с активной зоны над пиктограммой. По телу капрала пробежала дрожь, мышцы живота непроизвольно сократились.
- Это всего лишь виртуальная боль, - прошептал Великий Инквизитор. - Нейронная имитация. Ваше тело не пострадало.
Ки попытался изогнуться и посмотреть, правда ли это, но путы прочно держали его.
- А может, и нет, - продолжил кардинал. - Может, на этот раз мы прибегли к старым, менее изысканным методам. - Он подошел поближе к плите, так, чтобы Ки мог видеть его лицо. - Повторяю... почему вы и отец капитан де Сойя отпустили девочку на Роще Богов? Почему вы атаковали члена экипажа Радаманту Немез?
Капрал Ки оскалился в ухмылке:
- С-с-сука!
- Именно. - Великий Инквизитор снова кивнул отцу Фарреллу.
На этот раз Фаррелл активизировал пиктограмму "раскаленная проволока над правым глазом".
И вновь капрал Ки открыл рот в безмолвном крике.
- Итак, - ласково проговорил Великий Инквизитор, - почему?
- Прошу прощения, ваше преосвященство, - отец Фаррелл бросил взгляд на комлог, - но месса Конклава начинается через сорок пять минут. Великий Инквизитор махнул рукой.
- У нас еще есть время, Мартин. У нас еще есть время. - Он тронул капрала Ки за плечо. - Факты, капрал. Всего несколько слов - и вас отведут в ванную, оденут и выпустят на свободу. Вы согрешили против Господа и Церкви, но сущность Церкви - прощение грехов. Объясните нам ваше предательство, и все будет прощено.
Это было поразительно - но капрал Ки расхохотался.
- Сволочь! - произнес он. - Ты уже заставил меня рассказать все, что я знаю, с помощью правдосказа. Тебе известно, почему мы прикончили эту стерву и отпустили ребенка. И ты никогда не выпустишь меня на свободу. Пошел ты...
Великий Инквизитор пожал плечами и отошел от капрала. Глянув на свой золотой комлог, он тихо сказал:
- У нас еще есть время. Много времени. - И кивнул Фарреллу.
Пиктограмма на пульте виртуальной боли, с виду напоминавшая обычные круглые скобки, означала раскаленный клинок в пищевод. Именно эту пиктограмму активизировал, изящно взмахнув пальцами, отец Фаррелл.
Отец капитан Федерико де Сойя был воскрешен на Пасеме и две недели провел на положении узника в ватиканском ректории Легионеров Христа. Ректорий был тихий и уютный. Маленький пухлый капеллан, отвечавший за воскрешение - отец Баджо, - как всегда, предупредителен, приветлив и заботлив. Де Сойя ненавидел это место и этого священника.
Никто прямо не сказал отцу капитану де Сойе, что ему возбранено покидать ректорий, ему просто дали понять, что он должен оставаться здесь, пока его не вызовут. Через неделю после воскрешения, когда он окреп и набрался сил, его вызвали в штаб-квартиру Имперского Флота, где он имел встречу с адмиралом Ву и ее шефом, адмиралом Марусиным.
Отец капитан де Сойя вошел в кабинет, отдал честь, встал "вольно" и приготовился слушать. Адмирал Марусин объяснил, что при повторном рассмотрении решения трибунала четырехлетней давности были выявлены нарушения и упущения в ведении дела. Дальнейшее изучение привело к отмене решения: отец капитан де Сойя должен быть немедленно восстановлен в прежнем звании капитана Флота. Было решено подыскать ему соответствующий корабль для несения боевой службы.
- Ваш старый факельщик "Бальтазар" уже несколько лет стоит в сухом доке, - сказал адмирал Марусин. - Полное переоборудование корабля класса "архангел-эскорт". Ваш помощник, капитан Стоун, - превосходный командир. - Так точно, сэр, - ответил де Сойя. - Стоун была превосходным исполнителем. Уверен, из нее вышел хороший начальник.
Адмирал Марусин рассеянно кивнул, перелистывая веленовые страницы еженедельника.
- Да-да, - проговорил он. - Действительно хороший. Мы рекомендовали ее на новый "архангел" планетарного класса. У нас найдется "архангел" и для вас, отец капитан.
Де Сойя моргнул, постаравшись скрыть удивление.
- "Рафаил" сэр?
Адмирал поднял глаза, и на его обветренном, испещренном морщинами лице промелькнула тень улыбки.
- Да, "Рафаил", но не тот, каким командовали вы. Тот сейчас переименован и переоборудован для курьерской службы. Новый "архангел" "Рафаил"... кстати, отец капитан, вы что-нибудь слышали об "архангелах" планетарного класса?
- Нет, сэр. Ничего конкретного. - Кое-что он слышал на своей пустынной планете, проходя мимо кантины, где громко разговаривали пьяные шахтеры.
- Четыре стандартных года, - пробормотал Марусин, качая головой. Его седые волосы были аккуратно зачесаны назад. - Адмирал, введите Федерико в курс дела. Кратко.
Марджет Ву кивнула и прикоснулась к сенсорной панели на тактическом пульте, встроенном в стену. Между ней и капитаном де Сойей повисла голограмма звездолета. Отец капитан сразу заметил, что новый корабль превосходит старый "Рафаил" размерами, блеском, изяществом - и беспощадностью.
- Его Святейшество обратился с просьбой к каждой индустриально развитой планете Священной Империи построить - или по крайней мере финансировать постройку - одного боевого "архангела" планетарного класса, - отрывисто проговорила адмирал Ву. - За четыре года со стапелей сошел двадцать один крейсер. Еще шестьдесят почти готовы. - Изображение стало вращаться, все увеличиваясь. Внезапно лазерный луч рассек главную палубу. - Жилые помещения, рубка и тактический центр намного просторнее, чем на вашем старом "Рафаиле", - просторнее даже, чем на вашем старом факельщике. Двигатели - и квантовые, и термоядерные - в полтора раза меньше, при этом - эффективнее, надежнее, проще в эксплуатации. На борту нового "Рафаила" - три катера и один скоростной разведбот. Автоматические саркофаги на двадцать восемь членов экипажа плюс двадцать два морских пехотинца.
- Защита? - спросил отец капитан де Сойя, сцепив руки за спиной.
- Силовые поля десятого уровня. Новейшие секретные технологии. Электроника класса "омега". Генератор помех. Кроме того - стандартный набор гиперкинетических и лазерных средств. - Огневая мощь? - Де Сойя мог бы и сам оценить огневую мощь по апертурам на голограмме, но ему хотелось послушать, что скажет Марджет Ву.
Вместо нее ответил Марусин, и в его голосе звучала такая гордость, будто он демонстрировал де Сойе своего новорожденного внука.
- По всей длине корпуса - энергетические пушки, но питаются они не от термоядерного, а от квантового двигателя. Уничтожают все на расстоянии в половину астроединицы. Новые гиперкинетические ракеты Хоукинга - миниатюризированные! - в два раза легче и компактнее тех, которые были у вас на "Бальтазаре". Плазменные боеголовки. Нейродеструкторы...
Отец капитан де Сойя постарался сохранить невозмутимость. Нейродеструкторы во Флоте Ордена были запрещены.
Должно быть, Марусин заметил что-то в его взгляде.
- Времена меняются, Федерико. Этот бой - последний. Бродяги плодятся в своих норах как кролики. Если мы не остановим их сейчас, через год-другой они захватят Пасем.
Отец капитан де Сойя кивнул.
- Могу я узнать, сэр, какая именно планета финансировала постройку нового "Рафаила"?
Марусин усмехнулся и ткнул пальцем в голограмму. Корабль стал стремительно увеличиваться, словно наползая на де Сойю. Корпус раскололся как орех и открыл тактический центр, а изображение все увеличивалось и увеличивалось, пока отец капитан не смог разглядеть маленькую бронзовую табличку - "Корабль флота Его Святейшества "Рафаил", а ниже: "Построен на средства жителей планеты Небесные Врата во спасение всего человечества".
- Чему вы улыбаетесь, отец капитан? - спросил адмирал Марусин.
- Ну... сэр, это просто... да, дело в том, что я бывал на Небесных Вратах, сэр. Конечно, с тех пор прошло больше четырех лет, сэр, но тогда там проживало с десяток старателей да еще гарнизон на орбите. С тех пор как триста лет назад на планету напали Бродяги, сэр, там никто не селился. Я просто представить себе не могу, чтобы Небесные Врата финансировали такой корабль. Мне кажется, тут потребовался бы совокупный доход планеты типа Возрождение-Вектор...
Марусин по-прежнему усмехался.
- Абсолютно точно, отец капитан. Небесные Врата - это сущий ад: ядовитая атмосфера, кислотные дожди, серные трясины. Планета так и не оправилась после нападения Бродяг. Однако Его Святейшество полагает, что такие миры следует передавать под опеку частным лицам. На Небесных Вратах, по счастью, сохранились залежи тяжелых металлов. Поэтому мы продали планету.
На этот раз де Сойя все-таки моргнул.
- Продали? Всю?
Марусин фыркнул.
- Мы продали ее "Опус Деи", отец капитан, - пояснила адмирал Ву.
Де Сойя ничего не сказал, но молчание не означало, что он все понял.
- "Опус Деи" - религиозное объединение, - добавила Ву. - Ему... а, ну да... ему почти двенадцать сотен лет. Основано в 1920 году от Рождества Христова. За последние несколько лет стало не только могущественным союзником Святого Престола, но и достойным соперником Гильдии торговцев. - А, понятно. - Отец капитан де Сойя вполне мог представить себе, как религиозное объединение покупает целую планету, но чего он представить себе не мог - так это каким образом торговцы не придушили в зародыше столь серьезного соперника. Нет, так не бывает. Он повернулся к адмиралу Марусину: - Последний вопрос, сэр.
Адмирал бросил взгляд на комлог и коротко кивнул.
- Я не служил на Флоте четыре года, - тихо произнес де Сойя. - Все это время я не носил форму, не отслеживал новые технические достижения. Мир, где я совершал священническое служение, был так далек от всех текущих событий, что я с таким же успехом мог бы все эти четыре года провести в криогенной фуге. Разве можно доверить мне командование новым "архангелом", сэр?
Марусин нахмурился.
- Мы быстро введем вас в курс дела, отец капитан. Командование Флота знает, что делает. Вы отказываетесь от назначения?
Мгновение отец капитан де Сойя медлил.
- Никак нет, сэр, - наконец сказал он. - Я ценю доверие, оказанное мне вами и Священной Империей. И сделаю все, что в моих силах, адмирал. - Де Сойя прошел двойную школу послушания - как иезуит и как офицер флота Его Святейшества.
- Не сомневаюсь, Федерико. Мы рады вашему возвращению. Если не возражаете, нам хотелось бы, чтобы вы оставались в ректории Легионеров на Пасеме - пока мы не будем готовы отправить вас на ваш корабль. "Проклятие! - подумал де Сойя. - Опять под арестом у проклятых Легионеров".
- Конечно, сэр, - сказал он вслух. - Там уютно.
Марусин снова посмотрел на комлог. Очевидно, аудиенция заканчивалась.
- Какие-нибудь просьбы, отец капитан?
Де Сойя снова помедлил. Он знал, что просить не следует - это не принято. И все равно сказал:
- Да, сэр... Есть одна. На старом "Рафаиле" со мной служили трое солдат. Швейцарские гвардейцы, я забрал их с Гипериона... Стрелок Реттиг - да, он погиб, сэр... но сержант Грегориус и капрал Ки были со мной до конца, и я хотел узнать...
Марусин кивнул:
- Вы хотите, чтобы они были с вами на новом "Рафаиле". Вполне обоснованно. У меня был кок, которого я таскал за собой с корабля на корабль... Беднягу убили во второй битве в Угольном Мешке... Я ничего не знаю об этих людях... - Адмирал посмотрел на Марджет Ву.
- По счастливой случайности, отец капитан, - проговорила та, - повторно изучая ваше дело, я посмотрела файлы. Сержант Грегориус проходит службу на Кольце Ламберта. Не сомневаюсь, что его перевод будет рассмотрен. Что касается капрала Ки... боюсь...
Де Сойя почувствовал дурноту. Ки был с ним на Роще Богов - Грегориуса тогда пришлось после неудачного воскрешения оставить в саркофаге, - и в последний раз он видел неунывающего коротышку капрала после возвращения на Пасем, когда полицейские увели его в другую камеру. Де Сойя долго тряс ему на прощание руку и уверял, что они непременно еще встретятся...
- Боюсь, что капрал Ки погиб два стандартных года назад, - договорила Ву. - Был убит во время нападения Бродяг на Клин Стрельца. Насколько я поняла, его наградили Серебряной звездой святого Михаила... посмертно, разумеется.
Де Сойя скорбно кивнул.
- Благодарю вас, - сказал он.
Адмирал Марусин одарил де Сойю отеческой улыбкой государственного деятеля и протянул ему через стол руку.
- Удачи, Федерико. Задайте Бродягам жару на своем "Рафаиле".
Штаб-квартира Гильдии торговцев располагалась не на самом Пасеме, а в точке Лагранжа, в шестидесяти орбитальных градусах над планетой. Между миром Ватикана и гигантским полым Тором - углеродным бубликом 270 метров толщиной, около километра в высоту и 26 километров в диаметре - дрейфовала половина имперских орбитальных баз. Как-то раз Кендзо Исодзаки вычислил, что ракета, запущенная с Тора торговцев, будет уничтожена ровно через 12,06 наносекунды.
Кабинет Исодзаки - светлая луковица на длинном угольно-черном стебле - возвышался на четыреста метров над внешним ободом Тора. Оболочку луковицы при желании можно было затемнить. Сегодня она была прозрачной, если не считать одну секцию, поляризованную, чтобы приглушить нестерпимый блеск желтого пасемского солнца. Из-за вращения Тора кабинет время от времени попадал в его тень, и тогда в бездонной черноте космоса зажигались звезды - словно кто-то отдергивал тяжелую штору, а за ней - тысячи ярких, немигающих свечей. "Или мириады костров во вражеском лагере", - подумал Исодзаки, когда в двадцатый раз за день наступила тьма.
Сегодня, когда стены были абсолютно прозрачны, его овальный кабинет казался островком, затерянным в черной безграничности космоса. Сверкали звезды, серебрился вдали Млечный Путь. Но отнюдь не это привычное зрелище занимало сейчас мысли главы Гильдии торговцев: среди звезд мазками исполинской кисти были прочерчены выхлопы трех грузовиков. Исодзаки настолько наловчился определять до ним скорость и расстояние, что с ходу мог сказать, что это за корабли и когда они пришвартуются. "Молдахар" дозаправился от газового гиганта в созвездии Эпсилон Эридана, и его след был краснее обычного. Капитан "Эммы Констант", как всегда, спешила доставить на Тор свой груз - стратегически важные металлы с Пегаса-51, - а потому тормозила с превышением всех допустимых норм. Самый короткий хвост принадлежал "Элемозинерии Апостолика", только что вышедшей из состояния С-плюс после квантового прыжка. Исодзаки знал наперечет все три сотни выходных апертур в этом секторе и мгновенно определил, что она прилетела из системы Возрождения.
Тем временем из пола возник прозрачный цилиндр лифта, и звезды осветили пассажира. Исодзаки знал, что цилиндр прозрачен только снаружи. Он набрал код, и дверца кабины отъехала в сторону.
Из лифта вышла Анна Пелли Коньяни. По команде Исодзаки Иск-Ин бесшумно закрыл за ней дверь. Даже не взглянув на звездное небо, ближайшая помощница и протеже главы Гильдии подошла к столу.
- Добрый день, Кендзо-сан.
- Добрый день, Анна. - Он жестом указал на самое удобное кресло. Коньяни покачала головой и осталась стоять. Она никогда не садилась в кабинете Исодзаки. Исодзаки никогда не забывал предложить ей сесть.
- Месса Конклава скоро закончится, - сказала Коньяни.
Исодзаки кивнул. В то же мгновение Иск-Ин затемнил стены кабинета и включил трансляцию с Пасема.
Собор Святого Петра этим утром переливался алым, пурпурным, черным, белым - восемьдесят три кардинала, прибывших на Конклав, подходили к причастию, возвращались на свои места, преклоняли колени, молились, вставали, пели. А позади толпы кандидатов на папский престол стояли сотни епископов и архиепископов, дьяконов и сотрудников курии, военачальников и гражданских администраторов, делегаты от доминиканцев, иезуитов, бенедиктинцев, салезианцев и единственный представитель немногих оставшихся францисканцев. И наконец, в самых дальних рядах стояли почетные гости - делегаты от Гильдии торговцев, от "Опус Деи", от Ватиканского банка и представители Понтификальной академии наук. Повсюду виднелись пестрые мундиры швейцарских гвардейцев и палатинской стражи, командир тайной Дворянской гвардии - бледный темноволосый мужчина в красном мундире - стоял поодаль.
Исодзаки и Коньяни молча наблюдали пышное зрелище. Оба они были приглашены на мессу, но за последние несколько столетий у руководства Гильдии сложилась традиция почитать крупные церковные церемонии собственным отсутствием, посылая на них лишь своих официальных представителей. Оба они смотрели, как кардинал Куэзноль служит мессу, и оба видели в нем ту ничего не значащую марионетку, каковой он и являлся; все внимание Исодзаки и Анны Пелли Коньяни занимали кардинал Лурдзамийский, кардинал Мустафа и еще полдюжины сильных мира сего в первых рядах.
Прозвучало заключительное благословение, месса закончилась, и кардиналы торжественной процессией направились в Сикстинскую капеллу. В присутствии капитана швейцарских гвардейцев и префекта Ватикана двери капеллы были заперты и опечатаны. На этом прямая трансляция завершилась. Далее следовали комментарии и рассуждения на фоне закрытых дверей.
- Достаточно, - бросил Исодзаки. Изображение исчезло, стены вновь растворились, и солнечные лучи заполнили комнату, повисшую над черной бездной.
Анна Пелли Коньяни едва заметно улыбнулась:
- Голосование будет недолгим.
Исодзаки вернулся к своему креслу.
- Анна, как по-вашему, мы - правление Гильдии торговцев - обладаем реальной властью?
На лице Коньяни отразилось недоумение.
- Судя по моим дивидендам за последний финансовый год, Кендзо-сан, наша прибыль составила тридцать шесть миллиардов марок.
Исодзаки сцепил пальцы в замок.
- Мадам Коньяни, - сказал он, - не будете ли вы так любезны снять пиджак и блузку?
Его протеже даже не моргнула. За все двадцать восемь стандартных лет их совместной работы - по сути, работы начальника и подчиненного - месье Исодзаки еще ни разу не дал повода заподозрить его в сексуальных домогательствах. Всего мгновение она колебалась, потом спокойно расстегнула пиджак, повесила его на кресло (то самое, в которое она никогда не садилась) и, стянув с себя блузку, аккуратно положила ее поверх пиджака.
Исодзаки встал, обошел стол и остановился в шаге от нее.
- У вас красивое белье. - Он снял с себя пиджак и расстегнул старомодную рубашку.
Коньяни стянула комбинацию, обнажив маленькую, прекрасной формы грудь с розовыми сосками.
Кендзо Исодзаки поднял руку, словно собираясь коснуться ее груди, - но не коснулся. Он приложил ладонь к собственному лиловому крестоформу. - Вот, - проговорил он, - вот где власть. - Отвернувшись, он начал одеваться. Коньяни, пожав плечами, последовала его примеру.
Когда оба оделись, Исодзаки сел за стол и привычным жестом указал на кресло. К его молчаливому удивлению мадам Анна Пелли Коньяни села.
- Из ваших слов следует, - начала Коньяни, - что успешность или же безуспешность нашей попытки стать доверенными людьми нового Папы - если вообще когда-нибудь будет новый Папа - не имеет никакого значения. Главный рычаг - воскрешение - все равно останется в руках Церкви.
- Не совсем. - Исодзаки вновь сцепил пальцы. - Я утверждаю лишь, что тот, кто управляет крестоформом, управляет человеческой вселенной.
- Церковь... - Коньяни осеклась. - Ну конечно, крестоформ - только составляющая в равновесии сил. Техно-Центр открыл Церкви тайну воскрешения. Они в союзе с Церковью уже двести восемьдесят лет...
- У Техно-Центра свои цели, - тихо сказал Исодзаки. - Какие цели, Анна?
Кабинет погрузился во тьму. За стенами вновь вспыхнули звезды. Коньяни задумчиво смотрела на Млечный Путь.
- Кто знает? - ответила она наконец. - Закон Ома.
- Очень хорошо, - улыбнулся Исодзаки. - Путь наименьшего сопротивления может ведь привести нас не к Церкви, а к Техно-Центру?
- Но советник Альбедо не встречается ни с кем, кроме Папы и кардинала Лурдзамийского.
- Или встречается, но мы этого не знаем, - поправил Исодзаки. - Так или иначе, Техно-Центр вмешивается в дела человечества.
Коньяни кивнула. Она поняла недосказанное: сконструированные специалистами Гильдии Иск-Ины экстра-класса способны отыскать в инфосфере путь к Техно-Центру. Без малого триста лет главным девизом Церкви и Священной Империи было: "Не должно строить мыслящие машины, равные человеку или его превосходящие". Иск-Ины, используемые в Империи, были не "искусственными интеллектами", а "искусными инструментами", вроде тех, с которых все и началось почти тысячу лет назад: именно такой дебильный автомат стоял в кабинете Исодзаки, таким был и жизнерадостно-тупой компьютер на старом "Рафаиле" капитана де Сойи. Но последние десять лет в секретных лабораториях Гильдии торговцев проводились различные исследования, и результатом их стало воссоздание автономных Иск-Инов, таких же, если не лучше тех, что были в эпоху Гегемонии. На карту было поставлено очень и очень многое, выигрыш означал абсолютную монополию во всех торговых операциях и нарушение издавна сложившегося равновесия между Флотом и Гильдией; проигрыш - отлучение, пытки в подвалах Инквизиции и неминуемую казнь.
Анна Пелли Коньяни встала.
- Боже мой, - проговорила она, - это явно будет последняя пробежка. Исодзаки кивнул и снова улыбнулся.
- Анна, вам известно, откуда произошло это выражение?
- "Пробежка"? Нет... кажется, из спорта?
- Из древней агрессивной игры под названием "футбол".
Коньяни знала: все, что говорит шеф, имеет отношение к делу. Рано или поздно он сам объяснит, чем важна эта информация. Она молча ждала.
- У Церкви есть нечто, что хочет... в чем нуждается Техно-Центр, - сказал Исодзаки. - Укрощение крестоформа - их часть сделки. Церковь вынуждена отдать взамен нечто равноценное.
"Равноценное бессмертию миллиардов человеческих существ?" подумала Коньяни.
- Я всегда полагала, - сказала она, - что, когда двести с лишним лет назад Ленар Хойт и кардинал Лурдзамийский вступили в контакте выжившими элементами Техно-Центра, Церковь предложила со своей стороны тайно восстановить статус Техно-Центра в человеческой вселенной. Исодзаки развел руками:
- Зачем, Анна? Где выгода Центра?
- Когда Центр был составной частью Гегемонии, он управлял Великой Сетью и мультилиниями и использовал нейроны человеческого мозга для создания Высшего Разума.
- Ах да, - проговорил учитель. - Но нуль-порталов больше нет. Если они используют людей... как? И где?
Анна Пелли Коньяни невольно приложила руку к груди.
Исодзаки усмехнулся:
- Раздражает, да? Как слово, которое вертится на кончике языка, но которое никак не вспомнить. Головоломка с утраченным фрагментом. Но этот утраченный фрагмент только что нашелся.
Коньяни подняла бровь:
- Девочка?
- Вернулась в Священную Империю, - сказал глава Гильдии торговцев. - Наши агенты, приближенные к кардиналу Лурдзамийскому, подтвердили, что Центру это известно. Она вернулась после смерти Его Святейшества... Знают только госсекретарь. Великий Инквизитор и командование Флота.
- Где она?
Исодзаки покачал головой:
- Если Техно-Центр это и знает, то не потрудился сообщить. Однако командование Флота вызвало того капитана - де Сойю...
- Центр предсказал, что он должен участвовать в поимке девочки, - едва заметно улыбнулась Коньяни.
- Ну и? - Исодзаки явно гордился своей ученицей.
- Закон Ома.
- Именно.
Женщина снова невольно прикоснулась к груди.
- Если мы первыми найдем девочку, мы получим рычаг... сможем вступить в переговоры с Центром. И еще <средства> - наши новые возможности... - Никто из руководства Гильдии не упоминал о секретном проекте вслух, даже в защищенных от прослушивания кабинетах. - Если у нас будет девочка и <средство>, - продолжила Коньяни, - у нас появится рычаг, чтобы потеснить Церковь в сделке Техно-Центра с человечеством.
- Если только мы выясним, что же дает Центру Церковь за контроль над крестоформами, - пробормотал Исодзаки. - И предложим то же самое... или нечто лучшее.
Коньяни рассеянно кивнула. Она видела, как все это связано с ее деятельностью координатора "Опус Деи".
"Любым путем", - внезапно поняла она.
- Тем временем мы должны первыми найти девочку... Флот, конечно, задействует свои средства, о которых никогда не узнают в Ватикане.
- Верно и обратное. - Исодзаки очень любил интеллектуальные игры.
- И мы тоже должны последовать их примеру, - сказала Коньяни, направляясь к лифту. - Все средства... - Она улыбнулась учителю. - Решающая игра на троих с нулевой суммой, так, Кендзо-сан?
- Именно, - кивнул Исодзаки. - Победителю достается все - власть, бессмертие, богатство, превосходящее всякое воображение. Проигравшему - полное разорение, истинная смерть и вечное рабство всех потомков. - Он поднял указательный палец. - Но игра - не на троих, Анна. На шестерых. Коньяни остановилась у самого лифта.
- Я вижу только четверых... У Техно-Центра - свои причины первым отыскать девочку. Но...
- Мы должны допустить, что ребенок преследует собственные цели в этой игре, верно? И есть еще кто-то - или что-то, - кто ввел ее пешкой в эту игру... итак, вот вам шестой игрок.
- А может, это кто-то из пяти? - Коньяни улыбнулась. Она тоже любила азартные игры с высокими ставками.
Исодзаки кивнул и повернулся в кресле - смотреть сквозь прозрачную стену очередной восход. Он не оглянулся, когда закрылась дверь и Анна Пелли Коньяни уплыла в кабинке из его кабинета.
Над алтарем Сикстинской капеллы Иисус Христос - лик Его неумолим и безжалостен - делит людей на праведных и неправедных, на благословенных и проклятых. Третьего не дано.
Кардинал Лурдзамийский, сидя в своем кресле под балдахином, разглядывал "Страшный Суд" Микеланджело. Христос на этой фреске всегда казался кардиналу устрашающим, властным и беспощадным - словом, идеальный наблюдатель за выборами первосвященника.
В маленькой часовне едва уместились восемьдесят три высоких деревянных кресла под балдахинами с восьмьюдесятью тремя кардиналами. Оставшегося места как раз хватило для голограммы отсутствующих тридцати семи - если проецировать их по очереди.
Это было первое утро "сидения" кардиналов в Ватиканском дворце. Кардинал Лурдзамийский чувствовал себя свежим и бодрым - этой ночью он спал на жесткой кровати в своем Ватиканском кабинете, на завтрак монахини принесли ему в покои Борджа простую еду и дешевое белое вино. После трапезы все кардиналы собрались в Сикстинской капелле - каждый в своем кресле, занавески раздвинуты.
И вот час настал. Все кардиналы поднялись со своих мест. Рядом со столом декана коллегии кардиналов замерли голограммы тридцати семи отсутствующих. Из-за тесноты изображения были совсем маленькими - крохотные фигурки в кукольных домиках, парящие над полом, словно тени прошлого. Кардинал Лурдзамийский привычно улыбнулся: размеры изображений строго соответствовали рангу отсутствующих.
Папу Юлия всегда переизбирали единогласно. Один из помощников декана поднял руку: возможно, Дух Святой и направляет собравшихся, но без координации не обойтись. Рука опустилась, и восемьдесят три присутствующих кардинала и тридцать семь голограмм разом заговорили.
- Eligo! Отец Ленар Хойт! - закричал кардинал Лурдзамийский и оглянулся на кардинала Мустафу, выкрикивавшего те же слова из своей кабинки.
Декан коллегии кардиналов и его помощники замерли в ожидании. Выкрики были громкими и отчетливыми, но - и это совершенно очевидно - единодушия не наблюдалось. Впервые за двести семьдесят лет.
Кардинал Лурдзамийский не улыбался и не оглядывался по сторонам. Он и так знал, кто именно не стал выкрикивать имя Папы Юлия. Он знал, чем удалось подкупить этих мужчин и женщин. Он знал, чем они рискуют, и знал, что им почти наверняка придется расплачиваться. Кардинал Лурдзамийский знал все это потому, что именно он тайно дирижировал происходящим.
После недолгого совещания тот кардинал, по сигналу которого началось голосование, произнес:
- Будем считать голоса.
Пока готовили и раздавали бюллетени, кардиналы возбужденно переговаривались между собой. На памяти большинства из них еще ни разу не случалось ничего подобного. Тем временем почти все голографические изображения разом исчезли. Остались лишь те, кто догадался заранее подготовить для выборов интерактивные чипы.
Церемониймейстеры прошли вдоль старинных кресел, раздавая карточки. Помощники декана заглянули к каждому - убедиться, что у всех есть перо. Когда все было готово, декан снова поднял руку, открывая голосование. Кардинал Лурдзамийский взглянул на карточку. В левом верхнем углу были напечатаны слова: "Eligo in Summum Pontificem" <Избираю Верховным Понтификом (лат.).>. Чуть ниже оставалось место для одного имени. Симон Августино кардинал Лурдзамийский вписал: "Ленара Хойта", сложил карточку и демонстративно поднял руку. Вслед за ним все восемьдесят два кардинала, присутствовавших лично, и с полдюжины интерактивных голограмм проделали то же самое.
Декан коллегии начал вызывать кардиналов по рангу. Кардинал Лурдзамийский первым встал с кресла и, преследуемый неотступным, пугающим взглядом Христа, направился к алтарю. У самого алтаря он осенил себя крестным знамением, опустился на колени и склонил голову в безмолвной молитве. Затем поднялся и громко произнес:

Предыдущая страница 3 Следущая страница


Восход Эндимиона 4

- Призываю в свидетели Господа нашего, Иисуса Христа, который судит все мои помыслы, намерения и действия, в том, что я отдаю свой голос за человека, достойного быть Его наместником.
Кардинал торжественно положил сложенную вдвое карточку на серебряное блюдо и, выждав несколько мгновений, опустил ее в ящик. Декан коллегии кивнул; кардинал Лурдзамийский снова преклонил колени перед алтарем и вернулся на место.
Кардинал Мустафа, Великий Инквизитор, тоже прошествовал к алтарю - отдать свой голос...
Голосование длилось больше часа. Один помощник декана высыпал карточки на стол. Второй пересчитал - восемьдесят девять, включая шесть интерактивных, - и аккуратно переложил в другой ящик. Начался подсчет голосов. Первый кардинал развернул карточку, переписал с нее имя и передал второму, тот, отметив карточку, протянул ее третьему и последнему - Куэзнолю. Куэзноль громко и отчетливо объявил имя и лишь затем сам расписался на бюллетене.
Кардиналы тотчас записали имя на скрайберы. После Конклава скрайберы соберут и файлы уничтожат, чтобы не осталось никаких записей о ходе выборов. Итак, подсчет голосов продолжался. Кардинала Лурдзамийского - как и остальных присутствовавших - интересовало одно: смогут ли кардиналы-отступники реально ввести в игру новую фигуру.
Огласив очередное имя, Куэзноль одну за другой нанизывал карточки на нить, протыкая иголкой слово "eligo". Когда были зачитаны все бюллетени, на обоих концах нити завязали узлы.
Избранника пригласили в капеллу. Стоя у алтаря в простой черной сутане, он казался смиренным и несколько ошеломленным.
Встав, декан коллегии кардиналов спросил:
- Принимаешь ли ты свое каноническое избрание на Святой Престол?
- Да, принимаю, - ответил священник.
При этих словах перед ним поставили кресло с балдахином. Декан простер руки и возгласил:
- Принимая твое каноническое избрание, все собравшиеся - перед лицом Бога Всемогущего - признают тебя епископом римской Церкви, Папой и главой коллегии епископов. И да поможет тебе Господь.
- Аминь. - Кардинал Лурдзамийский потянул за шнур и опустил балдахин.
Балдахины опустили все восемьдесят три присутствовавших и тридцать семь голографических образов. Лишь новый Папа не опустил балдахина. Священник - теперь Верховный Понтифик - сидел в своем кресле, откинувшись на подушки.
- Какое имя ты избираешь для своего понтификата? - спросил декан.
- Я избираю имя Урбан Шестнадцатый, - ответил священник.
По капелле пронесся шепоток. Декан протянул руку, помог Папе подняться и вместе с помощниками вывел его из капеллы.
Кардинал Мустафа сказал, повернувшись к кардиналу Лурдзамийскому:
- Он, должно быть, имел в виду Урбана Второго. Урбан Пятнадцатый жил в двадцать седьмом веке - жалкий трус, способный только детективы читать да писать трогательные послания бывшей возлюбленной.
- Урбан Второй, - задумчиво протянул кардинал Лурдзамийский. - Да, конечно.
Через несколько минут декан и его помощники вернулись вместе со священником - теперь уже Папой, облаченным во все белое - белая сутана, белая шапочка, широкий белый пояс. Кардинал Лурдзамийский - как и все остальные - опустился на колени прямо на каменный пол, и новый понтифик дал свое первое благословение.
Карточки сожгли, предварительно плеснув в огонь bianco, чтобы дым был по-настоящему белым.
Кардиналы вышли из Сикстинской капеллы и направились древними коридорами в собор Святого Петра. Декан кардинальской коллегии объявил с балкона многотысячной толпе имя нового Папы.

***

Среди пятисот тысяч людей, собравшихся в то утро на площади Святого Петра, был отец капитан Федерико де Сойя. Его выпустили из ректория Легионеров Христа лишь несколько часов назад. Чуть ; позже, после полудня, ему надлежало явиться в космопорт Имперского Флота для отправки на корабль. Прогуливаясь по Ватикану, де Сойя внезапно оказался в толпе среди тысяч мужчин, женщин и детей, и толпа, как могучая река, вынесла его на площадь.
Когда показались первые клубы белого дыма, собравшихся охватило ликование. И без того немыслимое скопление народа под балконом Святого Петра стало каким-то образом еще гуще под напором тысяч и тысяч, стекавшихся из-под колоннады и с ближайших улиц. Сотни швейцарских гвардейцев с трудом сдерживали этот могучий натиск.
Декан кардинальской коллегии объявил об избрании нового Папы, Его Святейшества Урбана Шестнадцатого, и по площади прокатился вздох изумления. Де Сойя внезапно осознал, что стоит как в столбняке, открыв рот. Никто не сомневался, что новым Папой станет Юлий Пятнадцатый. Неужели?.. Нет, об этом даже думать нельзя.
Новый понтифик вышел на балкон, и изумленные возгласы сменились приветственными - возгласы нарастали, становились все громче и громче и никак не желали стихать.
Это был Папа Юлий - знакомое лицо, высокий лоб, печальные глаза... Отец Ленар Хойт, спаситель Церкви, вновь избран Папой. Его Святейшество поднял руку в привычном благословении и замер, ожидая тишины, но приветствия все не стихали, и рев эхом заполнил всю площадь.
"Почему Урбан Шестнадцатый?" - задумался отец капитан де Сойя. Будучи священником, принадлежа к обществу Иисуса, он достаточно хорошо изучил историю Церкви и сейчас мгновенно перебрал в уме всех Пап по имени Урбан. Почти все они ничем не прославились за годы понтификата. Почему...
- Проклятие! - воскликнул отец капитан де Сойя, но никто не расслышал его за многоголосым ревом толпы. - Проклятие! - повторил он. Крики еще не стихли, и новый понтифик даже не начал говорить и еще не объяснил свой странный выбор, но де Сойя уже знал. И от этого знания у него заболело сердце.
Урбан Второй был Папой с 1088 по 1099 год от Рождества Христова. На соборе в Клермоне... кажется, в ноябре 1095 года... Урбан Второй провозгласил священную войну против мусульман на Ближнем Востоке, призвал к спасению Византии и к освобождению христианских святынь от мусульманского владычества. Его призыв привел к Первому крестовому походу... первой из многих кровопролитных кампаний.
Толпа наконец успокоилась. Папа Урбан Шестнадцатый заговорил - знакомый, наполненный новой силой голос парил над головами полумиллиона собравшихся и через ретрансляторы разносился по самым дальним уголкам Священной Империи Пасема.
Отец капитан де Сойя протискивался сквозь толпу, стремясь поскорее вырваться с тесной площади, запруженной народом, - его внезапно охватила клаустрофобия.
Бесполезно. Толпа стояла стеной, в радостном возбуждении внимая каждому слову понтифика. Отец капитан де Сойя остановился и склонил голову. Когда в толпе завопили: "Deus le volt!" <Такова воля Господа! (лат.).>, де Сойя заплакал.
Крестовый поход. Слава. Окончательное решение проблемы Бродяг. Неисчислимые смерти. Невообразимые разрушения. Отец капитан де Сойя крепко зажмурился, но его по-прежнему преследовали видения: ослепительно яркие взрывы в бездонной черноте космоса, целые миры, охваченные огнем, океаны, превращающиеся в пар, и континенты, превращающиеся в кипящие потоки лавы; он видел горящие орбитальные леса, обугленные тела, парящие в невесомости, он видел хрупких, крылатых созданий, сгорающих в пламени и обращающихся во прах.
Отец капитан де Сойя плакал, окруженный ликованием полумиллионной толпы.

Глава 4

Я по опыту знал - труднее всего уходить и прощаться ночью.
Больше всего любят ночные операции в армии. Кажется, за время моей службы все важнейшие марш-броски в гиперионских силах самообороны начинались после полуночи. С тех пор предрассветная тьма у меня всегда ассоциируется с какой-то странной смесью возбуждения и страха, предвкушения и ужаса, и еще - с запахом опоздания. Энея сказала всем, что я должен уйти вечером, но ведь на сборы нужно время. Мы вылетели где-то в начале третьего и лишь перед самым рассветом достигли места назначения.
А ведь если бы Энея не объявила заранее о моем уходе, можно было бы обойтись без всей этой суеты и спешки. За четыре года очень многие в Талиесинском братстве привыкли во всем следовать советам Энеи. Но только не я. Мне было тридцать два. Энее - шестнадцать. Это я должен был опекать и защищать ее и - если уж на то пошло - указывать ей, что делать и когда. И мне совсем не нравился такой поворот событий.
Кроме того, я думал, что А.Беттик полетит с нами, но Энея сказала, что он должен остаться в лагере, и еще двадцать минут ушло на то, чтобы разыскать андроида и попрощаться с ним.
- Мадемуазель Энея говорит, что мы обязательно встретимся, - сказал он. - Значит, месье Эндимион, так оно и будет.
- Рауль, - в пятисотый раз поправил я его. - Зови меня Рауль.
- Хорошо. - А.Беттик едва заметно улыбнулся: не будет он меня слушаться.
- Иди ты в задницу! - Я пожал ему руку. Мне очень хотелось обнять старого друга, но я знал, что это лишь смутит его. Не могу утверждать, что андроиды в буквальном смысле слова запрограммированы на роль холодного чопорного слуги - в конце концов, они не роботы, а живые, органические существа, - но по сути своей они все равно безнадежно официозны. Уж этот-то по крайней мере точно.
Ну вот, а потом мы отправились в путь - вывели катер из ангара в ночную пустыню и тихо-тихо - как только можно было - взлетели. Мне не удалось попрощаться со всеми - время было позднее и многие легли спать. Но я тешил себя надеждой, что еще встречу кого-нибудь из старых друзей на своем пути. Впрочем, на самом-то деле надежды было мало.
Катер мог бы долететь до цели и на автопилоте - Энея ввела в компьютер все координаты, - но я включил ручное управление, чтобы хоть чем-то занять себя и отвлечься. Нам предстояло преодолеть около полутора тысяч километров. Мы бы запросто покрыли это расстояние за десять минут, если бы не необходимость экономить энергию, а так пришлось максимально раздвинуть крылья и лететь на субзвуковой скорости в десяти километрах над поверхностью. Мы приказали бортовому компьютеру помалкивать и откинулись в креслах, наблюдая, как проносится внизу ночной материк.
- Детка, куда мы так торопимся? - спросил я.
Энея задумчиво повела рукой - я знал этот жест уже пять лет.
- Главное - начать. - Сейчас ее голос звучал совсем тихо, почти безжизненно, в нем не осталось и следа той бодрости и энергии, которая всех в Талиесинском братстве заставляла следовать ее воле. Возможно, я был единственным, кто это почувствовал, только мне в ее голосе послышались слезы.
- Ну конечно... Взять и выгнать меня глухой ночью...
Энея покачала головой и отвернулась к черному ветровому стеклу. И я понял, что она действительно плачет. Когда она повернулась, в мокрых глазах отразились на миг красные огоньки приборов. - Если ты не отправишься сегодня, я не выдержу и попрошу тебя не уходить. А если ты не уйдешь, я снова не выдержу и останусь на Земле... и никогда не вернусь.
В эту секунду мне безумно захотелось взять ее за руку, но вместо этого я только крепче сжал штурвал.
- Эй, мы же можем вернуться вместе. Я вообще не вижу смысла уходить порознь.
- Смысл есть, - прошептала Энея так тихо, что мне пришлось склониться к ней - иначе бы я не расслышал.
- За кораблем мог бы съездить А.Беттик. А мы с тобой останемся на Земле до тех пор, пока не поймем, что готовы вернуться...
Энея покачала головой:
- Я <никогда> не буду готова вернуться, Рауль. Мне просто до смерти страшно!
Перед глазами у меня пронеслась вся наша лихая скачка по планетам - погони, перестрелки, факельщики, истребители, морские пехотинцы, швейцарские гвардейцы и та тварь, что чуть не прикончила нас на Роще Богов, - и я сказал:
- И мне страшно, детка. Может, нам лучше остаться? Здесь они не смогут добраться до нас.
Энея посмотрела на меня, и я узнал это выражение: нет, не упрямство, просто уверенность в том, что решение принято и говорить больше не о чем.
- Ладно. Но ты не ответила, почему А.Беттик не может сесть в этот каяк, проплыть по реке Тетис и привести корабль? И почему мне нельзя телепортироваться вместе с тобой?
- Я ответила. Ты просто не слушал. - Энея поежилась. - Рауль, если ты уйдешь и мы договоримся встретиться в определенное время в определенном месте в пространстве Ордена, мне придется телепортироваться отсюда и сделать то, что я сделать должна. А то, что я должна сделать сейчас, я должна сделать одна.
- Энея...
- Что?
- Ты хоть сама догадываешься, что это полный бред?
Девочка не ответила. Под нами, чуть левее, промелькнули костры какого-то лагеря. Я поглядел на них и прибавил:
- Не знаешь, что за эксперимент проводят там твои инопланетные друзья?
- Не знаю. И они не инопланетные друзья.
- Не инопланетные? Или не друзья?
- Ни то и ни другое. - Пожалуй, она впервые дала столь четкое определение тому богоподобному разуму, что похитил Старую Землю - и нас вместе с ней.
- Расскажи что-нибудь об этих не-инопланетных не-друзьях, попросил я. - В конце концов, все может случится... Не факт, что я доберусь до назначенного места встречи. А знаешь, мне бы хотелось узнать их тайну, пока я еще не ушел.
Не успел я закончить фразу, как тут же пожалел о своих словах. Энея вздрогнула как от удара.
- Прости, детка. - На этот раз я все-таки взял ее за руку. - Прости, я не хотел. Просто я очень зол. Энея кивнула, и я снова увидел слезы на ее глазах. Мысленно отвесив себе подзатыльник, я сказал:
- В Талиесине все были уверены, что эти инопланетяне великодушные, богоподобные создания. Люди говорят: "Львы, и тигры, и медведи", а думают "Иисус, и Яхве, и И.П." - ну тот, из старого фильма, который нам показывал мистер Райт. И все были уверены - когда братству придет конец, они явятся и отведут нас домой, к маме. Никакой опасности. Никакого переполоха. Никакого психоза.
Энея улыбнулась сквозь слезы.
- Люди ждут явления Иисуса, и Яхве, и И.П., которые придут спасать их задницы, уже давно, задолго до того, как, научившись прикрывать вышеозначенные задницы медвежьими шкурами, вылезли из пещер. Придется им подождать еще немного. Это наше дело... наша битва... и мы сами должны заботиться о себе.
- Чья "наша"? Ты, я и А.Беттик против восьмисот миллиардов возрожденных христиан? - горестно спросил я.
Энея снова грациозно махнула рукой.
- Ага, - сказала она. - Пока - так.
Там, где мы приземлились, мало того что было темно, так еще и лил дождь - холодный, противный осенний дождь. Миссисипи - большая река, одна из самых больших на Старой Земле; катер долго кружил над водой, пока наконец не приземлился в маленьком городе на западном берегу. Я следил за посадкой по монитору - в залитом дождем иллюминаторе царила непроглядная тьма.
Мы пролетели над холмом, покрытым голыми деревьями, потом - над узким асфальтированным мостом и приземлились метрах в пятидесяти от берега, на мощенной камнем площади. Городок лежал в распадке между лесистыми холмами, и я разглядел на мониторе маленькие деревянные домики, кирпичные пакгаузы и несколько высоких зданий у самой реки - должно быть, силосные башни. Словом, самая обычная архитектура девятнадцатого, двадцатого и двадцать первого столетий, характерная для этой части Старой Земли: то ли этот город почему-то миновали землетрясения и пожары Эпохи Бед, то ли львы, и тигры, и медведи восстановили его - не знаю. Узкие улочки были совершенно пусты, и инфракрасный датчик не обнаружил поблизости ни живых существ, ни работающих двигателей - но опять-таки было ведь всего полпятого утра, дикий холод и дождь. Кто, будучи в здравом уме и твердой памяти, выйдет из дома до рассвета в такую погоду?
Мы накинули пончо, я подхватил свой рюкзачок и попрощался с катером:
- Пока, Корабль. Веди себя прилично.
Мы спустились по трапу в дождливую ночь.
Энея помогла мне вытащить из багажника каяк, и мы двинулись вниз, к реке, по мощенной камнем улочке. В прошлый раз у меня были очки ночного видения, какое-никакое оружие и крепкий плот со всякими приспособлениями. А сейчас - только лазерный фонарик, единственное, что напоминало о нашем путешествии на Землю (поставленный на минимум, луч освещал скользкую от дождя брусчатку метра на два перед нами), охотничий нож навахо в рюкзаке, несколько сандвичей и пакет с сухофруктами.
Я был вполне готов выступить против Ордена.
- Что это за город? - спросил я.
- Ганнибал, - ответила Энея, пытаясь удержать скользкий каяк.
Пришлось мне взять фонарик в зубы и подхватить проклятую лодчонку второй рукой. И лишь когда мы добрели до берега и я, опустив каяк на землю, снова взял фонарь в руку, я наконец сказал:
- А, Сент-Питерсберг. Недаром я столько часов провел в талиесинской библиотеке за чтением древних печатных книг. Энея задумчиво кивнула.
- Это безумие. - Я повел лучом фонаря вдоль пустынной улицы, по кирпичной стене пакгауза, вниз, к темной реке. Течение было ужасающе быстрым. Только безумец мог рискнуть отправиться в плавание.
- Да, - согласилась Энея. - Безумие.
Холодные струи дождя стекали с ее капюшона.
Я обошел каяк и взял ее за руку.
- Ты видишь будущее. Когда мы должны встретиться снова?
Она стояла, опустив голову, и я не видел ее лица. В руке, которую я отчаянно сжимал сквозь полу пончо, жизни было не больше, чем в засохшей ветке. Она что-то проговорила, но так тихо, что я ничего не расслышал сквозь шум дождя и рев воды.
- Что? - переспросил я.
- Я <не вижу> будущее. Я помню отдельные его фрагменты.
- Какая разница?
Энея вздохнула и подошла поближе. Было холодно, и наше дыхание, превращаясь в пар, в самом буквальном смысле слова смешивалось в воздухе. От тревожного ожидания отчаянно забилось сердце.
- Разница в том, - объяснила она, - что видение - однозначно, воспоминание... ну, это совсем другое.
Я покачал головой. Дождь, стекая с капюшона, заливал мне глаза.
- Не понимаю.
- Помнишь день рождения Бете Кимбол? Когда Джев играл на рояле, а Кикки упился до бесчувствия?
- Ну? - Меня уже раздражала эта дискуссия - посреди ночи, посреди дождя, посреди нашей разлуки.
- Когда это было?
- Что?
- Когда это было? - повторила она. Позади нас воды Миссисипи вырывались из мрака, чтобы в следующее мгновение вновь исчезнуть, умчаться во мрак со скоростью монорельсового поезда.
- В апреле. Нет, в начале мая. Точно не помню.
Энея кивнула.
- А как был одет в тот вечер мистер Райт?
У меня еще ни разу не возникало такого желания наорать на Энею или отшлепать ее. Ни разу - до этой минуты.
- Откуда мне знать? Зачем вспоминать?
- А ты попробуй.
Я тяжело вздохнул и устремил взгляд на темные холмы в черноте ночи. - Вот дерьмо, ну не помню я... в сером шерстяном костюме? Да, точно, помню, он стоял у рояля, и на нем был серый шерстяной костюм. Ну тот, с большими пуговицами.
Энея снова кивнула.
- День рождения Бете мы отмечали в середине марта, - проговорила она сквозь завесу дождя. - А мистер Райт не пришел, потому что простудился.
- Ну и? - Я уже знал, к чему она ведет.
- Ну и я помню отдельные фрагменты будущего, - повторила она, и в ее голосе послышались слезы. - Я боюсь полагаться на эти воспоминания. Если я скажу, когда мы должны встретиться снова, это может оказаться как серый костюм мистера Райта.
Одну долгую минуту я молчал. Капли дождя колотили по воде, словно крохотные кулачки по крышке гроба. Наконец я кивнул:
- Угу.
Энея подошла совсем близко и обвила меня руками. Зашуршали, соприкоснувшись, наши пончо. Я почувствовал, как пробежала дрожь у нее по спине. Она отступила на шаг:
- Дай мне, пожалуйста, фонарик. Я молча протянул ей фонарь. Энея откинула нейлоновый фартук на крохотном кокпите каяка и осветила вделанную в фибропластовый корпус деревянную панель. На панели была единственная красная кнопка.
- Видишь?
- Ага.
- Не трогай ее, что бы ни случилось.
Скажу честно, это меня здорово рассмешило. Среди книг, которые я прочел в библиотеке Талиесина, были абсурдистские пьесы, типа "В ожидании Годо". У меня возникло ощущение, что нас здесь затопило потоком сюра и абсурда.
- Я серьезно, - сказала Энея.
- Зачем нужна кнопка, если ее нельзя трогать? - поинтересовался я, вытирая мокрое от дождя лицо.
Энея покачала головой:
- Не трогай ее до тех пор, пока у тебя не останется иного выхода.
- А как я узнаю, детка, что иного выхода не осталось?
- Узнаешь. - Она еще раз обняла меня. - Давай-ка лучше спустим лодку на воду.
Я наклонился, чтобы поцеловать ее в лоб. За последние несколько лет я делал это десятки раз - провожая ее в "отлучки", встречая, просто чтобы понять, какая у нее температура, когда она болела. Но сейчас, когда я наклонился, Энея подняла голову, и я в первый раз, сам того не ожидая, поцеловал ее в губы.
Кажется, я говорил уже, что во взгляде Энеи было куда больше силы, чем в прикосновении любого другого человека... что ее прикосновение было подобно электрическому разряду. А этот поцелуй... он был сильнее ее, взгляда и прикосновения. В ту ночь, в Ганнибале, на западном берегу реки Миссисипи, на планете, которая когда-то звалась просто Земля, затерянной где-то в Малом Магеллановом Облаке, в темную дождливую ночь мне было тридцать два года, и за все тридцать два года я еще ни разу не испытал такого потрясения, каким стал этот первый поцелуй.
Я отпрянул. В луче фонаря я увидел, как блестят ее темные глаза... В них светилось озорство и еще, возможно, облегчение, словно закончилось долгое ожидание, и еще что-то...
- До свидания, Рауль! - Она приподняла корму каяка.
Совершенно ошалевший, я толкнул лодку в темную воду и, подтянувшись на руках, нырнул в кокпит. А.Беттик рассчитал все идеально: лодка была как раз по мне, как хороший костюм. Я устроился так, чтобы при гребле не задеть случаем красную кнопку. Энея толкнула каяк, и он закачался на воде. Она протянула мне весло, потом - рюкзак, потом - фонарь.
Я направил луч на разделившую нас темную воду.
- Где портал? - Собственный голос показался мне вдруг чужим и далеким. Все мои мысли, все чувства до сих пор были заняты ее поцелуем. Мне тридцать два года. Этому ребенку едва исполнилось шестнадцать. Мой долг - охранять и защищать ее до тех пор, пока в один прекрасный день мы не вернемся на Гиперион, к старому поэту. Нет, это просто безумие.
- Ты его непременно увидишь, - сказала Энея. - Вскоре после рассвета.
Значит, плыть придется не один час. Настоящий театр абсурда.
- А что я должен делать после того, как найду корабль? Где мы встречаемся?
- На планете Тянь-Шань. Это значит "Небесные горы". Корабль должен знать, как найти ее.
- Это в пространстве Ордена?
- На самой границе, - ответила Энея. - Когда-то она была на Окраине Гегемонии. Орден включил Тянь-Шань в свой протекторат и обещал прислать миссионеров, но покорить планету ему пока не удалось.
- Тянь-Шань, - повторил я. - Ладно. Как я тебя там найду? Планеты - они большие.
Ее темные глаза блестели в свете фонарика - то ли от дождя, то ли от слез, а может, от того и другого вместе.
- Ищи гору под названием Хэн-Шань... Священную Гору Севера. Рядом с ней - Цыань-кун-Су - Храм-Парящий-в-Воздухе. Я буду там.
Я рубанул воздух кулаком.
- Класс! Значит, мне всего-то и нужно будет заглянуть в местные казармы Ордена, спросить, где тут Храм-Парящий-в-Воздухе, а ты будешь парить там, поджидая меня.
- На Тянь-Шане всего несколько тысяч гор, - произнесла она ровным, печальным голосом. - И всего несколько городов. Корабль сам найдет Хэн-Шань и Цыань-кун-Су с орбиты. Приземлиться тебе там не удастся, но ты сможешь сойти с Корабля.
- Почему мне не удастся там приземлиться? - спросил я, раздраженный всеми этими головоломками в головоломках.
- Увидишь, Рауль. - В ее голосе были слезы. - Пожалуйста, уплывай. Течение пыталось увлечь лодку на середину реки, но я отчаянно выгребал вдоль берега. Энея шла вдоль кромки воды, на шаг позади меня. Небо на востоке как будто слегка посветлело.
- Ты уверена, что мы встретимся? - прокричал я сквозь стену дождя. - Я ни в чем не уверена, Рауль.
- Даже в том, что мы оба переживем все это? - Я не знал, что значит "это". И даже не знал, что значит "переживем".
- А в этом - особенно, - сказала девочка, и я увидел знакомую улыбку, полную озорства, предчувствия, печали и какой-то удивительной мудрости.
Течение уносило меня прочь.
- Сколько времени уйдет на поиски Корабля?
- Думаю, всего несколько дней, - прокричала она. Нас разделяло уже несколько метров, а течение несло меня на стремнину.
- А когда я найду Корабль... сколько лететь до Тянь-Шаня?
Энея что-то прокричала в ответ, но ее голос затерялся в плеске волн о борта моей маленькой лодки.
- Что?! - завопил я. - Не слышу!
- Я люблю тебя! - И ее голос отчетливо и звонко прокатился над темной водой.
Течение подхватило лодку и понесло. Я не мог говорить. Руки не слушались.
- Энея!
Я направил луч света на берег, в темноте промелькнуло ее пончо, а потом луч выхватил бледный овал лица, полускрытый капюшоном.
- Энея!
Она что-то крикнула, помахала рукой. Я помахал в ответ.
Течение становилось все сильнее. Я отчаянно заработал веслом, чтобы не врезаться в дерево, зацепившееся корнями за песчаную отмель, а потом меня вынесло на стремнину и помчало на юг. Я оглянулся, но Энею уже скрыли от меня последние дома Ганнибала.
Через минуту я услышал гул двигателей, быстро глянул на небо - надо мной пронеслась какая-то тень. Может быть - тень ее катера. А может - дождевая туча.
Река уносила меня на юг.

Глава 5

Отец капитан де Сойя покинул систему Пасема на звездолете "Рагуил" - крейсере класса "архангел", точной копии корабля, на который он был назначен командиром. Чудовищное ускорение квантового двигателя, известного в Священной Империи как двигатель Гидеона, убило де Сойю мгновенно. Воскрес он не за три, а за два дня - риск был велик, но распоряжения командования не предусматривали задержек, - и очнулся на стратегической космической станции "Омикрон2-Эпсилон3" на орбите мертвой, каменистой планеты, вращавшейся во мраке космоса на бывшей Окраине, между Эпсилоном Эридана и Эпсилоном Индейца, в дюжине световых лет от того места, где когда-то была Старая Земля.
Де Сойе дали сутки на сборы, после чего он был доставлен на пересадочный пункт, в сотне тысяч километров от военной базы.
Девушка-мичман, пилотировавшая катер, отклонилась от стандартной траектории, чтобы капитан мог как следует разглядеть свой новый корабль, и де Сойю полностью захватило открывшееся ему зрелище.
"Рафаил", вне всяких сомнений, был чудом современной техники, не воссоздание - как все имперские корабли, которые прежде видел де Сойя, - и не развитие технических достижений Гегемонии. Судя по внешнему дизайну, корабль был создан для работы в полном вакууме, но, несмотря на сложность конструкции, оставалось четкое ощущение смертоносной стремительности. Корпус состоял из сочетания морфосплавов и островков энергетического поля и мог мгновенно менять форму - всего несколько лет назад такое казалось немыслимым. Пока катер медленно летел по баллистической дуге мимо "Рафаила", де Сойя наблюдал, как длинный корабль из серебристо-хромового становится матово-черным, практически исчезая из поля зрения. Гладкий фюзеляж поглотил все орудийные рубки и жилые каюты, оставив лишь орудийные блистеры и зонды силовых полей. Либо звездолет готовился к квантовому прыжку, либо офицеры на борту прекрасно знали, что в катере летит их новый капитан, и устроили небольшое шоу.
Де Сойя знал: и первое, и второе предположение в равной степени соответствуют истине. Перед тем как крейсер сделался абсолютно черным, де Сойя успел заметить сферы термоядерных двигателей, висевшие гроздьями жемчужин вдоль центральной оси; на "Бальтазаре", факельщике, которым когда-то командовал де Сойя, двигатели были все собраны вместе. Еще он заметил, насколько меньше двигатели Гидеона тех, что были на старом "Рафаиле". И последнее, что он успел заметить, - мерцание огней в исчезающих полупрозрачных кубриках и абсолютно прозрачный купол капитанского мостика. Из инструкций, полученных перед вылетом в штабе Флота, де Сойя знал: в боевых условиях все прозрачные участки покрываются толстым слоем брони, но он всегда ценил возможность полюбоваться сквозь невидимые стены бездонным космосом.
- Приближаемся к "Уриилу", сэр, - сообщила девушка-пилот.
Де Сойя кивнул. Издалека "Уриил" казался близнецом нового "Рафаила", но, когда катер подлетел ближе, стали заметны дополнительные омега-генераторы, добавочные антенны и купол конференц-зала - все, что положено флагманскому кораблю.
- Приготовьтесь, сэр, швартуемся. Де Сойя снова кивнул и опустился в антиперегрузочное кресло второго пилота. Стыковка прошла настолько гладко, что он практически не почувствовал толчка. Де Сойе очень хотелось похвалить молодого пилота, но привычки бывалого командира взяли верх.
- В следующий раз, - сказал он, - приближаясь к кораблю, не тяните с торможением до последней секунды. На флагмане не одобряют показательных выступлений.
Улыбка сошла с ее лица. Де Сойя положил руку ей на плечо.
- А в остальном - хорошая работа. Я бы взял вас пилотом к себе на корабль.
У девушки засверкали глаза.
- Спасибо, сэр. Об этом можно только мечтать. Эта работа на станции... - Она осеклась, сообразив, что сказала слишком много.
- Знаю. - Де Сойя направился к шлюзу. - Знаю. Но сейчас - радуйтесь, что вы не участник крестового похода.
Шлюз распахнулся, и почетный караул проводил отца капитана де Сойю на борт "Уриила", названного - если де Сойя не ошибался - именем ветхозаветного предводителя небесного воинства.
В девяноста световых годах от "Уриила" и всего лишь в трех световых годах от Пасема на гигантской скорости вышел из подпространства старый "Рафаил". При таком ускорении выдавливается костный мозг из человеческих костей, разрушаются клетки человеческого организма, размазываются нейроны человеческого мозга. Радаманта Немез и ее клоны не испытывали приятных ощущений, но ни один из них не вскрикнул и даже не поморщился. - Что это за место? - спросила Немез, разглядывая бурую планету, которая заполняла экран. "Рафаил" тормозил при 230 g. Немез не села в амортизационное кресло - она повисла на поручне с небрежностью кондуктора, пробирающегося по переполненному автобусу.
- Свобода, - ответил ее близнец.
Немез кивнула. Больше никто ничего не говорил, пока "архангел" не вышел на орбиту и от него не отделился катер, с визгом устремившийся в разреженную атмосферу.
- Он будет здесь? - спросила Немез. От ее висков тянулись к пульту управления оптоволоконные нити.

Предыдущая страница 4 Следущая страница


5 Дэн Симмонс

- О да, - ответила ее двойняшка.
На Свободе жила горстка людей, но после Падения всем пришлось укрыться в силовых куполах в сумеречной зоне, и у них не было техники, способной отследить "архангел" или планетарный катер. В этой системе не было ни одной имперской базы. Между тем на солнечной стороне этого скалистого мира даже свинец кипел, как вода; а на теневой стороне разреженный воздух был близок к точке замерзания. Однако в недрах этой непригодной для жилья планеты на восемьсот с лишним тысяч километров протянулись туннели, каждый - квадратного сечения со стороной тридцать метров. Свобода была одним из девяти миров-Лабиринтов, открытых еще на заре Хиджры и исследованных в эпоху Гегемонии. К этим девяти мирам принадлежал и Гиперион. И ни один человек не знал тайну создателей этих Лабиринтов. Катер миновал завесу аммиачного ливня на теневой стороне, завис на мгновение перед отвесной стеной льда, которую можно было различить только с помощью сверхчувствительных датчиков, сложил крылья и устремился к квадратному отверстию Лабиринта. После первого поворота туннель на многие километры протянулся прямо как стрела. Под ним радар показывал паутину других переходов. Катер пролетел три километра и на первом же перекрестке свернул влево, еще пять километров на юг, полкилометра вниз - и Немез посадила катер.
Инфракрасный датчик уловил тепло только от остывающей лавы. Немез увеличила чувствительность прибора. Пустота. Нахмурившись, она включила бортовые прожекторы.
Идеально прямой коридор уходил в бесконечность, теряясь во мраке, вдоль стен - ряды каменных плит, и на каждой плите - обнаженное человеческое тело. Немез бросила взгляд на экран радара: под ними - такие же прямые туннели, каменные плиты, обнаженные тела.
- Выходим, - сказал мужской клон Радаманты - тот, что вытащил ее из озера лавы на Роще Богов. Немез не стала возиться со шлюзом. Воздух с ужасающим ревом вырвался из катера. В подземелье сохранились остатки атмосферы - очень разреженной, хуже, чем на Марсе, - но для Немез этого было достаточно. Ее датчики показали температуру: минус 162 градуса по Цельсию.
У стены, освещенный бортовыми прожекторами, стоял человек.
- Добрый вечер, - сказал советник Альбедо - высокий мужчина в безупречном сером костюме, сшитом по последней пасемской моде. Он общался напрямую, на частоте 75 мегагерц. Губы Альбедо не шевелились, улыбка обнажала ровные белые зубы.
Немез молча ждала. Она знала: ни выговора, ни наказания больше не будет. Три Сектора готовили ей новое задание.
- Девочка, Энея, вернулась в Священную Империю, - сказал Альбедо.
- Куда именно? - спросила двойняшка Немез. В ее ровном голосе чувствовалось нетерпение.
Советник Альбедо развел руками.
- Портал... - начала Немез.
- На этот раз ничего нам не сообщил. - Советник по-прежнему улыбался.
Немез нахмурилась. За все века существования Великой Сети Три Сектора Техно-Центра так и не научились пользоваться порталами, не оставляя следа.
- Кое-Что-Еще... - проговорила она.
- Разумеется. - Альбедо резко махнул рукой, прекращая бессмысленные разговоры. - Но нам по-прежнему никто не мешает регистрировать сам факт связи. И мы уверены, что девочка - среди тех, кто возвращается через порталы Сети со Старой Земли.
- Есть и другие? - спросил мужской клон Немез.
Альбедо кивнул.
- Сначала было немного. Теперь - больше. По последним данным - не менее пятидесяти случаев. Немез скрестила руки на груди.
- Вы полагаете, что Кое-Что-Еще завершает эксперимент со Старой Землей?
- Нет. - Альбедо подошел к ближайшей плите и посмотрел на обнаженное человеческое тело - молодая женщина, лет восемнадцать, не больше. Рыжеволосая, на бледной коже и на веках - слой инея. - Нет, - повторил он. - Секторы сходятся на том, что возвращается только группа Энеи.
- Как нам ее найти? - задумчиво спросила двойняшка Немез. - Мы могли бы прыгнуть на каждый из миров, где есть порталы, и лично опросить каждый.
Альбедо кивнул.
- Кое-Что-Еще способно скрыть местонахождение конечного портала. Однако Центр почти уверен, что закрыть доступ к матрицам памяти оно не в состоянии.
"Почти уверен", - повторила про себя Немез. Непривычная формулировка для Техно-Центра.
- Мы хотим, чтобы вы... - начал Альбедо, указывая пальцем на двойняшку Немез. - Ортодоксы не дали вам имен, так?
- Нет, - ответила та. На ее бледный лоб падали мягкие темные пряди. На тонких губах не было даже тени улыбки.
Альбедо хмыкнул.
- Радаманте Немез имя было нужно, чтобы войти в команду "Рафаила". Думаю, имена понадобятся и остальным. Хотя бы для моего удобства. - Альбедо указал на женщину: - Скилла. - Затем повернулся к мужчинам: - Гиес. Бриарей.
Все трое никак не отреагировали на это крещение.
- Вас это забавляет, советник? - спросила Немез.
- Да, - ответил Альбедо.
Воздух, вырывавшийся из катера, конденсировался вокруг них зловещим туманом. Тот, кого отныне звали Бриарей, сказал:
- Мы возьмем этот "архангел" и обследуем все миры старой Сети. Мне кажется, начать следует с планет реки Тетис.
- Да, - согласился Альбедо. Скилла постучала ногтем по замерзшей ткани комбинезона.
- С четырьмя кораблями поиск пойдет в четыре раза быстрее.
- Естественно, - кивнул Альбедо. - Мы отказались от этого по нескольким причинам - в первую очередь из-за того, что у Флота не так уж много свободных "архангелов", которые можно было бы одолжить.
Немез подняла бровь.
- Разве Техно-Центр когда-нибудь просил Империю об одолжении?
- Нам нужны их деньги, заводы и человеческие ресурсы для постройки кораблей, - очень спокойно ответил Альбедо. - Вторая - и главная - причина в том, что мы не хотим разъединять вас на случай, если придется встретиться с кем-то - или с чем-то, - с кем - или с чем - вы в одиночку не справитесь.
Немез по-прежнему стояла, подняв бровь. В словах советника она услышала намек на ее провал на Роще Богов. - С чем во всей Священной Империи мы можем не справиться, советник? - спросил Гиес.
И вновь человек в сером костюме развел руками. Клубы тумана за его спиной разошлись, открыв бледные тела на каменных плитах.
- Со Шрайком.
Немез фыркнула:
- Я побила его голыми руками.
Альбедо, все так же улыбаясь, покачал головой.
- Нет, - сказал он. - Ты воспользовалась нашим гиперэнтропийным устройством, чтобы отправить его на пять минут в будущее. А это не то же самое, что побить его голыми руками.
- Шрайк больше не подчиняется Высшему Разуму? - спросил Бриарей.
Альбедо в последний раз развел руками.
- Боги грядущего больше не общаются с нами, мой дорогостоящий приятель. Они воюют друг с другом, и эхо их сражений разносится во времени. Если дело нашего бога должно быть выполнено в наше время, мы должны выполнить его сами. - Советник обвел взглядом четверых киборгов. - Инструкции понятны?
- Найти девчонку, - сказала Скилла.
- И? - спросил советник.
- Убить ее, - ответил Гиес. - Без колебаний.
- А если вмешаются ее ученики? - Улыбка Альбедо стала еще шире, а голос звучал пародией на школьного учителя.
- Убить их, - отозвался Бриарей.
- А если появится Шрайк? - Улыбка внезапно пропала.
- Уничтожить, - сказала Немез.
Альбедо кивнул.
- Еще вопросы есть?
- Сколько здесь человек? - показала Скилла на плиты с телами.
Советник Альбедо потер подбородок.
- Несколько десятков миллионов на этой планете, в этой секции Лабиринта. Но здесь много секций. - Он снова улыбнулся. - И еще восемь миров-Лабиринтов. Медленно повернув голову, Немез посмотрела сквозь туман на уходящие в бесконечность ряды плит. Датчики показывали, что температура тел равнялась температуре воздуха.
- Это работа Ордена, - заключила она.
Альбедо хмыкнул:
- Разумеется. Зачем Трем Секторам Сознания или грядущему Высшему Разуму складировать человеческие тела? - Он подошел к телу рыжеволосой женщины и постучал по застывшей груди. Воздух в туннеле был слишком разреженным, чтобы в нем разносился звук, но Немез почудилось, будто она слышит скрежет ногтя по холодному мрамору.
- Еще вопросы? - справился Альбедо. - У меня важная встреча.
Ни слова не говоря, четверо киборгов повернулись и вошли в катер.
В тактическом центре "Уриила" собрались двадцать офицеров Флота: капитаны кораблей эскадры и все первые помощники. Среди помощников был и командор Хоган Жабер по прозвищу "Жаба". Тридцати шести стандартных лет, возрожденный христианин с Малого Возрождения, отпрыск некогда могущественного рода, чьи владения покрывали два с половиной миллиона гектаров - и чей нынешний долг составлял почти пять марок на гектар, Жабер посвятил свою жизнь служению Церкви и отдал свои профессиональные таланты Флоту. Кроме того, он был шпионом и потенциальным убийцей.
Он с любопытством поглядывал на своего нового командира. Все в эскадре - едва ли не все на Флоте - были наслышаны об отце капитане де Сойе. Бывшему командиру факельщика пять лет назад доверили папский диск - символ практически неограниченной власти, и дали сверхсекретное задание, и де Сойя это задание провалил. В чем состояло задание, никто толком не знал, но из-за папского диска отец капитан нажил немало врагов во всем Имперском Флоте. Его последующий провал и внезапное исчезновение послужили поводом для множества догадок, почти все сходилось на том, что де Сойю отдали в руки Инквизиции, отлучили от Церкви и скорее всего казнили.
Но сейчас он стоял здесь, в тактическом центре, и ему было поручено командование величайшей ценностью - крейсером класса "архангел". Внешность де Сойи удивила Жабера: невысокий, темноволосый, с печальными глазами, больше подходившими святому великомученику с древней иконы, чем капитану боевого звездолета. Адмирал Алдикакти, коренастая лузианка, председательствовавшая на совещании, быстро представила друг другу собравшихся.
- Отец капитан де Сойя, - сказала она, едва де Сойя занял свое место за круглым серым столом посреди круглого серого зала. - Полагаю, кое-кого из присутствующих вы знаете. - Адмирал славилась полным отсутствием такта и свирепостью в битвах.
- Капитан Стоун - мой давний друг. - Де Сойя кивнул своему бывшему старшему помощнику. - С капитаном Хирном мы вместе участвовали в сражениях. Я знаком с капитаном Сати, и с капитаном Лемприером мы встречались. Кроме того, я имел честь работать с генералом Учикавой и генералом Барнс-Эйвне.
Адмирал Алдикакти фыркнула.
- Генерал Барнс-Эйвне представляет здесь морских пехотинцев и швейцарскую гвардию. Вы уже познакомились со своим помощником, отец капитан?
Де Сойя покачал головой, и Алдикакти представила ему Жабера. Жабу удивили сила рукопожатия капитана и властность в его взгляде. "Пускай у него глаза мученика, - подумал Жабер, - этот человек привык командовать".
- Хорошо, начнем, - рявкнула адмирал Алдикакти. - Пожалуйста, капитан Сати.
Следующие двадцать минут в блистере сменяли друг друга голографические изображения и траектории полетов. Комлоги и скрайберы наполнялись данными и записями. Сати говорил очень тихо. Изредка ему задавали вопросы или просили пояснений.
Жабер, изумленный размахом операции, делал собственные пометки и, выполняя работу старшего помощника, записывал все данные, которые впоследствии могут понадобиться капитану.
Эскадра "Гидеон" была первой эскадрой крейсеров класса "архангел". Факельщики с двигателями Хоукинга были отправлены к месту рандеву - на Окраину, в двадцати световых годах за Великой Стеной, - заблаговременно, за несколько месяцев, но лишь для участия в первой операции: после квантового прыжка семи "архангелам" предстояло действовать самостоятельно.
- Наиболее удачное сравнение - марш генерала Шермана через Джорджию в американской Гражданской войне, еще до Хиджры, в девятнадцатом веке, - сказал капитан Сати, и больше половины офицеров тут же запросили у комлогов данные об этом историческом событии. - До сих пор, - продолжал Сати, - наши сражения с Бродягами проходили на "ничейной земле": за Великой Стеной или на границе. Глубоких рейдов практически не было. - Сати сделал паузу. - Пять лет назад отец капитан де Сойя провел один из самых глубоких.
- Комментарии будут, отец капитан? - спросила адмирал Алдикакти.
Мгновение де Сойя колебался.
- Мы сожгли орбитальный лес, - произнес он наконец. - Сопротивления не было.
Хогану Жаберу показалось, что капитану об этом говорить стыдно.
Сати удовлетворенно кивнул:
- Мы надеемся, что так же будет и на этот раз. По сообщениям разведки, основные силы Бродяг сосредоточены у Великой Стены, в глубине территории - лишь незначительные группы. Без малого триста лет они размещали свои военные силы, базы и жилые системы, исходя из ограничений технологии Хоукинга.
В блистере вновь возникли тактические голограммы.
- Уже стало штампом считать, что преимущество Священной Империи - в налаженных линиях транспорта и связи, а сила Бродяг - в их скрытности и затерянности в пространстве. Глубокие рейды были невозможны из-за уязвимости наших тылов и партизанской тактики Бродяг, которые нередко успевали полностью уничтожить наш авангард еще до подхода основных сил. Сати замолчал, глядя на сидевших вокруг стола офицеров. - Дамы и господа, эти дни ушли в прошлое. - Зал заполнила голограмма: прочерченная красной линией траектория эскадры подобно лазерному клинку рассекала межзвездное пространство.
- Задание - уничтожить все внутренние базы Бродяг и их колонии. - Тихий голос Сати неожиданно обрел силу. - Кометные фермы, города-бидонвили, торы, скопления Л-5, орбитальные леса, родильные астероиды, пузырьковые ульи... все!
- И штатских ангелов тоже? - спросил отец капитан де Сойя.
Хоган Жабер моргнул. На Флоте Бродяг-мутантов называли "ангелы Люцифера" или просто "ангелы" (ирония на грани кощунства), но подобные термины редко использовались в разговорах с высшим командным составом.
- <Особенно> ангелов, отец капитан, - ответила адмирал Алдикакти. - Его Святейшество Папа Урбан объявил крестовый поход против проклятых нелюдей-Бродяг, которые плодятся во мраке космоса. Его Святейшество особо подчеркнул в своей энциклике, что в Божьей Вселенной нет места этим богопротивным мутантам. <Штатских Бродяг не существует.> Вы чего-то не понимаете, отец капитан де Сойя?
Офицеры за столом затаили дыхание. Наконец де Сойя ответил:
- Нет, адмирал. Я понимаю энциклику Его Святейшества.
Инструктаж продолжался.
- В операции будут задействованы следующие крейсеры класса "архангел". - Сати принялся перечислять: - "Уриил", "Рафаил", "Михаил", "Гавриил", "Рагуил", "Ремиил" и "Сариил". Флагман - "Уриил". Звездолеты будут совершать квантовый прыжок к нужной системе и затем тормозить в самой системе один-два дня, за это время команды успеют воскреснуть. Его Святейшество даровал нам соизволение на использование саркофагов нового типа - вероятность успешного воскресения девяносто два процента. После перегруппировки сил мы нападаем на Бродяг, наносим им максимальный урон - и совершаем прыжок к следующей точке. Любой звездолет, получивший серьезные повреждения, будет оставлен, команду эвакуируют на другие корабли, крейсер уничтожат. Ни один "архангел" с двигателем Гидеона не должен достаться Бродягам, пускай даже без таинства воскрешения он для них бесполезен. Продолжительность операции - около трех стандартных месяцев. Вопросы?
Отец капитан де Сойя поднял руку.
- Прошу прощения. Я отсутствовал несколько стандартных лет, но я заметил, что все корабли эскадры носят имена архангелов, упомянутых в Ветхом Завете.
- Да, отец капитан, - кивнула адмирал Алдикакти. - Ваш вопрос?
- Только это, адмирал. По-моему, в Библии по именам упоминаются только семь архангелов. Как же будут называться остальные корабли?
За столом послышались смешки, и де Сойя понял, что своим вопросом, как и предполагал, разрядил напряжение.
Адмирал Алдикакти улыбнулась.
- Мы приветствуем возвращение товарища по оружию и сообщаем ему, что ватиканские теологи изучили книгу Еноха и прочие неканонические тексты, чтобы найти там других ангелов, которых можно возвести в ранг "почетных архангелов", и Священная Канцелярия постановила дать их имена кораблям Флота. Мы сочли... э-э-э... символическим, что первые семь "архангелов" планетарного класса, названные именами Библейских архангелов, должны испепелить врага священным огНем. Смешки сменились одобрительными возгласами и негромкими аплодисментами.
Больше вопросов не было.
- Да, еще одно... - сказала адмирал Алдикакти. - Если увидите этот корабль... - Над столом повисла голограмма диковинного звездолета. По меркам Флота - совсем небольшой корабль, корпус обтекаемый, как для полетов в атмосфере, у дюз стабилизаторы.
- Что это? - улыбнулась капитан Стоун. - Шутка Бродяг?
- Нет, - без всякого выражения тихо ответил де Сойя. - Это технология времен Великой Сети. Личный звездолет... принадлежавший конкретному человеку...
Некоторые из помощников снова засмеялись.
Адмирал Алдикакти разрубила изображение ребром ладони, и смешки мгновенно стихли.
- Отец капитан прав. Это корабль времен Великой Сети, когда-то он принадлежал одному дипломату Гегемонии. - Она покачала головой. - У них были деньги на красивую жизнь. На корабле установлен двигатель Хоукинга, модифицированный Бродягами, возможно, он вооружен и должен рассматриваться как опасность.
- Что мы должны делать, если встретим его? - спросила капитан Стоун. - Захватить в качестве трофея?
- Нет, - проговорила адмирал. - Уничтожить на месте. Испарить. Еще вопросы?
Вопросов больше не было. Офицеры разошлись по своим кораблям готовиться к первому прыжку. По дороге на "Рафаил" старший помощник Жабер докладывал своему новому командиру о готовности корабля и команды, а сам все время думал: "Надеюсь, мне не придется убивать этого человека".

Глава 6

Я по опыту знал - после боли вынужденной разлуки, когда покидаешь семью, уходя на войну, или когда смерть разлучает с тем, кто дорог, или когда расстаешься с тем, кого любишь, и не знаешь, увидишься ли вновь, - испытываешь странное спокойствие, чуть ли не облегчение, словно самое страшное уже позади и бояться нечего. Так оно и было в тот дождливый предрассветный час, когда я оставил Энею на Старой Земле.
Мой каяк был маленьким, а Миссисипи - огромной. Пока не рассвело, я работал веслом в бешеном темпе, почти в панике - подгоняемый возбуждением, я напряженно всматривался, стараясь разглядеть коряги, отмели и плавник в ревущем потоке. Река была здесь очень широкой - кажется, не меньше мили. (Старый Архитектор пользовался старинными мерами длины: милями, ярдами, футами, и многие из нас в Талиесине приобрели привычку подражать ему.) Наверное, река вышла из берегов - мертвые деревья показывали, откуда вода разлилась на сотни метров от первоначального русла и теперь бурлила меж высоких утесов. Где-то через час начало светлеть. Сначала слева проявились границы серых облаков и черно-серых круч - и потом по поверхности реки разлился ровный, холодный свет. Не зря я так осторожничал в темноте: река буквально кишела длинными щупальцами отмелей, бревнами, полузатопленными деревьями - корни, как головы гидры, проносились по стремнине, словно исполинские тараны, сокрушая все на своем пути. Я выбрал, как я надеялся, самый удачный поток и, усиленно работая веслом, чтобы не врезаться в плавающие обломки, попробовал насладиться рассветом.
Все утро я плыл на юг, не встречая никаких признаков человеческого жилья, если не считать одного случая - промелькнули древние белые здания, затонувшие среди мертвых деревьев и солоноватых вод там, где некогда был западный берег, а теперь топь у подножия утесов. Дважды я причаливал к островам: в первый раз чтобы облегчиться, а во второй - чтобы облегчить маленький рюкзак, единственное, что я взял с собой. Во время второй остановки - позже утром, когда солнце пригрело реку и меня, - я сидел на бревне на песчаном берегу и ел сандвичи с холодным мясом и горчицей. Я прихватил с собой две фляжки - одну повесил на пояс, другую сунул в рюкзак - и пил понемногу, сдерживая себя - ведь неизвестно, можно ли пить воду Миссисипи, и уж тем более неизвестно, когда я смогу возобновить запас.
Уже днем я заметил впереди город и арку портала.
Немного раньше в Миссисипи справа влился приток, и река стала значительно шире. Должно быть, это Миссури. Я спросил комлог, и память корабля подтвердила мою догадку.
И вскоре после этого я увидел арку. Этот портал сильно отличался от тех, сквозь которые мы проходили в наших странствиях: больше, древнее, приземистее, сильнее изъеден ржавчиной. Может, когда-то он был высоким и стоял на суше, на западном берегу реки, но теперь металлическая арка торчала из воды в сотнях метров от берега. Остовы затопленных зданий - "низких небоскребов" эпохи до Хиджры, как подсказал мне мой недавно приобретенный архитектурный навык, - торчали неподалеку из медлительных вод.
- Сент-Луис, - сообщил браслет комлога. - Уничтожен еще до Злых Лет. Покинут до Большой Ошибки восьмого года.
- Уничтожен? - переспросил я, направляя каяк к гигантскому своду и впервые заметив, что западный берег позади арки изгибается правильным полукругом, образуя мелкое озерцо. На берегу выстроились дугой старинные деревья. Метеоритный кратер? Или воронка от бомбы или взорвавшейся электростанции? Впрочем, есть и другие варианты, не знаю. - Как уничтожен?
- Нет информации, - отозвался комлог. - У меня имеются данные, относящиеся к арке прямо по курсу.
- Ведь это портал? - спросил я, сражаясь с сильным течением западнее стремнины и направляя каяк к арке.
- Не совсем, - сказал комлог. - Размеры и местоположение артефакта совпадают с местоположением и размерами так называемой Гетуэй-Арк, архитектурного сооружения, возведенного в городе Сент-Луис во времена Соединенных Штатов Америки, национального государства, в середине двадцатого столетия. Символизирует экспансию на запад протонационалистических пионеров европейского происхождения, мигрировавших сюда с целью вытеснить североамериканских туземцев. - Индейцев, - уточнил я, тяжело дыша от напряжения. Кое-как мне удалось обуздать каяк и подвести его к арке. Хотя солнце уже час с лишним пекло в полную силу, вдруг похолодало - набежали серые облака и снова задул холодный ветер. По фибропласту каяка забарабанили дождевые капли. Течение несло каяк прямо к центру арки, и я отложил весло, приняв все меры, чтобы случайно не нажать на таинственную красную кнопку. - Значит, этот портал построили в честь людей, которые убивали индейцев... - Я подался вперед и оперся на локти.
- Первоначально Гетуэй-Арк не могла служить порталом, - сообщил комлог. - И как она пережила эту... катастрофу? - Я указал веслом на кратер и затопленные здания.
- Нет информации, - ответил комлог. - И ты не знаешь, портал ли это? - Я снова принялся грести. Арка нависала надо мной, до ее свода было не меньше ста метров. Лучи зимнего солнца тускло поблескивали на ржавых боковинах.
- Нет. В моей памяти нет сведений о наличии порталов на Старой Земле.
Разумеется, откуда им быть? Старая Земля провалилась в черную дыру в результате Большой Ошибки - или была похищена львами, тиграми и медведями, - как минимум за полтора столетия до того, как Техно-Центр одарил Гегемонию технологией порталов. Но все же здесь был маленький, однако вполне работоспособный портал на реке - точнее, на ручье - в западной Пенсильвании, сквозь него мы с Энеей и вышли с Рощи Богов четыре года назад. Во время моих странствий я видел и другие.
- Что ж, - сказал я, обращаясь больше к самому себе, чем к идиоту-комлогу, - если этот портал не работает, поплывем дальше. Энея знала, что делает, посылая нас сюда.
Но если честно, я здорово сомневался. Под аркой не наблюдалось характерного для порталов мерцания: проблесков солнечного света или тусклого сияния звезд. Только темнеющее небо и черная полоса леса на дальнем берегу.
Откинувшись назад, я смотрел на арку - во многих местах отсутствуют облицовочные панели и торчат стальные ребра конструкции. Каяк вошел в арку, поплыл дальше и... ничего не произошло. Ни малейшего изменения, никакого резкого светового или гравитационного сдвига, никаких инопланетных запахов. Эта штука оказалась просто доисторической развалиной, которая лишь отдаленно напоминала...
Все переменилось.
Только что я плыл по бурлящей Миссисипи к озеру на месте города Сент-Луис - и вдруг в одно мгновение оказался на своей крошечной фибро-пластовой лодочке в узком канале между стенами освещенных зданий, и где-то в вышине, над самыми крышами, догорал закат.
- Иисусе, - прошептал я.
- Древний мессия, - охотно сообщил комлог. - Религии, основанные на его предполагаемых учениях, включают в себя дзэн-христианство, древний и современный католицизм и такие протестантские секты, как...
- Заткнись, - сказал я. - Режим послушного ребенка. - Теперь комлог будет говорить, только когда его спросят.
По каналу - если это, конечно, был канал - плыли и другие лодки. Дюжины яхт, гребных лодок и каяков двигались вверх и вниз по течению. На набережных и эспланадах, на мостах - везде сотни людей, парочки или небольшие компании, все коренастые, в ярких одеяниях.
Подняв весло, я почувствовал, насколько изменилась сила тяжести: в два раза больше земной, по первому впечатлению - и медленно поднял голову к сотням - нет, тысячам, - освещенных окон, балконов и посадочных площадок, к серебристым поездам, проносившимся по прозрачным трубам над рекой, к ТМП, воздушным платформам и паромам, перевозившим людей через этот невероятный каньон... и понял.
Лузус. Это должен быть Лузус.
Я уже встречался с лузианцами - богатые охотники, прилетавшие на Гиперион пострелять уток, очень богатые игроки в казино на Девяти Хвостах (я работал там вышибалой) и даже несколько эмигрантов в наших гиперионских силах самообороны, по всей вероятности, скрывавшиеся от властей. Все они, коренастые и мускулистые, как две капли воды походили на тех, кого я видел сейчас на набережных и эспланадах; и все они чем-то напоминали примитивные, но весьма мощные паровые машины.
Никто, похоже, не обращал никакого внимания ни на меня, ни на мой каяк. Странно: ведь с точки зрения лузиан я должен был возникнуть ниоткуда, материализоваться под аркой портала.
Оглянувшись, я понял, почему мое появление прошло незамеченным. Портал был старинным - некогда, во времена Гегемонии, он стоял на реке Тетис, и арка была встроена в стену Улья, - а ведь здесь повсюду громоздились платформы и мостки, и так получилось, что тот участок канала, за порталом, терялся в глубокой тени. На моих глазах маленькая моторная лодка вынырнула из этой тени, словно тоже возникла из небытия. А в таком одеянии - на мне были свитер и куртка (если учесть, что из каяка торчали только плечи) - я вполне мог сойти за коренастого лузианина, ничем не выделявшегося в этой пестрой толпе. Мимо пронеслась парочка на реактивных лыжах. Они приветливо помахали мне.
Я помахал в ответ.
- Иисусе, - снова прошептал я.
На сей раз комлог промолчал.
Здесь я должен прервать свой рассказ. У меня было искушение - хотя в "кошачий ящик" в любой момент может быть выпущен цианид - описать во всех подробностях мою одиссею. И действительно, из всего, что было за эти четыре года, только мое странствие и заслуживает называться настоящим приключением.
И впрямь, нетрудно было догадаться - это мое путешествие будет вроде того, первого, с Возрождения-Вектор на Старую Землю. Тогда наш с Энеей путь лежал в основном через пустынные или покинутые миры: Хеврон, Новая Мекка, Роща Богов, безымянная планета джунглей, где мы оставили корабль Консула. Впрочем, в тех немногих случаях, когда мы натыкались на местных жителей - словно по иронии судьбы, так и произошло на Безбрежном Море, - контакт имел катастрофические последствия для обеих сторон: я взорвал плавучую платформу, меня поймали, арестовали, подстрелили и чуть было не утопили. По ходу дела я потерял все самое ценное из нашего драгоценного снаряжения, даже древний ковер-самолет, сохранившийся со времен легендарной Сири, и не менее древний револьвер сорок пятого калибра, некогда принадлежавший Ламии Брон, матери Энеи.
Но большую часть пути река Тетис несла Энею, А.Беттика и меня по пустынным мирам - зловеще пустынным, как Хеврон или Новая Мекка, словно некий ужас выгнал оттуда людей, - и там мы были одни.
Но только не здесь. Лузус бурлил жизнью. Впервые я понял, почему планетарные соты называют Ульями.
Путешествуя по незаселенным планетам, мы с А.Беттиком и Энеей полагались исключительно на собственные силы. А сейчас - одинокий и, в сущности, беззащитный, я поймал себя на том, что машу рукой имперской полиции и лузианским священникам. Канал был здесь не шире тридцати метров, бетон и пластик - никаких притоков, ответвлений, спрятаться совершенно негде. Под мостами и переходами, правда, можно было бы остаться незамеченным, но речной транспорт непрерывным потоком проплывал мимо этих мест. Нет, спрятаться негде.
Впервые в жизни я оценил все безрассудство перемещений через порталы. Моя одежда явно нездешняя, и стоит мне только ступить на берег, как все это сразу же заметят. Да и телосложение неподходящее. А уж гиперионский выговор и подавно наведет на подозрения. У меня нет ни денег, ни личной карточки, ни лицензии на право вождения ТМП, ни бумаг с имперской печатью.
Я уже давно жадно принюхивался к соблазнительным ароматам с берега - ветерок явственно доносил запах жаркого и холодного пива, но понимал: стоит мне выйти и заглянуть в бар, не пройдет и минуты, как меня арестуют.
Конечно, некоторые имперские подданные перемещались между мирами - миллионеры, деловые люди, искатели приключений, готовые проводить месяцы в криогенной фуге и годы в транспортных звездолетах, самонадеянные из-за самого факта наличия крестоформа: пока они странствуют, работа, и дом, и семья никуда не денутся в их возрожденном христианском мире - но таких мало. К тому же никто не путешествует по галактике без денег и без разрешения официальных властей. Да, так и есть - если я все-таки рискну заглянуть в кафе, бар или ресторан, кто-нибудь, наверное, вызовет местную полицию или имперский военный патруль. Для начала они установят, что на мне нет креста, что я - язычник в христианской вселенной.
Я облизнул пересохшие губы - желудок утробно урчал от голода, руки не слушались от усталости и повышенной гравитации, глаза слезились от недосыпа и переживаний, но я, отринув береговые соблазны, двинулся вдоль по каналу... Эх, лучше бы следующий портал оказался ближе, чем дальше. Здесь я воздержусь от повествования об удивительных видах и звуках, о диковинных людях и встречах. Я никогда не был на таком застроенном, таком людном и таком домашнем мире, как Лузус. Чтобы обследовать шумный Улей, промелькнувший мимо, у меня ушел бы по меньшей мере месяц.
Шесть часов путешествия по каналу - и я зарулил под желанную арку и очутился на Фрейде - шумном, суетливом, густо заселенном мире, о котором я почти ничего не знал и даже не смог бы определить, где я, собственно, нахожусь, если б не штурманские файлы комлога. Там я наконец выспался, спрятав каяк в пятиметровом коллекторе. Я сладко спал на клочьях фибропласта, повисшего на проволочной изгороди.
Проспал я стандартные сутки, но на Фройде сутки длятся тридцать девять стандартных часов, поэтому следующий портал я разыскал вечером того же дня, меньше чем в пяти километрах ниже по течению.
С солнечной Фройде, населенной имперскими подданными, я перенесся на Невермор - мир угрюмых горных селений, нависающих над пропастью каменных замков и вечно хмурого неба. Ночью в черной вышине проносились кометы и местные вороны; расправив кожистые крылья, парили они над рекой, и их черные силуэты перечеркивали яркие хвосты комет.
Меня окликнули плотогоны, и я помахал в ответ, продолжая грести к полосе бурлящей воды, которая чуть не перевернула каяк. Вослед завывали сирены со стен неверморских замков. Я миновал портал и очутился в знойной, выжженной солнцем пустыне, на маленькой планете, которая, как сообщил комлог, называлась Витус-Грей-Балиан Б. Я никогда не слышал о ней, ее не было даже в старинных звездных атласах времен Гегемонии, которые бабушка бережно хранила в своем фургоне и в которые я при каждом удобном случае так и норовил заглянуть.
По дороге на Старую Землю река Тетис пронесла нас с А.Беттиком и Энеей через Новую Мекку и Хеврон, в пустынях там не было жизни и города стояли покинутые. Но здесь, на Витус-Грей-Балиане Б, глинобитные постройки сгрудились у кромки воды, и примерно через километр встречались плотины и дамбы - вода отводилась на поля, протянувшиеся вдоль реки. По счастью, река служила тут основной транспортной артерией, и я вынырнул из арки портала под прикрытием тяжелой баржи и продолжал себе грести среди бесчисленных лодок и судов - скифов, плотов, барж, буксиров, моторных лодок. Метрах в трех-четырех над поверхностью воды изредка проплывали ТМП.
Гравитация здесь была слабая - возможно, даже меньше двух третей земной, и временами возникало странное ощущение, что следующий взмах весла поднимет каяк над водой. Но если сила тяжести почти не чувствовалась, то свет - солнечный свет - придавил меня гигантской потной дланью. Полчаса такой гребли, и я опустошил вторую фляжку. Пришла пора заняться поисками воды.
Можно подумать, что обитатели планеты с низкой гравитацией непременно худы как щепки - полная противоположность коренастым обитателям Лузуса, - но почти все, кого я видел на берегах реки - мужчины, женщины, дети, - были такие же низкорослые и коренастые, как лузианцы. В их одежде, яркой и многоцветной, чувствовалась та же пестрота, что и у обитателей Фройде, но здесь у каждого был какой-нибудь один ярчайший оттенок - алые комбинезоны, лазурные плащи и накидки, изумрудно-зеленые костюмы, платья, шарфы и шляпы, струящийся поток желтого шифона и розовые тюрбаны. Я заметил, что двери и ставни глинобитных домиков, лавок, гостиниц тоже окрашены все в определенный цвет. Что бы это значило? Может, знак касты? Политическая ориентация? Социальный или экономический статус? Или обозначение родства? В любом случае, что бы это ни было, нечего и думать затеряться в толпе на берегу в моем хаки.
Но выбора не оставалось - либо причалить к берегу, либо умереть от жажды. Миновав очередной автоматический шлюз, я подгреб к пирсу и с трудом привязал прыгающий на волне каяк - по реке как раз прошла тяжелая баржа. Я направился к круглому деревянному сооружению - похоже, это была артезианская скважина: женщины в желтых платьях выходили оттуда с кувшинами. Меня вот только беспокоило - если я наберу воду, не нарушу ли я тем самым какой-либо закон, кастовое ограничение, религиозное установление или местный обычай. Имперских властей в ближайшей окрестности не наблюдалось, - ни черных сутан, ни красно-черных мундиров, - но это еще ничего не значит. Ведь даже на Окраине, к которой, как сообщил комлог, принадлежит Витус-Грей-Балиан Б, практически нет такой планеты, где так или иначе не присутствовал бы Орден. Я незаметно переложил охотничий нож в задний карман куртки - попробую в случае чего прорваться к лодке. Но если явится полиция, с парализаторами и игольниками, мое путешествие на этом закончится. Правда, оно все равно должно было закончиться, и очень скоро, но тогда я этого не знал. Меня даже не насторожила боль в спине, появившаяся еще на Лузусе.
Итак, я неуверенно приближался к колодцу, если это колодец.
Это был колодец.
Никто никак не отреагировал ни на мой высокий рост, ни на тусклую одежду. Никто, даже дети в ярко-синем и ярко-красном - на миг они перестали играть, посмотрели на меня без всякого интереса и вернулись к своим делам. Я напился вдоволь и наполнил водой обе фляжки. У меня сложилось впечатление - уж не знаю почему, - что обитатели Витус-Грей-Балиана Б (или по крайней мере жители этой прибрежной деревушки) просто-напросто слишком вежливы, чтобы пялиться на меня или расспрашивать, что мне нужно. Завинтив вторую фляжку и уже повернувшись, чтобы идти к каяку, я подумал, что даже трехглавый инопланетный монстр - или, если уж пошел такой сюр, сам Шрайк - запросто мог бы напиться в жаркий знойный день из этого артезианского колодца, и его бы никто ни о чем не спросил.
Я сделал три шага по пыльной улице, и тут накатила боль. Я согнулся пополам, не в силах вздохнуть, упал на колени, завалился набок и скрючился в приступе раздирающей боли. Я бы завопил, если б мог. Хватая воздух, как рыба, выброшенная на берег, я свернулся в позе эмбриона, сраженный болью.
Нельзя сказать, что я вовсе уж не знаком с болью и лишениями. Когда я служил в силах самообороны, гиперионские военные как раз изучали этот вопрос, и тогда выяснилось: почти все новобранцы, отправленные на Ледяной Коготь сражаться с мятежниками, настоящие слабаки - боли совсем не выдерживают. А в городах северной Аквилы вряд ли вообще когда-либо испытывали боль, с которой не могли справиться пилюли или автохирург. Я вырос на Гиперионских пустошах, и у меня несколько побольше опыта по этой части: порезы, сломанная нога (на меня наступил вьючный мул), синяки и ушибы (падения со скал), сотрясение мозга, ожоги, разбитые губы, фонарь под глазом - результат потасовок с дружками. А на Ледяном Когте меня ранили трижды - дважды шрапнелью, когда погибли все вокруг, и один раз из снайперской винтовки. Тогда, помнится, даже послали за священником, который долго уговаривал меня, пока еще не поздно, принять крестоформ.
Но такой боли я не испытывал никогда.
Я стонал, задыхался - похоже, мне все-таки удалось пробить стену вежливости и привлечь к себе внимание местных. Я поднял руку и запросил от комлога информацию, что со мной творится. Нет ответа. Между приступами невыносимой боли я повторил запрос. Нет ответа. И тут я вспомнил, что сам переключил эту хреновину в режим послушного ребенка. Я позвал его по имени и повторил запрос.
- Могу я активировать скрытую биосенсорную функцию, месье Эндимион? - спросил дебильный Иск-Ин.
Я и понятия не имел, что у него есть эта самая биосенсорная функция, скрытая, или как ее там. Я что-то промычал в ответ, и меня опять скрутила боль. Ощущение было такое, словно в спину вонзили кривой нож и медленно поворачивают в ране. Боль текла сквозь меня как ток по раскаленной проволоке. Началась рвота. Красивая женщина в ослепительно белом одеянии попятилась и подняла одну белую сандалию.
- Что со мной? - выдавил я между приступами боли. - Что происходит? - И попробовал ощупать спину - наверняка там кровь и открытая рана. Я искал торчащую стрелу или копье, но там ничего не было.
- Вы в состоянии шока, месье Эндимион, - объяснил лоботомированный ошметок Иск-Ина Корабля Консула. - Кровяное давление, рефлексы, пульс полностью подтверждают диагноз.
- От чего? - с трудом проговорил я и застонал: боль вырвалась на волю и разлилась по всему телу. Мой желудок был пуст, но позывы на рвоту не прекращались. Нарядные аборигены соблюдали дистанцию, даже сейчас я заметил, что им не свойственны дурные манеры: они не перешептывались, не пялились на меня, но свои занятия тем не менее отложили.
- Что случилось? - Я старался говорить шепотом. - Что могло вызвать такое?
- Пуля, - пропищал комлог. - Колотая рана. Копье, нож, стрела, дротик. Или лазер, или импульсный заряд. Или игольник. Возможно, вам в печень или в почки ввели длинную тонкую иглу.
Корчась от боли, я еще раз ощупал спину, дотянулся до ножа в чехле и отшвырнул его подальше. Куртка и рубашка целы и невредимы - хотя, по идее, должны уже насквозь пропитаться кровью. Из меня не торчало ничего острого.
Боль снова прожгла меня, и я громко застонал. Так я не стонал даже тогда, когда меня подстрелил снайпер на Ледяном Когте или когда мул дяди Вани сломал мне ногу.
Боль мешала мыслить отчетливо, и в голове мелькало примерно следующее: "Местные... каким-то образом... телепатия... отравили... воду... невидимые лучи... карают за..."
Отказавшись от попытки додумать, я снова застонал. Кто-то в ярко-голубой юбке или тоге и безупречных сандалиях - ногти покрашены в синий цвет - подошел поближе.
- Простите, сэр, - раздался нежный голосок на сетевом английском с сильным акцентом. - У вас что-то случилось? - Это прозвучало как: "Увассто-тослусилось?"
- Аргх! - Меня била судорога.
- Могу я чем-то помочь? - произнес тот же голосок.
- О... аргх!.. Да...
От боли я едва не потерял сознание. Перед глазами заплясали черные точки. Я уже не видел ни голубой юбки, ни сандалий. Дикая боль не отпускала... Я не мог скрыться в беспамятстве.
Вокруг шелестели мантии и тоги. Аромат духов, одеколона, мыла... Чьи-то руки подхватили меня. В спину и в основание черепа будто вонзилась раскаленная добела проволока.

Глава 7

Папская аудиенция была назначена на 8:00 по ватиканскому времени. В 7:52 черный ТМП Джона Доменико Мустафы прибыл к пропускному пункту на Виа-дель-Бельведер. Инвкизитор и его доверенное лицо, отец Фаррелл, прошли через детекторы и датчики - сначала контрольный пункт Швейцарской гвардии, затем пост палатинской стражи и, наконец, новый пост, Дворянской гвардии.
Джон Доменико кардинал Мустафа, Великий Инквизитор, незаметно переглянулся со своим помощником, когда они проходили последний контрольный пункт. Дворянская гвардия, казалось, состояла из клонированных близнецов - сплошь худощавые мужчины и женщины, бледные, темноволосые, с застывшими взглядами. Мустафа знал, что тысячу лет назад швейцарские гвардейцы были наемниками на папской службе, палатинская стража состояла из надежных местных, непременно рожденных в Риме: они обеспечивали почетную охрану во время публичных выходов Его Святейшества, а в Дворянскую гвардию набирали аристократов - нечто вроде папской награды за преданность. Ныне швейцарская гвардия - самое элитное подразделение коммандос, палатинская стража всего лишь год назад была восстановлена Папой Юлием Четырнадцатым, а сейчас Папа Урбан, как оказалось, решил доверить свою безопасность новой Дворянской гвардии. Великий Инквизитор знал, что эти близнецы действительно клоны, ранние прототипы засекреченного Легиона, авангард новой армии, сконструированный Техно-Центром по требованию Папы и его госсекретаря. Инквизитор дорого заплатил за эту информацию и знал: его положение - если не его жизнь - окажется под угрозой, если только кардинал Лурдзамийский или Его Святейшество узнают о том, что ему это известно. Они миновали посты охраны. Кардинал Мустафа отказался от услуг чиновника, предложившего проводить их наверх. Пока отец Фаррелл поправлял после обыска сутану, Мустафа открыл дверцу древнего лифта, который должен был доставить их в папские покои.
Тайный ход на самом деле начинался в подвале - воссозданный Ватикан был построен на холме, и вход с Виа-дель-Бельведер был ниже первого этажа. Неторопливый подъем в скрипучей клети лифта - отец Фаррелл явно нервничал, перебирал бумаги, вертел скрайбер и вообще ерзал и места себе не находил, а кардинал Мустафа отдыхал, - и вот первый этаж - двор Сан-Дамазо. Вот и второй этаж - причудливые апартаменты Борджа и Сикстинская капелла. Со скрипами и стонами лифт проехал второй этаж с официальной приемной, консисторией, библиотекой, аудиенц-залом и замечательными палатами Рафаэля. На третьем этаже они остановились, и дверцы кабины с лязгом распахнулись.
Кардинал Лурдзамийский и его помощник, монсеньор Лукас Одди, кивали и улыбались.
- Доменико. - Кардинал Лурдзамийский крепко пожал руку Великому Инквизитору.
- Симон Августино, - вежливо склонил голову Великий Инквизитор. Итак, на встрече будет присутствовать госсекретарь. Мустафа подозревал и опасался, что именно так оно и будет. Выйдя из лифта и шагая к папским покоям. Великий Инквизитор бросил взгляд на кабинет госсекретаря и - в десятитысячный раз - позавидовал близости этого человека к Папе.
Папа встретил гостей в просторной, ярко освещенной галерее, соединявшей секретариат Ватикана с личными покоями Его Святейшества. Понтифик улыбался. Странно, обычно он неулыбчив. Сутана с белым воротником, белый пояс, на голове круглая белая шапочка. Белые туфли еле слышно шелестели по гладким плитам пола.
- А, Доменико. - Папа Урбан Шестнадцатый протянул перстень для поцелуя. - Симон. Как хорошо, что вы пришли.

Предыдущая страница 5 Следущая страница


Восход Эндимиона 6

Отец Фаррелл и монсеньор Одди, преклонив колена, терпеливо ждали своей очереди приложиться губами к кольцу святого Петра.
Его Святейшество прекрасно выглядит, подумал Великий Инквизитор, он определенно помолодел и посвежел. Да, куда лучше, чем до его недавней смерти. Высокий лоб и горящие глаза - те же самые, но Мустафа отметил, что в облике воскрешенного Папы появилось что-то такое... какая-то настойчивость и убежденность.
- Мы как раз собирались совершить утреннюю прогулку по саду, - сказал Его Святейшество. - Не хотите ли присоединиться?
Все четверо кивнули и поспешили следом за Папой. Прошли галерею и по гладкой широкой лестнице поднялись на крышу. Личные помощники Его Святейшества держались на расстоянии, у выхода в сад швейцарские гвардейцы застыли по стойке "смирно", глядя прямо перед собой. Кардиналы Лурдзамийский и Великий Инквизитор отставали от Папы буквально на шаг, а отец Фаррелл и монсеньор Одди держали дистанцию в два шага за ними. Папские сады - лабиринт цветущих шпалер, нежно струящихся фонтанов, аккуратных живых изгородей и деревьев с трехсот миров Священной Империи, каменные дорожки и причудливый цветущий кустарник. Надо всем этим - силовой купол класса "десять". Прозрачный изнутри и непрозрачный для внешних наблюдателей, он обеспечивал и конфиденциальность, и защиту. Небо Пасема в это утро было сияющим и безоблачно синим.
- Кто-нибудь из вас помнит, - начал Его Святейшество под шелест сутан по каменным плитам дорожки, - когда небо здесь было желтым? Кардинал Лурдзамийский издал нечто вроде урчания - у него это означало смешок.
- О да, - сказал он, - я помню. Небо было отвратно желтое, в воздухе было все, что угодно, но только не то, чем дышат, жуткий холод и нескончаемый дождь. Да, тогда Пасем считался отверженным миром. Потому-то старая Гегемония вообще позволила Церкви обосноваться здесь. Папа Урбан Шестнадцатый едва заметно улыбнулся и указал на синее небо и теплое ласковое солнце:
- Итак, мы видим определенные улучшения за время нашего служения, так ведь, Симон Августино?
Оба кардинала тихонько рассмеялись. Они быстро обошли крышу, и Его Святейшество выбрал другой маршрут через центр сада. Переступая по узкой дорожке с плиты на плиту, кардиналы и их помощники гуськом следовали за белой сутаной понтифика. Вдруг Его Святейшество остановился перед тихо журчащим фонтаном и обернулся.
- Вы слышали, - сказал он, и вся шутливость куда-то исчезла, - эскадра адмирала Алдикакти переведена за Великую Стену?
Кардиналы кивнули.
- Это первое, но далеко не последнее вторжение, - пояснил святой отец. - Мы не надеемся... не предсказываем... мы <знаем>. Глава Священной Канцелярии, госсекретарь и их помощники ждали продолжения.
Папа посмотрел на каждого по очереди.
- Сегодня, друзья мои, мы намерены посетить Кастель-Гандольфо... Великий Инквизитор поймал себя на том, что его так и тянет - зачем?
- посмотреть наверх. Папский астероид все равно не увидишь в дневное время. Он знал, что королевское "мы" понтифика вовсе не есть приглашение - ни для кардинала Лурдзамийского, ни для него.
- ...где несколько дней проведем в медитации, молитве и размышлениях над нашей следующей энцикликой, - продолжал Папа. - Она будет называться "Redemptor Hominus" и станет самым наиважнейшим документом нашего пастырского служения Святой Матери Церкви.
Великий Инквизитор склонил голову. "Искупитель человечества", - подумал он. Это может быть что угодно.
Когда кардинал Мустафа поднял взгляд. Папа улыбался, будто прочел его мысли.
- Это будет о нашем святом долге, Доменико, - сохранить человечность человека. Это должно продолжить, прояснить и расширить то, что получило известность как энциклика Крестового похода. Должно определить волю Господа нашего - нет, заповедь... род человеческий должен пребывать в обличье человеческом и не оскверняться преднамеренными мутациями и уродствами.
- Окончательное решение проблемы Бродяг, - пробормотал кардинал Лурдзамийский.
Его Святейшество нетерпеливо кивнул:
- Да, но не только. "Redemptor Hominus" объяснит роль Церкви в определении будущего. Дорогие друзья, в некотором смысле будет намечен план на следующее тысячелетие.
"Матерь Божия!" - подумал Великий Инквизитор.
- Священная Империя - полезное орудие, - продолжал святой отец, - но в предстоящие дни, месяцы и годы мы заложим фундамент для более действенного проявления роли Церкви в повседневной жизни всех христиан. "То есть все миры Империи следует прибрать к рукам, - мысленно перевел Великий Инквизитор, не поднимая глаз в глубокомысленном внимании к словам Папы. - Но как?"
Папа Урбан Шестнадцатый снова улыбнулся. Кардинал Мустафа заметил, уже не впервые, что глаза его никогда не улыбаются - в них застыли горечь и настороженность.
- По выходе энциклики, - сказал Его Святейшество, - вы сможете полнее уяснить себе роль Священной Канцелярии, нашей дипломатической службы и таких полезных организаций и объединений, как "Опус Деи", понтификальная комиссия "Мир и справедливость" и Cor Unum.
Великий Инквизитор постарался скрыть изумление. Cor Unum! Понтификальная комиссия под официальным названием Pontificum Consilium "Cor Unum" de Humana et Christiana Progressione Fovenda - всего лишь незначительный комитет, и это так вот уже несколько столетий. Мустафа не сразу припомнил их президента... Кардинал дю Нойе вроде бы. Ничтожная фигура в ватиканской бюрократии. Старуха. "Что, черт возьми, здесь происходит?"
- Мы живем в волнующее время, - сказал кардинал Лурдзамийский.
- Так-то оно так... - Великому Инквизитору почему-то вспомнилось древнее китайское проклятие насчет эпохи перемен.
Папа продолжил прогулку, и кардиналы с помощниками заторопились следом. Сквозь силовой купол проникал легкий ветерок, шевеливший золотистые цветы на изваянии священного дуба.
- Кроме того, наша новая энциклика затронет серьезную проблему ростовщичества в новую эпоху, - добавил Папа.
Великий Инквизитор от неожиданности сбился с шага, и ему пришлось поторопиться, чтобы не отстать. Потребовалось огромное усилие, чтобы сохранить безразличие. Ему-то это удалось, а вот отец Фаррелл за его спиной, похоже, был просто в шоке.
"Ростовщичество? - подумал Великий Инквизитор. - Триста лет действуют установленные Церковью для Гильдии правила торговли. Никто не желает возвращения первобытного капитализма... Но контроль не слишком суров... Если это - попытка сосредоточить все политические и экономические силы непосредственно в ведении Церкви... Неужели Юлий... то есть Урбан... намерен отменить гражданскую автономию Империи и Гильдии торговцев? И вообще, при чем тут военные?"
Его Святейшество остановился у чудесного куста с белыми цветами и ярко-голубыми листьями.
- Смотрите, как хорошо прижилась иллирийская горечавка, - с нежностью проговорил он. - Подарок архиепископа Поске с Галабии-Пескас. "Ростовщичество! - думал Великий Инквизитор в диком замешательстве.
- Отлучение от Церкви... лишение крестоформа... за нарушение торговых ограничений и контроля доходов... Прямое вмешательство Ватикана... Матерь Божия!"
- Но мы пригласили вас по другому поводу, - сообщил Папа Урбан Шестнадцатый. - Симон Августино, будьте так добры, поделитесь с кардиналом Мустафой теми тревожными разведданными, которые были получены вчера.
"Им стало известно о наших биошпионах, - в панике подумал Мустафа. Сердце тяжело ухало. - Они знают об агентах... о том, что Священная Канцелярия попыталась напрямую связаться с Техно-Центром... о прощупывании кардиналов перед выборами... обо всем!"
Он сохранил соответствующее выражение лица: глубочайшая заинтересованность, сугубо служебная обеспокоенность тем, что Папа употребил слово "тревожные".
Громадный кардинал Лурдзамийский словно подобрался. Тяжелое громыхание слов будто исходило из его груди или даже живота. За его спиной как пугало посреди поля маячила фигура монсеньора Одди (Мустафа вырос на сельскохозяйственной планете Малое Возрождение).
- Шрайк снова появился, - сказал кардинал Лурдзамийский.
Шрайк! Какое он имеет отношение... - Обычно острый ум Мустафы спотыкался, он был не в состоянии ухватить суть всех этих изменений и откровений. Наверняка ловушка. Осознав, что госсекретарь молчит и ждет ответа, Великий Инквизитор тихо спросил:
- А военные власти на Гиперионе могут разобраться с этим, Симон Августино?
Кардинал Лурдзамийский покачал массивной головой - толстые щеки затряслись, как желе.
- Демон появился не на Гиперионе, Доменико.
Мустафа изобразил приличествующее случаю изумление. "Я знаю из допроса капрала Ки, что чудовище появилось на Роще Богов четыре года назад, видимо, чтобы помешать убийству девочки по имени Энея. Чтобы узнать это, мне пришлось организовать мнимую смерть Ки и похищение после его назначения в Имперский Флот. Они знают? И почему сейчас мне это сообщили?" - Великий Инквизитор ждал, когда метафорический топор обрушится на его вполне реальную шею.
- Восемь стандартных дней назад, - продолжал кардинал Лурдзамийский, - чудовищное существо, которое может быть только Шрайком, появилось на Марсе. Число погибших... истинной смертью - монстр вырывает крестоформы из тела жертв - катастрофически велико.
- Марс, - тупо повторил кардинал Мустафа. Он посмотрел на святого отца, ожидая объяснений, наставлений... даже приговора, которого он так боялся, но Верховный Понтифик изучал почки на розовом кусте. Отец Фаррелл шагнул вперед. Великий Инквизитор жестом остановил его. - Марс? - Он не чувствовал себя таким тупым и неосведомленным уже десятилетия, если не столетия.
Кардинал Лурдзамийский улыбнулся:
- Да... На одном из терраформированных миров в системе Старой Земли. До Падения там находился штаб ВКС, Военно-Космических Сил, но для Империи Пасема этот мир практически бесполезен - слишком далеко. Вам совершенно незачем было знать о нем, Доменико.
- Я знаю, где Марс, - возразил Великий Инквизитор более резко, чем хотел. - Я просто не понимаю, как там мог очутиться Шрайк. - "И какое, черт бы вас всех побрал, это имеет отношение ко мне?" - мысленно прибавил он.
Кардинал Лурдзамийский кивнул:
- В соответствии с тем, что нам известно, демон по прозвищу Шрайк действительно никогда раньше не покидал Гиперион. Но сомневаться не приходится. Этот ужас на Марсе... Губернатор объявил чрезвычайное положение, архиепископ Робсон лично обратился к Его Святейшеству за помощью.
Великий Инквизитор потер подбородок и задумчиво кивнул:
- Имперский Флот...
- Корабли Флота, дислоцированные в Старом Округе, были срочно переброшены туда, - перебил госсекретарь. Верховный Понтифик склонился над карликовым деревцем и простер руку над крохотной, кривой веточкой, словно благословляя. Казалось, он не слушает.
- Корабли укомплектованы морскими пехотинцами и швейцарскими гвардейцами, - продолжал кардинал Лурдзамийский. - Мы надеемся, что они одолеют и - или - уничтожат этого демона...
"Матушка учила меня никогда не доверять тем, кто употребляет выражение "и/или"", - подумал Мустафа.
- Конечно, - сказал он вслух. - Я отслужу за них мессу.
Кардинал Лурдзамийский вновь улыбнулся. Святой отец наконец-то оторвался от созерцания чахлого деревца.
- Вот именно, - сказал Лурдзамийский, и Мустафе послышалось урчание довольного кота, измывающегося над несчастной мышью. - Мы согласны, что это скорее дела веры, чем Флота. Шрайк - как открылось Его Святейшеству более двухсот лет назад - воистину демон, возможно, главный агент Сатаны.
Мустафа мог только кивнуть.
- Мы полагаем, что лишь Священная Канцелярия достаточно подготовлена и оснащена - духовно и материально, - чтобы должным образом изучить это появление... и спасти несчастных мужчин, женщин и детей на Марсе.
"Козел вонючий!" - подумал Джон Доменико кардинал Мустафа, Великий Инквизитор и префект Священной Конгрегации по вопросам вероучения, известной под названием Верховной конгрегации святой инквизиции. Он привычно мысленно раскаялся в произнесении непристойности.
- Понятно, - сказал он вслух, ровным счетом ничего не понимая, но восхищаясь ловкостью своих врагов. - Я немедленно назначу комиссию...
- Нет-нет, Доменико, - вмешался Его Святейшество, подходя поближе. - Вы должны отправляться немедленно. Эта... материализация демона угрожает целостности Тела Христова.
- Отправляться... - тупо повторил Мустафа.
- Мы реквизировали у Флота новейший звездолет класса "архангел", - живо отреагировал кардинал Лурдзамийский. - На борту - двадцать восемь человек команды, вы можете взять с собой еще двадцать одного... ваш персонал и служба безопасности... итак - двадцать один - и вы сами, разумеется.
- Разумеется, - повторил кардинал Мустафа и изобразил улыбку. - Разумеется.
- Имперский Флот ведет битву с этим воплощением дьявола - с Бродягами, в тот самый миг, когда мы с вами беседуем, - пророкотал кардинал Лурдзамийский. - Но демонической угрозе можно противостоять - и нанести сокрушительный удар - силою Церкви нашей святой.
- Разумеется, - поспешил согласиться Великий Инквизитор. "Марс, - подумал, он. - Самый дальний прыщ на заднице цивилизованной вселенной. Триста лет назад я бы воспользовался мультилинией, а теперь придется выйти из игры и проторчать там столько, сколько им будет угодно. Никакой информации. Никакой возможности управлять моими людьми. А Шрайк... Если его все еще контролирует этот, чтоб его, Высший Разум Техно-Центра, то он очень просто может быть запрограммирован убить меня. Просто великолепно". - Разумеется, - повторил он. - Святой отец, когда я должен отправляться? Вы позволите мне закончить с текущими делами Священной Канцелярии... У меня есть в запасе несколько дней... или недель?
Папа улыбнулся и сжал локоть Мустафы.
- "Архангел" уже ждет вас и ваших людей, Доменико. Нам сообщили, что оптимальное время вылета - через шесть часов. - Разумеется, - в последний раз сказал Великий Инквизитор, опустился на колено и поцеловал папский перстень.
- Господь с вами. - Папа коснулся склоненной головы кардинала и произнес формальное благословение на латыни.
Поцеловав перстень и почувствовав на языке привкус камня и металла, Великий Инквизитор еще раз улыбнулся про себя ловкости тех, кого он думал переиграть и превзойти в коварстве.
Отцу капитану де Сойе так и не удалось поговорить с сержантом Грегориусом, а сейчас остались считанные минуты до прыжка в пространство Бродяг. Первый прыжок - тренировочный полет в безымянную систему в двадцати световых годах за Великой Стеной. Как и Эпсилон Эридана, солнце в этой системе было класса К; но не красный карлик, а типа Арктура.
Эскадра "Гидеон" совершила переход без происшествий - новые саркофаги двухдневного автоматического воскрешения работали без сбоев. На третий день семь "архангелов" уже тормозили в системе, играя в тактические "кошки-мышки" с девятью факельщиками, которые прибыли туда раньше, после нескольких месяцев пути. Факельщикам было приказано спрятаться в системе, а "архангелам" - найти их и уничтожить.
Три факельщика укрылись в облаке Оорта среди протокомет, выключили двигатели, заглушили передатчики, а энергию расходовали на самом минимуме. "Уриил" засек их на расстоянии в 0,86 светового года и выпустил три виртуальные гиперкинетические ракеты. Де Сойя вместе с шестью другими капитанами находился в тактическом пространстве - солнце где-то на уровне пояса, двухсоткилометровые выхлопы семи "архангелов" словно процарапаны алмазом на черном стекле - и наблюдал, как голограммы возникли, обрели четкость и дематериализовались в облаке Оорта, преследуя теоретические гиперкинетические самонаводящиеся ракеты, как они вынырнули из пространства Хоукинга, разыскали бездействующие факельщики и зарегистрировали два точных виртуальных поражения цели и одно "серьезные повреждения - высокая вероятность уничтожения противника".
В системе не было планет как таковых, однако еще четыре факельщика условного противника обнаружили в засаде в аккреционном диске в плоскости эклиптики. "Ремиил", "Гавриил" и "Рафаил" атаковали издалека и определили поражение целей задолго до того, как датчики факельщиков смогли зарегистрировать присутствие "архангелов" - нарушителей.
Последние два факельщика затаились в фотосфере гиганта, заслонились силовыми полями класса "десять", а тепло излучали через моноволокна длиной в полмиллиона километров. Командование Флота весьма неодобрительно относилось к подобным уловкам во время тренировочных боев, но де Сойя только порадовался дерзости двух командиров: он и сам предпринял бы такой маневр лет десять назад.
Эти последние факельщики вырвались из-за К-звезды на полной тяге, их поля переизлучали тепло в видимом спектре - две ослепительно белые протозвезды. Они попытались сблизиться с эскадрой, идущей на скорости в три четверти световой. Ближайший "архангел" - "Сариил" - уничтожил оба факельщика, не потратив ни эрга из запасов для силового поля класса "тридцать", которое протянулось на сто километров впереди носа крейсера, расчищая путь. Если силовое поле откажет, чудовищные скорости потребуют чудовищную цену...
Адмирал Алдикакти упомянула о "вероятном поражении" цели в облаке Оорта. Эскадра развернулась по дуге, и все капитаны и их помощники встретились в тактическом пространстве обсудить модельный бой перед прыжком в пространство Бродяг. Де Сойя терпеть не мог все эти встречи... сидят бюрократы надутые, три десятка мужчин и женщин в форменных мундирах Флота вокруг виртуального стола, сидят и обсуждают тактику, стратегию, технические неполадки оборудования и степень боеготовности. Солнце класса К ярко сверкает; звездолеты - как тлеющие угольки на черном бархате.
На трехчасовом совещании было решено, что "вероятное поражение" следует расценивать как промах и впредь запускать как минимум пять самонаводящихся гиперкинетических ракет. Далее перешли к обсуждению энергозатрат и выбора оптимальной дистанции точного поражения цели. Была разработана следующая стратегия: один "архангел" входит во вражескую звездную систему в тридцати световых минутах впереди эскадры - как приманка для радаров и датчиков противника, остальные идут следом и уничтожают цели.
Проведя на боевых постах двадцать два стандартных часа, еще не до конца оправившись после воскрешения, люди валились с ног. Но с "Уриила" по направленному лучу передали координаты для прыжка, и "архангелы" начали разгоняться к точке перехода. Де Сойя обошел звездолет, подбадривая экипаж. Сержанта Грегориуса, который командовал отделением из пяти швейцарских гвардейцев, он оставил напоследок.
Как-то раз, во время долгой и безуспешной погони на старом "Рафаиле" за девочкой по имени Энея, отец капитан де Сойя решил, что ему надоело называть сержанта Грегориуса "сержант Грегориус", и вызвал на экран его досье, чтобы узнать имя. К своему удивлению, де Сойя обнаружил, что имени у сержанта нет. Громадный ветеран родился и вырос на северном континенте болотистой планеты Патаупха, в воинской культуре, где новорожденным давали восемь имен - семь "имен слабости" и одно "имя силы", его обретали только те, кто уцелел после семи испытаний и доказал свое право. Бортовой компьютер сообщил капитану, что приблизительно из трех тысяч кандидатов выживал один, отвергавший после этого "имена слабости" и приобретавший "имя силы". О природе семи испытаний никаких данных в компьютере не было. Как следовало из досье сержанта, Грегориус первым из шотландцев-маори с Патаупхи стал морским пехотинцем, а впоследствии был принят в швейцарскую гвардию. Де Сойя давно уже хотел расспросить сержанта о семи испытаниях, но так и не набрался решимости. В тот день, когда де Сойя спустился по гравиколодцу в кубрик гвардейцев, сержант Грегориус так обрадовался ему, что казалось, вот-вот кинется обниматься. Но не кинулся - щелкнул каблуками, вытянулся в струнку и гаркнул:
- Смирно!
Пятеро гвардейцев, занимавшихся своими делами - кто читал, кто стирал, кто чистил оружие, - тут же вскочили. На мгновение кубрик заполнили разлетевшиеся во все стороны скрайберы, журналы, импульсные ножи, части броневых скафандров и энергетические винтовки.
Капитан де Сойя кивнул сержанту и окинул взглядом всех пятерых - трех мужчин и двух женщин, ужасно, просто ужасно молодых. Худощавые, мускулистые, прекрасно адаптированные к невесомости и готовые к бою. Все как один ветераны. Каждый отличился так, что именно его выбрали для участия в этой операции. Де Сойя заметил в их глазах боевой азарт, и ему стало грустно.
Несколько минут ушло на проверку снаряжения, представление и беседу. Затем де Сойя поманил Грегориуса и вылетел из кубрика в отсек, где помещалась корабельная прачечная. Оставшись с Грегориусом наедине, капитан протянул руку:
- Чертовски рад видеть вас, сержант. Грегориус ответил на рукопожатие и ухмыльнулся. Его квадратное, испещренное шрамами лицо ничуть не изменилось, и улыбка осталась такая же - открытая и приветливая.
- Взаимно, капитан. С каких это пор святой отец не боится поминать черта, а?
- А с таких пор, как его назначили командовать этим кораблем, сержант, - ответил де Сойя. - Как ваши дела?
- Отлично,сэр. Все в порядке.
- Вы участвовали в операции "Святой Антоний" и во вторжении в Стрелец. Капрал Ки погиб при вас?
Сержант Грегориус потер подбородок.
- Никак нет, сэр. Я был в созвездии Стрельца два года назад, но Ки там не видел. По слухам, транспорт, на котором он летел, подбили. На этом транспорте у меня была еще пара приятелей, сэр...
- Очень жаль, - сказал де Сойя. Они плавали в невесомости рядом со стиральной машиной. Капитан ухватился за фал и развернулся, чтобы посмотреть Грегориусу в глаза. - Как вы перенесли допрос, сержант? Грегориус пожал плечами:
- Меня продержали на Пасеме несколько недель. Задавали одни и те же вопросы. Не поверили ни единому слову про то, что произошло на Роще Богов, - ни насчет той девки-киборга, ни насчет Шрайка. Потом, похоже, им надоело задавать вопросы, меня разжаловали в капралы и вернули на службу.
- Простите меня, сержант. - Де Сойя вздохнул. - Я рекомендовал повысить вас в звании. - Он невесело усмехнулся. - И вот чего стоила моя рекомендация. Нам повезло, что нас не отлучили от Церкви и не казнили.
- Так точно, сэр. - Грегориус бросил взгляд на звезды в иллюминаторе. - Нам явно не обрадовались, это вы верно заметили. - Он посмотрел на капитана. - А вы, сэр? Я слыхал, вас отправили в отставку? Де Сойя улыбнулся:
- Да. Из боевых капитанов - в приходские священники.
- Говорят, вас сослали на какой-то занюханный пустынный мирок, сэр. Дескать, там и мочу продают по десять марок бутылка.
- Верно, - улыбнулся де Сойя. - Это моя родная планета.
- Вот дерьмо! - Грегориус совсем смутился. - Прошу прощения, сэр. Я хотел... Ну, я не... ни за что...
Де Сойя тронул его за плечо:
- Не переживайте, сержант. Вы абсолютно правы. На этой планете действительно торгуют мочой - только по пятнадцать марок за бутылку. Не по десять.
- Так точно, сэр. - На черной коже Грегориуса проступил румянец стыда.
- Да, сержант...
- Слушаю, сэр.
- С вас пятнадцать "Радуйся, Мария" и десять "Отче наш" за непристойные выражения. Не забывайте, я по-прежнему ваш духовник.
- Есть, сэр. - Сержант двинулся было к кубрику, но вдруг остановился. - Можно один вопрос, капитан?
- Давайте.
- У меня такое чувство, сэр, - пробормотал Грегориус, - что... В общем, ничего конкретного, но приглядывайте за своей спиной.
- Ладно, - ответил де Сойя.
Подождав, пока Грегориус вернется в кубрик и люк закроется, он направился к главному гравиколодцу. Следовало до старта лечь в свой саркофаг. В системе Пасема было полным-полно торговых кораблей, боевых звездолетов, орбитальных станций - Тор Гильдии торговцев, военные базы, терраформированные астероиды типа Кастель-Гандольфо, орбитальные "бидонвили" по низким ценам, куда слетались миллионы, лишь бы поближе к центру цивилизации - ведь жить на самой планете не всем по карману. Кроме того, там наблюдалась самая высокая концентрация личных космических средств передвижения. Вот почему Кендзо Исодзаки, исполнительный директор и председатель Исполнительного Совета панкапиталистической лиги независмых католических трансгалактических торговых организаций, желая побыть в одиночестве, взялся пилотировать личный челнок и шел тридцать два часа на высоком ускорении к внешнему кольцу системы.
Даже выбрать челнок оказалось не слишком просто. Гильдия владела целой флотилией для перемещений внутри системы, но Исодзаки вполне допускал, что, несмотря на все принятые меры, на каждом челноке наверняка сидят "жучки". Сначала он предполагал арендовать грузовик, но потом рассудил, что его врагам - Ватикану, Священной Канцелярии, разведке Флота, "Opus Dei", соперникам внутри Гильдии и мало ли кому еще - ничего не стоит установить "жучки" на каждый из великого множества звездолетов Гильдии.
В конце концов Исодзаки переоделся, загримировался, отправился в общественный док Тора, купил на месте древний хоппер и велел своему подпольному Иск-Ину в комлоге вывести корабль из оживленной зоны эклиптики. Хоппер шесть раз окликали имперские патрули, однако лицензия была в порядке, к тому же он направлялся к астероидам - перекопанным вдоль и поперек, но все равно привлекательным для отчаявшегося старателя, - посему без личного досмотра обошлось.
Исодзаки злила эта мелодрама, бесцельная трата драгоценного времени. Можно было бы встретиться и у него в кабинете на Торе - если бы согласился второй. Но второй отказался, а Исодзаки в глубине души понимал, что ради этой встречи отправился бы и на Альдебаран.
Через тридцать два часа после вылета с Тора хоппер убрал внутреннее силовое поле и разбудил пассажира. Бортовой компьютер, на редкость тупой прибор, ни на что другое не способный, выдал Исодзаки координаты и сведения о разработках, а нелегальный комлог тем временем сканировал пространство, выискивая корабли - в активном режиме или затаившиеся, после чего объявил, что сектор свободен.
- Как же он сюда доберется, если тут нет кораблей? - спросил Исодзаки, размышляя вслух.
- Иначе добраться невозможно, сэр, - отозвался комлог. - Если он здесь, что представляется крайне маловероятным...
- Молчать! - цыкнул Исодзаки.
Он сидел в пропахшем маслом полутемном блистере и глядел на зияющий жерлами шахт астероид в полукилометре от хоппера. Тем временем корабль сравнял скорость с астероидом, и знакомое пасемское звездное небо за астероидом начало вращаться. Если не считать астероида, вокруг не было ничего - только вакуум, космические лучи и пронзительная тишина.
И тут в наружный шлюз постучали.

Глава 8

В то время, когда происходила передислокация войск, в то время, когда армады матово-черных звездолетов дырявили пространственно-временной континуум, в тот самый миг, когда Великого Инквизитора отправили на терзаемый Шрайком Марс, а исполнительный директор Гильдии торговцев летел на тайное рандеву в открытом космосе, я лежал беспомощный в постели, мучимый дикой болью в спине и животе.
Боль - штука любопытная и обескураживающая. Мало что на свете способно столь бесцеремонно и столь решительно завладеть вашим вниманием, и мало о чем столь же скучно слушать или читать.
Боль всепоглощающа. Поразительно неумолимая, она обладает всеподчиняющей силой. В часы агонии - и тогда, и потом - я пытался сосредоточиться на окружающем, думать о других вещах, говорить с людьми, даже повторял в уме таблицу умножения, но боль проникала во все уголки сознания, точно расплавленное железо - в трещины плавильного тигля.
Я смутно осознавал происходящее - я на планете, которую комлог определил как Витус-Грей-Балиан Б; набирал воду из колодца, когда меня скрутила боль; подошла женщина в синем одеянии, синие ногти, открытые сандалии, и позвала на помощь других - в синих одеяниях, - они перенесли меня в дом, и я продолжал сражаться с болью на мягкой кровати. Там были и еще люди - женщина в синем платье и платке, молодой мужчина в синем костюме и в тюрбане и по крайней мере двое детей, тоже в синем. Эти добрые люди не только удовлетворились моими нечленораздельными извинениями и маловразумительными жалобами - они разговаривали со мной, клали на лоб влажные компрессы, успокаивали, сняли с меня ботинки, носки, жилет, заботились обо мне, ободряюще шепча что-то на своем странном языке, пока я пытался сохранить хоть крохи собственного достоинства, сражаясь с приступами боли.
Прошло несколько часов - небо за окнами стало по-вечернему розовым, - и женщина, та, что первой подошла ко мне, сказала:
- Гражданин, мы попросили местного священника-миссионера о помощи, и он отправился за доктором с имперской военной базы в Бомбасино. У военных почему-то не оказалось ни свободных скиммеров, ни других летательных аппаратов, поэтому священник и доктор... если доктор приедет... поедут вниз по реке - это пятьдесят пулов. Если повезет, они будут здесь еще до рассвета.
Я понятия не имел, сколько в одном пуле метров - или километров - и сколько надо времени, чтобы проделать путь в пятьдесят пулов, я не знал даже, сколько в этом мире длится ночь, но от одной лишь мысли, что скоро настанет конец моим мучениям, на глаза мне навернулись слезы... и я прошептал:
- Пожалуйста, мэм, не надо имперских врачей...
Женщина положила мне на лоб холодную ладонь.
- Так надо. В Лок Чайлд-Ламонде больше нет своего доктора. Вы можете умереть без медицинской помощи.
Я застонал и перекатился на бок. Боль пронзила меня раскаленной проволокой. Я понимал, что доктор с базы сразу поймет, что я не отсюда, сообщит обо мне полиции или военным - если этого уже не сделал их "священник-миссионер", - и меня наверняка задержат и допросят. На сем моя миссия и закончится - полным провалом. Четыре с половиной стандартных года назад, отправляя меня в эту одиссею, старый поэт Мартин Силен поднял бокал шампанского и предложил тост за героев. Если бы он только знал, чем это обернется в действительности! А может, он знал? Ночь тянулась с леденящей медлительностью. То ко мне заглядывали две женщины - посмотреть, как я, - то дети в голубых платьицах (наверное, в ночных рубашках) таращились на меня из полутемного коридора. У девочки светлые волосы... и прическа совсем как у Энеи в ту пору, когда мы встретились, и ей было двенадцать, а мне - двадцать восемь стандартных лет. Мальчик - он младше девочки - очень бледный, голова выбрита. Всякий раз, заглядывая ко мне, он робко махал ручонкой. Когда боль отступала, я вяло махал в ответ.
Уже рассвело, а врача все не было. Соленой мутью накатило отчаяние. Я не в силах выносить эту ужасающую боль еще час. Интуитивно я знал, что такие люди, как мои хозяева, давным-давно дали бы мне болеутоляющее, если б оно у них было. Я всю ночь пытался вспомнить, не осталось ли чего-нибудь подходящего в каяке. Нет, единственное, что я захватил из лекарств, - аспирин и средства дезинфекции. А против такой сокрушающей волны боли аспирин не поможет.
Я решил, что, пожалуй, смогу продержаться еще десять минут. Они сняли браслет комлога и положили на полку у кровати. Можно попробовать скоротать время за разговором с комлогом. Я потянулся к полке, задыхаясь от накатившей боли... еще немного - получилось! - Нацепив браслет на запястье, я прошептал:
- Биомонитор включен?
- Да.
- Я умираю?
- Показатели жизнедеятельности критические, - сообщил комлог неизменно спокойным тоном. - Вы в шоке. Кровяное давление... - Он пустился перечислять технические подробности и перечислял их до тех пор, пока я не велел ему заткнуться.
- Ты не выяснил, что со мной случилось?
За приступами боли волнами накатывала тошнота. В желудке уже ничего не осталось, но позывы на рвоту не прекращались.
- Состояние напоминает приступ при воспалении аппендикса.
- Аппендицит... - Такие бесполезные придатки, как аппендикс, были давным-давно генетически удалены из человеческого организма. - Разве у меня есть аппендикс?
Уже наступило утро... Шелест одежд в тишине дома... женщины уже несколько раз заглядывали ко мне.
- Ответ отрицательный, - сообщил комлог. - Такого не бывает, если только это не генетические отклонения, в данном случае вероятность...
- Помолчи, - прошипел я. В комнату вошли две женщины в голубом, а с ними - третья, выше, тоньше, явно не местная. В черном комбинезоне с крестом и кадуцеем - значком медицинских частей Имперского Флота на левом плече.
- Доктор Молина, - представилась она, распаковывая маленький черный саквояж. - На базе все скиммеры на маневрах, мне пришлось добираться по реке на катере. - Она приложила одну присоску к моей груди. Вторую - к животу. - Вы, наверное, считаете, что я проделала этот путь исключительно ради вас. Так вот, вынуждена вас разочаровать: один из наших скиммеров потерпел аварию близ Кероа-Тамбат, в восьмидесяти километрах к югу отсюда, и мне нужно оказать раненым первую помощь. Ничего серьезного, синяки и ушибы да одна сломанная нога. Не отзывать же скиммер с маневров из-за такой ерунды. - Доктор Молина достала из саквояжа небольшой приборчик и подключила к присоскам. - А если вы из тех, что сбежали несколько дней назад с грузовика Гильдии, то ограбить меня все равно не удастся. Вы не получите ни денег, ни наркотиков. Снаружи, у двери, двое охранников. - Она надела наушники. - Итак, что с вами стряслось, молодой человек?
Я покачал головой, заскрежетал зубами от очередного приступа боли и, когда смог, ответил:
- Не знаю, доктор... Спина... И тошнит...
Не обращая на меня внимания, доктор Молина изучала показания прибора. Внезапно она резко наклонилась и надавила мне слева на живот.
- Больно?
Я чуть не заорал.
- Да, - сказал я, когда смог говорить. Она кивнула и повернулась к моей спасительнице в голубом.
- Скажите священнику, который меня привез, чтоб принес большую сумку. Организм полностью обезвожен. Нужно подключить искусственное питание. А потом я введу ему ультраморф.
И тут я понял: есть только боль, она над всем, превыше всего - превыше идеологий, честолюбивых устремлений, мыслей, эмоций; я знал это с детства, я видел, как умирала от рака моя мать. Есть только боль. И спасение от боли. Я готов сделать что угодно для этой разговорчивой и грубоватой женщины-врача.
- Что со мной? Откуда эта боль?
У доктора Молины был старинный шприц, в который она набрала из пузырька приличную дозу ультраморфа. Если бы даже она сказала мне, что я подхватил инфекцию и жить мне осталось несколько часов, - это не важно, все хорошо, только бы мне дали болеутоляющее.
- Камень в почках. - Должно быть, на моем лице отразилось полнейшее непонимание, потому что доктор Молина пояснила: - Маленький камешек... Но слишком крупный, чтобы выйти самостоятельно... Возможно, кальциевый... У вас были в последние дни какие-нибудь проблемы с мочеиспусканием?
Я постарался вспомнить. Да, иногда возникала боль и определенные затруднения, но я приписывал это тому обстоятельству, что слишком мало пью.
- Были, но...
- Камень в почках, - повторила доктор Молина, потирая мне левое запястье. - Так, укольчик сюда... - Укола я практически не почувствовал - что эта боль по сравнению с главной? Она подсоединила иглу к бутылке, в которой плескался физраствор. - Подействует через минуту. Потерпите, скоро ваши неудобства останутся позади.
Неудобства?.. Я закрыл глаза - не хотелось, чтобы видели, что я плачу. Женщина, которая спасла меня, взяла мою руку в свои ладони.
Боль начала отступать. Никогда в жизни ничего меня так не радовало, как это отсутствие боли. Словно приглушили наконец невыносимо громкий звук, и я обрел способность думать. Я снова стал собой, когда боль опустилась до привычного уровня ножевых ран и сломанных ног. С этим я мог справиться, не теряя достоинства. Женщина в голубом держала меня за руку.
- Спасибо, - прошептал я растрескавшимися губами, сжимая ее ладонь. - И вам спасибо, доктор Молина.
Врач наклонилась надо мной и легонько потрепала по щеке.
- Вам нужно поспать, но сначала я хотела бы кое-что выяснить. Не засыпайте, пока не ответите на мои вопросы.
Я кивнул, перед глазами все плыло.
- Как вас зовут?
- Рауль Эндимион. - Я вдруг понял, что не могу ей лгать. Должно быть, она подмешала в раствор "правдосказ".
- Откуда вы, Рауль Эндимион? - Она держала свой диагностический прибор так, словно это был рекордер.
- С Гипериона. Континент Аквила. Мой клан...
- Как вы попали в Лок Чайлд-Ламонд на планете Витус-Грей-Балиан Б, Рауль? Вы - один из тех, кто бежал в прошлом месяце с грузовика Гильдии? - На каяке, - словно издалека услышал я свой голос. По телу разлилось приятное тепло. - Приплыл по реке на каяке. Через портал. Нет, я ниоткуда не сбегал...
- Через портал? - озадаченно переспросила доктор Молина. - Что вы хотите сказать, Рауль? Что вы просто проплыли под ним, сначала вверх по реке, а затем вниз?
- Нет. Я проплыл сквозь него. Из другого мира.
Доктор Молина обменялась взглядом с женщиной в голубом.
- Вы проплыли через портал из другого мира? То есть портал действует? И он перебросил вас сюда?
- Да.
- Откуда? - Левой рукой доктор считала мой пульс.
- Со Старой Земли. Я прибыл с Земли.
На мгновение я словно воспарил, блаженно-свободный от боли, а доктор тем временем вышла в коридор, поманив за собой женщину в голубом. До меня доносились обрывки разговора:
- ...явно не все в порядке с головой... он не мог пройти через... галлюцинации... Старая Земля... Наверное, накачался наркотиками... один из беглецов... - Это говорила Молина.
- Мы рады приютить его... - отвечала женщина в голубом. - Мы позаботимся о нем...
- Здесь останется священник и один охранник... Когда в Кероа-Тамбат прибудет медскиммер, мы остановимся здесь, заберем его и доставим на базу... завтра или послезавтра... Не отпускайте его... Возможно, военная полиция...
Пребывая наверху блаженства потому лишь, что боль ушла, я перестал сопротивляться и погрузился в ультраморфные сны.
Мне снился наш разговор с Энеей несколько месяцев назад. Прохладная летняя ночь в пустыне, мы сидим под навесом у ее дома, пьем из кружек и смотрим, как на небе зажигаются звезды. Говорили мы об Ордене, и на все, что я ставил ему в упрек, у Энеи находилось, что возразить. Наконец я рассердился:
- Тебя послушать, так это вовсе и не Орден тебя ловил и пытался убить. Можно подумать, что не имперские корабли гонялись за нами по спиральному рукаву и не они подстрелили наш звездолет на Возрождении-Вектор. Не окажись там портал...
- Орден не гнался за нами, не стрелял в нас и не пытался нас убить, - тихо сказала девочка. - Всего лишь элементы Ордена. Мужчины и женщины, выполняющие приказы из Ватикана... или откуда-то еще, откуда там они их получают.
- Ладно, - сказал я, все еще не в силах успокоиться, - пусть всего лишь <элементы этого> стреляли в нас и убивали... Секундочку... Что ты имела в виду? Что значит "из Ватикана или откуда-то еще"? По-твоему, есть еще другие, кто отдает приказы? Другие, не Ватикан?
Энея передернула плечами. Движение грациозное, но меня это всегда приводило в бешенство. Одна из ее наименее приятных подростковых привычек.
- Разве есть другие? - спросил я требовательно и куда более резко, чем имел обыкновение говорить с моим юным другом.
- Всегда есть другие, - спокойно сказала Энея. - Рауль, они были правы, когда пытались отловить меня. Или убить.
И во сне - как и наяву - я поставил чашку с чаем на пол и уставился на нее.
- Ты говоришь, что ты... и я... что нас нужно поймать... или убить? Как зверей? И что они правы?
- Конечно, нет. - Энея скрестила руки на груди. В холодном ночном воздухе от чашек поднимался пар. - Я хочу сказать, Орден был вправе - с их точки зрения - прибегнуть к экстраординарным мерам, чтобы остановить меня.
Я покачал головой:

Предыдущая страница 6 Следущая страница


7 Дэн Симмонс

- Что-то я не помню, чтобы ты говорила что-нибудь этакое, ради чего за тобой следовало высылать в погоню целую эскадру звездолетов. Знаешь, детка, самым еретическим твоим высказыванием была фраза, что любовь - движущая сила Вселенной, как гравитация или электромагнитное взаимодействие. Но это просто...
- Чушь? - спросила Энея.
- Демагогия, - поправил я. Энея улыбнулась и взъерошила свои короткие волосы.
- Рауль, друг мой, не того, что я говорю, они страшатся. А того, что делаю. Чему учу... делая... прикасаясь...
Я посмотрел на нее. Я уже почти забыл всю чепуху о Той-Кто-Учит в "Песнях" - эпической поэме Мартина Силена. Энея - и есть тот самый Мессия, чей приход описан в пророчествах старого поэта двести лет назад... или даже больше. Пока вроде бы ничто не указывало на то, что в Энее исполнится пророчество о новом Мессии... ничто - или почти ничто... она ведь вышла из Сфинкса в Долине Гробниц Времени на Гиперионе, и с чего бы вдруг Ордену неотступно преследовать и пытаться убить ее... и меня - того, кто оберегал ее на тернистом пути к Старой Земле.
- Что-то я не слышал в твоих поучениях ничего такого еретического или уж очень опасного, - мрачно сказал я. - Впрочем, я также не заметил, что ты делала что-либо, представляющее угрозу этой их Священной Империи. Я всматривался в далекие огоньки Талиесинского братства. Пустыня кругом - пустыня и темнота ночи. И сейчас, в ультраморфном сне - и не во сне даже, а в воспоминании, - я словно видел себя со стороны, из темноты ночи наблюдая за происходящим в освещенной хижине.
Энея покачала головой и отпила глоток чая.
- Ты, может, и не видишь, Рауль, а они - видят. Они уже относятся ко мне как к заразе. И они правы... именно это я и есть - для Церкви я именно вирус, как в древности вирус иммунодефицита на Старой Земле или Красная Смерть, прокатившаяся после Падения по Окраине... Вирус, который проникает в каждую клетку организма и репрограммирует ДНК этих клеток... или хотя бы достаточное количество клеток, чтобы организм сбился с толку, стал слабеть... и погиб.
В моем сне я парил над шатром Энеи, как ястреб в ночи, кружа в вышине среди чужих звезд над Старой Землей, и видел нас - девочку и мужчину, - сидящих при свете керосиновой лампы, как заблудшие души в затерянном мире, как, впрочем, оно и было.
Еще два дня боль то захватывала, то отступала от меня, и я безвольно плыл по течению, то погружаясь в беспамятство, то приходя в себя, как лодка в океане. Я пил очень много воды - женщины в голубом приносили мне воду в стеклянных бокалах.
Я брел до туалета и мочился через фильтр - хотел поймать камень, вызывающий эту дикую пульсирующую боль. Камня не было. И каждый раз я был вынужден возвращаться в кровать и ждать следующего приступа. И мне не приходилось ждать напрасно. Даже тогда я сознавал, что в этом весьма мало героики настоящего приключения.
Перед уходом - доктор отправилась к месту аварии скиммера дальше по реке - мне дали понять, что и у охранника, и у приходского священника есть комы и что, если со мной возникнут проблемы, они немедля сообщат на базу. Доктор Молина уведомила, что мне будет очень плохо, если командованию Флота придется снять с маневров скиммер, чтобы экстренно доставить арестованного. Кроме того, она велела мне пить как можно больше воды и почаще мочиться. Если камень так и не выйдет, она поместит меня в тюремный лазарет на базе и разрушит камень ультразвуком. Она оставила четыре дозы ультраморфа женщине в голубом и ушла не попрощавшись. Охранник - лузианин средних лет, вдвое тяжелее меня, с игольником в кобуре и нейростеком на поясе - заглянул в комнату, сердито глянул и вернулся на пост у входной двери.
Пора уже перестать называть главу дома "женщиной в синем". Первые несколько часов боли она была для меня только женщиной в синем - кроме того, что была моей спасительницей, конечно, - но уже в первый день я узнал, что зовут ее Дем Риа. Я узнал также, что ее главный брачный партнер - другая женщина, Дем Лоа, и еще есть молодой мужчина, третий в их брачной триаде, Алем Микайл Дем Алем; и что девочка-подросток, Сес Амбре, дочь Алема от предыдущего брака, а бледный мальчик, совсем лысый - которому на вид около восьми стандартных лет, - дитя этого союза, хотя я так и не выяснил, кто его биологическая мать... Его звали Бин Риа Дем Лоа Алем, и он умирал от рака.
- Наш деревенский доктор, старейшина... он умер в прошлом месяце, и замены ему не нашлось... прошлой зимой отправил Бина в нашу больницу в Кероа-Тамбат, но они только назначили лучевую и химиотерапию и посоветовали надеяться на лучшее, - рассказывала Дем Риа, сидя у моей постели.
В тот день Дем Лоа пристроилась рядом, на другом стуле с прямой спинкой. Я спросил о мальчике, чтобы не обсуждать собственные проблемы. Солнечный свет ложился густыми, красными как кровь мазками на глинобитные стены, и изысканные одежды женщин переливались всеми оттенками глубоких тонов кобальтовой сини. Кружевные занавеси дробили лучи на свет и тени, создавая диковинный узор. Мы болтали в промежутках между приступами боли. Спина болела так, словно по ней врезали тяжелой дубинкой, но это было еще вполне терпимо, если сравнивать с резким, пронизывающим ожогом боли, когда камень сдвигался. Доктор сказала, что боль - хороший признак, когда так болит, значит, камень движется. Постепенно основной очаг боли переместился в низ живота. Но доктор еще сказала, что, чтобы камень прошел, могут потребоваться месяцы, и это еще в том случае, если камень окажется достаточно маленьким, чтобы выйти самостоятельно. А многие камни, подчеркнула она, приходится распылять или удалять хирургическим путем... Я заставил себя переключиться и дальше обсуждать здоровье ребенка.
- Лучевая и химиотерапия, - повторил я. Почему-то эти слова вызвали у меня отвращение. Словно Дем Риа сказала, что врач прописал мальчику пиявки. В Гегемонии знали, как лечить рак, но почти все генные технологии были утрачены после Падения. А что не было утрачено, стало чересчур дорогостоящим для повсеместного применения, когда Великая Сеть канула в небытие. Имперский торговый Флот возил грузы и товары между звездами - но это было медленно, дорого и слишком мало. Медицина была отброшена на несколько веков назад. Моя мать умерла от рака - она отказалась от лучевой и химиотерапии, которые ей предложили в клинике. Но зачем лечить смертельный недуг, если есть крестоформ? Можно умереть и воскреснуть здоровым. Крестоформ излечивал даже некоторые наследственные болезни. А смерть, как неустанно повторяла Церковь, - таинство, столь же сакральное, как и воскресение. Об этом можно молиться. Теперь любой может преобразить боль и отчаяние болезни и смерти в торжество искупительной жертвы Христа. До тех пор, разумеется, пока этот любой носит крестоформ.
Я прокашлялся.
- Э... у Бина нет... Ну, я хотел сказать... - Ночью, когда мальчик махал мне рукой, его рубашка распахнулась, приоткрыв хилую грудь без крестоформа.
Дем Лоа покачала головой. Капюшон ее одеяния был из мерцающей переливчатой как шелк ткани.
- Никто из нас еще не принял крестоформ. Но отец Клифтон... э-э-э... убеждает нас...
Я мог только кивнуть. Боль в спине и в паху вернулась, пробежав как электрический ток по нервам.
Пожалуй, мне следует разъяснить, что означали разные цвета в одежде жителей Лок Чайлд-Ламонда на планете Витус-Грей-Балиан Б. Дем Риа рассказывала, что сто лет назад те, кто сейчас живет по берегам реки, переселились из звездной системы 9352-й Лакайля. Их мир, когда-то называвшийся Горечь Сибиату, был реколонизирован имперскими религиозными фанатиками. Новые колонизаторы дали ей другое название - Неизреченная Милость - и принялись обращать местные культуры, пережившие Падение. Культура Дем Риа - миролюбивая, философская, ориентированная на взаимодействие всех членов сообщества - предпочла обращению эмиграцию. Двадцать семь тысяч человек пожертвовали свое состояние и рискнули жизнью, чтобы снарядить древний ковчег и доставить всех - мужчин, женщин, детей, домашних животных и все-все-все после сорока девяти лет холодного сна на Витус-Грей-Балиан Б, где после Падения не выжил никто. Народ Дем Риа называл себя Спектральной Спиралью Амуа, по названию эпической философской симфонической голо-поэмы Хэлпула Амуа. В поэме Амуа цвета спектра метафорически символизировали человеческие ценности. Спиральные сочленения, наслоения, синергии и столкновения служили зримым выражением конфликтов, этими ценностями создаваемых. Спиральная симфония Амуа исполнялась с музыкой, стихами и голографическими изображениями, все вместе олицетворяло философское взаимодействие. Дем Риа и Дем Лоа объяснили, что их культура заимствовала значения цветов у Амуа: белый - цвет чистоты, интеллектуальной честности и физической любви; красный - страсть, искусство, политические убеждения и храбрость; синий - интроспективные откровения музыки, математики, индивидуальная терапия помощи другим; изумрудно-зеленый - созвучие с природой, контакт с техникой, сохранение вымирающих видов; черный - цвет мистерий, и так далее. Тройной брак, непротивление и другие особенности культуры возникли частично из философии Амуа и в большей степени - из богатой общинной культуры народа Спирали, созданной на Горечи Сибиату.
- Значит, отец Клифтон убеждает вас прийти в Церковь? - спросил я, когда боль немного отступила.
- Да, - сказала Дем Лоа.
Их супруг, Алем Микайл Алем, вошел в комнату и сел на подоконник. Он внимательно слушал, но говорил мало.
- Ну а вы что? - Я осторожно повернулся. Я не просил дать мне ультраморф уже несколько часов. Скажу честно, мне страшно хотелось его попросить.
- Если мы все примем крест, маленького Бина Риа Дем Лоа Алема отправят на базу в Бомбасино. Даже если они не смогут его вылечить, Бин вернется к нам... после... - Дем Риа опустила голову и спрятала руки в складках одежды.
- Они не позволят принять крест только Бину? - догадался я.
- Конечно... Они всегда стоят на том, что обратиться должна вся семья. Впрочем, это можно понять... Отец Клифтон очень расстроен, но он надеется, что мы примем Иисуса Христа и примем не слишком поздно...
- А ваша дочь, Сес Амбре - ей бы хотелось стать христианкой? - спросил я и тут же понял: это слишком личное, о таком не спрашивают. Но мне было интересно, да и размышления об этой мучительной дилемме отвлекали от моей вполне реальной, но куда менее значимой боли.
- Сес Амбре хочет стать возрожденной христианкой и полноправной гражданкой Священной Империи, - ответила Дем Лоа, поднимая голову. - Тогда ей позволят посещать церковную академию в Бомбасино или в Кероа-Тамбат. Она считает, что там ее ждут интересные брачные перспективы.
Я раскрыл было рот, передумал, а потом все-таки сказал:
- Но ведь тройной брак не... Разве Церковь позволит...
- Нет, - сказал Алем. Он нахмурился, серые глаза смотрели грустно. - Церковь не допускает ни однополых, ни полигамных браков. Наша семья погибнет.
Я заметил, как все трое обменялись взглядами... и в этих взглядах была такая любовь и такой страх потери, что это на долгие годы останется со мной.
Дем Риа вздохнула:
- В любом случае это неизбежно. И отец Клифтон прав... мы должны сделать это сейчас, ради Бина, а то дождемся: он умрет истинной смертью, мы потеряем его навсегда... и только потом примем крест. Уж лучше водить нашего мальчика на воскресную мессу и слушать, как он смеется, чем ходить в собор, чтобы поставить свечу за упокой его души.
- Почему неизбежно? - удивился я. Дем Лоа пожала плечами.
- Наше общество Спектральной Спирали зависит от всех его членов... Все витки и составляющие Спирали должны быть на своем месте, чтобы взаимодействовать, работать ради прогресса и добра. Но все больше и больше людей Спирали покидают свои цвета и принимают крестоформ. Ядро долго не продержится.
Дем Риа коснулась моего локтя, как бы желая подчеркнуть то, что скажет дальше:
- Все-таки они не сумели нас принудить. - Ее голос звучал как шелест ветра в кружеве занавесей за ее спиной. - Мы способны оценить и чудо воскрешения, но... - Она замолчала.
- Но это очень тяжело, - договорила Дем Лоа, и ее ровный голос вдруг сорвался.
Алем Микайл Дем Алем поднялся с подоконника, подошел к своим супругам и, опустившись на колени, невыразимо нежно коснулся запястья Дем Лоа, а другой рукой обнял Дем Риа. На мгновение они забыли все, и меня тоже, в своей любви и скорби.
А потом вернулась боль, пронзила раскаленным копьем, проникая как лазер в спину и пах. Я громко застонал, не в силах удержаться.
Трое разомкнули объятия, и Дем Риа протянула руку за шприцем с очередной дозой ультраморфа.
Сон был все тот же - я лечу в ночи над Аризоной, внизу пустыня, я смотрю на себя и Энею: мы пьем чай и болтаем под навесом у ее домика, на этот раз разговор ушел далеко от воспоминания о нашем реальном разговоре той ночью.
- Это как ты - вирус? - спросил я. - Как это так получается, что то, чему ты учишь, чему бы ты ни учила, - угроза для огромной могущественной Империи?
Энея смотрела прямо перед собой, в черную пустоту, вдыхая ночные ароматы. И она не повернулась ко мне.
- Знаешь, в чем главная ошибка в "Песнях" дяди Мартина, Рауль?
- Нет, - сказал я. За прошедшие годы она уже сообщала о выявленных ошибках, пропусках и неверных предположениях - да и вместе мы обнаружили несколько во время путешествия на Старую Землю.
- Их две, - тихо сказала Энея. В ночной пустыне раздался крик ястреба. - Первое - он верил тому, что сообщил моему отцу Техно-Центр.
- Насчет того, что они - те, кто похитил Землю? - уточнил я.
- Насчет всего, - поправила Энея. - Уммон лгал кибриду Джона Китса. - Почему? - удивился я. - Ведь они собирались уничтожить его. Наконец Энея повернулась ко мне:
- Там была моя мать, чтобы записать разговор. И Центр знал, что она расскажет все старому поэту.
Я задумчиво кивнул:
- А он приведет это как достоверный факт. Но с какой стати им было лгать?..
- Вторая ошибка более серьезна, - не повышая голоса, перебила Энея. Небо на северо-западе по-прежнему чуть светилось. - Дядюшка Мартин верил, что Техно-Центр - враг человечества.
Я поставил чашку на камень.
- Ошибка? А что, Иск-Ины нам не враги? - Энея не ответила. Я принялся загибать пальцы. - Во-первых, из "Песней" следует, что Центр стоял за нападением на Гегемонию - за той атакой, которая привела к Падению. Не Бродяги, а именно Центр. Церковь это отрицает и винит во всем Бродяг. Ты хочешь сказать, что Церковь права, а старый поэт - нет? - Нет. Атаку спланировал Центр.
- Миллиарды погибших... - Я чуть не плюнул от возмущения. - Гегемония уничтожена. Великая Сеть уничтожена. Мультилинии уничтожены... - Техно-Центр не обрубал мультилиний.
- Ладно. - Я перевел дыхание. - Их обрубили некие загадочные сущности... Скажем, твои медведи, тигры и львы. Но ведь атаку-то организовал Центр...
Энея кивнула и подлила себе чая.
Я загнул второй палец.
- Второе. Техно-Центр использовал порталы как каких-то космических пиявок, паразитирующих на человеческих нейронных сетях для их этого самого чертова проекта Высшего Разума - да или нет? Всякий раз тот, кто телепортировался... использовался... этими... этими самыми Иск-Инами. Так или не так?
- Именно так, - сказала Энея.
- Третье. - Я загнул следующий палец. - В поэме Рахиль - дочь паломника Сола Вайнтрауба, которая пришла из будущего сквозь Гробницы Времени, - говорит о том времени, которое придет... - я процитировал, - "разразится последняя война между создателем Техно-Центра - Высшим Разумом - и человеческим духом". Это ошибка?
- Нет.
- Четвертое, - сказал я, начиная чувствовать себя последним идиотом, демонстрирующим упражнения по загибанию пальцев, но к этому моменту я уже был достаточно зол, чтобы продолжить. - Разве Центр не признался твоему отцу, что создал его... создал кибрид Джона Китса... только как приманку для - как они это называли? - эмпатической составляющей человеческого Высшего Разума, который, как предполагалось, возникнет когда-нибудь в будущем?
- Так они говорили, - согласилась Энея, потягивая чай. Похоже, все это ее забавляло. А я еще больше озлился.
- Пять. - Я загнул последний палец на правой руке, теперь я показывал ей кулак. - Разве не Центр - о черт!.. - не Центр приказал Ватикану поймать и убить тебя на Гиперионе, на Возрождении-Вектор, на Роще Богов... половину пути по спиральному рукаву?
- Да, - спокойно сказала Энея.
- И разве не Центр, - сердито продолжал я, напрочь забыв про счет на пальцах и про то, что мы, собственно, говорим об ошибках старого поэта, - создал эту особь женского пола... эту... эту тварь... ведь она отрубила бедному А.Беттику руку на Роще Богов и, не вмешайся тогда Шрайк, унесла бы твою голову в сумке? - Я погрозил неизвестно кому кулаком, так я был зол. - Разве не этот сраный Центр пытался прикончить меня заодно с тобой и, наверное, таки прикончит, если у нас хватит дури когда-либо опять сунуться в пространство Ордена?
Энея кивнула.
Я почти задыхался, как после спринтерской дистанции.
- Ну и? - неубедительно закончил я, разжимая кулак.
Энея коснулась моего колена - и, как всегда, меня словно током дернуло.
- Рауль, я не утверждала, что Центр не замышляет всякие пакости. Я всего лишь сказала, что дядюшка Мартин ошибался, изображая его врагом человечества.
- Но если все это правда... - Я в ошалении замотал головой.
- Это элементы Техно-Центра напали на Гегемонию перед Падением, - пояснила Энея. - Мы знаем, - ведь мой отец побывал там с Уммоном, - что Техно-Центр не пришел к согласию по многим вопросам.
- Но... - начал я.
Энея подняла руку, и я умолк.
- Они использовали наши нейронные сети для создания своего проекта Высшего Разума, но ни из чего не следует, что это повредило людям.
Ну и ну! Вот это объяснение - при мысли о том, что Иск-Ины используют человеческие мозги как нейронную пузырьковую память, меня чуть не вывернуло наизнанку.
- Они не имеют права!
- Конечно, нет, - согласилась Энея. - Им бы следовало спросить разрешения. И что бы ты сказал?
- Что?! Трахнуть себя в задницу! Вот что! - завопил я, тут же осознав всю абсурдность подобного пожелания применительно к Иск-Инам. Энея улыбнулась.
- Ты должен помнить, что мы использовали их ментальную энергию для наших собственных целей больше тысячи лет. Не думаю, что мы спрашивали позволения их предков, когда создали первый кремниевый Иск-Ин... или первый магнито-пузырьковый... или на основе ДНК.
- Это совсем другое. - Я сердито отмахнулся.
- Ну да, конечно. Группа Иск-Инов, носящая прозвище Богостроителей, создала для людей немало проблем в прошлом и еще создаст в будущем - включая попытку убить нас с тобой, - но они всего лишь часть Техно-Центра.
Я покачал головой.
- Не понимаю, детка, - сказал я уже немного мягче. - Ты действительно утверждаешь, что есть плохие Иск-Ины и хорошие Иск-Ины? Ты что, забыла - они же на самом деле рассматривали вариант полного уничтожения человеческой расы! И они ведь это сделают, даже если мы попробуем им помешать. Ну так и что, по-твоему, они не враги человечества?
Энея опять коснулась меня. В темных глазах читалась тревога.
- Не забывай, Рауль, человечество уже было близко к самоуничтожению. Капиталисты и коммунисты готовы были взорвать Землю, а ведь тогда была только одна планета. И ради чего?
- Ну да, - вяло согласился я, - но...
- А Церковь и сейчас готова уничтожить Бродяг. Это геноцид... и мало того - геноцид в невиданных доселе масштабах.
- Ну... Церковь... да и многие другие... не считают Бродяг человеческими существами.
- Ерунда! - возразила Энея. - Они человеческие существа. Они эволюционировали из людей со Старой Земли, как и Иск-Ины Техно-Центра. Все три расы - сироты в грозу.
- Все три расы... - повторил я. - Господи Боже, Энея, ты что, причисляешь Техно-Центр к человечеству?
- Мы сами создали их, - кротко сказала она. - Поначалу мы применяли человеческие ДНК для увеличения вычислительной мощности Иск-Инов. Мы привыкли к роботам. Они создали кибридов из ДНК человека и Иск-Инов. И сейчас у власти человеческое сообщество - и вся слава, вся власть принадлежит ему, потому что оно установило завет с Богом... - человеческим Высшим Разумом. Быть может, в Техно-Центре аналогичная ситуация - я имею в виду власть Богостроителей.
Я ошарашенно уставился на нее. Я ничего не понимал.
Энея положила обе руки на мое колено. Я чувствовал заряд ее прикосновения через ткань брюк.
- Рауль, ты помнишь, что сказал Иск-Ин Уммон второму кибриду Китса? Этот фрагмент "Песней" достоверен. Уммон говорил буддийскими коанами... или по крайней мере это звучит так в интерпретации дядюшки Мартина.
Я закрыл глаза, припоминая эту часть эпической поэмы. Давно, очень давно мы с бабушкой сидели у костра и по очереди читали поэму наизусть. Энея начала произносить слова, едва они всплыли в моей памяти.
- Вот что сказал Уммон второму кибриду Китса:
<Ты должен понять/
Китс/
единственным выходом для нас
было создание гибрида/
Сына Человека/
Сына Машины\\
И это прибежище должно быть таким привлекательным/
чтобы беглое Сопереживание
даже не смотрело на прочие обиталища\
Сознание почти божественное
какое только могли предложить
тридцать человеческих поколений/
воображение свободно странствующее через пространство и время\\
И благодаря этим дарам
и соответствиям/
образовать связь между мирами/
которая позволила бы
этому миру ладить
с обеими сторонами>
Я потер щеку и задумался. Ночной ветерок шевелил брезентовый полог шатра и доносил дурманящие запахи пустыни. Чужие звезды светили у горизонта над старыми горами Старой Земли. - Эмпатия, по общему мнению, исчезнувшая составляющая человеческого ВР, - медленно проговорил я, словно разгадывая загадку. - Часть нашего эволюционировавшего сознания, вернувшаяся назад во времени. - Энея посмотрела на меня. - Под гибридом разумелся кибрид Джона Китса. Сын Человека и Машины.
- Нет, - тихо возразила Энея. - Это вторая ошибка дядюшки Мартина. Кибриды Китса не были созданы, чтобы стать прибежищем для Сопереживания в этот период. Они были созданы, чтобы стать орудием слияния Техно-Центра и человечества. Короче, чтобы появился ребенок.
Я посмотрел на ее маленькие детские руки.
- Значит, ты - "сознание почти божественное, какое только могли предложить тридцать человеческих поколений"? - Энея пожала плечами. - И у тебя есть "воображение, свободно странствующее сквозь пространство и время"?
- Оно у всех людей есть, - сказала Энея. - Разница в том, что я - в мечтах или в воображении - вижу то, что действительно случится. Помнишь, я сказала тебе, что помню будущее?
- Угу.
- Вот сейчас я вспомнила, что через несколько месяцев тебе приснится наш разговор. Ты будешь лежать в постели - с ужасной болью - на планете с очень сложным названием, и вокруг тебя будут люди в голубом...
- Чего-чего?
- Не бери в голову. Это обретет смысл, лишь когда наступит. Все невероятности исполняются, когда волны вероятности коллапсируют в событие.
- Энея, - услышал я собственный голос, поднимаясь над пустыней все выше и выше, и увидел далеко внизу маленькие фигурки - себя и девочку, - скажи мне, в чем твой секрет?.. Что делает тебя мессией, этой "связью между мирами"?..
- Хорошо, Рауль, хорошо, любимый... - Она вдруг превратилась во взрослую женщину - за мгновение до того, как я поднялся слишком высоко на крыльях сна, чтобы различать детали или слышать. - Я скажу тебе. Слушай.

Глава 9

К моменту перехода в пятую систему Бродяг эскадра "Гидеон" уже уверенно била на поражение.
Еще из курса военной истории отец капитан де Сойя знал, что почти все бои в космосе, которые велись не ближе одной второй АЕ от планеты, луны, астероида или стратегической точки пространства, начинались только в обусловленном месте. И, насколько он помнил, примерно так же все обстояло уже до Хиджры на Старой Земле - как правило, великие морские сражения проходили в виду суши в тех же акваториях; если что и менялось с течением времени, так это сами корабли - от греческой триремы до стальных линкоров. Но с появлением авианосцев все изменилось: штурмовики дали возможность наносить удары далеко в море - это уже были совсем не те легендарные морские сражения, когда крейсеры вели обстрел с дистанции прямой видимости. И когда это произошло - а тогда даже еще не пришло время управляемых снарядов, тактических боеголовок и энергопушек, - морские волки Старой Земли начали тосковать по залпам и абордажам.
И в космической войне вернулись к принципу ведения боя в обусловленном месте. Великие сражения эпохи Гегемонии - давние междоусобные войны с генералом Горацием Гленнон-Хайтом, столетия войны между мирами Гегемонии и Роями Бродяг, - как правило, велись вблизи планет или космических порталов. А дистанции между противниками были до смешного малы - сотни тысяч километров, а зачастую и десятки тысяч, впрочем, бывало и того меньше, - и это при том, что до места битвы - световые годы и парсеки. Но это было необходимо, поскольку на то, чтобы преодолеть одну астрономическую единицу, у света уходило восемь минут, у ракет, даже с максимальным ускорением, намного больше, а погоня и сама стычка длились иногда не один день. Спин-звездолеты легко уворачивались от ракет, а наложенные Церковью ограничения на применение Иск-Инов существенно затрудняли задачу. Поэтому уже многие столетия космические битвы велись по издавна заведенному правилу - эскадры прыгали в нужный сектор пространства, где обнаруживали готового к обороне противника, перемещались на расстояние поражения, обменивались разящими ударами и отступали на подготовленные позиции, освобождая дорогу подкреплениям, - или гибли, если отступать было некуда, а победитель торжествовал и подбирал трофеи.
Технически те корабли, на которых де Сойя служил раньше, были, конечно, не так совершенны, да и скорости гораздо ниже, но они имели мощное тактическое преимущество над крейсерами класса "архангел". На воскрешение после криогенной фуги требовались в худшем случае часы, а в лучшем - минуты, а это значит, что капитан и экипаж звездолета с двигателем Хоукинга готов к бою сразу после выхода из состояния С-плюс. А на "архангелах", даже с папским разрешением на ускоренный - и опасный - двухдневный цикл воскрешения, - требовалось как минимум пятьдесят стандартных часов, прежде чем экипаж будет в состоянии сражаться. Теоретически это давало огромное преимущество обороняющимся.
Теоретически Орден мог бы оптимизировать применение кораблей с двигателями Гидеона - например, отправлять аппараты без команды, пилотируемые Иск-Инами, во вражеское пространство. Они учиняли бы там бойню и прыгали обратно, прежде чем противник успеет что-либо понять.
Но такая теория здесь неприменима. Иск-Ины, способные на решение таких неопределенных логических задач, никогда не будут разрешены Церковью. Но это все не важно, главное, что Имперский Флот разработал-таки стратегию нападения с учетом требований воскрешения таким образом, чтобы не дать противнику никаких преимуществ. Короче говоря, теперь никаких сражений по правилам. "Архангелы" должны были обрушиться на врага, как разящая десница Господня, - и именно это они сейчас и делали.
Первые три вторжения эскадры "Гидеон" в пространство Бродяг осуществлялись по стандартному плану: первым совершал переход "Гавриил", корабль капитана Стоун, и жестко тормозил в системе - лакомая приманка для всех электромагнитных, нейтронных и прочих зондов дальнего радиуса действия. Ограниченных возможностей бортовых Иск-Инов хватило для распознавания местоположения и типа всех объектов - и оборонительных позиций, и центров сосредоточения населения - при одновременном слежении за медленным перемещением в системе военных транспортных кораблей Бродяг. Через тридцать минут "Уриил", "Рафаил", "Ремиил", "Сариил", "Михаил" и "Рагуил" совершали переход в систему. Сбросив скорость до трех четвертых световой, эскадра все равно летела как пуля по сравнению с черепашьими скоростями факельщиков Бродяг. Получив с "Гавриила" информацию и параметры цели по узконаправленному лучу, эскадра открывала огонь из оружия, неподвластного ограничениям световых скоростей.
Модифицированные гиперкинетические ракеты Хоукинга возникали словно из небытия среди вражеских кораблей и над населенными центрами - некоторые поражали цели, другие взрывались в точно рассчитанных точках, устраивая плазменные либо термоядерные взрывы. В то же время в намеченные секторы посылались зонды, которые выходили в реальное пространство и атаковали врага лазерами, уничтожая все и вся в радиусе сотен тысяч километров. Кроме того, и это было самое страшное, крейсера использовали нейродеструкторы, которые словно невидимые серпы косили врагов подобно неумолимой карающей деснице Господа. В мгновение ока плавились и сгорали несчетные триллионы нервных клеток. Десятки тысяч Бродяг погибали, так и не узнав, что на них напали.
А затем эскадра выходила в реальный космос и приближалась к останкам вражеских укреплений, чтобы нанести последний удар.

***

Каждая из семи звездных систем зондировалась управляемыми ракетами, и только если присутствие Бродяг подтверждалось, намечались главные цели и давался сигнал к атаке. Каждая, из семи звездных систем имела свое название - обычно буквенно-цифровое по Новому общему каталогу, но штаб на "Урииле" назвал их по именам семи главных ветхозаветных демонов. Отцу капитану де Сойе вообще казалось, что это уж чересчур, вся эта каббалистика - семь архангелов, семь главных целей, семь главных демонов, семь смертных грехов. Но вскоре он привык.
Системы назвали так: Бельфегор (праздность), Левиафан (зависть), Вельзевул (чревоугодие), Сатана (гнев), Асмодей (похоть), Маммона (алчность) и Люцифер (гордыня).
Бельфегор - система красного карлика - напомнила де Сойе звездную систему Барнарда, но вместо прелестного, полностью терраформированного Мира Барнарда у Бельфегора была единственная планета - безымянный газовый гигант. А вокруг этого безымянного газового гиганта вращались цели - заправочные станции для факельщиков Роев, гигантские танкеры, доставлявшие газ с планеты на орбиту, доки и орбитальные верфи. Де Сойя атаковал без колебаний, превратив все объекты в орбитальную лаву. Эскадра "Гидеон" обнаружила, что почти все крупные населенные пункты дрейфуют за газовым гигантом в троянских точках - множество маленьких орбитальных лесов, а в них десятки тысяч адаптировавшихся к космосу "ангелов". Почти все они раскрыли в слабом, красном свете солнца силовые крылья, отчаянно пытаясь спастись. Семь "архангелов" обратили в прах хрупкие экосистемы, уничтожили все леса, все астероиды, все водяные кометы, и летящие "ангелы" сгорели в пламени, как мотыльки.
Вторая система. Левиафан, вопреки столь выразительному названию - звезда класса В типа Сириуса едва ли с дюжиной астероидов Бродяг, жавшихся поближе к бледному пламени. Здесь не было явно военных целей, которые де Сойя так охотно атаковал в системе Бельфегора: астероиды никак не защищены - возможно, здесь даже находились родильные дома: в полых внутри скалах поддерживалось давление и создавалась приемлемая среда для тех, кто предпочел не адаптироваться к вакууму и жесткой радиации.
Сметя все "лучами смерти", эскадра "Гидеон" проследовала дальше. Третья система, Вельзевул, - красный карлик типа Альфы Центавра: ни планет, ни колоний, одна-единственная база во тьме, в тридцати астроединицах от солнца. Там заправлялись и ремонтировались пятьдесят семь кораблей Роя. Тридцать девять боевых кораблей, от крохотных разведчиков до линкоров класса "Орион", ринулись на эскадру "Гидеон". Сражение продолжалось две минуты восемнадцать секунд. Все пятьдесят семь кораблей Бродяг и комплекс военной базы превратились в облако газа. Ни один "архангел" не получил повреждений. Эскадра двигалась дальше. Четвертая система. Сатана, - никаких кораблей, только колонии для выращивания потомства, протянувшиеся до облака Оорта. В этой системе эскадра задержалась на одиннадцать дней, предавая огню ангелов Люцифера. Пятая система, Асмодей, центрированная приятным оранжевым карликом класса К, что-то вроде Эпсилона Эридана. Здесь на защиту населенного пояса астероидов выплеснулись волны внутрисистемных факельщиков. Факельщики были уничтожены с минимальными энергопотерями. "Гавриил" сообщил о наличии восьмидесяти двух заселенных астероидов, численность населения оценивалась примерно в полтора миллиона адаптированных и неадаптированных Бродяг. Восемьдесят один астероид был уничтожен или обработан с огромного расстояния нейродеструкторами. А потом адмирал Алдикакти отдала приказ высадить десант. Эскадра "Гидеон" сбрасывала скорость по вытянутой эллиптической траектории, которая привела их через четыре дня к поясу астероидов и к тому самому, единственному, оставшемуся. Радар показал, что астероид кружится и кувыркается совершенно беспорядочно - лишь богам хаоса понятно, по какой модели, но что он вращается вокруг своих осей. Зондирование показало, что астероид внутри полый и что там находится не менее десяти тысяч живых особей. Они обнаружили родильный дом Бродяг. На эскадру попытались напасть шесть безоружных хопперов. С расстояния в восемьдесят шесть тысяч километров "Уриил" превратил их в плазму. Тысяча "ангелов" - некоторые с оружием малой мощности или с винтовками - расправили крылья и полетели к кораблям Имперского Флота длинными галсами на гребне солнечного ветра. Но их скорость была слишком мала... Сжечь их предоставили "Гавриилу".
"Архангелы" обменялись сообщениями по направленному лучу. "Рафаил" и "Гавриил" подтвердили приказы и приблизились к безмолвному астероиду на тысячу километров. Открылись шлюзы, и в лучах желтого карлика двенадцать крохотных фигурок - по шесть с каждого корабля - устремились к скале. Сопротивления не было. Солдаты обнаружили два загерметизированных шлюза. Они синхронно взорвали внешние двери и по трое проникли внутрь.
- Благословите, отец, ибо я согрешил... Последний раз я исповедовался два стандартных месяца назад.
- Продолжайте.
- Отец, сегодняшняя акция... Это беспокоит меня.
- Да?
- Так нельзя...
Отец капитан де Сойя молчал. Он наблюдал за ходом операции и видел сержанта Грегориуса по виртуальным тактическим каналам. Он переговорил с людьми после задания. И сейчас он приготовился выслушать все это еще раз в сумраке конфессионала.
- Продолжайте, сержант.
- Есть, сэр! - ответил Грегориус из-за перегородки. - Я хотел сказать, отец... - Сержант шумно вздохнул. - Мы не встретили сопротивления. В смысле, я и мои ребята. Мы поддерживали связь по лучу с отделением сержанта Клюге с "Гавриила". А также, разумеется, с генералами Барнс-Эйвне и Учикавой.
Де Сойя в своей части кабинки конфессионала хранил молчание. Кабинка была сборной, ее разбирали, когда шли в форсированном режиме или на боевых позициях, то есть большую часть времени, но сейчас здесь, как в настоящих конфессионалах, пахло деревом, потом, бархатом и грехом. Отец капитан имел время ощутить это, до последнего разгона перед точкой перехода в шестую систему Бродяг - Маммону - оставалось еще полчаса. Он предоставил команде время для исповеди, но откликнулся только сержант Грегориус.
- Когда мы приземлились, сэр... отец... я отправил парней к южному шлюзу, мы так делали на виртуальных тренажерах. Мы взорвали шлюз как нечего делать, а потом включили силовые экраны, на случай, если вдруг засада.
Де Сойя кивнул. Боевые скафандры швейцарских гвардейцев - лучшее, что есть в человеческой вселенной, они действовали в воде и воздухе, выдерживали вакуум, жесткое излучение, энергетический залп и взрыв мощностью до килотонны. А в новых скафандрах - еще и встроенные силовые поля, которые питаются от силовых полей звездолетов. - Ну и... они на нас напали... эти Бродяги, отец, они сражались в лабиринте туннелей, в темноте. Среди них и эти - адаптированные к космосу существа, сэр, "ангелы", только со сложенными крыльями. Но больше обычных людей в комбинезонах... о броне и говорить-то смешно... В нас стреляли из винотовок и лучеметов, но у них-то обычные очки ночного видения, значит, мы и заметили их первыми, с нашими-то фильтрами. - Грегориус опять тяжело вздохнул. - Через пару минут мы прорвались дальше, во внутренние помещения. Все, кто пытался остановить нас в туннелях, так там и остались...
Де Сойя молча слушал.
- А внутри... Ну... - Грегориус прокашлялся. - Оба отделения взорвали внутренние шлюзы одновременно, сэр... и северный, и южный сразу. Передатчики, которые мы оставили за собой в туннеле, здорово поддерживали связь по лучу, значит, мы и были все время на связи и с Клюге, и с кораблями. На внутренних шлюзах была аварийная система - так мы и думали, и ее тоже взорвали, и страховочные мембраны следом... Внутри астероид полый... мы это, знали, конечно... но я еще никогда не был внутри родильного астероида, отец... Надо же, беременная скала...
Де Сойя слушал.
- Он был эдак километр в поперечнике, и полно этих самых гравитационных башенок, которые занимали много места. Изнутри форма примерно такая же, как снаружи...
- Картофелина, - подсказал отец капитан де Сойя.
- Точно, сэр. Куда ни глянь, всюду ямы какие-то... Пещер полно и гроты там всякие... ну прям берлоги беременных Бродяг...
Де Сойя кивнул и посмотрел на свой хронометр: интересно, доберется ли обычно немногословный сержант в этом перечне до осознания своих грехов? Вот-вот уже надо будет складывать конфессионал перед прыжком.
- Для Бродяг, отец, это, ну как... конец света, должно быть... Астероид разгерметизировался, воздух улетает, как вода через дырку в ванной, кругом какие-то ошметки, Бродяг швыряет в разные стороны, как опавшие листья... У нас были включены наружные наушники, сэр... такой грохот, что голова раскалывается, - и тут вой ветра, и вопли Бродяг, треск, будто от молний, взрывы плазменных гранат, эхо... оно не стихало долго-долго. Оно было громким, отец.
- Да, - сказал из темноты отец капитан де Сойя.
Сержант Грегориус помолчал.
- Как бы то ни было, отец, а приказано было доставить по два экземпляра всего - взрослых мужчин, мутировавших и нет; женщин, беременных и нет; пару детишек обоего пола и пару младенцев... Мы принялись за дело, парализовывали и оттаскивали... Сила тяжести внутри была где-то в одну десятую g, как раз хватало, чтобы мешки с телами лежали там, куда их положишь...
Молчание. Де Сойя хотел было заговорить и завершить исповедь, но сержант Грегориус прошептал через разделяющую темноту:
- Простите, отец. Я знаю, что вам это все известно, но...
Понимаете... В общем, тут я и сломался. Почти все обычные Бродяги, не мутанты, уже мертвы или умирают, кто от декомпрессии, кто от ран. Мы не пользовались нейродеструкторами. Ни я, ни Клюге ничего не говорили своим парням - просто никому и в голову не пришло пользоваться ими.
А Бродяги-мутанты превратились в "ангелов", их тела вдруг засверкали, когда они включили свои силовые экраны. Конечно, крылья они развернуть в туннелях не могли, да и толку от них было чуть... ни света, ни солнечного ветра, и сила тяжести чересчур велика... но все равно... Некоторые пытались использовать крылья как оружие.
Сержант издал странный звук, который при желании можно было бы принять за смешок.
- У нас были силовые экраны класса "четыре", а они нападали на нас со своими стрекозиными крылышками... Мы их сожгли, потом нас отправили по трое из каждого отделения обратно с добычей, и мы с Клюге повели остальных вычищать пещеры...
Де Сойя слушал. На исповедь оставалось меньше минуты.
- Мы знали, что это родильный астероид, отец. Мы знали... все знают... что Бродяги, даже те, которые запустили к себе внутрь машины и перестали быть людьми... что они так и не научились рожать и выкармливать детей в невесомости... Мы знали, что это родильный астероид, когда лезли внутрь... Прошу прощения, отец...
Де Сойя хранил молчание.
- Но даже так, сэр... Эти пещеры сильно напоминали дома... кровати, колыбели, видеоблоки, кухни... мы и не думали, что у Бродяг может быть такое... Но больше всего пещер были как...
- Ясли, - докончил капитан де Сойя.
- Так точно, сэр. Ясли. Крошечные кроватки, а в них лежали малыши... Не какие-нибудь там уроды, сэр, не чудовища, не те бледные крылатые твари, с которыми мы сражались, не "ангелы Люцифера"... просто обыкновенные малыши... Их там были сотни, нет, тысячи... Пещера за пещерой... Во многих комнатах они погибли от декомпрессии, кого-то разорвало на кусочки, кто-то просто умер, задохнулся. Но некоторые пещеры оставались герметичными. Мы взрывали шлюзы и проникали внутрь. Матери... беременные женщины с распущенными волосами... они бросались на нас, царапались и кусались, отец... Мы не обращали на них внимания - все равно: или вынесет из пещеры в туннель, или задохнутся... Но дети... в своих крошечных пластиковых респираторах...
- Инкубаторах, - поправил капитан деСойя.
- Так точно, - устало отозвался сержант Грегориус. - Мы связались с кораблями, спросили, что нам делать с этой кучей детишек в инкубаторах... И генерал Барнс-Эйвне приказала...
- ...продолжать, - прошептал отец капитан де Сойя.
- Так точно, сэр... И мы...
- ...выполняли приказ, сержант.
- Мы истратили на ясли все гранаты до последней, отец. А потом пошли в ход винтовки. Комната за комнатой, пещера за пещерой. Пластик плавился... Одеяла вспыхивали... Наверно, туда подавался чистый кислород - малыши взрывались как гранаты... Нам пришлось включить экраны, и все равно... Я целых два часа отчищал скафандр... Но много инкубаторов не взорвалось, они пылали, как сухое дерево, как факелы, со всем, что в них было, словно в печке... Воздуха уже не осталось, абсолютный вакуум, но в инкубаторах атмосфера еще была... и мы отключили наружные наушники. Все как один. Но все равно мы слышали плач и крики - сквозь силовые поля, сквозь шлемы... Я до сих пор их слышу, святой отец...
- Сержант...
- Да, сэр?

Предыдущая страница 7 Следущая страница


Восход Эндимиона 8

- Вы выполняли приказ, сержант. Мы все выполняли приказ. Его Святейшество уже давно объявил, что Бродяги променяли свою человеческую сущность на наноустройства, на мутации с хромосомами...
- Но эти крики, отец...
- Сержант! Ватиканский Собор и Его Святейшество постановили, что крестовый поход необходим - само существование человечества под угрозой, - необходим ради спасения от Бродяг. Есть приказ. И вы его выполняли. Мы солдаты, сержант.
- Да, сэр, - прошептал Грегориус.
- У нас нет времени, сержант. Мы поговорим об этом позже. А сейчас я налагаю на вас епитимью... не за то, что вы как солдат исполняли приказ, а за то, что позволили себе усомниться. Пятьдесят "Аве Мария" и сто "Отче наш", сержант... И молитесь, молитесь, как следует, чтобы понять...
- Да, отец.
- А теперь говорите, что вы искренне раскаиваетесь... поторопитесь, сержант.
Когда до него из-за перегородки донесся торопливый шепот, отец капитан де Сойя поднял руку в благословении и произнес формулу отпущения грехов:
- Ego te absolvo...
Восемь минут спустя отец капитан и экипаж "Рафаила" лежали в своих саркофагах. Звездолет разогнался и совершил прыжок в систему Маммоны.
После мгновенной смерти экипаж ожидало долгое и мучительное воскрешение.
Великий Инквизитор умер и отправился в Ад. Это была лишь вторая его смерть и второе воскресение, и ни то, ни другое не привело его в восторг. И Марс на самом деле оказался Адом.
Джон Доменико кардинал Мустафа и его свита в количестве двадцати одного человека - чиновники Священной Канцелярии и служба безопасности, включая личного помощника Великого Инквизитора, незаменимого отца Фаррелла, - прибыли в систему Старой Земли на новом "архангеле". Перед началом работы на Марсе на восстановление сил после воскрешения было отпущено целых четыре дня. Великий Инквизитор получил уже достаточно информации о красной планете, чтобы у него сложилось вполне твердое убеждение: Марс - это Ад.
- На самом деле, - возразил отец Фаррелл, когда Великий Инквизитор поделился с ним выводом, что Марс и есть Ад, - тут больше подойдет другая планета системы, Венера... Там все плавится и кипит, чудовищное давление, озера жидкого металла, страшные ветры и ураганы...
- Заткнись, - сказал Великий Инквизитор и вяло махнул рукой.
Марс... Первый мир, колонизированный людьми, несмотря на низкий рейтинг (2,5 по старой шкале Сольмева)... Здесь была проведена первая попытка терраформирования, и, соответственно, первая провальная попытка терраформирования... После того как Старая Земля ухнула в черную дыру, Марс обходили стороной - из-за двигателя Хоукинга, из-за Хиджры, из-за того, что никто не хотел жить на этой ржаво-красной планете, когда в галактике почти бесконечное множество миров с более здоровым и приятным климатом.
Века после гибели Старой Земли Марс был таким захолустьем, что его даже не включили в Великую Сеть - этот пустынный мир мог, пожалуй, заинтересовать только изгнанников с Новой Палестины (легендарный полковник Федман Кассад, как с удивлением узнал Мустафа, родился в одном из лагерей палестинских беженцев) и дзен-гностиков, возвращавшихся на равнину Эллада, чтобы возродить учение магистра Шредера. Лет сто все вроде бы шло к тому, что вторая попытка терраформирования будет удачной - гигантские котлованы стали морями, в долине Маринер разрослись целые чащи циклазоидных папоротников, но энтропия победила, и наступил следующий ледниковый период.
Во времена расцвета Великой Сети Флот Гегемонии принес на красную планету порталы и создал в недрах исполинского вулкана Олимп Офицерскую Школу ВКС. Почти полная изоляция Марса от торговли и культуры Сети вполне устраивала ВКС, и вплоть до Падения планета так и оставалась военной базой. После Падения остатки ВКС установили на Марсе военную диктатуру - так называемую Марсианскую Военную Машину, - распространявшую свое влияние до Центавра и Тау Кита; это могло бы стать зародышем второй галактической империи, если бы не вернулся Орден. Имперский Флот быстро расправился с марсианским, загнал Военную Машину в пределы системы Старой Земли, а полководцы попрятались на древних орбитальных базах ВКС и в туннелях Олимпа. Военные базы Священной Империи обосновались в поясе астероидов и на спутниках Юпитера, а на Марс высадили миссионеров и губернатора, дабы усмирить красную планету. Тут-то и выяснилось, что на Марсе так мало жителей, что и обращать в истинную веру и управлять собственно некем. Воздух холодный и разреженный, большие города разрушены, вовсю свирепствуют пылевые бури, в ледяных пустынях мрут от эпидемий последние горстки кочевников - все, что осталось от великой расы марсиан; и теперь лишь колючие хилые кактусы росли там, где некогда цвели яблоневые сады и зрели на плантациях ягоды брэдберии.
Как ни странно, лучше всех приспособились к изменившимся условиям загнанные, презираемые палестинцы Фарсиды. Потомки древней Ядерной Диаспоры 2038 года от Рождества Христова прижились на Марсе и донесли ислам до многих кочевых племен и свободных городов-государств. Когда на Марсе появились имперские миссионеры, новые палестинцы не обнаружили ни малейшего желания подчиняться Церкви, ведь их не удалось сломить даже безжалостной Марсианской Военной Машине.
Именно там - в палестинской столице Арафат-каффиех - появился Шрайк и прикончил сотни, если не тысячи человек.
Великий Инквизитор переговорил со своими чиновниками, встретился с командованием гарнизона Имперского Флота на орбите и в сопровождении внушительного эскорта отправился непосредственно на Марс. Космопорт столицы, города Сент-Малахи, и был открыт только для военных кораблей - впрочем, прибытия транспортов или пассажирских звездолетов в ближайшую марсианскую неделю все равно не ожидалось. Первыми сели шесть катеров конвоя, и когда кардинал Мустафа ступил на марсианскую почву - точнее, на Имперский бетон космопорта, - сотня швейцарских гвардейцев и людей из службы безопасности оцепили космопорт. Официальную делегацию Марса, в том числе архиепископа Робсона и губернатора Клэр Пало, тщательно обыскали и проверили сканерами.
Из космопорта делегацию Священной Канцелярии доставили наземным транспортом по городским улицам мимо обшарпанных зданий в новый губернаторский дворец на окраине Сент-Малахи. Были приняты беспрецедентные меры безопасности. Личную охрану Великого Инквизитора сочли недостаточной и разместили во дворце полк мотопехоты марсианских сил самообороны. Кардиналу Мустафе показали документальные материалы, подтверждающие, что две недели назад Шрайк побывал на плато Фарсида.
- Чушь какая-то, - возмущался Великий Инквизитор в ночь перед вылетом на место происшествия. - Все эти голограммы и видеокадры - двухнедельной давности или сняты с большой высоты. Да, на них есть это размытое пятно, которое вы называете Шрайком, и несколько десятков трупов. Но где местные жители? Где очевидцы? Где две тысячи семьсот жителей Арафат-каффиех?
- Мы не знаем, - ответила губернатор Клэр Пало.
- Мы связались с Ватиканом, но нам было велено не соваться туда и ждать вас, - добавил архиепископ Робсон.
Великий Инквизитор покачал головой и взял один из снимков. - Что это? - спросил он. - База на окраине Арафат-каффиех? Да она не уступает в оснащении столичному космопорту.
- Это не имперская база, - сказал капитан Уолмак, командир "Джебраила" и командующий эскадрой. - До появления Шрайка космопорт принимал ежедневно от тридцати до пятидесяти челноков. - От тридцати до пятидесяти, - повторил Великий Инквизитор. - И это не имперская база. А чья? Может, Гильдии? - Он угрюмо посмотрел на архиепископа с губернатором.
- Нет, - сказал архиепископ после продолжительной паузы. - Гильдия тут ни при чем.
Великий Инквизитор сложил руки на груди.
- Челноки зафрахтовал "Опус Деи", - сообщила губернатор Пало.
- С какой целью? - Великий Инквизитор невольно поискал взглядом своих людей из службы безопасности - они стояли через каждые шесть метров. Губернатор развела руками:
- Мы не знаем, ваше преосвященство.
- Доменико, - дрогнувшим голосом проговорил архиепископ, - нам было приказано не вмешиваться.
- Приказано? Кем? У кого есть право приказывать архиепископу и губернатору? - Великий Инквизитор не на шутку разгневался. - Во имя Христово! Кто вам приказал?
Взгляд архиепископа был мрачен, но тверд.
- Вот именно, что во имя Христово, ваше преосвященство. У представителей "Опус Деи" были официальные диски от понтификальной комиссии "Мир и справедливость". Нам было сказано, что в Арафат-каффиех проводится секретная операция. Нам рекомендуют не вмешиваться.
- Секретные операции на Марсе, и не только на Марсе, - прерогатива Священной Канцелярии! Понтификальная комиссия "Мир и справедливость" не смеет приказывать здесь. Где ее представители? Почему они меня не встречали?
Губернатор Клэр Пало указала на снимок:
- Вот они.
Кардинал Мустафа посмотрел на глянцевое фото: пыльные улицы, тела в белых одеждах. Обезображенные, в неестественных позах, раздувшиеся на жаре. Великому Инквизитору очень хотелось громко завопить... или немедленно расстрелять этих идиотов. - Почему их не воскресили и не допросили?
Архиепископ Робсон грустно улыбнулся:
- Вы поймете все завтра, ваше преосвященство. Вы все поймете завтра.
ТМП на Марсе не функционируют, поэтому до плато Фарсида пришлось добираться на армейских скиммерах, которые с орбиты страховали факельщики и "Джебраил". За двести километров до места пять взводов морской пехоты покинули скиммеры и полетели впереди, на малой высоте, сканируя местность.
Арафат-каффиех встретил их мертвой тишиной. Первыми, увязнув в песке, сели скиммеры с охраной. Они включили силовое поле, и воздух и дома вокруг площади словно замерцали. Морские пехотинцы выстроились по периметру защитного купола. Вторая линия оцепления, солдаты губернатора, - на улицах за площадью. На площади личная охрана Великого Инквизитора в черных боевых скафандрах окружила кардинальский скиммер.
- Чисто, - доложил по тактическому каналу сержант морских пехотинцев. - В радиусе километра от объекта никакого движения, - сообщил лейтенант сил самообороны. - На улицах много тел.
- Все чисто, - подтвердил капитан швейцарской гвардии.
- Подтверждаю. В Арафат-каффиех никакого движения, кроме ваших людей, - донесся голос капитана "Джебраила".
- Сообщения принял, - сказал шеф службы безопасности Священной Канцелярии Браунинг. Испытывая досаду и некоторую неловкость, Великий Инквизитор спустился по трапу на песчаный пустырь. Проклятая осмотическая маска настроения ничуть не улучшала.
Отец Фаррелл, архиепископ Робсон, губернатор Пало и толпа чиновников бросились следом. Кардинал Мустафа прошел мимо охранников и царственным взмахом руки велел открыть проход в защитном поле, невзирая на протесты командора Браунинга.
- Где первый... - начал Великий Инквизитор, нетвердой походкой следуя по узкому переулку напротив пустырей: сила тяжести на Марсе меньше, и он не успел привыкнуть.
- Сразу за углом, - выдохнул архиепископ.
- Нам следовало бы подождать. Наружное силовое поле... - сказала губернатор Пало.
- Вон там, - указал отец Фаррелл в дальний конец улицы.
Пятнадцать человек разом остановились, помощники и охранники чуть было не налетели на них.
- Господи, - прошептал архиепископ Робсон и перекрестился. Его лицо под прозрачной осмотической маской было мертвенно-бледным.
- Иисусе! - пробормотала губернатор Пало. - Я видела фотографии и голограммы, но это... Боже!
- Э... - протянул отец Фаррелл, приближаясь к первому телу.
Великий Инквизитор встал рядом с отцом Фарреллом. Тело на красном марсианском песке выглядело как жуткая абстрактная скульптура. Зубы... рот, перекошенный в предсмертном крике... поодаль валяется рука. Трудно поверить, что это было человеческое существо...
- Тут что, постарались стервятники? Или крысы? - спросил Великий Инквизитор.
- Нет, - ответил майор Пиет, командующий гарнизоном. - С тех пор как воздух стал разреженным, птицы все исчезли. Датчики не засекли ни крыс, ни других грызунов. - Значит, Шрайк, - не слишком уверенно сказал Великий Инквизитор. Он подошел ко второму телу - похоже, женскому. Его словно сначала вывернули наизнанку, а затем разодрали в клочья. - А тут?
- Мы полагаем, что это все - дело рук Шрайка, - сказала губернатор Пало. - У полицейских, которые обнаружили тела, была при себе камера. Вы видели снимки...
- Если судить по снимкам, то Шрайков тут было не меньше десятка, - возразил отец Фаррелл. - И вообще снимки очень нечеткие.
- Была песчаная буря, - объяснил майор Пиент. - А Шрайк был только один... Мы внимательно изучили снимки. Он просто двигался сквозь толпу с такой скоростью, что казалось, будто их несколько.
- Двигался сквозь толпу, - повторил Великий Инквизитор. Он подошел к третьему телу - миниатюрной женщины или подростка. - И творил все это...
- И творил все это, - повторила губернатор Пало. Она посмотрела на архиепископа Робсона, который, не в силах стоять, прислонился к стене. На этом участке улицы было от двадцати до тридцати трупов. Отец Фаррелл присел и рукой в перчатке провел по груди первого мертвеца, по углублению на месте крестоформа.
- А где крестоформ? - тихо спросил он.
Губернатор Пало покачала головой:
- Мы ни одного не нашли. Хотя бы кусочек... хотя бы миллиметр ткани...
- Это нам известно, - раздраженно прервал ее Великий Инквизитор.
- Очень странно, - сказал епископ Эрдль, главный специалист Священной Канцелярии по технике воскрешения. - Насколько мне известно, еще не было случая, чтобы не удавалось обнаружить хотя бы крохотный кусочек крестоформа. Губернатор Пало права. Для таинства воскрешения хватило бы и миллиметра ткани.
Великий Инквизитор остановился у тела, пришпиленного неведомой силой к железному поручню.
- Похоже, Шрайк охотился за крестоформами. Он вырывал их с корнем. - Невозможно, - возразил епископ Эрдль. - Совершенно невозможно. В крестоформе свыше пятисот метров микроволокна...
- Невозможно, - согласился Великий Инквизитор. - Но если мы переправим эти тела на корабль, готов поспорить на что угодно, что воскресить их не удастся. Да, Шрайк раздирал им глотки, вырывал сердца и легкие, но охотился он за крестоформами.
Командор Браунинг появился из-за угла с пятью солдатами в черных доспехах.
- Ваше преосвященство, - обратился он к Великому Инквизитору по тактическому каналу, чтобы больше никто не слышал. - Самое худшее в квартале отсюда... Пойдемте.
Высокие чины последовали за человеком в черной броне, но медленно, нехотя.
Они насчитали триста шестьдесят два тела. Но на улицах - лишь малая часть, остальных обнаружили в домах или ангарах космопорта на окраине Арафат-кафиех. Делали голограммы, судебные медики Священной Канцелярии досконально изучали каждое тело перед отправкой в морг в пригороде Сент-Малахи. Было установлено, что все они - с других планет; нет ни палестницев, ни коренных марсиан.
Специалистов особенно заинтересовал космопорт.
- Восемь катеров обслуживали поле, - сообщил майор Пиет. - Это очень много. В Сент-Малахи только два катера. Да еще наверняка звездолеты имели собственные катера - ну, скажем, по два на каждый... внушительная цифра.
Великий Инквизитор посмотрел на Робсона.
- Мы ничего об этом не знали, - ответил архиепископ. - Как я уже говорил, операцию проводило "Опус Деи".
- Что ж, судя по всему, весь персонал "Опус Деи" мертв... причем окончательно... Теперь расследование будет проводить Священная Канцелярия. Как по-вашему, чем они тут занимались? Может, добывали тяжелые металлы? Или минералы?
Губернатор Пало покачала головой:
- Марс перекапывали вдоль и поперек тысячу лет. Тут не осталось ничего ценного. Даже для обычных старателей, не говоря уж об "Опус Деи". Не те масштабы.
Майор Пиет поднял визор шлема и потер щетину на подбородке.
- Но что-то же они сюда переправляли, ваше преосвященство. Восемь катеров... современный космопорт... автоматизированная система охраны... - Если Шрайк... если, конечно, это был Шрайк... не уничтожил компьютерные файлы... - начал командор Браунинг. Майор Пиет покачал головой.
- Файлы уничтожены, но Шрайк тут ни при чем. Файлы были уничтожены компьютерными вирусами, сами машины - взорваны. - Он окинул взглядом пустое административное здание, куда уже просочился красный песок. - Я полагаю, что эти люди сами уничтожили свои данные еще до появления Шрайка. Видимо, они собирались эвакуироваться. Вот почему все катера готовы к старту и автопилоты в полной боевой...
Отец Фаррелл кивнул.
- Но у нас есть только орбитальные координаты. И никаких данных, с кем именно должно было состояться рандеву.
Майор Пиет посмотрел в окно, за которым бушевала песчаная буря.
- Двадцать наземных машин, - тихо пробормотал он, ни к кому не обращаясь. - Восемьдесят человек в каждой. Что-то слишком много, если предположить, что персонал "Опус Деи" на Марсе чуть больше трехсот... да, конечно, столько трупов мы и обнаружили.
Губернатор Пало нахмурилась и скрестила руки на груди.
- Мы не знаем, сколько здесь было сотрудников "Опус Деи", майор. Все данные уничтожены. Откуда вы знаете, что не тысяча или...
Тут вмешался командор Браунинг:
- Прошу прощения, губернатор, но в казармах по периметру космопорта можно разместить не более четырехсот человек. Возможно, майор прав... то количество тел, которое мы обнаружили... и есть весь персонал "Опус Деи".
- Вы в этом уверены, командор?
- Нет, мадам.
Губернатор махнула рукой в сторону машин, едва различимых за пеленой песка.
- Но у нас есть наглядое подтверждение того, что людей было гораздо больше.
- А что, если это первая партия? - спросил командор Браунинг. - Тогда почему они уничтожили записи в компьютерах вместе с самими компьютерами? - вопросом на вопрос ответил майор Пиет. - Почему все выглядит так, будто они собирались улетать отсюда навсегда?
Великий Инквизитор остановил их повелительным жестом.
- Хватит досужих предположений. Завтра Священная Канцелярия начнет собственное официальное расследование. Губернатор, мы можем разместиться в вашем дворце?
- Разумеется, ваше преосвященство. - Пало опустила голову - то ли в знак согласия, то ли чтобы скрыть выражение лица. Возможно, и то, и другое.
- Отлично, - кивнул Великий Инквизитор. - Командор, майор, вызовите скиммеры. Здесь останутся медэксперты и похоронная команда.
За окном все сильнее бушевала песчаная буря.
- Как называется это безобразие?
- Самум, - ответила губернатор Пало. - Такая буря может охватывать всю планету. И с каждым годом они становятся все яростнее.
- Местные говорят, что это древние марсианские боги, - прошептал архиепископ Робсон. - Что они требуют обратно то, что принадлежит им.
Менее чем в четырнадцати световых годах от Старой Земли, над планетой, называвшейся Витус-Грей-Балиан Б, звездолет, носивший когда-то имя "Рафаил", а ныне безымянный, закончил торможение и вышел на геостационарную орбиту. Четверо живых существ на его борту плавали в невесомости, рассматривая голограмму планеты на видеоэкране.
- Насколько достоверны данные о возмущениях поля портала? - спросила женщина по имени Скилла.
- Достовернее не бывает, - ответила ее двойняшка, Радаманта Немез, - Но надо проверить.
- Начнем с базы; Имперского Флота? - предложил мужчина по имени Гиес.
- С самой крупной, - уточнила Немез.
- Значит, с базы в Бомбасино, - сказал Бриарей, сверившись с данными на пульте управления. - Северное полушарие. У центрального русла канала. Население...
- Какая разница, сколько там народу? - перебила Немез. - Нас интересует, проходили здесь Энея, андроид и Рауль Эндимион или нет.
- Катер готов, - доложила Скилла.
Катер вошел в атмосферу, выпустил крылья, пересек терминатор - им сразу же разрешили посадку (тут сработал диск Немез) - и приземлился среди "скорпионов", боевых скиммеров и бронированных ТМП. Гостей встретил запыхавшийся лейтенант и проводил в кабинет начальника базы. - Итак, значит, Дворянская гвардия... - задумчиво протянул генерал Солжников, изучая лица вошедших и сведения с папского диска.
- Да, - равнодушно ответила Радаманта Немез. - Это подтверждают наши бумаги, чипы и диск. Сколько раз вам повторять одно и то же, генерал?
Лицо и шея Солжникова над высоким воротником кителя побагровели. Вместо того чтобы ответить, он еще раз взглянул на голограмму. Теоретически эти офицеры Дворянской гвардии - новая игрушка нового Папы Римского - старше его по званию. Теоретически они могли приказать расстрелять его или отлучить от Церкви, поскольку в звании центуриона Дворянской гвардии сосредоточена вся мощь Имперского Флота и Ватикана. Теоретически - согласно тексту и коду срочности на диске - они могли приказывать губернатору планеты и даже указывать архиепископу, что и как делать. Теоретически Солжникову до смерти хотелось, чтобы эти бледные рожи никогда не заглядывали к нему в кабинет.
Он изобразил улыбку.
- Мои люди в вашем распоряжении. Чем могу служить?
Худощавая женщина по фамилии Немез бросила на стол генерала голокарту и включила ее. Над столом возникли головы трех людей в натуральную величину - точнее, двух: третий был андроидом.
- Я не знал, что в пространстве Священной Империи еще есть андроиды, - удивился Солжников. - Никто из ваших людей не встречал этих троих на вверенной вам территории, генерал? - спросила Немез, пропустив мимо ушей реплику Солжникова. - Их могли видеть на той широкой реке, которая течет у вас от Северного полюса к экватору.
- Вообще-то это канал... - Солжников оборвал себя. Никого из четверых, похоже, эта информация не интересовала. Он вызвал своего помощника, полковника Винару.
- Как их зовут? - спросил Солжников, когда Винара появился и встал у стены, держа в руке комлог. Немез назвала все три имени. Генерал готов был поклясться, что никогда их не слышал.
- Это не местные имена, - сказал он, наблюдая, как полковник Винара проверяет данные. - Местные - они называют себя Спектральной Спиралью Амуа - собирают имена, как моя гончая на Патаупхе собирала палки. Понимаете, у них в ходу брачные триады...
- Это не местные, - перебила Немез. - Они с другой планеты.
- Понятно... - Солжников явно обрадовался. Значит, эти типы сейчас отсюда выметутся, осталось потерпеть от силы пару минут. - Мы вряд ли сможем помочь вам. Дело в том, что, с тех пор как мы прикрыли местную лавочку в Кероа-Тамбат, Бомбасино - единственный действующий космопорт на Витус-Грей-Балиане Б. Если не считать нескольких арестованных на гауптвахте, тут нет ни одного иммигранта. Местные все принадлежат к Спектральной Спирали, и хотя они любят... э... яркие цвета, андроида все равно бы заметили... Что такое, полковник?
- Ни изображения, ни имена не опознаны, сэр, - сообщил Винара, - но четыре с половиной стандартных года назад эти трое были объявлены в розыск. - Он вопросительно поглядел на офицеров Дворянской гвардии.
Их лица были совершенно непроницаемы. Генерал Солжников развел руками:
- Прошу прощения. Последние две недели мы проводили крупные маневры, но если бы здесь появился кто-нибудь чужой...
- Сэр, - перебил полковник Винара, - есть те четверо беглецов. "Черт тебя возьми!" - подумал Солжников. - Четверо беглецов с транспорта Гильдии, - объяснил он гвардейцам. - Их обвинили в употреблении наркотиков, и они решили сбежать. Насколько я помню, все мужчины, под шестьдесят, и, - он многозначительно посмотрел на полковника Винару: мол, заткнись, ты, козел драный, - и мы обнаружили их тела в Большой Луже. Верно, полковник?
- Мы нашли только три тела, сэр. - Винара упорно не замечал сигналов начальства. Он снова сверился с комлогом. - Один из наших скиммеров потерпел аварию близ Кероа-Тамбат, и мы отправили туда медика... доктора Абне Молину... вместе с миссионером, чтобы она занялась ранеными.
- Какое, черт возьми, это имеет отношение к делу, полковник? - взъярился Солжников. - Эти офицеры ищут девочку-подростка, мужчину лет тридцати и андроида.
- Так точно, сэр, - отчеканил испуганный Винара. - Но доктор Молина сообщила по рации, что она оказала первую помощь больному чужаку в Лок Чайлд-Ламонде. Мы решили, что это четвертый беглец...
Радаманта Немез шагнула вперед столь быстро, что генерал Солжников невольно моргнул. В движениях этой женщины сквозило что-то не совсем человеческое.
- Где находится Лок Чайлд-Ламонд? - требовательно спросила она.
- Это деревня на берегу канала, приблизительно в восьмидесяти километрах к югу, - ответил Солжников. Он повернулся к полковнику с таким видом, словно во всем, что здесь сейчас творилось, виноват не кто иной, как Винара. - Когда этого человека доставят сюда?
- Завтра утром, сэр. Медицинский скиммер должен подобрать уцелевших и врача близ Кероа-Тамбат в семь ноль-ноль, после чего он залетит в... - Полковник не успел договорить: четверо офицеров Дворянской гвардии развернулись на каблуках и направились к двери.
Немез бросила через плечо:
- Генерал, проследите, чтобы путь к Лок Чайлд-Ламонду был свободен. Мы полетим на катере.
- Право, не стоит! - засуетился генерал. - Этот человек арестован и будет здесь... Эй!
Офицеры дружно вышли из кабинета, спустились по ступенькам и двинулись к своему катеру. Солжников выскочил следом и крикнул, пытаясь привлечь их внимание:
- Атмосферные полеты на катерах запрещены! Эй! Мы вышлем скиммер! Эй! Этот человек наверняка не тот, кого вы ищете... Эй!
Четверо даже не оглянулись. Они забрались по трапу в катер и закрыли люк. Взвыли сирены, персонал базы поспешил в укрытие. Катер поднялся на маневровых двигателях, перешел на маршевые и устремился к югу.
- В Бога и душу! - прошептал генерал Солжников. - Прошу прощения, сэр... - переспросил полковник Винара.
Солжников смерил его взглядом, от которого расплавился бы свинец.
- Отправьте за ними два боевых скиммера... нет, три. И по взводу морской пехоты на каждом. Это наша территория, не хватало еще, чтобы эти сосунки совали нос куда не следует. Нужно, чтобы скиммеры прилетели туда раньше и морпехи захватили этого долбаного типа... даже если им придется укокошить всех аборигенов отсюда до Лок Чайлд-Ламонда. Все ясно, полковник?
Винара ошарашенно уставился на генерала.
- Выполнять! - рявкнул Солжников. Полковник Винара рысью сорвался с места.

Глава 10

Я не спал всю ночь и весь следующий день, корчась от боли. Время от времени вставал и брел в туалет, волоча за собой аппарат искусственного питания, усиленно мочился, а затем проверял идиотский фильтр. Уже под утро камень наконец вышел.
Я не мог в это поверить. Последние полчаса боль уже не так мучила меня, и сейчас, когда я разглядывал красноватый предмет, немногим больше песчинки, я никак не мог поверить, что именно он и послужил причиной стольких терзаний.
- Придется поверить, - сказала Энея, сидевшая на краешке раковины и наблюдавшая за тем, как я заправляю пижамную куртку в штаны. - В жизни чаще всего так и бывает: вещи вроде бы незначительные причиняют самую сильную боль.
- Угу, - пробурчал я, смутно сознавая, что Энеи здесь быть не может, что я никогда не стал бы мочиться в присутствии кого бы то ни было и уж тем более Энеи. Наверняка опять ультраморфные грезы.
- Поздравляю, - сказала Энея-призрак. Ее улыбка казалась вполне реальной - озорная, дразнящая, та самая, к которой я привык за прошедшие годы. Я видел, что на ней те самые зеленые брюки и хлопковая рубашка, которые она часто надевала в Талиесине. Но еще я видел сквозь нее раковину и полотенца на стене.
- Спасибо, - сказал я и с трудом доковылял до кровати. Я все никак не мог поверить, что боль не вернется, - ведь доктор Молина не отрицала, что камней может быть и несколько.
Энея исчезла, и появились Дем Риа, Дем Лоа и охранник.
- Это просто замечательно! - воскликнула Дем Риа.
- Мы так рады! - подхватила Дем Лоа. - Мы надеялись, что вам не придется делать операцию.
- Дай сюда правую руку, - приказал охранник и защелкнул наручник, приковав меня к медной спинке-кровати.
- Я арестован? - тупо спросил я.
- А ты сомневался? - фыркнул охранник. Его темная кожа под визором каски лоснились от пота. - Завтра утром за тобой прилетит скиммер. Ведь ты не хочешь пропустить рейс? - И он опять вышел постоять в тени под деревом у крыльца.
- Нам очень жаль, Рауль Эндимион, - проговорила Дем Лоа, касаясь своими прохладными пальцами наручника.
- Вы не виноваты... - Я был так измотан и вдобавок накачан ультраморфом, что еле ворочал языком. - Вы очень добры ко мне. Очень добры. - Еще не затихшая боль мешала провалиться в сон.
- Отец Клифтон хотел прийти побеседовать с вами. Вы не против?
Крысы, грызущие мои ноги, обрадовали бы меня куда больше.
- Конечно. Почему бы нет? - сказал я.
Отец Клифтон был моложе меня, круглый, лысоватый, добродушный, небольшого росточка - но все же выше, чем Дем Риа, Дем Лоа и другие местные. Такие мне, пожалуй, уже встречались. В гиперионских силах самообороны у нас был капеллан, чем-то похожий на отца Клифтона - серьезный, довольно безобидный, этакий маменькин сыночек, который и в священники-то пошел потому, что не хотел становиться взрослым и сам за себя отвечать. Бабушка объяснила мне, что приходские священники в деревнях близ пустошей так и остаются детьми: прихожане относятся к ним с почтением, обыватели сплетничают о них, и никто по сути-то не считает их настоящими мужчинами, и вряд ли бабушка была настоящей антиклерикалкой - хотя и отказывалась принять крест, - просто ее забавляло, что у великой и могучей Священной Империи такие приходские священники.
Отцу Клифтону хотелось устроить теологический диспут.
По-моему, я застонал, но все решили, что это от боли, и потому добрый священник наклонился поближе, участливо погладил меня по руке и пробормотал:
- Ну-ну, сын мой.
Я уже говорил, что он был лет на шесть моложе меня?
- Рауль... Могу я называть вас так?
- Конечно, отец. - Я закрыл глаза и притворился, что сплю.
- Как вы относитесь к Церкви, Рауль?
Не размыкая век, я закатил глаза.
- К Церкви, отец?
Отец Клифтон ждал.
Я пожал плечами. Точнее, попытался - это не так-то просто, когда одна рука в наручнике над головой, а во второй торчит игла внутривенного питания.
Но отец Клифтон, похоже, понял.
- Вам она безразлична? - спросил он тихо.
"Как можно быть безразличным к организации, которая хочет тебя поймать и прикончить?"
- Не совсем, отец, - ответил я. - Просто Церковь... Ну, была не совсем уместна в моей жизни... по многим причинам...
Миссионер вопросительно приподнял бровь.
- Рауль, о Церкви можно сказать многое, разумеется, не все в Церкви совершенно, но уж неуместной ее вряд ли можно счесть...
Я хотел было снова пожать плечами, но решил, что хватит и одной попытки.
- Я знаю, к чему вы клоните. - Может, на этом наша беседа закончится?
Отец Клифтон наклонился еще ближе:
- Рауль, вы знаете, что завтра утром вас отправят на военную базу в Бомбасино?
Я кивнул. Хорошо хоть голова двигалась свободно.
- Вы знаете, что за дезертирство Имперский Флот и Гильдия карают смертью?
- Ага, но только после беспристрастного судебного разбирательства. Отец Клифтон игнорировал мой сарказм. Он нахмурился, давая мне понять, что обеспокоен. Интересно, что его так тревожило: моя судьба или моя бессмертная душа? Или и то, и другое?
- Для христиан... - Он помолчал. - Для христиан такая казнь не более чем временные неудобства - мгновенный ужас, а затем радость воскресения. Но для вас...
- Ничегошеньки, - сказал я, помогая ему закончить фразу. - Большой пшик. Вечный мрак. Я стану пищей для червей.
- Этого не должно случиться, сын мой. - Отец Клифтон почему-то не пожелал веселиться вместе со мной.
Я вздохнул и посмотрел в окно. На Витус-Грей-Баллиан Б около полудня. Солнце здесь светит как-то немного не так, как на тех планетах, где мне довелось побывать: на Гиперионе, Старой Земле, Безбрежном Море и многих других. Да, разница есть, но она столь неуловима, что я затрудняюсь описать. Но это очень красиво. Очень. Я смотрел на кобальтовое небо в росчерках лиловых облаков, на лучи масляно-желтого света на розовой стене и на деревянном подоконнике, слушал крики детей, играющих на улице, тихий разговор Сес Амбре и ее больного брата Бина и думал: "Потерять все это навсегда?.."
И призрачный голос Энеи ответил: "Но терять все это навсегда - и есть сущность человеческого бытия, любимый".

Предыдущая страница 8 Следущая страница


9 Дэн Симмонс

Отец Клифтон кашлянул:
- Вы когда-нибудь слышали о пари Паскаля, Рауль?
- Да.
- Неужели? - Похоже, отец Клифтон здорово удивился. - Тогда вам известно, какой в нем заключен смысл.
Я снова вздохнул. Боль стала постоянной, уже не было приливов и отливов, как раньше... Впервые о Блезе Паскале я услышал от бабушки, еще ребенком, и с Энеей мы о нем говорили. В библиотеке Талиесина я случайно наткнулся на его "Мысли".
- Паскаль был математиком, - сообщил отец Клифтон, - до Хиджры, по-моему, в середине восемнадцатого века...
- Вообще-то семнадцатого, - поправил я. - Если не ошибаюсь, он родился в 1623 году, а умер в 1662-м. - Ну, положим, с датами я слегка блефовал. Вроде похоже, но держать пари на свою голову я бы не стал. Как-то зимой мы с Энеей недели две подряд обсуждали Просвещение и как оно повлияло на людей эпохи до Хиджры.
- Верно, - согласился отец Клифтон, - но когда именно он жил, не так важно, как его так называемое пари. Поразмыслите, Рауль, с одной стороны - шанс воскресения, бессмертие, вечность на небесах и благодать Господня. С другой... Как вы выразились?
- Большой Пшик, - с удовольствием повторил я. - Вечный мрак.
- Хуже того, - сказал молодой священник с неподдельной убежденностью. - Ничто. Сон без сновидений. Но Паскаль понимал, что если ты лишен искупления Христова, то это во сто крат хуже. Это вечное сожаление... бесконечная печаль...
- А-а? - спросил я. - Вечное наказание.
Отец Клифтон стиснул руки, явно смущенный этой стороной вопроса.
- Возможно, - сказал он. - Но даже если ад - только вечное сожаление об утраченных возможностях... Стоит ли рисковать? Паскаль понял, что, если Церковь ошибается, ничего не потеряешь, если принять надежду. А если права...
Я улыбнулся:
- Несколько цинично.
Священник пристально посмотрел на меня.
- Не так цинично, как бессмысленная смерть, Рауль. Приняв Христа, ты можешь творить добро, служить своим ближним, своим братьям и сестрам во Христе, и ты спасешь свою жизнь и свою бессмертную душу.
Я кивнул, помолчал и проговорил:
- А все-таки это важно, когда именно он жил.
Отец Клифтон озадаченно заморгал: он явно не понял.
- Блез Паскаль, я имею в виду, он пережил невиданную интеллектуальную революцию. Коперник, Кеплер и их последователи тысячекратно расширили вселенную. Солнце стало... ну, просто солнцем, отец. Все переместилось, отодвинулось, выкатилось из центра. Паскаль однажды сказал: "Меня ужасает вечное молчание бесконечных пространств". Отец Клифтон наклонился так низко, что я уловил исходящий от его кожи запах мыла и аромат крема для бритья.
- Тем больше у вас оснований разделить его мудрость, Рауль.
Мне захотелось отодвинуться от этого розового, свежевыбритого, лунообразного лица. От меня самого пахло потом, болью и страхом. Зубы я не чистил уже сутки.
- Я не считаю возможным заключать пари, если это имеет отношение к Церкви настолько привыкшей, что все продается и покупается, что устанавливает цену за спасение жизни ребенка - полное повиновение и подчинение всем ее требованиям, - сказал я.
Отец Клифтон отшатнулся, как от пощечины. Он встал и похлопал меня по плечу.
- Отдыхайте. Мы с вами еще поговорим до отлета.
Но времени у меня не оставалось - катер Немез уже садился на военной базе в Бомбасино.
Отец Клифтон ушел, и я заснул.
Я наблюдал, как мы с Энеей сидим на крыльце ее домика и продолжаем наш разговор.
- Я уже видел этот сон, - сказал я, прикасаясь к камню под холстиной. Камень еще хранил дневное тепло.
- Да, - согласилась Энея, потягивая свежезаваренный чай.
- Ты собиралась рассказать мне, что делает тебя мессией, - услышал я собственный голос. - Раскрыть секрет, почему ты стала той "связью между мирами", о которой говорил Иск-Ин Уммон.
- Да, - повторила она и кивнула. - Но сначала скажи, ты считаешь, что правильно ответил отцу Клифтону?
- Правильно? - Я пожал плечами. - Он меня разозлил.
Энея отпила маленький глоток. Пар поднимался от чашки к ее ресницам.
- Но ведь ты так и не ответил на вопрос о пари Паскаля.
- Я не мог ответить ни чего другого. Маленький Бин Риа Дем Лоа Алем умирает от рака. Церковь использует крестоформ как рычаг давления. Это мерзко... Я не желаю иметь с этим ничего общего.
Энея посмотрела на меня:
- Но если бы Церковь не была насквозь продажной, Рауль... если бы она предлагала крестоформ, не требуя ничего взамен... Ты бы принял его? - Нет, - выпалил я и сам удивился.
Энея улыбнулась:
- Значит, дело не в Церкви и не в продажности. Ты отвергаешь саму идею воскресения.
- Такое воскресение - да. Его я отвергаю.
- А что, есть другое?
- Церковь полагала, что есть, - сказал я. - Без малого три тысячи лет она предлагала воскресение души, а не тела.
- И ты веришь в такое воскресение?
- Нет, - без колебаний ответил я. И покачал головой. - Пари Паскаля никогда меня не привлекало. Оно казалось мне логически... неполным.
- Возможно, потому, что предлагает лишь два варианта, - предположила Энея. Где-то в ночи заухала сова. - Духовное воскресение и бессмертие - либо смерть и проклятие.
- Два последних - не одно и то же.
- Для такого человека, как Блез Паскаль, это одно и то же. Для того, кого ужасает "вечное молчание бесконечных пространств".
- Духовная агорафобия, - пробормотал я.
Энея рассмеялась.
- Религия всегда предлагала людям этот обманчивый дуализм, - сказала она, поставив чашку на камень. - Молчание бесконечных пространств - или уютный покой внутренней определенности.
Я хмыкнул.
- Пасемская Империя и Церковь предлагают более прагматичную определенность.
Энея кивнула:
- В наши дни, возможно, это единственный выход. Возможно, наш источник веры иссяк.
- По-моему, ему следовало бы иссякнуть давным-давно, - сурово сказал я. - Человечество дорого заплатило за все эти религиозные предрассудки. Войны... погромы... отрицание логики, науки, медицины... не говоря уж о том, что власть попадала в руки таких же, как те, кто заправляет Пасемской Империей.
- Разве религия только предрассудок, Рауль? Разве вера - это глупость?
- Что ты хочешь сказать? - спросил я, ожидая подвоха.
- Если ты веришь в меня, это глупо?
- Верю в тебя... В кого? В мессию? Или в друга?
- А какая разница? - Энея снова улыбнулась своей дразнящей улыбкой. - Вера в друга... это дружба, - сказал я. - Верность. - И, помедлив, прибавил: - Любовь.
- А вера в мессию? - спросила Энея.
Я досадливо махнул рукой.
- Это религия.
- А если твой друг - мессия? - не унималась она.
- То есть если он думает, что мессия? - уточнил я и снова пожал плечами. - Наверно, ты хранишь ему верность и пытаешься уберечь от сумасшедшего дома.
- Хотела бы я, чтобы все было так просто, мой друг, - с непонятной мне горечью сказала Энея. Она уже не улыбалась.
- Энея, девочка моя, так ты расскажешь мне, что делает тебя мессией? Из-за чего ты стала связью между двумя мирами?
Она торжественно кивнула.
- Меня избрали потому лишь, что я была первым ребенком от союза человечества и Техно-Центра.
Она это уже говорила. Я тряхнул головой.
- Значит, вот какие эти два мира, которые ты объединяешь... мы и Техно-Центр?
- В какой-то мере, - ответила Энея, поднимая голову и глядя на меня. - Но они не единственные. Именно этим и занимаются мессии, Рауль, - перекидывают мостки между мирами. Между эпохами. Объединяют в единое целое непримиримые концепции.
- Выходит, мессией тебя делает твоя связь с обоими мирами? - тупо спросил я.
Энея покачала головой - быстро, почти нетерпеливо. В ее взгляде промелькнуло что-то вроде раздражения.
- Нет, - ответила она резко. - Я мессия из-за того, что могу делать.
Я даже испугался ее реакции.
- И что же ты можешь делать?
Энея протянула ладонь, ее пальцы коснулись моих волос.
- Помнишь, я говорила, что Церковь и Орден были правы насчет меня? Что я - вирус?
- Угу.
Она стиснула мое запястье.
- Я могу распространять этот вирус, Рауль. Заражать других. В геометрической прогрессии. Я - разносчик заразы.
- Какой заразы? Мессианства?
Она вновь покачала головой. Ее лицо было столь печальным, что мне захотелось обнять ее, утешить.
- Нет. Всего лишь следующего шага к пониманию того, кто такие мы, люди. Кем можем стать.
Я перевел дыхание.
- Ты рассуждала о том, чтобы научить физике любви. О представлении любви как основополагающей силы во вселенной. Это и есть вирус? По-прежнему держа меня за руку, Энея пристально поглядела мне в глаза.
- Это источник вируса, - сказала она тихо. - Я учу тому, как пользоваться этой энергией.
- И как же? - прошептал я.
Энея моргнула, словно мой вопрос вырвал ее из сладостного забытья. - Допустим, у нас есть четыре этапа. Четыре стадии. Четыре шага.
Четыре ступени. - Я молча ждал. Ее пальцы все так же стискивали мое запястье. - Первый этап состоит в том, чтобы изучить язык мертвых.
- Какое это...
- Тсс! - Энея приложила палец к моим губам. - Второй - изучить язык живых.
Я кивнул, хотя ничего не понимал.
- Третий - научиться слышать музыку сфер, - прошептала она.
Копаясь в книгах талиесинской библиотеки, я наткнулся в одной из них на старинную фразу о музыке сфер. В этой книге речь шла об астрологии вдонаучную эпоху Старой Земли, о крошечных деревянных моделях Солнечной системы в лаборатории Кеплера, о сферах звезд и планет, движимых ангелами... В общем, сплошная чушь. Я не представлял, о чем говорит моя подруга и какое это имеет значение в эпоху, когда человечество перемещается по галактике быстрее света.
- Четвертый этап, - Энея вновь отвернулась от меня, - заключается в том, чтобы научиться делать первый шаг. - Первый шаг, - озадаченно повторил я. - Ты имеешь в виду свой первый шаг?.. Как там... изучить язык мертвых?..
Энея покачала головой и медленно, словно выныривая откуда-то, сфокусировала на мне взгляд.
- Нет. Это общий первый шаг. Затаив дыхание, я произнес:
- Ладно. Я готов. Научи меня. Энея улыбнулась:
- В том-то все и дело, Рауль. Если я соглашусь, то навсегда стану Той-Кто-Учит. Но вся глупость в том, что мне не надо этому учить. Я должна лишь делиться этим вирусом с теми, кто пожелает его принять.
Я посмотрел на ее тонкие пальцы, сжимавшие мое запястье.
- Значит, меня ты уже... наделила? - Я не чувствовал ничего необычного, лишь привычное электрическое покалывание от ее прикосновения.
Она рассмеялась:
- Нет, Рауль. Ты еще не готов. Чтобы поделиться вирусом, нужен не просто физический контакт, нужно причащение. А я пока не решила, каким оно должно быть... если мне предстоит...
- Поделиться со мной? - докончил я. "Что еще за причащение?"
- Поделиться со всеми, - шепотом поправила она. - С каждым, кто готов принять. - Она посмотрела мне в глаза. Где-то в пустыне затявкал койот. - Эти уровни... этапы... несовместимы с крестоформом, Рауль.
- Значит, возрожденные не смогут научиться? - спросил я. - А их гораздо больше, чем нас.
Энея покачала головой:
- Могут... если откажутся от крестоформа... Выбор за ними.
Я шумно выдохнул. Слова Энеи представлялись мне непонятными - из-за того, что она говорила обтекаемо. "Неужели все на свете мессии изъясняются столь туманно?" - голосом бабушки поинтересовался циник в глубине моей души. Вслух я сказал:
- Не существует способа избавиться от крестоформа, не убив его владельца, который в результате умирает истинной смертью. - Я частенько задумывался над тем, не этот ли факт - основная причина моего отказа принять крест. Или я всего-навсего по-юношески верю в бессмертие?
Энея не ответила на вопрос. Она спросила:
- Тебе нравятся местные, правда?
Я попытался сообразить, к чему она клонит. Приснилась мне эта фраза, эти люди, эта боль? Разве я не сплю? Или вспоминаю разговор, действительно имевший место? Но Энее ничего не было известно о Дем Риа, Дем Лоа и об остальных. Ночная пустыня, брезентовые стены и фундамент вдруг подернулись дымкой, как мираж...
- Нравятся, - подтвердил я.
Энея убрала руку с моего запястья. Секундочку, разве на мне уже нет наручников?
Энея кивнула и пригубила остывший чай.
- Для них есть надежда, Рауль. Для них - и для тысяч других культур, возникших или возродившихся после Падения. Гегемония означала гомогенность. Империя означает даже нечто большее. Человеческий геном... человеческая душа не доверяет гомогенности, Рауль. Она всегда готова рискнуть, ради перемен, ради разнообразия.
- Энея, - позвал я, протягивая к ней руки. - Я не... Мы не можем... - Мне вдруг показалось, что я падаю с громадной высоты, картина распалась, точно карточный домик под дождем. Моя подруга исчезла.
- Проснитесь, Рауль. Они летят за вами. Вас арестуют.
Я попытался проснуться, точно тонущий выплывая на поверхность сознания. Я рвался к воздуху и свету, но усталость и болеутоляющее тянули меня обратно. Я не понимал, зачем Энее понадобилось меня будить. Мы ведь так хорошо беседовали во сне.
- Проснитесь, Рауль Эндимион. - Это не Энея. Еще прежде, чем окончательно проснулся и открыл глаза, я узнал по сильному акценту Дем Риа.
Я сел. Женщина раздевала меня! Я увидел, что она сняла с меня ночную рубаху и теперь надевала майку - свежевыстиранную, с запахом ветра, но, несомненно, мою. Белье было уже на мне. Брюки, рубашка и куртка лежали рядом. Как это Дем Риа ухитрилась снять рубаху - ведь моя рука прикована к...
Я уставился на запястье. Наручника на нем не было - он валялся на одеяле. Кровообращение потихоньку восстанавливалось, кожу покалывало. Я облизнул губы и попытался произнести без запинки:
- Летят? Арестуют?
Дем Риа одевала меня как ребенка. Я отмахнулся от нее и начал застегивать пуговицы; мои пальцы вдруг сделались удивительно неуклюжими, хотя в Талиесине большинство предпочитало именно одежду на пуговицах, а не на "липучках". Я полагал, что давным-давно привык, но, как видно, ошибался.
- ...и мы услышали по радио, что в Бомбасино приземлился катер. На нем прилетели четверо в незнакомых мундирах - двое мужчин и две женщины. Они расспрашивали о вас начальника базы. Только что они вылетели сюда - катер и три скиммера. Они сядут через четыре минуты. Или даже раньше.
- Радио? - глупо переспросил я. - Вы же говорили, что радио не работает. Разве не поэтому священник сам отправился на базу за врачом?
- Не работает передатчик отца Клифтона, - прошептала Дем Риа, помогая мне встать. Опираясь на нее, я кое-как натянул брюки. - У нас есть свои приемники... с направленным лучом... спутники... и Церковь ничего не знает об этом. У нас свои шпионы. Один из них и предупредил... Торопитесь, Рауль Эндимион! Корабли вот-вот прилетят.
Наконец я проснулся полностью, меня била дрожь от гнева и отчаяния. Почему эти подонки не оставят меня в покое? Четверо в незнакомых мундирах. Наверняка Орден. Значит, розыски Энеи и нас с А.Беттиком не закончились, когда тот священник в чине капитана - кажется, де Сойя - позволил нам ускользнуть из ловушки на Роще Богов четыре года назад.
Я посмотрел на комлог. Скиммеры будут здесь через минуту. Слишком мало времени, я не успею спрятаться.
- Пустите, - сказал я, отстраняя женщину в синем. Окно было открыто, ласковый ветерок шевелил занавески. Мне казалось, я улавливаю ультразвуковое гудение скиммеров. - Я должен покинуть ваш дом... - Мне представилось, как солдаты сжигают дом вместе с Сес Амбре и Бином...
Дем Риа отвела меня от окна. В комнату вошел молодой Алем Микайл Дем Алем вместе с Дем Лоа. Они тащили охранника-лузианца. Сес Амбре, сверкая глазами от возбуждения, поддерживала охранника за ноги, а Бин пытался на ходу стащить с него башмак. Лузианец крепко спал.
Я уставился на Дем Риа.
- Дем Лоа минут пятнадцать назад предложила ему чая, - тихо объяснила она. - Боюсь, мы использовали весь ваш ультраморф, Рауль Эндимион.
- Я должен уйти... - начал я. Боль в спине была вполне терпимой, только ноги подкашивались.
- Нет, - отрезала Дем Риа. - Они вас сразу же поймают. - Она указала на окно. Снаружи донесся безошибочно узнаваемый гул маршевых двигателей катера, затем включились маневровые... Должно быть, катер завис над деревней, выискивая место для посадки. И почти сразу же тройной звуковой удар - прибыли скиммеры; два приземлились совсем рядом. Алем Микайл раздел лузианца до белья и уложил его на кровать, затем надел ему на правую руку наручник, который пристегнул к прутьям спинки. Дем Лоа с помощью Сес Амбре тем временем запихивала в мешок одежду, бронежилет и башмаки. Маленький Бин Риа Дем Лоа Алем швырнул туда же каску. Мальчишка держал в руках увесистый игольник. Признаться, я вздрогнул. Алем усмехнулся и забрал игольник у сына. По тому, как Бин держал оружие - пальцы на рукояти, не на спусковом крючке, дуло смотрит в пол, предохранитель на месте, - было ясно: он умеет с ним обращаться. Бин улыбнулся мне, взял мешок с одеждой охранника и выбежал из комнаты. Гул снаружи шел по нарастающей. Я повернулся к окну.
Черный скиммер садился, вздымая клубы пыли, в тридцати метрах по улице, вдоль берега канала. Я видел его в просвете между домами. Катер повернул немного южнее - наверное, к тому лугу у источника, где меня скрутил первый приступ боли.
Я торопливо застегивал куртку, Алем протянул мне игольник. Я по привычке проверил предохранитель и индикатор заряда, потом покачал головой.
- Не надо. Нападать на солдат с игольником - просто безумие. Их броня... - Признаться, в тот миг я думал не столько о броне, сколько о том, что ответный огонь в мгновение ока сровняет с землей этот дом, и о том, что будет с мальчиком, который выбежал на улицу с тяжелым мешком. - Бин... Если его поймают...
- Мы знаем, мы знаем, - сказала Дем Риа, буквально выталкивая меня из спальни в узкий коридор. Этой части дома я не помнил. Последние сорок с чем-то часов моя вселенная ограничивалась спальней и уборной. - Пойдемте.
Я высвободился и протянул игольник Алему.
- Позвольте мне уйти. - Мое сердце бешено колотилось. Я указал на храпящего лузианца. - Они ни за что не примут его за меня. Они могут связаться с врачом - если уже не связались, - чтобы она меня опознала. Просто скажите им... - я поглядел на дружелюбные лица - ...скажите, что я одолел охранника и под дулом пистолета... - Я замолчал, сообразив, что, как только охранник очнется, моя версия мгновенно лопнет. И участие семьи Алем в моем побеге станет очевидным. Я посмотрел на игольник. Один залп стальных иголок - и охранник уже никогда не проснется, чтобы причинить неприятности этим добрым людям.
Вот только я никогда этого не сделаю. Я могу выстрелить в имперского солдата в честном бою - мой страх, беспомощность, загнанность в угол дают мне право использовать эту возможность, но я никогда не выстрелю в спящего человека.
Хотя честной борьбы, похоже, не предвидится. Солдаты наверняка в боевой броне, значит, бесполезно применять что-либо слабее имперского штурмового оружия. А эта тайная военная четверка с катера - может, швейцарские гвардейцы? В таком случае они точно неуязвимы для игольника. Хлопнула задняя дверь, и в коридор вбежал Бин, из-под подвернутого балахона виднелись запыленные, по-паучьи тонкие ноги. Мальчик не получит крестоформ и умрет от рака. А взрослые проведут лет десять в тюрьме...
- Извините... - прошептал я, слова не шли на ум, а хотелось сказать так много. С улицы доносились голоса солдат, расталкивающих толпу.
- Рауль Эндимион, - спокойно сказала Дем Лоа, протягивая мне рюкзак, который они вытащили из каяка, - пожалуйста, заткнись и следуй за нами. Быстро.
Под полом коридора оказался вход в туннель, крутая лестница вела вниз. Я всегда считал, что тайные подземные ходы бывают только в мелодраме, но последовал за Дем Риа довольно охотно. Наверное, со стороны мы выглядели весьма странно: впереди спускались Дем Риа и Дем Лоа, за ними я - с игольником в руке и рюкзаком за спиной, за мной Бин и Сес Амбре и последним (он тщательно закрыл за собой люк) Алем Микайл Дем Алем. В доме не осталось никого, если не считать храпящего охранника. Лестница уводила глубже уровня фундамента; поначалу мне показалось, что стены коридора - из того же материала, что и стены дома. Потом я сообразил, что подземный ход прорублен в мягком камне, возможно, в песчанике. Двадцать семь ступеней - и вот мы на дне вертикального колодца, дальше Дем Риа повела нас по узкому коридору, освещенному бледными люм-шарами. Интересно, а зачем вообще этой обычной средней семье понадобился подземный ход?
Словно прочитав мои мысли, Дем Лоа прошептала:
- Спектральная Спираль Амуа требует... ну, определенной сдержанности при входе в дом друг к другу. Особенно во время Двойной Тьмы.
- Двойной Тьмы? - прошептал я, ныряя под очередным люм-шаром. Мы прошли уже метров двадцать - по-моему, удались от канала: туннель затемно уходил вправо.
- Двойное затмение - две луны этого мира закрывают солнце, - прошептала Дем Лоа. - Оно продолжается ровно девятнадцать минут. Это главная причина, почему мы выбрали этот мир... э... извините за каламбур?
- Ага, - сказал я, но ровным счетом ничего не понял, впрочем, в данный момент это не имело значения. - У Ордена есть приборы для обнаружения таких паучьих нор. А еще радиолокаторы для глубинного поиска. Они...
- Да-да! - сказал за моей спиной Алем. - Но мэр и остальные задержат их на несколько минут.
- Мэр? - тупо переспросил я. Мои ноги все еще подкашивались. Спина и живот побаливали, хотя и не так сильно.
- Мэр потребует у них ордер на обыск, - прошептала Дем Риа. Коридор расширился и сотню метров никуда не сворачивал, я обратил внимание, что встречаются и ответвления от главного туннеля. Да, это не просто пещера, тут какие-то чертовы катакомбы. - Орден признает власть мэра в Лок Чайлд-Ламонде. На Витус-Грей-Балиане Б все еще действуют законы, поэтому солдатам потребуется ордер - без ордера они ничего не смогут сделать.
- Да они в два счета получат любое разрешение, какое захотят! - Я ускорил шаг, чтобы не отстать. Мы дошли до очередного перекрестка и свернули направо.
- Ну естественно, - согласилась Дем Лоа, - но сейчас на улицы вышли все жители Лок Чайлд-Ламонда, все цвета - красный, белый, зеленый, черный, желтый, тысячи человек... И народ все прибывает, многие подходят из близлежащих поселков. Ни один не покажет, где искать вас. Отца Клифтона выманили из города. Доктора Молину наши родственники задержали в Кероа-Тамбат, и она не может связаться со своим начальством. Охранник проспит еще как минимум час. Нам сюда.
Мы свернули налево и остановились у двери. Дем Риа приложила ладонь к замку, фотоэлемент сработал, и мы оказались в просторной пещере. Мы стояли на металлической лестнице и смотрели на подземный ангар. Я насчитал с полдюжины странных машин: удлиненный корпус, громадные колеса, крылья, паруса и педали. Они приводились в движение ветром и мускульной силой, деревянная обшивка, яркие полимерные покрытия и пластик.
- Ветроциклы, - объяснила Сес Амбре.
Мужчины и женщины в изумрудно-зеленых одеяниях готовили к старту три аппарата. В одном я заметил свой каяк.
Мои спутники стали спускаться вниз по лестнице, а я так и остался стоять на верхней площадке.
- Что случилось? - спросил Алем Микайл.
- Почему вы это делаете? Почему все помогают мне? Что происходит?
Дем Риа оперлась на металлические перила и посмотрела на меня:
- Рауль Эндимион, если вас поймают, то убьют.
- Откуда вы знаете? - спросил я тихо, но акустика в этом подземном ангаре такая, что мой голос услышали даже те, кто возился с машинами.
- Вы разговаривали во сне, - объяснила Дем Лоа.
Я мотал головой, ничего не понимая. Ну да, мне снилась Энея и наш разговор. Но при чем тут эти люди - для них-то это ничего не значит.
Дем Риа поднялась на одну ступеньку и коснулась моего запястья.
- Было предсказано, что она придет. Женщина по имени Энея. Мы называем ее Та-Кто-Учит.
По коже побежали мурашки - то ли от слов Дем Риа, то ли от холодного света люм-шаров в подземелье. Старый поэт Мартин Силен называл мою подругу мессией, но он вообще привносил толику цинизма во все, что говорил и делал. В Талиесине Энею уважали... Мы с ней говорили о мессианстве и наяву, и в навеянных ультраморфом снах, но... Господи Боже, я ведь побывал на дюжине миров, начиная с Гипериона, а до Малого Магелланова Облака, где теперь Старая Земля, сотни световых лет! Откуда эти люди могли узнать...
- Хэлпул Амуа знал о Той-Кто-Учит, когда сочинял свою композицию, - сказала Дем Лоа. - Все мы ведем свой род от эмпатов. Спираль - это образ жизни, усиливающий эмпатические способности.
Я покачал головой:
- Извините, но я не понимаю...
- Пожалуйста, Рауль Эндимион, - сказала Дем Риа, стискивая мое запястье, - постарайтесь понять: если вы не убежите, Империя получит ваше тело и душу. А ведь и то, и другое нужно Той-Кто-Учит.
Я искоса глянул на Дем Риа, думая, что она шутит, но ее лицо оставалось серьезным.
- Пожалуйста, - попросил Бин, вкладывая свою ладошку в мою. - Поторопись, Рауль.
Я сбежал по лестнице. Мужчина в зеленом протянул мне красный балахон, Алем Микайл помог одеться. Все семейство - две старшие женщины, Сес Амбре и Бин - разделось донага, избавилось от синих балахонов и теперь облачилось в красные. Я успел заметить, что все-таки местные жители мало похожи на лузианцев - ростом они ниже, но их отличают стройность и изящество. Ни у кого не было волос - ни на голове, ни где-либо еще. От этого почему-то их смуглые тела становились еще привлекательнее.
Я отвернулся, поняв, что краснею. Сес Амбре захихикала и ущипнула меня за руку. Все мы теперь были в красном. Алем Микайл переоделся последним.
Я протянул Алему игольник, но он велел мне оставить оружие и показал, как спрятать его в складках одежды. Припомнив, что в рюкзаке у меня только индейский нож и лазерный фонарик, я благодарно кивнул.
Мы с женщинами и детьми разместились в задней части кузова, там, где лежал каяк, и над нами натянули красный тент. Пришлось пригнуться, когда сверху натянули второй слой ткани и накидали доски и ящики. Осталась лишь узкая щелка, сквозь которую можно было смотреть наружу. Я прислушался к шагам Алема, который прошел мимо нас и забрался в седло. Во второе уселся незнакомый мне мужчина, тоже в красном, и мы двинулись к воротам.
Мачту еще не поднимали, парус был зарифлен.
- Куда мы едем? - шепотом спросил я у Дем Риа, которая лежала рядом со мной. От деревянной обшивки пахло кедром.
- К арке портала ниже по течению, - ответила она.
Я недоуменно заморгал.
- Вы и это знаете?
- Они дали вам "правдосказ", - прошептала Дем Лоа. - И вы говорили во сне.
- Мы знаем, что Та-Кто-Учит отправила тебя с поручением, - радостно выпалил Бин, лежавший справа от меня. - Мы знаем, что тебе нужно добраться до портала. - Он похлопал по корпусу каяка. - Я бы хотел уплыть с тобой.
- Слишком опасно, - прошипел я, ощущая, что фургон выкатился из пещеры. Сквозь ткань лился солнечный свет. Ветроцикл остановился - водители установили мачту и развернули парус. - Слишком опасно. - Я имел в виду не поручение Энеи, а их попытку доставить меня к порталу. - Если они знают, кто я, они будут следить за аркой.
Дем Риа кивнула:
- Да, Рауль Эндимион, они будут следить за аркой. И это опасно. Но скоро наступит темнота. Через четырнадцать минут.
Я взглянул на комлог - темнеть начнет часа через полтора, не раньше.
- До арки всего шесть километров, - прошептала из-за каяка Сес Амбре. - Все выйдут на улицы и будут праздновать.
Тут я наконец понял.
- Двойная Тьма?
- Да. - Дем Риа погладила мою руку. - Тише, а то нас услышат снаружи.

Предыдущая страница 9 Следущая страница


Восход Эндимиона 10

- Слишком опасно, - прошептал я еле слышно. Фургон, поскрипывая, выбрался на дорогу. Под полом залязгали цепи, я почувствовал, как ветер наполнил парус. "Слишком опасно", - мысленно повторил я.
Если бы я знал, что происходит буквально в сотнях метров от фургона, я бы понял, насколько все это опасно.
Когда мы выехали на набережную, я отважился выглянуть в щелку между кузовом и тентом. Судя по всему, ветроцикл двигался вдоль канала от деревни к деревне, по полосе твердой как камень соли.
- Пустыня Ваххаби, - прошептала Дем Риа, когда мы набрали скорость и покатили на юг. Мимо с ревом проносились на всех парусах другие ветроциклы, водители с бешеной скоростью крутили педали.
Шесть километров мы преодолели за десять минут и свернули с соляного тракта на мощеную дорогу через поселок - домики здесь были из белого камня. Алем с напарником свернули парус и медленно повели ветроцикл по улице между домами и каналом. Вдоль канала - заросли огромных папоротников, виднеются диковинные разноцветные причалы, веранды и пристани, покачиваются на воде изящные лодки. Вдали, уже за поселком, где канал переходит в подобие реки, я увидел громадную арку портала. За ней - папоротниковый лес, на западе и востоке бескрайняя пустыня. Алем вывел ветроцикл на кирпичный тракт.
Я поглядел на комлог. До наступления Двойной Тьмы меньше двух минут.
Внезапно набежал ветер, и над нами мелькнула тень. Мы невольно пригнулись, когда черный скиммер низко пролетел над каналом. Скиммер сделал разворот, опустился еще ниже и пролетел над кораблями, проходившими сквозь арку портала. Речное движение было оживленным: гребные лодки, сверкающие моторки, яхты - от одиночек до громадин; каноэ и прочие лодки; несколько судов на воздушной подушке, беззвучно паривших над поверхностью воды, и даже плоты - совеем как тот, на котором когда-то плыли мы с Энеей и А.Беттиком.
Скиммер пролетел над рекой, над аркой портала с юга на север, потом - под аркой с севера на юг и умчался в направлении Лок Чайлд-Ламонд.
- Пошли. - Алем Микайл откинул тент и вытащил каяк. - Надо спешить. Внезапно пронесся порыв теплого воздуха, потом вдруг повеяло прохладой, закачались и зашелестели папоротники, небо сделалось багряно-черным. Появились звезды. Я глянул вверх и успел заметить зубчатую корону вокруг одной луны и ослепительный диск второй.
С севера донесся самый призрачный и скорбный звук, какой я когда-либо слышал: это был протяжный вой, больше напоминавший стон человека, чем вой сирены, он становился все выше и выше, пока не перешел на сверхзвуковые частоты. Это заиграли одновременно сотни, тысячи рогов, к которым в тот же миг присоединились сотни, если не тысячи голосов. Тьма сгущалась. Звезды сверкали все ярче. Диск нижней луны напоминал громадный купол, готовый в любой момент рухнуть на планету. Суда на реке к северу и к югу от арки портала включили сирены - звук получился ужасающий, тут в воздух взмыли ракеты и фейерверки - разноцветные звездочки, вертящиеся колеса, полосы желтого, зеленого, голубого, красного и белого - Спектральная Спираль? - и бесчисленные петарды. Грохот и сверкание просто невообразимые.
- Поспешим, - повторил Алем.
Я спрыгнул наземь, скинул балахон, швырнул его в кузов и принялся помогать Алему выгружать каяк. Ко мне присоединились Дем Риа, Дем Лоа, Сес Амбре, Бин и безымянный водитель. Все вместе мы отнесли каяк к реке и опустили на воду. Войдя по колено в теплую воду, я уложил в кокпит свой рюкзак и игольник, а потом, придерживая каяк, чтобы его не унесло течением, оглянулся на двух женщин, двух мужчин и двух детей в красных балахонах.
- Что будет с вами? - спросил я. Моя спина еще побаливала, но сейчас меня беспокоило не это. Дем Риа покачала головой:
- Ничего плохого с нами не случится, Рауль Эндимион. Если Орден попытается схватить нас, мы просто исчезнем в туннелях под пустыней Ваххаби, скроемся на время. - Она улыбнулась и поправила балахон на плече. - Но обещайте нам, Рауль Эндимион...
- Все что угодно, - отозвался я. - Если это будет в моих силах.
- Обещайте, если получится, вернуться вместе с Той-Кто-Учит на Витус-Грей-Балиан Б, к людям Спектральной Спирали. Мы постараемся до ее появления не поддаваться на уговоры миссионеров. Я кивнул, посмотрел на гладко выбритый череп Бина Риа Дем Лоа Алема, на его красный капюшон, на бледные от химиотерапии щеки, на блестящие глаза и сказал:
- Хорошо. Если получится, мы вернемся вместе.
Они все прикоснулись ко мне - не пожали руку, а именно прикоснулись: к куртке, к руке, к лицу, к спине. Я прикоснулся к каждому из них в ответ, повернул каяк носом по течению и забрался в кокпит. Весло было зафиксировано в зажимах, как я его и оставил. Я затянул "фартук" кокпита, случайно задел рукой пресловутую красную кнопку, засовывая внутрь игольник - если уж это не вызвало у меня приступа паники, не знаю, что сможет его вызвать, - взял в левую руку весло, а правой помахал тем, кто стоял на берегу. Когда каяк вышел на середину канала, шесть фигур в красных одеждах слились с тенями папоротников. Арка портала росла на глазах. Над головой начала выдвигаться из-за солнца первая луна, но вторая - побольше, все еще заслоняла светило. Фейерверк и вопли сирен продолжались, даже стали еще яростнее. Я старался держаться ближе к правому берегу с тем расчетом, чтобы затеряться среди лодок, идущих вниз по течению, но все же ни к кому слишком не приближаться.
Если меня собираются перехватывать, тут как раз самое подходящее место. Я автоматически потянулся за игольником и положил его на корпус перед собой. Каяк подхватило течением и понесло, я опустил весло и стал ждать. Когда портал сработает, в нем будет только моя лодка, никаких других. Арка портала чернела на фоне звездного неба.
Внезапно на берегу, метрах в двадцати от меня, что-то произошло.
Я схватил пистолет и прицелился, не совсем понимая, что там творится.
Прогремели два взрыва. Потом какие-то вспышки.
Фейерверк? Нет, эти вспышки гораздо ярче. Энергозалп? Слишком уж ярко. И не прицельно. Больше похоже на плазменный взрыв. И тут краем глаза я заметил нечто непонятное, то ли наяву, то ли мне пригрезилось: две фигуры, слившиеся в свирепых объятиях, точно негатив древней фотографии, неожиданное резкое движение, еще один взрыв, вспышка, ослепившая меня прежде, чем зрительный образ зафиксировался в сознании - шипы, клинки, две головы, упершиеся лбами, пять рук, искры, человеческое тело и что-то более массивное, скрежет металла, вопль, перекрывающий вой сирен на реке... Над поверхностью воды прошла ударная волна, чуть было не перевернувшая мой каяк и погнавшая по реке полосу белой пены.
И тут я очутился под аркой - вспышка, уже привычное головокружение, ослепительный свет, и мы вместе с лодкой куда-то провалились.
Именно провалились. Мы падали, переворачиваясь. Та часть канала, которая перенеслась вместе со мной, рухнула небольшим водопадом, а каяк летел сам по себе, вращаясь на лету. В панике я выронил пистолет и ухватился за борт; лодка закрутилась еще сильнее.
Я отчаянно моргал, пытаясь разглядеть, сколько до земли, а каяк тем временем набирал скорость.
Голубое небо над головой. Вокруг облака - огромные, слоисто-кучевые облака протяженностью в тысячи метров вверх и тысячи вниз, многокилометровый слой облаков, а внизу - черные грозовые тучи.
Подо мной не было ничего, кроме неба, в которое я падал. Водопад разделился на гигантские капли, словно кто-то взял сотню ведер с водой и выплеснул их в бездну.
Каяк покачнулся, угрожая перевернуться. Я подался вперед и чуть не выпал, меня удержали только "фартук" да скрещенные ноги.
Я завопил, ухватился за край кокпита, стиснул его так, что побелели костяшки пальцев. Вокруг ревел холодный воздух, а каяк летел все быстрее, набирая убийственную скорость. Между мной и раздираемыми молниями тучами внизу лежали тысячи и тысячи метров пустоты. Весло выпало из зажима и умчалось вниз.
Я сделал единственное, что мог сделать в сложившихся обстоятельствах: раскрыл рот и завопил.

Глава 11

Кендзо Исодзаки мог честно сказать, что никогда в жизни ему не было страшно. Воспитанный в самурайских традициях на папоротниковых островах Фудзи, он с детства был приучен не ощущать страха и презирать тех, кто его испытывает. Допускалась лишь осторожность - и для Исодзаки она с годами стала второй натурой, но страх был ему чужд, абсолютно чужд.
До настоящего момента.
Когда открылся внутренний шлюз, Исодзаки встал. Тот, кто ожидал его, прибыл на этот безжизненный, лишенный воздуха астероид раньше. И даже без скафандра.
Исоздаки сознательно не взял с собой оружия и не стал вооружать хоппер. Но когда ледяные кристаллы толстым слоем осели на шлюзе и появилась человеческая фигура, Кендзо Исоздаки пожалел о своем решении. Фигура была человеческой - по крайней мере внешне. Смуглая, загорелая кожа, аккуратно подстриженные седые волосы, безупречный серый костюм, серые глаза, глядевшие из-под обледенелых ресниц, приятная улыбка...
- Добрый день, месье Исодзаки, - поздоровался советник Альбедо. Исодзаки поклонился. Он сумел обуздать рвавшееся в галоп сердце, дышал уже ровно, а теперь сосредоточился на том, чтобы не выдать своих чувств голосом.
- Спасибо, что отклинулись на мое приглашение, - произнес он ровным тоном.
Альбедо скрестил руки на груди. Он по-прежнему улыбался, однако эта улыбка не могла одурачить Исодзаки. В морях вокруг папоротниковых островов на Фудзи водилось множество акул, биомоделированных из древних ДНК и замороженных эмбрионов со старинных "ковчегов" Буссарда.
- Приглашение? - переспросил Альбедо со странной интонацией. - Или вызов?
Исодзаки слегка наклонил голову и опустил руки.
- Я бы никогда не осмелился, месье...
- По-моему, вы знаете, как меня зовут, - перебил Альбедо.
- Молва утверждает, что вы - тот же самый советник Альбедо, который почти триста лет назад сотрудничал с Мейной Гладстон, сэр, - сказал Исодзаки.
- Тогда я был... менее материален, - заметил Альбедо, в свою очередь опуская руки. - Но личность та же самая. И сэром меня называть не надо.
Исодзаки вновь поклонился.
Советник Альбедо прошел в кабину хоппера, провел рукой по панели управления, по спинке пилотского кресла и по топливному баку.
- Скромный корабль для столь могущественного человека, месье Исодзаки.
- Я решил, что лучше не привлекать внимания, советник. Могу я вас так называть?
Не отвечая. Альбедо стремительно подступил к Исодзаки. Тот не повел и бровью.
- А свой виртуальный зонд вы запустили в инфосферу Пасема тоже для того, чтобы не привлекать внимания? - Голос советника раскатился по кабине.
Исоздаки смело встретил пристальный взгляд серых глаз.
- Советник, я предположил, что... что, если Техно-Центр по-прежнему существует, мы Гильдия... должны связаться с ним напрямую... установить личный контакт. Зонд был запрограммирован на самоуничтожение, если его обнаружат антивирусы. И реагировать он должен был только на запросы, исходящие непосредственно от Техно-Центра.
Советник Альбедо расхохотался.
- Ваш виртуальный зонд, Исодзаки-сан, был неуклюж, как легендарный слон в посудной лавке из знаменитой поговорки.
Председатель совета директоров Гильдии озадаченно и вместе с тем оскорбление сморгнул.
Альбедо уселся в кресло, потянулся и сказал:
- Присаживайтесь, друг мой. Вы многим рисковали, чтобы найти нас. Вы поставили на карту собственную жизнь и даже личную парковку для скиммера в ватиканском саду. Рассказывайте, для чего вам это понадобилось.
Лишившийся на какое-то время душевного равновесия, Кендзо Исодзаки огляделся, прикидывая, куда можно сесть. В конце концов он пристроился на панели управления. Исодзаки не любил невесомости, в кабине поддерживалась небольшая сила тяжести; впрочем, лучше бы ее не было - к горлу вдруг подкатила тошнота. Исоздаки вздохнул и попытался привести мысли в порядок.
- Вы служите Ватикану... - начал он.
- Техно-Центр никому не служит, - быстро перебил Альбедо.
Исодзаки опять вздохнул и начал снова:
- Ваши интересы и интересы Ватикана пересекаются настолько, что Техно-Центр снабжает Империю технологиями, необходимыми для ее существования...
Советник Альбедо улыбался и молчал.
"За то, что я скажу сейчас, - подумал Исодзаки, - Его Святейшество вполне может скормить меня Великому Инквизитору. И тогда я умру под пытками".
- Некоторые члены Исполнительного Совета Гильдии торговцев, - сказал он вслух, - полагают, что интересы Гильдии и интересы Техно-Центра могут совпадать сильнее, чем интересы Центра и Ватикана. Мы полагаем, что... э... изучение этих общих интересов будет выгодно обеим сторонам.
Советник Альбедо улыбнулся шире прежнего. Но промолчал.
Ощущая словно наяву веревочную петлю у себя на шее, Исодзаки продолжил:
- На протяжении почти трех столетий Церковь поддерживала в людях убеждение, что Техно-Центр был уничтожен во время Падения. Но миллионы близких к власть предержащим на планетах, входящих в пространство Священной Империи Пасема, не верят слухам о гибели Центра...
- Слухи о нашей смерти сильно преувеличены, - перебил советник Альбедо - Что с того?
- Поэтому, понимая, что союз между Иск-Инами Техно-Центра и Ватиканом был полезен обеим сторонам, Лига хотела бы предложить подобный союз с нашей торговой организацией - союз, который оказался бы более выгодным для вас, советник...
- Предлагайте, Исодзаки-сан, - сказал Альбедо, откидываясь на спинку кресла.
- Во-первых, - голос Исодзаки окреп, - Гильдия расширяет сферу своего влияния намного быстрее, нежели любая религиозная организация. Капитализм вновь набирает силу и вновь становится тем средством, которое объединяет сотни миров. Во-вторых, Церковь продолжает вести бесконечную войну с Бродягами и с бунтовщиками в пространстве Империи. Гильдия относится к подобным конфликтам как к пустой трате энергии и драгоценных человеческих и материальных ресурсов. Что более важно, в человеческие конфликты оказывается втянутым и Техно-Центр, что никоим образом не может идти ему на пользу и приносить выгоду.
В-третьих, хотя Церковь и пользуется такими разработанными Техно-Центром технологиями, как двигатель Гидеона и саркофаги, Церковь никак не выделяет роль Центра в создании этих технологий. На самом деле Церковь до сих пор на словах рассматривает Техно-Центр как заклятого врага человечества и утверждает, что Иск-Ины были уничтожены из-за того, что объединились с дьяволом Гильдия не испытывает необходимости в подобных предрассудках и измышлениях. Если Центр пожелает скрываться и далее, уже в союзе с нами, мы отнесемся к его желанию с уважением, но будем всегда готовы в открытую признать его заслуги, как только он того захочет. А на текущий момент Гильдия намерена раз и навсегда покончить с демонизацией Техно-Центра в истории и восстановить то отношение к нему, какого он заслуживает.
Советник Альбедо как будто задумался. Наконец, бросив взгляд в иллюминатор, он спросил:
- Значит, вы хотите видеть нас богатыми и уважаемыми?
Кендзо Исодзаки промолчал, чувствуя, что его собственное будущее и распределение власти в человеческом пространстве балансируют на острие ножа. Он не мог угадать мыслей Альбедо вполне возможно, сарказм кибрида был своего рода прелюдией к отказу.
- А как нам тогда быть с Церковью? - поинтересовался Альбедо - Как быть с почти тремя столетиями молчаливого партнерства?
Исодзаки усилием воли обуздал вновь пустившееся вскачь сердце.
- Мы не желаем вмешиваться в отношения Центра с другими, тем более в отношения, которые сам Центр считает для себя выгодными, - сказал он негромко. - Будучи деловыми людьми, мы в Гильдии отчетливо видим ограничения любого общества, основанного на религии. Для подобных обществ характерны догматизм и иерархичность; таковы отличительные черты теократии. Опять же как деловые люди, озабоченные прибылью как своей, так и наших партнеров, мы видим способы, которые позволят сделать сотрудничество между людьми и Техно-Центром более взаимовыгодным. Советник Альбедо кивнул:
- Исодзаки-сан, вы помните тот день, когда в своем кабинете велели вашей помощнице, Анне Пелли Коньяни, раздеться?
Лишь огромным усилием воли Исодзаки удалось сохранить безразличное выражение лица. Но при мысли о том, что Центр проник в его кабинет, подсматривает и подслушивает, у него буквально застыла в жилах кровь.
- Вы тогда спросили, - продолжал Альбедо, - почему мы помогли Церкви "настроить" крестоформ. "С какой целью? - спросили вы. - В чем тут выгода для Центра?"
Исодзаки посмотрел на человека в сером, еще острее, чем прежде, ему почудилось, будто он заперт в хоппере наедине с готовой к броску коброй. - У вас когда-нибудь была собака, Исодзаки-сан? - осведомился Альбедо.
По-прежнему думая о кобрах, председатель совета директоров Гильдии лишь непонимающе взглянул на собеседника.
- Собака? - переспросил он секунду спустя - Нет, не было. На моей родной планете собак мало.
- Понятно, - улыбнулся Альбедо, - но ничего страшного. У вас там были акулы, верно? Кажется, вы пытались приручить акуленка, когда вам было шесть стандартных лет? Если не ошибаюсь, вы звали его Кейко. Исодзаки не смог бы ответить, даже если от этого зависела бы его жизнь.
- И как вы выходили из положения, как отпугивали акулу, если она набрасывалась на вас, когда вы вместе плавали в лагуне Шиоко? - продолжал Альбедо.
- Ошейник, - выдавил Исодзаки после нескольких попыток.
- Прошу прощения? - Советник Альбедо наклонился к собеседнику.
- Ошейник, - прохрипел Исодзаки уже на грани обморока. - Шоковый ошейник. Приходилось всегда носить с собой диск с передатчиком. Такие диски были у всех рыбаков. - Вот именно, - с улыбкой согласился Альбедо. - Если ваша любимица делала что-то не то, вы быстро учили ее уму-разуму. Одним движением пальца. - Он вытянул руку и сложил ее, словно обхватывая невидимый диск. Загорелый палец надавил на невидимую кнопку. Сквозь тело Кендзо Исодзаки прошел не то чтобы электрический разряд - скорее это были волны откровенной, ничем не замутненной боли, начинавшиеся в груди, в крестоформе, погруженном в плоть, и растекавшиеся, как телеграфные сигналы, по сотням метров волокна, пустившего корни во всем теле. Вскрикнув, Исодзаки перегнулся пополам и рухнул на пол.
- Помнится, если ваш Кейко становился агрессивным, он получал несколько зарядов подряд? - справился советник Альбедо. - Кажется, сейчас как раз такой случай. - Его пальцы вновь пробежали по невидимому диску.
Боль усилилась. Исодзаки опорожнил мочевой пузырь прямо в скафандр и освободил бы кишечник, если бы тот уже не был пуст. Он попытался закричать, но челюсти его были плотно сжаты, эмаль на зубах начала трескаться и отслаиваться. Он прикусил язык и ощутил на губах привкус крови.
- А ведь это еще цветочки, Исодзаки-сан, по сравнению с тем, как вы мучали Кейко. - Советник Альбедо встал, подошел к шлюзу и набрал код. Корчась на полу, чувствуя, что его тело стало бесполезным придатком к крестоформу, от которого расходятся волны боли, Исодзаки тщетно силился закричать. Глаза норовили вылезти из орбит, из носа и ушей текла кровь.
Набрав код, советник Альбедо вновь надавил на невидимую кнопку. Боль исчезла. Исодзаки стошнило. Каждая мышца болела по отдельности, а нервы просто пылали.
- Я передам ваше предложение трем элементам Техно-Центра, торжественно произнес советник Альбедо. - Его обсудят и надлежащим образом рассмотрят. А пока, мой друг, мы вынуждены положиться на вашу скромность.
Исодзаки попытался произнести нечто членораздельное, но не сумел. Он не сумел даже подняться с пола. К его несказанному ужасу, ослабевший от пережитого кишечник с шумом выпустил газы.
- Надеюсь, никаких виртуальных зондов больше не будет, Исодзаки-сан? - Альбедо вошел в шлюз и захлопнул за собой люк.
Снаружи серая масса астероида вращалась в соответствии с законами, известными лишь богам математики хаоса.
Радаманте Немез и трем ее клонам потребовалось лишь несколько минут, чтобы долететь на катере от базы в Бомбасино до деревни Лок Чайлд-Ламонд. Впрочем, полет осложняло присутствие трех боевых скиммеров, которые отправил вдогонку этот недоумок генерал Солжников. Немез подключилась к "тайному" лучу, по которому велись переговоры между скиммерами и базой, и выяснила, что командует скиммерами адъютант Солжникова полковник Винара. Кроме того, она узнала, что на деле полковник ничего решать не будет - всеми его действиями станет руководить с помощью голо-симуляторов и тому подобной ерунды генерал Солжников. Когда катер завис над искомой деревней - это слово не слишком подходило к кучке домов на западном берегу канала, отделенной лишь небольшим промежутком свободного пространства от тысяч других, протянувшихся вдоль канала в линию, - скиммеры нагнали его и стали заходить на посадку, пока Немез выискивала подходящее местечко, чтобы приземлиться.
Двери домов были раскрашены в яркие цвета. На людях - одежды той же самой расцветки. Немез знала, что означают эти цвета: она подключилась и к бортовому компьютеру, и к зашифрованным файлам базы, в которых хранились сведения о людях Спектральной Спирали. Данные заинтересовали ее только в одном: они показывали, что эти люди не торопятся принимать крещение и безо всякой охоты подчиняются имперским властям. Иными словами, от них вполне можно ожидать помощи бунтовщице-девчонке и ее спутникам - мужчине и однорукому андроиду.
Скиммеры приземлились на грунтовой дороге у канала. Немез посадила катер в парке, наполовину разрушив артезианский источник.
Гиес, сидевший в кресле второго пилота, вопросительно приподнял бровь.
- Скилла и Бриарей проведут официальное расследование, - сказала Немез. - Ты останешься со мной.
Без всякой гордости или тщеславия она отметила, что клоны давно и молчаливо признали ее право командовать, несмотря на то что Техно-Центр дал им разрешение убить ее в случае повторного провала.
Скилла и Бриарей спустились по трапу и двинулись сквозь толпу. Солдаты в боевых скафандрах с опущенными визорами устремились им навстречу. Наблюдая за происходящим по оптическому каналу, Немез узнала голос полковника Винары.
- Мэр, женщина по имени Сес Гиа, запрещает нам обыскивать дома.
Немез заметила презрительную усмешку на лице Бриарея, отразившуюся в визоре полковника. Лицо Бриарея выглядело отражением ее собственного, разве что чуть более мужественным.
- И вы допустите, чтобы эта... мэр... командовала вами? - спросил Бриарей.
Полковник Винара поднял руку в перчатке:
- Священная Империя признает местные власти... пока они являются частью протектората.
- Вы сказали, что доктор Молина оставила здесь охранника, - напомнила Скилла.
Винара кивнул. Наушники шлема многократно усиливали шум его дыхания.
- Пока мы его не нашли. Хотя пытаемся установить связь с тех пор, как вылетели из Бомбасино.
- Разве у этого солдата нет вживленного чипа? - поинтересовалась Скилла.
- Нет. Чип находится в его броне.
- И что?
- Броню мы нашли в колодце, в нескольких кварталах отсюда, - сообщил полковник.
- Полагаю, солдата в колодце не было. - Голос Скиллы оставался ровным.
- Нет, - подтвердил Винара. - Только броня и каска. Тела не обнаружено.
- Жаль. - Скилла отвернулась, но затем вновь посмотрела на полковника. - Только броня? Оружия не было?
- Нет, - мрачно ответил Винара. - Я приказал обыскать все улицы и допросить всех местных жителей. Возможно, кто-нибудь скажет, где находился тот беглец, арестованный доктором Молиной. Тогда мы окружим дом и потребуем, чтобы все, кто внутри, сдались. Я запросил у гражданского суда в Бомбасино... э... ордер на обыск.
- Отличный план, полковник, - заметил Бриарей. - Может быть, ордер вам выдадут все же раньше, чем эту деревню накроет ледник.
- Ледник? - переспросил Винара.
- Не обращайте внимания, - вмешалась Скилла. - Если не возражаете, мы присоединимся к вам. - Одновременно она связалась на тактической частоте с Немез и спросила: - Что теперь?
<Оставайтесь с ним и делайте то, что собирались,> - ответила Немез. - <Соблюдайте законы, выполняйте приказы. Еще не хватало найти девчонку или Эндимиона с этими идиотами под боком. Мы с Гиесом отправляемся на поиски.> - Удачной охоты, - пожелал Бриарей. Гиес уже ждал в шлюзе. Немез сказала:
- Я проверю деревню, ты спустишься по реке до портала и будешь ждать там. Проверяй все, что движется. Когда будешь связываться со мной, переключайся. Я буду время от времени проверять и твой сигнал. Если найдешь его или девчонку, вызывай меня.
Переключившись в боевой режим, можно было по-прежнему общаться на общей частоте, но расход энергии в этом случае был чудовищным - намного превосходившим необходимый уровень. Посему было гораздо выгоднее периодически переключаться туда-обратно и выходить на связь. Но все равно: даже расход энергии на сигнал тревоги был равноценен годовому бюджету этой планеты.
Гиес кивнул, и они оба переключились в боевой режим, превратившись в хромированные статуи. Снаружи шлюза воздух словно загустел, а свет стал сочнее. Звук иссяк. Всякое движение прекратилось. Человеческие фигуры превратились в неподвижные, слегка размытые скульптуры в развевающихся как на ветру одеждах с застывшими складками.
Немез не понимала физической природы переключения. Впрочем, чтобы пользоваться этим режимом, понимать его было совершенно не обязательно. Она знала, что это ни антиэнтропийная, ни гиперэнтропийная манипуляция со временем - хотя грядущий ВР имел в своем распоряжении обе эти почти магические возможности - и не своего рода "ускорение", связанное с выходом за пределы звука и восприятия; это было нечто вроде перехода к границе пространственно-временного континуума. "Вы станете - в самом прямом смысле - крысами, шуршащими в стенах времени", - так говорил Иск-Ин, создавший киборгов. Это сравнение Радаманту Немез ничуть не обидело. Она знала о том, сколь чудовищное количество энергии передается ей и ее клонам от Техно-Центра через Связующую Бездну в момент переключения. Центр явно ценил свои собственные создания, иначе не стал бы расходовать на них столько энергии.
Две хромированные фигуры спустились по трапу и двинулись в противоположные стороны - Гиес устремился к порталу, а Немез миновала своих застывших клонов, имперских солдат и местных жителей и направилась в деревню.
Ей практически не потребовалось времени, чтобы отыскать дом, в котором спал прикованный к кровати охранник. Она покопалась в файлах военной базы, чтобы опознать спящего: лузианец по имени Геррин Паутц, тридцать восемь стандартных лет, анонимный алкоголик, два года до выхода на пенсию, шесть наказаний и три отсидки на гауптвахте за время службы, караульная служба и самые простые задания... и стерла загруженные в память файлы. Солдат ее не интересовал.
Убедившись, что выходивший окнами на канал дом пуст, Радаманта Немез переключилась обратно и на мгновение замерла в спальне. Звук и движение возвратились: храп охранника, пешеходы на улицах, легкий ветерок, шевеливший белые занавески на окнах, отдаленный шум уличного движения, даже лязг брони солдат, обыскивавших закоулки деревни.
Стоя над охранником, Немез протянула руку и коснулась пальцем шеи спящего. Из-под ногтя вынырнула игла, которая вонзилась в шею охранника на добрых десять сантиметров, оставив на коже лишь крохотное пятнышко крови. Солдат не проснулся.
Немез вынула иглу и проверила состав крови опасный уровень С27Н45ОН - уровень холестерина в крови был недопустимо высок; кроме того, уровень тромбоцитов свидетельствовал о наличии тромбоцитопенной пурпуры, возможно, связанной с пребыванием в условиях жесткой радиации. Содержание алкоголя в крови составляло 122 мг на на 100 мл - охранник был пьян, хотя по его виду это определить было затруднительно (алкоголик, привычен ко всему). А это еще что? Искусственное снотворное, ультраморф, в смеси с кофеином. Немез улыбнулась. Кто-то опоил охранника ультраморфом, подмешанным в чай или в кофе - но весьма осторожно, чтобы не допустить передозировки.
Немез принюхалась. Ее способность улавливать и определять органические молекулы в воздухе - то есть нюх - как минимум в три раза превосходила чувствительность масс-спектрометра; другими словами, приблизительно соответствовала нюху гончей со Старой Земли. В комнате отчетливо ощущались запахи многих людей. Некоторые были застарелыми, немногие - совсем свежими. Она определила запах пьяницы-охранника, несколько терпких, мускусных женских ароматов, молекулярные следы по крайней мере двоих детей - точнее, подростка и ребенка, страдающего раком и проходившего курс химиотерапии, а также запахи двух взрослых мужчин, один явно местного жителя, а вот второй - одновременно знакомый и чужой. Чужой потому, что у него был запах планеты, на которой Немез никогда не бывала, а знакомый потому, что она прекрасно знала его: Рауля Эндимиона сопровождал запах Старой Земли.
Немез перешла в другую комнату, обыскала весь дом, но запаха девчонки, столь памятного, несмотря на минувшие четыре с половиной года, нигде не учуяла, равно как и антисептического запаха андроида, которого звали А.Беттиком. Тут был только Рауль Эндимион. Был - и куда-то исчез. Ей не составило труда отыскать люк в полу. Вырвав его с петлями, Немез на мгновение задержалась, прежде чем спуститься по лестнице. Она передала сообщение Гиесу, ответа не получила - Гиес, по всей видимости, был в боевом режиме. В конце концов, с тех пор, как они покинули катер, прошло всего пятнадцать секунд. Немез усмехнулась. Ничего, она еще свяжется с Гиесом, и тот окажется здесь раньше, чем сердца Рауля Эндимиона и его спутников отобьют десять ударов. Впрочем, Радаманта Немез собиралась лично отдать должок. Продолжая улыбаться, она спрыгнула в люк и пролетела восемь метров до пола. Туннель был освещен. Немез вновь принюхалась, отделив богатый адреналином запах Рауля Эндимиона от прочих. Гиперионец явно нервничал. И он был то ли болен, то ли ранен - Немез уловила запах пота в сочетании с ультраморфом. Значит, именно Эндимиона лечила та самая доктор Молина, и кто-то подмешал прописанные ему лекарства в чай или кофе охранника-лузианца.
Немез переключилась и побежала по туннелю, освещенному мертвенно-бледными люм-шарами. Не важно, какая у Эндимиона фора по времени, - она его быстро догонит. Ей доставило бы удовольствие снести ему голову, не выходя из боевого режима - эта процедура показалась бы сторонним наблюдателям чем-то мистическим, произведенным невидимой рукой. Но от Рауля Эндимиона требовалась информация. Правда, для этого совершенно не нужно, чтобы он был в сознании. Проще всего разлучить его с приятелями, поместить внутрь того поля, которое окружает ее саму, всадить в мозг иглу, обездвижить, перенести на катер, сунуть в саркофаг, а потом рассыпаться в благодарностях перед полковником Винарой и генералом Солжниковым и пообещать, что они смогут допросить Рауля Эндимиона, когда корабль покинет орбиту планеты, а она пропустит в его мозг микроволокна, извлечет РНК и воспоминания. Эндимион больше не придет в себя - когда Немез узнает, что ей требуется, она убьет его и выкинет тело в космос. Ее цель - и цель ее клонов - найти девчонку по имени Энея.
Внезапно огни в туннеле погасли.
"Я же в боевом режиме, - подумала Немез. - Это невозможно". Ничто не могло произойти столь быстро.
Она резко затормозила. В туннеле стало темно, как беззвездной ночью, и даже максимальное увеличение не помогало. Немез переключилась на инфракрасный, обследовала туннель впереди и позади себя. Пусто. Раскрыв рот, она послала сонарный сигнал, сначала вперед, потом назад. Пусто... Ультразвук отразился от стен, не встретив других препятствий. Немез модифицировала силовое поле, чтобы послать сигнал радара в обоих направлениях. Туннель был пуст, вот только тянулся он на сотни километров во все стороны - настоящий лабиринт. В тридцати метрах впереди, за толстой металлической дверью, находился подземный гараж, где стояли какие-то машины и суетились люди.
Несколько озадаченная, Немез на мгновение вышла из боевого режима - проверить, почему погасли огни.
Прямо перед ней возникло нечто. У нее было меньше одной десятитысячной секунды, чтобы переключиться обратно. Четыре бронированных кулака ударили в нее с силой сотни тысяч копров. Ее отшвырнуло назад, к расколовшейся в щепки лестнице, она врезалась в каменную стену и вошла глубоко в камень.
Свет так и не зажегся.
За те двадцать стандартных дней, которые Великий Инквизитор провел на Марсе, он возненавидел красную планету сильнее, чем самый ад.
Каждый день над поверхностью планеты бушевали песчаные бури - самумы, как называли их местные. Несмотря на то что кардинал Мустафа и его спутники поселились в губернаторском дворце на окраине Сент-Малахи, несмотря на то что дворец был герметически ничем не хуже звездолета, а воздух в нем регулярно фильтровался, а в окнах стояли пятьдесят два слоя прочного пластика, а двери больше смахивали на шлюзы, песок все равно находил дорогу внутрь.
Принимая по утрам душ, Джон Доменико, кардинал Мустафа, с отвращением наблюдал, как стекают в слив красноватые от песка струи. Когда слуга помогал Великому Инквизитору одеваться - все одежды были свежевыстиранными и выглаженными, - на шелковых складках уже лежал слой песка. Во время завтрака - Мустафа завтракал в одиночестве в столовой губернатора - у него на зубах скрипел песок. Когда он вел допросы в просторной дворцовой зале для приемов, песок забирался под клобук Великого Инквизитора и под воротник, проникал в волосы и под аккуратно наманикюренные ногти.
Снаружи все было еще хуже. Скиммеры и наземные машины стояли без движения. Космопорт работал лишь несколько часов в день, в краткие промежутки затишья между бурями. Наземные машины скоро превратились в песчаные дюны, и даже хваленые фильтры не справлялись с песком, проникавшим в двигатели и - казалось бы - цельные модули. Связь со столицей поддерживалась лишь благодаря нескольким древним краулерам и роверам да термоядерным челнокам, доставлявшим провизию и свежую информацию, но, несмотря на все усилия, работа правительственной комиссии и военных зашла в тупик.
На пятый день самума пришло сообщение о нападении палестинцев на армейские базы на плато Фарсида. Майор Пиет, немногословный командир гарнизона, приказал своим солдатам и бойцам сил самообороны грузиться в краулеры и бронетранспортеры. На них напали в сотне километров от плато, и лишь половине отряда во главе с Пиетом удалось вернуться в Сент-Малахи.
В начале второй недели сообщили об атаках палестинцев на различные посты в обоих полушариях. С гарнизоном на Элладе была потеряна всякая связь, а гарнизон на Южном полюсе сообщил на "Джебраил", что не выдерживает натиска и собирается сдаться.
Губернатор Клэр Пало - она трудилась в крохотном кабинете, который раньше принадлежал одному из ее помощников, - после разговора с архиепископом Робсоном и Великим Инквизитором отправила в осажденный гарнизон термоядерное и плазменное оружие. Кардинал Мустафа также разрешил использовать огневую мощь "Джебраила", и лагерь палестинцов на Южном полюсе был уничтожен с орбиты. Силы самообороны, гарнизон Ордена, морпехи, швейцарские гвардейцы и коммандос Священной Канцелярии обороняли Сент-Малахи, в особенности - кафедральный собор и дворец губернатора. В условиях непрекращающейся бури любой местный житель, подходивший к городскому периметру ближе чем на восемь километров, если у него не было специального радиомаяка, уничтожался на месте, и лишь потом выяснялось, кто он такой и чего хотел. Некоторые оказались палестинскими партизанами.
- Самум не может длиться вечно, - проворчал командор Браунинг, глава личной охраны Великого Инквизитора.
- Он может дуть еще три или четыре стандартных месяца, - возразил майор Пиет, грудь которого была забинтована. - Или даже дольше. Расследование Священной Канцелярии пока ни к чему не привело полицейских, обнаруживших трупы в Арафат-каффиех, допросили вновь, с применением "правдосказа" и нейропроб, но они лишь подтвердили уже сказанное; судмедэксперты Канцелярии, трудившиеся бок о бок с коронерами из Сент-Малахи, сообщили, что ни один из трупов не подлежит воскрешению - Шрайк с корнем вырвал крестоформы; было решено с помощью автоматических зондов связаться с Пасемом, чтобы установить личности жертв и - что гораздо важнее - суть операции, которую проводил на Марсе "Опус Деи", используя сверхсовременный космопорт. Зонд вернулся через две недели по местному времени и доставил лишь сведения о мертвецах; никаких объяснений по поводу действий "Опус Деи" дано не было.
На пятнадцатый день самума, когда стали поступать сообщения о новых нападениях палестинцев на конвои и гарнизоны, после множества бессмысленных допросов, Великий Инквизиторе громадным облегчением узнал от капитана Уолмака, связавшегося с ним по тактическому каналу, что обстоятельства требуют его немедленного возвращения на орбиту.
"Джебраил" относился к новейшему типу "архангелов" и с борта катера, который доставил кардинала Мустафу на орбиту, казался весьма эффективным и устрашающим. Великий Инквизитор слабо разбирался в боевых звездолетах, но даже он заметил, что капитан Уолмак привел корабль в полную боеготовность: звездолет втянул в корпус многочисленные антенны и датчики, двигатель Гидеона облекли сверкавшей на солнце броней, из портов торчали стволы орудий. За "архангелом" вращался Марс - окутанный пыльным саваном диск цвета запекшейся крови. Кардинал Мустафа искренне надеялся, что видит эту планету в последний раз.
Отец Фаррелл заметил, что все восемь факельщиков марсианской эскадры находятся в пределах пятисот километров от "Джебраила" - по космическим стандартам, едва ли не рядом Великий Инквизитор сообразил, что случилось и впрямь что-то очень серьезное.
Катер Мустафы пристыковался первым. Уолмак лично встретил Великого Инквизитора в шлюзе, где внутреннее силовое поле поддерживало привычную силу тяжести.
- Прошу прощения за вмешательство в ваши дела, ваша светлость... - начал капитан.
- Ерунда, - отмахнулся кардинал Мустафа, отряхивая сутану. - Что стряслось, капитан?
Уолмак подмигнул - из шлюза как раз появилась свита Великого Инквизитора: естественно, отец Фаррелл, командор Браунинг, трое чиновников Священной Канцелярии, сержант морской пехоты Нелл Каснер, специалист по воскрешениям епископ Эрдль и майор Пиет, бывший начальник марсианского гарнизона - Великий Инквизитор забрал его у губернатора. Кардинал Мустафа заметил нерешительность капитана.
- Можете говорить свободно, капитан. Все эти люди нами проверены.
Уолмак кивнул:
- Ваша светлость, мы нашли корабль.
Взгляд кардинала Мустафы выразил полнейшее недоумение.
- Тяжелый транспорт, который покинул орбиту Марса в день бойни, - пояснил капитан. - Мы знали, что челноки должны были куда-то лететь...
- Ах, - проговорил Великий Инквизитор. - Но мы предполагали, что его давно здесь нет, что он совершил прыжок в неизвестном направлении... - Так точно, сэр. Но я на всякий случай приказал обследовать систему, предположив, что он мог и не успеть совершить прыжок. Мы обнаружили его в поясе астероидов. - Он туда и направлялся? - спросил Мустафа.
Капитан покачал головой:
- Не думаю, ваша светлость. Он вращается сам по себе, двигатели заглушены... Наши приборы показывают, что корабль мертв...
- Но это транспорт? - уточнил отец Фаррелл.
Капитан Уолмак повернулся к помощнику Великого Инквизитора:
- Да, святой отец. Это транспорт "Сайгон-мару". Грузоподъемность три миллиона тонн, в составе торгового флота еще со времен Гегемонии.
- Гильдия, - негромко произнес Великий Инквизитор.
- По принадлежности - да, ваша светлость, - мрачно признал Уолмак. - Но наши данные свидетельствуют о том, что "Сайгон-мару" был снят со службы и разрезан на металлолом восемь стандартных лет назад.
Кардинал Мустафа и отец Фаррелл переглянулись.
- Вы уже побывали на борту, капитан? - спросил командор Браунинг. - Нет, - ответил Уолмак. - Учитывая возможные политические осложнения, я хотел получить разрешение его светлости.
- Отлично, - одобрил Великий Инквизитор.
- Кроме того, - продолжал Уолмак, - мне требовался полный комплект швейцарских гвардейцев и морских пехотинцев. - Почему, сэр? - спросил майор Пиет, форма которого топорщилась на забинтованной груди.
- Что-то здесь не так, сэр. - Уолмак перевел взгляд с майора на кардинала Мустафу. - Что-то очень и очень не так.

***

Более чем в двухстах световых годах от Марса эскадра "Гидеон" завершала поставленную задачу - уничтожала систему Люцифера.
С седьмой и последней из систем, к которым была отправлена карательная экспедиция, справиться оказалось труднее всего. Система желтой звезды класса G с шестью планетами, две из которых были пригодны для жизни и без терраформирования, буквально кишела Бродягами - военными базами за поясом астероидов, родильными домами в этом поясе, "ангельскими" обиталищами вокруг самой внутренней из планет, заправочными станциями на орбите газового гиганта и орбитальным лесом между планетами, которые в Солнечной системе могли бы сойти за Венеру и Старую Землю. Эскадре понадобилось десять стандартных дней, чтобы отыскать и уничтожить эти жизненно важные узлы Бродяг. Когда с ними было покончено, адмирал Алдикакти созвала совещание на борту флагманского корабля и сообщила, что планы изменились: рейд оказался столь успешным, что они получили приказ разыскать новые цели и продолжить наступление. Алдикакти отправила на Пасем автоматический зонд и получила разрешение на продолжение самостоятельных действий. Семи "архангелам" предстояло прыгнуть к ближайшей системе в пространстве Священной Империи, к Тау Кита, где их должны были перевооружить, переоснастить и заправить; туда же должны были подойти и пять новых кораблей. Зонды уже обнаружили дюжину новых вражеских систем, ни одна из которых еще не получила сведений об учиненной бойне. Учитывая время на воскрешение, следующая атака планировалась через десять стандартных дней.
Семь капитанов вернулись на свои корабли и стали готовиться к прыжку от Люцифера к базе ТКЦ.
Командор Хоган Жабер - Жаба - нервничал. Помимо официальных обязанностей старшего помощника на борту "Рафаила", второго по старшинству после капитана де Сойи, у Жабера были еще обязанности шпиона, которому платили за слежку за капитаном и за сообщения обо всем подозрительном - сначала главе представительства Священной Канцелярии на борту "Уриила", а затем, насколько он мог судить, по цепочке вверх вплоть до легендарного кардинала Лурдзамийского. Проблема в данный момент заключалась в том, что Жабер что-то подозревал, но не мог определить источник своих подозрений.
Вряд ли стоило сообщать по направленному лучу на "Уриил", что капитан отец де Сойя слишком уж часто принимает исповедь у своих подчиненных, хотя на деле именно это было одной из причин беспокойства для Жабера. Разумеется, Жаба Жабер стал шпионом не по призванию: оказавшись в положении джентльмена в стесненных обстоятельствах, он сначала поступил на военную службу, еще на Возрождении Малом, а затем, храня верность Империи и Церкви, как убеждал сам себя, возжелал постоянного притока денег, дабы вернуть утраченные владения, и стал шпионить за своим командиром.
Исповедь не то чтобы выбивалась из общего ряда - в конце концов, вся команда состояла из христиан, переживших уже не одно воскрешение, и обстоятельства, в которых они оказались - угроза истинной, вечной смерти (если лучевой залп Бродяг прорвется сквозь силовой экран), - явно способствовали повышению религиозности. Но Жабер ощущал присутствие некоего дополнительного фактора - пожалуй, начиная с Маммоны. В промежутках между яростными сражениями в системе Люцифера весь экипаж и отделение швейцарских гвардейцев на борту "Рафаила" - двадцать семь человек, не считая сбитого с толку старшего помощника, - посещали конфессионал столь же регулярно, сколь космолетчики посещают публичные дома на Окраине.
А конфессионал - единственное место на корабле, где нельзя задержаться, чтобы подслушать.
Жабер не мог предположить, какой вызревает заговор. Бунт? Во-первых, это немыслимо - на протяжении трех столетий ни один корабль на Флоте даже близко не подходил к мятежу; во-вторых, нелепо - бунтовщики не ходят на исповедь, чтобы обсудить свои грехи с капитаном корабля.
Может, капитан де Сойя набирает себе помощников для каких-нибудь неблаговидных делишек? Но вряд ли он может предложить экипажу что-то такое, что заставит матросов и солдат нарушить присягу. Команда не любила Хогана Жабера - его не любили еще с детства, это было врожденное проклятие его аристократичности, он знал, - но невозможно, чтобы они в конфессионале договаривались учинить ему какую-нибудь пакость. Если капитан де Сойя каким-то образом обольстил экипаж и склонил к измене, худшее, на что они способны, - украсть "архангел". (Жабер подозревал, что его назначили на "Рафаил" с учетом этого маловероятного события). Но зачем? "Рафаил" постоянно поддерживал связь с другими кораблями, не считая моментов самого прыжка и двух дней воскрешения после оного, и если команда попытается похитить звездолет, остальные корабли эскадры мгновенно уничтожат его.
При этой мысли Хоган Жабер вздрогнул. Он не любил умирать и не желал делать это чаще, чем необходимо. Кроме того, если о нем будут помнить как о члене экипажа взбунтовавшегося корабля, это вряд ли поможет ему вернуть титул полновластного лорда на Возрождении Малом. А что, если кардинал Лурдзамийский - или кто там стоит на верху шпионской цепочки? - прикажет его пытать, отлучит от Церкви и казнит вместе с остальными, чтобы скрыть тот факт, что на борту "Рафаила" был ватиканский шпион?
Эта мысль ввергла Жабера в пучину отчаяния.
Он утешился тем, что подобная измена не просто маловероятна - она безумна. Сейчас не те времена, о которых он читал в книгах, когда моря Старой Земли бороздили корабли, экипажи которых устраивали бунты, становились пиратами, грабили торговые суда и терроризировали порты. Украденному "архангелу" просто будет некуда деться, негде спрятаться, негде пополнить боезапас, негде заправиться. Флот разделается с ним как нечего делать.
Несмотря на все свои логические построения, командор Хоган Жабер по-прежнему чувствовал себя неуверенно.
Он провел на вахте в рубке четыре часа во время разгона к точке прыжка, когда с "Уриила" поступило срочное сообщение: пять вражеских факельщиков-эсминцев прятались в пылевом торе у внутренней луны внешнего газового гиганта и теперь пытаются уйти в С-плюс, прикрываясь светилом системы как щитом. "Гавриилу" и "Рафаилу" предписывалось отклониться от курса, выпустить оставшиеся гиперкинетические ракеты, уничтожить факельщики, а затем вернуться на прежнюю траекторию. Флагман считал, что два "архангела" смогут прыгнуть через восемь часов после остальных. Капитан отец де Сойя отрапортовал о получении приказа и распорядился изменить курс; командор Жабер по тактическому каналу увидел, что капитан Стоун на "Гаврииле" сделала то же самое. "Адмирал не оставляет нас одних, - подумал старший помощник. - Не только мое начальство не доверяет де Сойе".
Это была не то чтобы восхитительная погоня - не погоня вообще, если уж на то пошло. Учитывая гравитационную динамику системы, древним факельщикам Бродяг потребовалось бы четырнадцать часов для достижения релятивистской скорости, необходимой для прыжка. "Архангелы" же заняли нужные позиции всего через четыре часа после получения приказа. У Бродяг не было оружия, эффективного на таком расстоянии; что касается "Рафаила" и "Гавриила", они могли уничтожить факельщики добрый десяток раз. Если ракеты пройдут мимо цели, есть ведь еще нейродеструкторы.
Командор Жабер находился на мостике - капитан отправился в свою каюту вздремнуть, - когда "архангелы" вышли на дистанцию поражения. Остальные корабли эскадры уже давно совершили квантовый прыжок. Жабер повернулся в кресле, чтобы вызвать капитана, и тут внезапно створки люка разошлись, и на мостике появился де Сойя в сопровождении других офицеров. На мгновение Жабер забыл о своих подозрениях - забыл, что ему платят за подозрительность, - уставившись на диковинную группу. Кроме капитана, здесь были сержант швейцарских гвардейцев - Грегориус - и двое его подчиненных. А также артиллерийский офицер командор Карел Шан, энергетик лейтенант Пол Дениш, эколог командор Беттц Аргайл и механик лейтенант Элия Гуссейн Меир.
- Какого черта... - начал старший помощник Жабер и замолчал. Сержант Грегориус держал в руках парализатор, дуло которого смотрело в лицо Жаберу.

Предыдущая страница 10 Следущая страница


11 Дэн Симмонс

У Жабера в голенище сапога был игольник, который он носил несколько недель, но о котором совсем забыл. На него еще никогда не направляли оружие - даже парализатор, - и он испытывал сейчас ощущение, от которого немедленно захотелось намочить штаны. Он сосредоточился на том, чтобы совладать со своим мочевым пузырем. На то, чтобы сосредоточиться на чем-нибудь другом, его уже не хватило.
Женщина в мундире швейцарского гвардейца подошла к нему и вытащила из сапога игольник. Жабер смотрел на оружие так, будто никогда раньше его не видел.
- Хоган, - проговорил капитан де Сойя, - мне очень жаль. Но мы проголосовали и решили, что не можем терять время, уговаривая вас присоединиться к нам. Поэтому вам придется посидеть под замком.
Призвав на память все диалоги из виденных мелодрам, Жабер отважился на блеф:
- У вас ничего не выйдет! "Гавриил" уничтожит вас. Вас арестуют и казнят. Они вырвут крестоформы из ваших...
Парализатор в руке сержанта тихо загудел. Если бы его не удержали и не усадили на пол, Хоган Жабер наверняка рухнул бы навзничь.
Капитан де Сопя занял освободившееся кресло.
- Смените курс, - приказал он лейтенанту Меиру. - Введите координаты для прыжка. Полное аварийное ускорение. Полная боеготовность. - Он повернулся и посмотрел на Жабера. - А этого засуньте в саркофаг. Гвардейцы вынесли крепко спящего шпиона.
Прежде чем приказать, чтобы убрали внутреннее силовое поле, прежде чем наступила невесомость, капитан де Сойя позволил себе насладиться мимолетным, но восхитительным чувством полета; такое испытывает человек, прыгнувший с утеса, до того, как сила тяжести устанавливает свой категорический императив. На деле корабль всем корпусом содрогался под ускорением более чем в шестьсот g, что почти на 180 процентов превышало стандартное. Любая флуктуация силового поля мгновенно убила бы экипаж. Но до точки прыжка оставалось уже меньше сорока минут.
Де Сойя не был уверен, что поступает правильно. Мысль о том, что он изменяет Государству и Церкви, была для него ужаснейшей мыслью на свете. Но он знал, что, если у него и вправду бессмертная душа, выбора попросту не остается.
Надеяться на чудо - или по крайней мере на то, что удача повернется к ним лицом, - заставляло капитана де Сойю то обстоятельство, что к нему присоединились еще семь человек. Восемь, считая его самого, из двадцати восьми членов экипажа. Остальных парализовали, и теперь они спали в своих саркофагах. Де Сойя знал, что и ввосьмером можно прекрасно справиться с управлением "Рафаилом" практически в любой ситуации: ему повезло - или то было милостью небес, - что к нему присоединились несколько офицеров. Поначалу капитан полагал, что может рассчитывать только на Грегориуса и двух его гвардейцев. Первыми отважились нарушить присягу трое швейцарских гвардейцев - после "зачистки" второго родильного астероида в системе Люцифера. Несмотря на присягу Священной Империи, Церкви и швейцарской гвардии, эти молодые люди восприняли избиение младенцев как откровенное убийство. Дона Фу и Энос Делрино обратились сперва к своему сержанту, а затем вместе с ним пришли в исповедальню и поделились своими сомнениями с де Сойей. Сначала они хотели попросту сбежать. Но де Сойя предложил другой план.
Лейтенант Меир пришел на исповедь с теми же проблемами. Безжалостное истребление невыразимо прекрасных "ангелов", которое он наблюдал в тактическом пространстве, отравило ему душу и едва не заставило его вернуться к религиям предков - иудаизму и исламу. Вместо этого он отправился на исповедь и признал свою психическую неуравновешенность. Капитан де Сойя изумил Меира, сообщив лейтенанту, что его проблемы не вступают в конфликт с христианством.
В последующие дни угрызения совести привели на исповедь эколога командора Беттц Аргайл и энергетика лейтенанта Пола Дениша. Убедить Дениша оказалось сложнее всего, но долгие разговоры с соседом по каюте, лейтенантом Меиром, сделали свое дело.
Последним к заговору присоединился артиллерийский офицер Карел Шан: он больше не мог направлять смертоносные лучи нейродеструкторов и не спал уже три недели.
В последний день пребывания в системе Люцифера де Сойя осознал, что больше рассчитывать не на кого. Остальные члены экипажа рассматривали происходящее как грязную, но необходимую работу. Когда дойдет до стычки, большинство офицеров, матросов и швейцарских гвардейцев на борту окажутся на стороне старшего помощника Хогана. Поэтому капитан вместе с сержантом Грегориусом решил не давать им такой возможности.
- Нас вызывает "Гавриил", капитан, - сообщил лейтенант Дениш. Он подключился не только к пульту управления огнем, но и к передатчику.
Де Сойя кивнул.
- Убедитесь, что все саркофаги включены. - Впрочем, он знал, что в проверке необходимости нет, что каждый бодрствующий член экипажа занял место согласно боевому расписанию, а остальные лежат в саркофагах, пристегнутые ремнями безопасности.
Прежде чем выйти в тактический режим, де Сойя проверил траекторию на центральном дисплее. Они уходили от "Гавриила", несмотря на то что тот шел с ускорением в триста g и изменил курс с тем расчетом, чтобы перехватить "Рафаил". Вдалеке виднелись факельщики Бродяг, медленно ползущие к своей точке перехода. Де Сойя мысленно пожелал им удачи; единственная причина, по которой они еще существуют, - внезапная смена курса "Рафаилом". Он включил тактический дисплей.
В следующий миг он сам себе показался великаном, стоящим в космосе. Шесть планет, несчетное количество лун, горящие орбитальные леса системы Люцифера простирались на уровне его талии. Далеко за пылающим солнцем балансировали на крошечных плазменных выхлопах мотыльки - факельщики Бродяг. Выхлоп "Гавриила" был гораздо длиннее, а ослепительно сверкающий выхлоп "Рафаила" затмевал сияние звезд. Капитан Стоун ожидала де Сойю.
- Федерико, - проговорила она, стоя в нескольких шагах от него. - Что ты творишь, во имя всего святого?
Де Сойя думал о том, чтобы не отвечать на вызов. Если бы это позволило им выиграть несколько драгоценных минут, он бы и не отозвался. Однако он хорошо знал Стоун. Она бы не стала медлить. Капитан бросил взгляд на дисплей. До момента перехода оставалось тридцать шесть минут. "Капитан! - раздался в наушниках взволнованный голос командора Шана. - Обнаружены четыре ракеты! Я их засек!"
Капитан де Сойя был уверен, что ничем - ни мимикой, ни непроизвольным жестом - не выдал своих чувств перед капитаном Стоун. Связавшись с Шаном, он проговорил:
- Все в порядке, Карел. Я их вижу. Они движутся к факельщикам. - Затем на тактической частоте обратился к Стоун: - Кажется, вы атаковали Бродяг?
Лицо Стоун оставалось суровым даже на симуляторе.
- Разумеется. А почему ты не сделал этого, Федерико?
Вместо ответа де Сойя шагнул ближе к солнцу. На его глазах ракеты вынырнули прямо перед факельщиками. Они взорвались через несколько секунд: две термоядерные, затем две плазменные. У всех факельщиков защитные силовые экраны были на максимуме (на тактическом дисплее это выглядело так, словно корабли окружены оранжевыми коконами), но взрывы смели всякую защиту. Изображение сделалось красным, потом белым, а потом три факельщика просто-напросто исчезли, перестали существовать как материальные объекты. Еще два превратились в кучу обломков, по-прежнему двигавшихся к теперь уже никому не нужной точке перехода. Последний уцелел, но его силовой экран рухнул, а выхлоп исчез. Если кто и выжил во время взрыва, теперь они все были мертвы, ибо корабль пронизывала жесткая смертоносная радиация.
- Что ты делаешь, Федерико? - повторила капитан Стоун.
Де Сойя помнил, что капитана Стоун зовут Хален. Но предпочел не переходить на личности.
- Выполняю приказ, капитан.
Даже на симуляторе лицо Стоун выразило сомнение.
- Какой приказ, капитан де Сойя? О чем вы говорите? - Оба знали, что их разговор записывается. И тот, кто выживет, будет обладать записью беседы.
Де Сойя постарался, чтобы его голос прозвучал твердо:
- Нам передали приказ с корабля адмирала Алдикакти, за десять минут до прыжка. Мы выполняем этот приказ.
Лицо Стоун оставалось бесстрастным, но де Сойя догадывался, что она уточняет у своего старшего помощника, выходил ли "Уриил" на связь с "Рафаилом". На самом деле выходил, но совсем по другому поводу: флагман передавал точные координаты рандеву в системе Тау Кита.
- Что это за приказ, капитан де Сойя?
- Секретный, капитан Стоун. И к "Гавриилу" он не относится. - Командору Шану де Сойя сказал: - Наведите нейродеструкторы и передайте мне управление, как договаривались.
Секунду спустя в его правой руке появился пульт, невидимый для Стоун, но вполне ощутимый для де Сойи. Он попытался расслабить кисть, но указательный палец как бы сам собой лег на кнопку. По тому, сколь свободно, сколь небрежно висела вдоль тела правая рука капитана Стоун, де Сойя догадывался, что его собеседница тоже держит в руке пульт. В тактическом пространстве их разделяло около трех метров. Между ними, на уровне груди, двигались к плоскости эклиптики выхлоп "Рафаила" и более короткий выхлоп "Гавриила".
- Капитан де Сойя, ваша новая точка перехода не соответствует координатам Тау Кита.
- У нас новый приказ, капитан Стоун. - Де Сойя посмотрел в глаза своему бывшему помощнику. Хален всегда замечательно умела скрывать свои чувства. На факельщике "Бальтазар" он не раз и не два проигрывал ей в покер.
- Куда вы направляетесь теперь, капитан де Сойя?
Тридцать три минуты до прыжка.
- Секретная информация, капитан Стоун. Могу только сказать, что по завершении операции "Рафаил" присоединится к эскадре в системе Тау Кита. Левой рукой Стоун потерла щеку. Де Сойя внимательно наблюдал за пальцами ее правой руки. Чтобы открыть огонь, ей не придется поднимать руку, но, как правило, в таких случаях срабатывает инстинкт и человек машинально прицеливается в противника...
Де Сойя ненавидел нейродеструкторы и знал, что Стоун относится к ним ничуть не лучше. Это было оружие трусов, запрещенное к использованию штабом Флота и Церковью - до санкционированной Святым Престолом экспедиции. В отличие от тех, что применялись во времена Гегемонии, новые нейродеструкторы уничтожали все живое на борту противника, выкашивали будто серпами. Если в двух словах, принцип их действия состоял в следующем: аккумуляторы, питавшиеся от двигателя Гидеона, испускали волны, вносившие искажения в пространственно-временной континуум. В результате возникало легкое нарушение матрицы реального времени, похожее на неудачный прыжок в пространстве Хоукинга, и этого легкого нарушения было вполне достаточно, чтобы уничтожить хрупкую гармонию человеческого мозга.
Но хоть Стоун и разделяла ненависть офицеров флота к нейродеструкторам, она наверняка решит ими воспользоваться. На постройку "Рафаила" были затрачены огромные суммы, поэтому Стоун, во-первых, попытается помешать украсть корабль, не повредив при этом сам звездолет. Проблема состояла в том, что даже залп из нейродеструкторов вряд ли помешает "Рафаилу" совершить прыжок - все зависит от того, какая программа заложена в бортовой компьютер и насколько она уже выполнена. По традиции капитан проводил прыжок вручную - по крайней мере всегда держал под рукой кнопку сброса, - но у Стоун не было никаких гарантий, что де Сойя намерен следовать традициям.
- Могу я поговорить с командором Жабером? - спросила Стоун.
Де Сойя улыбнулся:
- Мой старший помощник занят, он выполняет свои обязанности. - "Значит, Хоган - шпион. Вот подтверждение, которого нам не хватало". "Гавриил" уже не смог бы догнать их, даже ускорившись до шестисот g. "Рафаил" достигнет точки перехода задолго до того, как другой звездолет окажется на "абордажном" расстоянии. Итак, чтобы остановить их, Стоун придется пустить в ход "лучи смерти", а затем потратить драгоценную энергию на то, чтобы подавить силовые экраны. Если она ошибается - если де Сойя и вправду действует в соответствии с полученными в последнюю минуту приказами, - ее почти наверняка ждет военный трибунал и позорная отставка. Но если она ничего не предпримет, а де Сойя и впрямь намеревается угнать "архангел", ее точно отдадут под суд, отправят в отставку, отлучат от церкви и, вполне возможно, казнят. - Федерико, - тихо сказала она, - пожалуйста, сбросьте скорость, чтобы мы могли вас догнать. Потом вы снова разгонитесь и отправитесь выполнять свои секретные приказы. Я всего лишь прошу разрешения пройти на борт "Рафаила" и убедиться, что все в порядке.
Де Сойя помедлил с ответом. Он не мог на это пойти - торможение неминуемо приведет к медленному двухдневному воскрешению команды перед следующим прыжком. Он не сводил глаз с лица Стоун, одновременно следя за изображением "Гавриила" на фоне ослепительно белого хвоста пламени. Может быть, она попытается пробить экраны "Рафаила" обычным оружием. У де Сойи не было никакого желания пускать в ход ракеты или лучевые пушки, не хотелось ни в коем случае уничтожать "Гавриил". Да, он изменил Церкви и государству, но убийцей становиться не собирался.
Значит, нейродеструкторы...
- Хорошо, Хален, - почти весело отозвался он. - Я прикажу Хогану уменьшить ускорение до двухсот g, чтобы вы могли подойти к нам. - Он повернул голову, словно собираясь отдать приказ.
Должно быть, его рука дрогнула. Рука Стоун тоже - невидимое оружие слегка приподнялось, когда она надавила на кнопку.
За долю секунды до залпа де Сойя заметил восемь искорок, отделившихся от "Гавриила". Стоун не желала испытывать судьбу - она вознамерилась испарить "Рафаил", хотя бы так не дать ему ускользнуть. Виртуальный образ капитана Стоун отшатнулся и исчез, когда на ее корабль обрушились "лучи смерти". Люди на борту мгновенно погибли, и связь нарушилась.
Менее чем секунду спустя капитан де Сойя ощутил, что его выдернуло из тактического пространства и что нейроны в его мозгу буквально поджарились. Кровь хлынула из его глазниц, рта и ушей, но капитан был уже мертв, как и все остальные бодрствовавшие на борту "Рафаила" - сержант Грегориус и двое его гвардейцев, лейтенанты Меир и Дениш, командоры Аргайл и Шан.
Шестнадцать секунд спустя восемь ракет возникли в реальном пространстве и взорвались рядом с безмолвным "Рафаилом".

***

Гиес наблюдал в реальном времени, как Рауль Эндимион попрощался с провожавшими его людьми в красных балахонах, сел в каяк и принялся грести по направлению к арке портала. Местное население, похоже, праздновало двойное лунное затмение, над рекой грохотал фейерверк, из тысяч глоток вырывались диковинные звуки. Гиес встал и приготовился пройти по воде, чтобы выхватить жертву из каяка. Было решено, что, если Рауль Эндимион окажется один, его следует оставить в живых для допроса поскольку главной целью было установить местонахождение девчонки Энеи, но никто не запрещал слегка поиздеваться над ним. Гиес намеревался переключиться в боевой режим и перерезать Эндимиону сухожилия на руках. Он мог сделать это в долю секунды, причем так, чтобы человек не истек кровью до того, как окажется на борту звездолета.
Шесть километров до портала Гиес преодолел практически мгновенно, на ходу проверяя лица прохожих и заглядывая в диковинные повозки, словно замершие на дороге. Очутившись у арки и укрывшись в ивняке на высоком берегу канала, он переключился в стандартный режим. Его задача - охранять черный ход. Немез свяжется с ним, когда найдет пропавшего беглеца.
За двадцать минут ожидания Гиес успел переговорить со Скиллой и Бриареем, но от Немез не было ничего. Это удивляло. Все молча допускали, что она должна найти пропавшего человека за несколько секунд реального времени. Гиес не беспокоился - он просто не умел беспокоиться в истинном смысле слова, - он лишь предположил, что Немез все еще разыскивает беглеца, непрерывно переключаясь из режима в режим. Должно быть, все его запросы приходились как раз на те моменты, когда она была в боевом режиме. Кроме того, он отдавал себе отчет, что Немез, как более ранний экземпляр, расходует больше энергии. Она меньше их привыкла к общению на этих частотах. Гиес ничуть не возражал бы, если бы им приказали не извлекать Немез из камня на Роще Богов, а попросту найти ее и уничтожить.
Движение на реке было оживленным. Всякий раз, когда к арке портала с запада или с востока приближалось судно, Гиес переключался и шел по покрытой растениями поверхности воды проверять. С некоторых пассажиров он снимал тюрбаны, дабы убедиться, что перед ним не Эндимион и не андроид, А.Беттик, и не эта девчонка, Энея. На всякий случай он делал пассажирам биопсию, каждый раз удостоверяясь, что это исконные обитатели Витус-Грей-Балиана Б.
После очередной проверки он возвращался в свое укрытие и снова принимался ждать. Через пятнадцать минут после того, как он покинул катер, сначала над порталом, а затем и сквозь арку, пролетел боевой скиммер. Забираться в него было бы утомительно. Вдобавок внутри вместе с солдатами находилась Скилла, поэтому Гиесу не пришлось утруждать себя. <Надоело,> - сказала Скилла.
<Точно,> - согласился Гиес.
<Где Немез?> - подал из города голос Бриарей. Он сообщил, что эти идиоты-солдаты получили наконец разрешение на обыск и ходят теперь из дома в дом.
<Она со мной не связывалась,> - ответил Гиес.
Во время лунного затмения он заметил фургон, который остановился на берегу. Из фургона выскочил Рауль Эндимион. Гиес был уверен, что не ошибся. Совпадали не только внешние данные, которые хранились у него в памяти, совпадал и запах, который передала им всем Немез. Гиес мог бы переключиться незамедлительно, подойти к человеку, который застыл как вкопанный, и сделать ему биопсию, но решил, что не стоит. Все равно ошибки быть не могло.
Вместо того чтобы связаться со своими клонами или попытаться предупредить Немез, Гиес подождал еще минуту. Предвкушение доставляло ему удовольствие. Он не хотел делиться этим удовольствием с кем бы то ни было. Кроме того, подумалось ему, лучше подождать, пока Эндимион расстанется с местными, которые вон уже машут ему на прощание руками. Гиес наблюдал, как Рауль Эндимион в своей идиотской лодчонке выгребает на центральное течение реки. Он прикинул, что лучше забрать Эндимиона вместе с каяком; если местные знают, что он плывет к порталу, значит, он должен исчезнуть целиком. Они лишь заметят вспышку, и Эндимион как бы растворится в воздухе. На самом же деле Гиес подхватит каяк с пассажиром и заключит их в свое поле. В конце концов каяк тоже может пригодиться - у него наверняка особый запах...
На обоих берегах канала местные пели и веселились. Лунное затмение стало полным. Над рекой взорвались фейерверки, которые отбросили причудливые тени на ржавую арку. Эндимион отвернулся от провожающих и сосредоточился на том, чтобы удержать лодку в центральном течении.
Гиес поднялся, лениво потянулся и приготовился к переключению.
Внезапно рядом с ним, почти вплотную, возникло нечто высотой около трех метров. "Невозможно, - подумал Гиес. - Я должен был ощутить искажение поля..."
Взмывшие в небо ракеты отразились на хромированном панцире. Металлические зубы и хромированные шипы искажали распускающиеся огненные цветы - желтые, белые, красные... Гиес перехватил собственное отражение, изуродованное, обезображенное, и в следующий миг переключился.
На переключение обычно уходило меньше микросекунды. Но каким-то образом одна из четырех когтистых лап неведомого существа проникла сквозь экран до того, как тот полностью сформировался. Пальцы-лезвия вонзились в синтетическую плоть, нащупывая одно из сердец.
Гиес не обратил на это внимания и атаковал сам, взмахнув серебристой рукой, как саблей. Этот удар рассек бы углеродистый сплав, как мокрую картонку. Но на существо удар никак не подействовал. Посыпались искры, раздался глухой стук, онемевшая рука Гиеса отскочила. Когтистая лапа тем временем выдирала километры волокна, из которых состояли внутренние органы киборга. Гиес сообразил, что его распороли от пупка до груди. Какая разница? Он по-прежнему работоспособен.
Гиес стиснул правую руку в кулак и ткнул им в налитые кровью глаза. Разомкнулись и сомкнулись громадные челюсти, и правую руку Гиеса как отрезало ниже запястья.
Гиес бросился на призрака, пытаясь совместить экраны, чтобы самому пустить в ход зубы. Две громадные лапы стиснули его, пальцы-лезвия вновь проникли сквозь экран и погрузились в плоть. Хромированный череп стремительно приблизился, шип пронзил правый глаз Гиеса и правую лобную долю.
Гиес закричал - не от боли, хотя впервые за свою короткую жизнь он ощутил нечто вроде боли, - но от безудержной ярости. Его зубы щелкнули как стальные капканы, когда он потянулся к горлу существа, но то спокойно удерживало его на расстоянии вытянутой руки.
Затем чудовище выдрало из груди Гиеса оба сердца и швырнуло их в воду. Наносекунду спустя, одним движением перекусив Гиесу хребет, оно отделило голову киборга от тела. Гиес попытался включить телеметрический контроль, глядя на происходящее уцелевшим, залитым кровью глазом и одновременно вызывая клонов, но передатчик в черепе был уже сломан, а приемник в селезенке вырван с мясом.
Мир завертелся перед глазами - сначала корона солнца, выходящего из-за второй луны, затем ракеты, затем разноцветная поверхность реки, затем снова небо - и тьма. Теряя сознание, Гиес догадался, что его голову бросили в реку. Последним образом, запечатлевшимся на его сетчатке перед тем, как голова погрузилась в воду, было безголовое, судорожно подергивающееся тело, прижатое к панцирю неведомого врага, обвисшее на многочисленных шипах. Со вспышкой Шрайк переместился, а голова Гиеса ударилась о воду и погрузилась в темные волны.

***

Радаманта Немез появилась пять минут спустя. Она переключилась и увидела, что речной берег пуст, если не считать безголового трупа ее клона. Ветроцикл с семейством в красных балахонах исчез. На реке не было ни одной лодки. Солнце потихоньку выплывало из-за второй луны.
- Гиес здесь, - сообщила она Бриарею и Скилле, которые вместе с солдатами находились в городе. Солдаты нашли и освободили от наручников спящего охранника. Никто из допрошенных местных не признался, чей это дом. Скилла предложила полковнику Винаре не тратить больше времени на пустые расспросы.
Отключив силовой экран, Немез ощутила некий дискомфорт. Все ее ребра - из кости и пермастали - были повреждены либо погнуты. Некоторые внутренние органы превратились в кашу. Левая рука не слушалась. Она пробыла без сознания около двадцати стандартных минут. Без сознания! За все четыре года, проведенных в камне на Роще Богов, она ни разу не теряла сознания. И все повреждения получены через непроницаемый силовой экран!
Какая разница? Покинув этот забытый Техно-Центром мир, она позволит телу заняться самовосстановлением. Немез опустилась на колени рядом с телом клона. Тот был распорот, обезглавлен, чуть ли не вывернут наизнанку. И все еще подергивался.
Немез вздрогнула - не из сочувствия к Гиесу, не из отвращения к поврежденному телу киборга; сказать откровенно, она восхищалась профессионализмом Шрайка, - но от раздражения. Как она могла пропустить эту схватку! Атака в туннеле была слишком быстрой и неожиданной - ее застали в момент переключения, что до сих пор считалось невозможным.
<Я найду его,> - передала она и переключилась. Воздух загустел, сделался похожим на патоку. Немез спустилась к воде, преодолела сопротивление водной поверхности и пошла бродить по дну, вызывая на общей частоте и проверяя дно радаром.
Она нашла голову Гиеса в километре ниже по течению, которое здесь было довольно сильным. Пресноводные ракообразные уже объели губы и оставшийся глаз и подбирались к глазницам. Немез смахнула их и вынесла голову на берег канала.
Передатчик Гиеса был расплющен, вокодер исчез. Немез протянула микроволокно и установила прямую связь с блоком памяти. С левой стороны череп Гиеса был проломлен, из дыры вытекали мозговая жидкость и ДНК-гель.
Она ни о чем не спрашивала. Просто переключилась и перегрузила память в себя, одновременно передавая ее содержимое двум другим киборгам.
<Шрайк,> - сказала Скилла.
<А то,> - бросил Бриарей.
<Тихо,> - приказала Немез. - <Разберитесь со своими придурками. Я приберусь здесь и буду ждать вас в катере.> Дырявая голова Гиеса пыталась что-то сказать, отчаянно шевеля остатками языка. Немез поднесла ее к уху.
- Пжста. "Пожалуйста". - Пмги. "Помоги". - М-м... "Мне"
Немез опустила голову и посмотрела на тело на берегу. Многих органов не хватало. В речном иле колыхались сотни метров микроволокна, некоторые обрывки уже плыли по течению. Внутренние органы и нейроблоки были расколоты. На осколках костей заиграли лучи солнца - Двойная Тьма подходила к концу. Пожалуй, тут не поможет ни хирург катера, ни даже звездолета. А у самого Гиеса исцеление займет не один месяц.
Немез отложила голову в сторону, завернула тело киборга в его собственное микроволокно. Убедившись, что вокруг пусто, она зашвырнула труп далеко в реку. Она успела заметить во время прогулки по дну, что река кишит безжалостными хищниками. Пускай - кое-что им явно придется не по вкусу.
Она вновь подняла голову Гиеса. Язык по-прежнему шевелился. Ухватившись пальцами за пустые глазницы, Немез размахнулась и отправила голову вслед за телом. Та скрылась под водой почти беззвучно.
Немез приблизилась к арке портала, отыскала защиту, проникла под нее и подключилась.
<Не понимаю,> - сказал Бриарей. - <Он открылся в никуда.> <Вовсе нет,> - возразила Немез, перепроверив данные. - <Никуда в старой Сети. Никуда в смысле - туда, где Техно-Центр не ставил порталов.> <Это невозможно,> - вмешалась Скилла. - <Не существует порталов, кроме тех, которые ставил Техно-Центр.> Немез вздохнула. Ее клоны были полными идиотами.
<Заткнитесь и возвращайтесь на катер. Придется докладывать лично. Советник Альбедо наверняка пожелает сам подключиться к памяти Гиеса.> Немез переключилась и устремилась к катеру сквозь густой, мутно-желтый воздух.

Глава 12

Я вовсе не забыл о красной, "панической" кнопке. Проблема была очень проста - когда впадаешь в настоящую панику, тут уж не до кнопок. Каяк падал в воздушную бездну, далеко внизу, в тысячах метров подо мной, виднелись багрово-черные тучи, а над головой нависали мелочно-белые облака. Я выронил весло и тупо наблюдал за его полетом. Мы с каяком падали быстрее, чем весло, по причине различных аэродинамических свойств и скорости (в тот момент я был не в состоянии рассчитать все параметры). Огромные овальные капли из реки, которые перенеслись вместе со мной, тоже падали, то разделяясь, то сливаясь в сферы и эллипсоиды, как в невесомости, и ветер уносил их прочь. Игольник, позаимствованный у охранника в спальне Дем Лоа, застрял между моим бедром и "фартуком" кокпита. Мои руки раскинуты, словно я вообразил себя птицей, готовой взлететь. Пальцы в ужасе стиснуты в кулаки. Челюсти сжаты до скрежета зубовного.
Падение продолжалось.
Высоко позади виднелась арка портала, впрочем, слово "арка" было неуместно - в воздухе плавала металлическая конструкция, то ли кольцо... то ли тор... толи ржавый пончик. На мгновение в этом кольце мелькнуло небо Витус-Грей-Балиана Б и тут же исчезло, остались только облака. Металлическое кольцо было единственной материальной вещью в воздушном океане, но я уже опустился на добрую тысячу метров ниже. Голова пошла кругом. Внезапно мне показалось, что я птица. Я увидел, как подлетаю к порталу, как усаживаюсь на кромку арки и жду...
Жду чего?
Я еще крепче ухватился за борта каяка, который летел носом вниз, к лиловой бездне в километрах и километрах подо мной.
Именно тогда я и вспомнил о "панической" кнопке. "Не трогай ее, что бы ни случилось, - сказала Энея, когда мы спускали каяк на воду в Ганнибале. - Не трогай ее до тех пор, пока у тебя не останется иного выхода".
Каяк опять развернулся по горизонтальной оси, и меня чуть не выбросило. Задница уже не касалась подушечки на дне кокпита. Я как бы плавал внутри, а сам каяк мчался вниз в окружении этакого созвездия из капель воды. Я решил, что другого выхода у меня и впрямь не остается, сорвал пластиковую крышку и надавил пальцем на красную кнопку.
На корпусе лодки перед кокпитом и позади него раскрылись панели. Я пригнулся, когда надо мной начал разворачиваться аккуратно сложенный материал. Каяк сначала выровнялся, а потом резко затормозил - я чуть было из него не вывалился - и бешено закачался. Из бесформенной массы у меня над головой потихоньку складывалось нечто - более сложное, нежели обыкновенный парашют. Даже несмотря на нарастающую панику, я узнал материал: мы с А.Беттиком покупали его на индейском рынке. Пьезоэлектрическая ткань со встроенными солнечными батареями была почти прозрачной и очень легкой, но крепкой и запоминала до дюжины конфигураций; мы тогда думали купить еще и заменить холст на главной студии - тот уже давно пришел в негодность, - но мистер Райт не захотел. Заявил, что предпочитает приглушенный свет. Десяток метров нового материала А.Беттик отнес к себе в мастерскую, а я о нем попросту забыл...
И вспомнил только теперь.
Падение прекратилось. Каяк висел под громадным треугольным парусом, который поддерживали десять нейлоновых шкотов, крепившихся к корпусу. Мы продолжали спускаться, но теперь это уже был именно спуск, а никак не падение. Я посмотрел наверх - ткань была прозрачной, - но арки портала не разглядел, ее заволокло облаками. Ветер и воздушные течения несли меня прочь.
Наверно, мне следовало быть признательным моим друзьям, девочке и андроиду, которые предусмотрели подобную возможность и снарядили каяк соответствующим образом, но первое, о чем я подумал, было - "Разрази вас гром!". Это было уже слишком. Очутиться в воздушном пространстве неведомого мира, не видеть земли... Если Энея знала, что меня забросит сюда, почему она не...
Не видеть земли? Я перегнулся через борт и посмотрел вниз. Возможно, предполагалось, что я аккуратно спланирую на некую поверхность...
Нет. Подо мной - лишь многокилометровая толща воздуха, ничего больше; на дне ее громоздятся лиловые тучи, яростно сверкают молнии. Должно быть, давление там просто чудовищное. Кстати сказать, если это и вправду юпитерианский мир - сам Юпитер, Вихрь или какой-нибудь еще, - откуда здесь взяться кислороду в количестве, достаточном для дыхания? Насколько мне известно, все газовые гиганты, обнаруженные людьми, состоят из враждебных человеку газов - метана, аммиака, гелия, фосфина и прочей гадости. Никогда не слышал о газовых гигантах с пригодной для дыхания смесью кислорода и азота. И тем не менее я дышал. Воздух был более разреженным, чем на других мирах, где я побывал, и слегка отдавал аммиаком, но для дыхания вполне годился. Значит, это не газовый гигант. Куда меня, черт подери, занесло?
Я поднял руку и произнес, обращаясь к браслету на запястье:
- Где я, черт возьми?
После паузы - я еще успел подумать, что эта штуковина таки сломалась на Витус-Грей-Балиане Б, - комлог отозвался нравоучительным тоном:
- Неизвестно, месье Эндимион. У меня недостаточно данных.
- Выкладывай, что у тебя есть.
Тут же на меня обрушились сведения о температуре по Кельвину, атмосферном давлении в мини-барах, средней плотности в граммах на кубический сантиметр, предположительной скорости убегания в километрах в секунду и расчетном магнитном поле в гауссах, после чего пошел длинный перечень атмосферных газов и рассуждения о соотношении элементов. - Скорость убегания - пятьдесят четыре целых две десятых километра в секунду, - повторил я. - Вполне подходит для газового гиганта.
- Совершенно верно, - откликнулся комлог. - На юпитерианских мирах скорость убегания составляет пятьдесят девять целых пять десятых километра в секунду.
- Но атмосфера здесь совершенно иная, - продолжал я размышлять вслух. Слоисто-кучевые облака стремительно увеличивались в размерах, словно на голографическом экране. Их толщина составляла около десяти километров, нижний край терялся в лиловых тучах, где сверкали молнии. Солнечный свет казался золотистым и приглушенным, почти вечерним.
- В моей памяти нет сведений о планетах с подобной атмосферой, - сообщил комлог. - Оксид углерода, этан, ацетилен и прочие углеводороды не совпадают с параметрами шкалы Сольмева, это можно объяснить кинетической молекулярной энергией и солнечной радиацией, разрушающей метан; а присутствие оксида углерода представляет собой результат испарения метана и водяных паров в нижних слоях, когда температура превышает тысячу двести градусов по Кельвину, но уровень кислорода и азота...
- Что? - поторопил я.
- Указывает на наличие жизни, - закончил комлог. Я обернулся, внимательно осмотрел небо с облаками, будто ожидая, что из-за них вот-вот появятся местные жители.
- Жизнь на поверхности? - уточнил я.
- Вряд ли, - ответил комлог. - Если этот мир соответствует стандартам, давление на так называемой поверхности должно составлять чуть менее семидесяти миллионов атмосфер в единицах Старой Земли, при температуре около двадцати пяти тысяч градусов по Кельвину.
- Как высоко мы находимся?
- Трудно сказать. Но, учитывая, что на данный момент атмосферное давление составляет 0,76 от стандарта Старой Земли, можно предположить, что мы находимся над тропосферой, в нижних слоях стратосферы.
- Разве тогда не должно быть холоднее? Это же почти вакуум.
- Не на газовом гиганте, - снисходительно ответил комлог. - Оранжерейный эффект создает термический слой, нагревая нижние слои стратосферы до почти приемлемой по человеческим меркам температуры. На расстоянии в несколько тысяч метров температура может то повышаться, то существенно понижаться.
- Несколько тысяч метров, - повторил я. - Сколько до вакуума и сколько под нами?
- Неизвестно. Можно экстраполировать, что отношение экваториального радиуса планеты к верхним слоям атмосферы составляет приблизительно семьдесят тысяч километров, а толщина слоя кислорода, азота и углекислого газа - от трех до восьми тысяч километров относительно двух третей расстояния до гипотетического центра планеты.
- От трех до восьми тысяч километров, - тупо повторил я. - Где-то пятьдесят тысяч километров над поверхностью...
- Приблизительно, - уточнил комлог. - Следует отметить, что при подобном давлении на поверхности молекулярный кислород металлизируется...
- Ага, - перебил я. - Пока хватит. - У меня было такое ощущение, что меня вот-вот вытошнит.
- Должен указать на аномалию. Цветовая окраска слоисто-кучевых облаков указывает на наличие моносульфида аммиака или полисульфидов, хотя на уровне апотропосферы должны существовать лишь аммиачные облака, тогда как водяные облака должны формироваться при давлении не выше десяти атмосфер, поскольку...
- Хватит, - сказал я.
- Я указываю на это потому, что здесь имеется любопытный атмосферный парадокс...
- Заткнись, - не выдержал я.
Когда солнце зашло, стало холодно. Этот закат я буду помнить до самой смерти.
Высоко-высоко надо мной куски голубого неба потемнели до гиперионской сочной ляпис-лазури, а потом стали темно-багровыми. Когда небо вверху и бездна внизу потемнели, облака вокруг сделались ярче. Я говорю "облака", но этим словом не передашь всего того великолепия, которое я видел. Я вырос среди бродячих пастухов и торговцев на пустошах между Великим Южным морем и плато Пиньон, потому могу судить, ибо знаю, о чем говорю.
Высоко надо мной перистые кучевые и ломаные слоисто-кучевые облака ухватили закатные лучи и окрасились в различные оттенки розового - с лиловой каймой и золотистым фоном. Я словно очутился в храме с высоким розовым сводом, опирающимся на тысячи колонн - скоплений облаков, - основания которых терялись в бездне, в сотнях тысяч километров внизу. И каждая такая колонна светилась изнутри, отражая солнечные лучи, пробивавшиеся из разрывов на западе. Эти лучи словно воспламеняли облака, будто они были из какого-то горючего материала.
"Моносульфид или полисульфиды", - сообщил комлог. Какая разница? Из чего бы эти облака ни состояли, закат и вправду воспламенил их своими багряными лучами. Алые полосы, кроваво-красные облачные подвески, розовые скопления на фоне золотистого свода, словно мышцы и нервы человеческого тела, и белые верхние слои - настолько белые, что можно ослепнуть, глядя на них; казалось, это струятся вокруг бледных лиц золотистые пряди волос. Свет стал настолько ярким, что у меня на глазах выступили слезы, а потом сделался еще ярче, если такое вообще возможно. Между облачными колоннами пролегли сверкающие лучи божественного сияния, освещая одни и погружая в тень другие, проходя сквозь облака льда и пелену дождя, рассыпая сотни обыкновенных радуг и тысячи двойных и тройных. От лиловой бездны поднялись тени, заслоняя собой клубящиеся колонны. Правда, поначалу они принесли не сумерки и не тьму, а лишь легкое затенение - ослепительно золотой цвет стал бронзовым, ослепительно белый - кремовым, затем приобрел оттенок сепии, а кроваво-алый сделался цвета запекшейся крови или ржавчины, после чего стал цветом осеннего заката. Корпус каяка больше не мерцал, парус уже не ловил свет. Тени медленно поднимались все выше - им потребовалось, наверно, не меньше получаса (впрочем, я был слишком поглощен зрелищем, чтобы сверяться с комлогом), чтобы достичь неба; когда они легли на свод облачного храма, почудилось, будто в храме притушили огни.
В общем, чертовски потрясающий закат.
Я помню, что моргнул. Игра света и тени в сочетании с клубящимися облачными массами привела меня в легкое замешательство. Подступившая темнота обещала отдых глазам. Но тут засверкали молнии и вспыхнуло северное сияние.
На Гиперионе северного сияния не было и в помине - а если и было, я никогда его не видел. Но на Старой Земле мне довелось наблюдать его - на полуострове, где когда-то находилась Скандинавская республика (я тогда как раз облетал на катере планету). Помнится, тогда у меня по коже побежали мурашки, а огни сверкали и плясали на северном горизонте точно прозрачное платье призрачной танцовщицы.
В северном сиянии этого мира не было и намека на изящество. Полосы, столбы света, столь же прямые и четкие, как клавиши рояля, появились высоко в небе в том направлении, которое я определил для себя как юг. Подо мной замерцали завесы зеленого, золотистого, красного и кобальтового. Они вытягивались в длину и ширину, сливались с другими, разрывались и тут же склеивались вновь. За несколько минут разноцветные полосы заполнили все небо - вертикальные, горизонтальные, наклонные...
Вновь возникли облачные башни, отражавшие тысячи разноцветных огней. Казалось, я слышу шипение частиц, гонимых чудовищной силой вдоль магнитных линий.
Я и впрямь что-то слышал - шелест, треск, грохот, то раздельно, то длинной чередой. Развернувшись в кокпите, я перегнулся через борт и посмотрел вниз. Там сверкали молнии и гремел гром.
В детстве я навидался достаточно гроз с молниями. На Старой Земле мы с Энеей и А.Беттиком регулярно усаживались по вечерам на пороге дома и наблюдали за грозами, что бушевали над северными горами. Но к такому я готов не был...
Бездна, как я ее называл, раньше представляла собой сгусток темноты; она была столь далеко, что можно было не беспокоиться по поводу чудовищного давления и не менее чудовищной температуры. Но теперь она буквально кишела молниями, от горизонта до горизонта, как будто взрывались одна за другой ядерные бомбы. Хватило бы и одного такого взрыва, чтобы уничтожить все живое в целом полушарии. Я ухватился за борта каяка и попытался убедить себя, что гроза идет в сотнях километров подо мной.
Молнии вонзались в облачную колоннаду. Ослепительно белые вспышки сливались с разноцветными полосами северного сияния. Гром грохотал на пределе слышимости, сперва лишь пугая исподволь, а затем поистине ужасая. Каяк то опускался рывками, несмотря на парус, то поднимался - опять рывками. Я вцепился в борт и горько пожалел о том, что меня сюда занесло.
И тут разряды стали перелетать с одной облачной колонны на другую. С помощью комлога и собственных прикидок я оценил масштаб происходящего - атмосфера толщиной в десятки тысяч километров, горизонт отстоит настолько, что между заходящим солнцем и мной можно вполне разместить дюжину Старых Земель или Гиперионов. Молнии окончательно убедили меня в том, что этот мир предназначен для великанов и богов, а не для человека.
Электрические разряды были шире Миссисипи и длиннее Амазонки. Я видел эти реки и видел молнии. И я могу судить.
Я скрючился в крохотном кокпите, словно это могло меня спасти, если разряд угодит в мой маленький каяк. Волосы на руках встали дыбом, я сообразил, что покалывание в шее и в затылке имеет ту же причину - волосы у меня на голове извивались точно змеи. На панели комлога мигали сигналы тревоги. Вполне возможно, прибор произносил какие-то слова, но я не услышал бы ни звука, даже если б рядом выстрелили из пушки. Под ударами воздушных потоков парус покоробился, шкоты начали рваться. В какой-то миг, когда меня ослепила очередная вспышка, каяк встал почти горизонтально - выше, чем парус. Я был уверен, что шкоты оборвутся, и мы полетим вниз в саване из паруса, и будем лететь очень долго - пока чудовищное давление не заткнет мои вопли мне в глотку.
Каяк дернулся раз, другой, третий... Он продолжал раскачиваться как обезумевший маятник - но уже под парусом.
Вдобавок к безумию молний, вдобавок к непрерывной череде взрывов в облачных башнях, вдобавок к разрядам, полосовавшим колоннаду точно нейроны в спятившем мозгу, от облаков начали отрываться шаровые молнии, которые так и норовили встать на нашем пути.
Я видел, как один из этих шипящих, рассыпающих искры шаров проплыл в сотне метров от меня: он был размером с небольшой астероид - этакая электрическая луна. Шум, который он производил, не поддается описанию; внезапно нахлынули непрошеные воспоминания о пожаре в лесах Аквилы, о торнадо, разметавшем по пустоши наш караван - мне тогда было пять лет, о взрывах плазменных гранат на громадном голубом леднике Ледяного Когтя. Впрочем, эти воспоминания, даже все вместе, не могут передать той силы, что исходила от молнии и пронеслась мимо каяка подобно иссиня-золотому валуну.
Гроза продолжалась не меньше восьми часов. Столько же длилась и ночь. Когда кончилась гроза, я заснул. Проснулся - измученный, страдающий от жажды, истерзанный ночными кошмарами, в которых сверкали молнии и грохотал гром, все еще частично оглохший. Хорошо бы, подумалось мне, и помочиться за борт, вот только бы не вывалиться из лодки. Лучи утреннего солнца озарили облачные столбы, сменившие ночную колоннаду. Рассвет был проще заката: облачный покров лишился своей ослепительно белой с золотом расцветки; облака понемногу сползали вниз, ко мне, дрожащему от холода. Я промок насквозь. Должно быть, ночью шел проливной дождь, а я и не заметил.
Я осторожно встал на колени, крепко ухватился левой рукой за край кокпита, убедился, что каяк раскачивается уже не так резко, и принялся за дело. Тонкая золотистая струйка замерцала на солнце, исчезая в бесконечности. Бездна вновь стала угрюмо-лиловой. У меня болела поясница, и я вдруг вспомнил кошмар последних дней, связанный с почечным камнем. Как будто это было в другой жизни, давным-давно минувшей. "Что ж, - подумал я, - если вышел еще один камень, его я ловить не собираюсь".
Я застегнул ширинку и стал устраиваться в кокпите, пытаясь вытянуть ноги и при этом не вывалиться из лодки, размышляя о том, что найти в этом мире другой портал вряд ли возможно - ведь кто знает, куда меня унесло в эту сумасшедшую ночь. И тут я сообразил, что больше не одинок. Из бездны поднялись живые существа и теперь кружили около меня.
Поначалу я заметил лишь одно; сравнивать мне было не с чем, поэтому я не мог определить на глаз его размеров. Существо вполне могло оказаться на расстоянии в несколько метров от моего каяка и иметь в поперечнике лишь несколько сантиметров, а могло быть громадным и находиться очень, очень далеко. Оно проплыло между двумя облачными колоннами, и я прикинул, что второе предположение, пожалуй, ближе к истине. Когда существо приблизилось, я разглядел, что его окружают мириады других, менее крупных.
Прежде чем попытаться описать его, я должен сказать, что мы, люди, несмотря на все наши достижения в покорении космоса, не слишком готовы к встрече с гигантскими формами иной жизни. На сотнях планет, исследованных и колонизированных во время и после Хиджры, аборигены в основном представляли собой растительную форму жизни или простейших, подобно светящимся стрекозам на Гиперионе. Крупных же аборигенов - скажем, левиафанов с Безбрежного Моря или цеппелинов с Вихря - беспощадно истребляли. В результате на большинстве планет сложилась такая ситуация: немногочисленные местные формы жизни при подавляющем превосходстве приспособившихся к новым условиям существ со Старой Земли. Люди терраформировали все эти планеты, принесли с собой свои бактерии, своих червей, рыб, птиц и животных в древних "ковчегах", а позднее начали строить так называемые "родильные фабрики". Примером того, что получилось, может служить Гиперион, на котором местная растительность - огненные деревья, челма, плотинник - и насекомые сосуществуют с трансплантами и мутантами, такими как акулы, утки, олени, дубы и вечноголубые ели. Мы не привыкли к инопланетным животным.
А мне навстречу поднимались именно инопланетные животные.
Сомневаться не приходилось.
Самое крупное напоминало камбалу - очередного земного мутанта, прижившегося и расплодившегося в теплых водах Великого Южного моря на Гиперионе. Существо было почти плоским и прозрачным, его внутренние органы хорошо просматривались, хотя, признаюсь честно, было очень трудно определить, где у него изнутри, а где снаружи; оно все колебалось, пульсировало и ежесекундно меняло форму, точно готовящийся к битве звездолет. Головы как таковой у него не было, ничто на теле, никакой придаток ее не напоминал, но я разглядел множество щупалец - скорее зарослей, болтавшихся повсюду, то втягивающихся, то вытягивающихся отростков. Они находились и внутри прозрачного тела, и снаружи, и я никак не мог разобраться, как движется это существо - то ли отталкивается щупальцами, то ли, сокращаясь и распрямляясь, выталкивает из себя газ, который и сообщает ему подъемную силу.
Насколько я помнил из старинных книг и объяснений бабушки, цеппелины Вихря выглядели гораздо проще - газовые мешки в форме капель - и представляли собой клетки, удерживавшие внутри себя метан и азот, перерабатывавшие в себе гелий, этакие огромные медузы, плававшие в кислородно-аммиачно-метановой атмосфере. Если меня не подводила память, цеппелины были чем-то вроде атмосферного протопланктона, который парил в ядовитой атмосфере подобно носимой ветрами манне. На Вихре не было хищников... пока не прибыли люди с их воздушными батискафами и не начали собирать редкие газы.
По мере того как "камбала" приближалась, я различал все лучше ее внутренние органы: бледные, пульсирующие, что-то вроде сложенных кольцами кишок, трубки для питания, воспроизводства и испражнения, а также некие отростки, смахивавшие на половые органы - или на глаза на щупальцах. Существо продолжало сворачиваться, втягивать щупальца, чтобы в следующий миг распрямиться, вытянуть щупальца, словно кальмар, плывущий в прозрачной воде. В длину оно было метров пятьсот - шестьсот. Я начал замечать и других существ. Вокруг "камбалы" сновали сотни, если не тысячи золотистых дисков, размерами от крохотных, с мою ладонь, до громадных, крупнее речных мант, что таскали баржи на гиперионских реках. Эти диски тоже были почти прозрачными, хотя их внутренности заволакивала некая зеленоватая субстанция - возможно, газ, воспламененный их собственным биоэлектрическим полем. Они сновали вокруг "камбалы", время от времени словно исчезая у нее внутри, чтобы затем появиться вновь. Я не мог бы поклясться, что видел, как "камбала" проглотила хотя бы один диск, но в какой-то момент мне почудилось, будто я вижу множество этих дисков, плывущих по ее кишкам подобно призрачным огонькам в трубке.
Чудовище со свитой неумолимо приближалось, поднимаясь все выше. Солнечный свет, прошедший сквозь них, упал на мой каяк. Я понял, что неверно оценил размеры существа - в длину оно было никак не меньше километра, а когда сжималось, то сокращалось чуть ли не втрое. Живые диски окружили мою лодку. Я заметил, что они не только складываются, как манты, но и беспрерывно вращаются.
Я вытащил игольник, который отдал мне Алем, и опустил предохранитель. Если чудовище нападет, я всажу ему в бок половину магазина; надеюсь, кожа у него не только прозрачная, но и тонкая. Может, мне удастся проделать в нем дыру достаточно большую для того, чтобы газ, позволяющий ему плавать в воздухе, весь вышел наружу.
В этот миг гидроподобные щупальца распрямились во всех направлениях - некоторые пролетели в каких-то метрах от моего паруса, - и я понял, что ничего не успею сделать, что оно в мгновение ока уничтожит мой парус. Я стал ждать, в глубине души опасаясь, что меня вот-вот затянет в пасть к монстру - если, конечно, у него есть пасть.
Ничего не произошло. Мой каяк продолжал, как я полагал, двигаться на запад, парус ловил восходящие потоки воздуха и обвисал на нисходящих, облака клубились по-прежнему, а "камбала" и ее свита - которую я про себя окрестил паразитами - держались в стороне, к северу, в сотне метров от меня. Может, они преследуют лодку из любопытства? Или хотят есть? А вдруг диски все-таки нападут?
Не оставалось ничего другого, как ожидать развития событий. Я положил на колени бесполезный игольник, сжевал последнюю галету и выпил немного воды. Ее у меня осталось меньше чем надень. Я выругал себя за то, что не додумался собрать дождевые капли ночью во время грозы; с другой стороны, еще неизвестно, пригодна ли дождевая вода для питья. Затяжное утро наконец-то переросло вдень. Несколько раз каяк оказывался в облаке, и тогда я поднимал голову и жадно облизывал губы, на которых оседали капельки влаги. Вкус у воды был самый обыкновенный. Всякий раз, выныривая из облака, я ожидал увидеть, что "камбала" исчезла, но она упорно не отставала и держалась справа и чуть выше. Когда местное солнце только-только миновало зенит, каяк угодил в восходящий поток, который повлек его вверх с такой скоростью, что парус едва не сложился пополам. Но вскоре лодка выровнялась; хотя из облака я вынырнул на несколько километров выше прежнего, воздух там был реже и холоднее. "Камбала" поднялась следом за мной.
"Может, она пока не проголодалась? - подумал я. - Может, она питается по ночам?" Веселые меня одолевали мысли.
Я продолжал вглядываться в пустое небо, высматривая в разрывах облаков арку портала. Ничего похожего. Ветер нес меня на запад, а воздушные потоки влекли то к югу, то к северу. И потом, разве можно говорить о каком-то стабильном курсе после такой ночи? Конечно, нет. Но я все равно пялился за борт.
К полудню я вдруг сообразил, что на юге внизу появились еще живые существа. У подножия громадной облачной башни плавали другие "камбалы", солнечный свет, проходивший сквозь их тела, пропадал в лиловой бездне. Их был и десятки - нет, сотни, - этих диковинных существ. Я был слишком далеко, чтобы разглядеть окружающие их золотистые диски, но блики солнца - как будто на пылинках - ясно показывали, что дисков там, должно быть, миллионы. Может, чудовища обычно держатся нижних слоев атмосферы, и только это - все еще плывшее справа, если можно так выразиться, на дистанции поражения - увязалось за мной из любопытства?
Мышцы затекли. Я выбрался из кокпита и попытался, держась за шкоты, как следует потянуться на корпусе. Это было опасно, но необходимо. Я лег на спину и принялся крутить ногами педали воображаемого велосипеда. Потом начал делать отжимания. Когда онемение прошло, я вновь забрался в кокпит и задремал.
Как ни странно это прозвучит, но весь тот день я размышлял о своем, хоть рядом с лодкой и плыла чужеземная рыбина, способная проглотить меня в один присест, а в нескольких метрах от нас резвились чужеродные золотистые диски. Человек быстро привыкает к странному, если оно не демонстрирует ничего особенного.
Я размышлял о минувших днях, месяцах и годах. Думал об Энее - о том, что фактически бросил ее одну, - и обо всех других людях, оставленных мной. А.Беттик и прочие обитатели Талиесина, старый поэт на Гиперионе, Дем Лоа, Дем Риа и их семья на Витус-Грей-Балиане Б, отец Главк в ледяных туннелях Седьмой Дракона, Кучиат, Чиаку, Кучту, Чичтику и прочие чичатуки... Энея не сомневалась в том, что отец Главк и наши друзья чичатуки погибли после того, как мы улетели оттуда, но никогда не объясняла, каким образом она это узнала. Я думал о других, вспомнилось даже, как бабушка и остальные члены клана махали мне, когда я уходил на службу в силы самообороны много лет назад. Но постоянно, о чем бы я ни думал, мои мысли возвращались к Энее.
Я оставил слишком многих. Слишком многим позволял выполнять мою работу и сражаться за меня. Отныне я буду сражаться сам. А если я когда-нибудь разыщу Энею, то больше не покину ее до самой смерти. Это решение пробудило во мне ярость, питавшуюся отчаянием от невозможности найти другой портал в этом безбрежном океане облаков. ТЫ ЗНАЕШЬ ТУ-КТО-УЧИТ ОНА КОСНУЛАСЬ ТЕБЯ (!?!?) Эти слова донеслись не по воздуху, и я их не то чтобы услышал. Впечатление было такое, словно каждое слово бьет набатом в моей голове. Я буквально подскочил, чуть не вывалился из лодки, но вовремя ухватился за борт каяка.
ТЫ УЖЕ ПОЗНАЛ\ИЗМЕНИЛСЯ НАУЧИЛСЯ СЛЫШАТЬ\ВИДЕТЬ\ИДТИ У ТОЙ-КТО-УЧИТ (????) Каждое слово отзывалось мигренью. Это были ментальные удары чудовищной силы. Слова выкрикивались у меня в мозгу моим собственным голосом. Наверно, я начал сходить с ума.
Вытирая слезы, я бросил взгляд на гигантскую "камбалу" и ее золотистую свиту. Чудовище сжималось и разжималось, пульсировало, выбрасывало и втягивало обратно щупальца, плывя в холодном воздухе. Я не мог поверить, что слова исходят от него. Оно было уж слишком... биологическим. Вдобавок я не верил в телепатию. Я посмотрел на кишащие рядом с чудищем диски, но в их поведении смысла было не больше, чем в кружении пыли, меньше, чем в синхронном движении косяка рыб или стаи летучих мышей. Чувствуя себя полным идиотом, я крикнул:
- Кто ты? Кто говорит?
И сморщился, готовясь к очередному словесному залпу, но ответа не последовало.
- Кто говорит? - крикнул я на ветер. Ответа не было, если не считать ответом хлопки паруса и скрип шкотов. Каяк дернулся вправо, выровнялся, снова дернулся. Я развернулся влево, почти ожидая увидеть другую "камбалу", атакующую мою лодку, но моим глазам предстало нечто гораздо более зловещее.
Пока я наблюдал за инопланетным монстром на севере, с юга меня почти окружили клубящиеся черные тучи. Из грозового фронта вырвались длинные языки, которые и раскачивали лодку, а подо мной словно текла черная река. Внизу сверкали молнии, среди черных громад проскакивали разряды и сновали сыплющие искрами шары. А еще ближе, на краю фронта, который почти нависал надо мной, кружилась дюжина торнадо, выгибаясь подобно скорпионьим хвостам. Каждый такой хвост был размером с "камбалу", если не больше - вертикальные столбы, исполненные безумной ярости, - и каждый окружала группка меньших торнадо. Мой хлипкий парус вряд ли выдержит напор хотя бы одного из них - а пройти мимо, похоже, нет никакой возможности.
Я кое-как поднялся и ухватился левой рукой за шкот, чтобы не потерять равновесия. Правую же сомкнул в кулак и погрозил подступающим торнадо, грозовому фронту и невидимому небу.
- Будьте вы прокляты! - крикнул я. Мои слова затерялись в вое ветра. Куртка колотила меня по бокам. Резкий порыв чуть не швырнул каяк в вихреворот. Почти лежа на корпусе лодки, в позе парашютиста, за которым я когда-то наблюдал на Ледяном Когте (я застиг его в миг паузы перед прыжком - а прыгать ему явно не хотелось), я вновь погрозил кулаком и крикнул: -Давайте, ублюдки! Плевать мне на ваших богов!
Словно в ответ один торнадо придвинулся ближе и выпустил отросток, который как будто искал, за что зацепиться. Он прошел в сотне метров от меня, но каяк закрутился, как игрушечный кораблик в сливе ванной. Сметенный с ног напором ветра, я рухнул на корпус лодки и наверняка свалился бы в бездну, не вцепись я в вовремя подвернувшийся шкот. Мои ноги уже болтались над воздушной пропастью Вместе с торнадо шла градовая туча, и на меня обрушились градины, иные - размером с мой кулак. Они разорвали парус, забарабанили по корпусу лодки, точно залп из игольника; мне досталось по ноге, по плечу и по спине. Боль была такая, что я чуть не разжал пальцы. Впрочем, с тем же успехом я мог бы их и разжать, потому что от паруса уже не было ни малейшего толка: он спас меня от участи быть разнесенным в клочья градинами, но сам пострадал весьма сильно. Каяк устремился вниз, к лиловой бездне. Вокруг бушевали торнадо. Я перехватил бесполезный уже шкот в том месте, где он входил в корпус, и повис, твердо вознамерившись продержаться до самого конца, до тех пор, пока меня вместе с лодкой не расплющит чудовищным давлением или не разорвет в клочья ветром. Я вдруг понял, что снова кричу, и этот мой крик мне самому показался странным - почти веселым.
Мы пролетели меньше километра, набрав скорость гораздо выше гиперионского или земного стандартного ускорения, когда забытая мной "камбала" сделала бросок. Она двигалась с чудовищной быстротой, точно манта, преследующая свою жертву. Вокруг меня зазмеилось множество извивающихся щупалец, и я понял, что она наконец проголодалась и не намерена упускать свой ужин.
Если бы она схватила меня, и от меня самого, и от каяка - при скорости, на какой мы падали, - остались бы одни воспоминания. Однако чудовище стало падать вместе с нами, окружив лодку, парус и меня своими щупальцами - каждое толщиной от двух до пяти метров, а потом резко затормозило, выпустив газ с запахом аммиака, точно звездолет при заходе на посадку. И снова начало подниматься, взбираясь туда, где по-прежнему бушевали торнадо и клубились черные тучи. Наполовину теряя сознание, я все же сообразил, что "камбала" движется прямиком в грозовой фронт. И тут она швырнула меня вместе с лодкой к отверстию в своем громадном прозрачном теле.
Что ж, вот я и нашел пасть.
Меня окружали остатки паруса, этакий самодельный саван. Каяк словно окунули в какую-то пленку. Я попытался повернуться, подползти к кокпиту, достать игольник, пробить себе выход наружу...
Но игольник вывалился, когда лодка полетела вниз. Вместе с ним улетели подушки, рюкзак с одеждой, водой, едой и фонариком. Все пропало. Я попытался хмыкнуть, но не слишком преуспел - щупальца подтянули каяк с его брыкающимся пассажиром вплотную к зияющему отверстию на брюхе чудовища. Теперь я отчетливее различал внутренние органы - пульсирующие, поглощающие, содрогающиеся, некоторые и впрямь с золотистыми дисками. В ноздри ударил почти невыносимый запах аммиака; у меня тут же заслезились глаза и запершило в горле.
Я подумал об Энее. Мысль была краткой и не слишком красноречивой, мне просто вспомнилось, как девочка выглядела в день своего шестнадцатилетия - короткая стрижка, кожа облезла от постоянного пребывания на солнце, - и я мысленно произнес: "Прости, детка, я сделал все, что мог, но у меня не получилось. Прости".
В следующий миг длинные щупальца сложились и вовлекли лодку вместе со мной в безгубую пасть, шириной, как я сообразил, тридцать или сорок метров. Подумав о фибропластовом корпусе, о ткани, из которой был изготовлен парус, я еще успел злорадно пожелать: "Надеюсь, сволочь, ты заработаешь расстройство желудка".

Предыдущая страница 11 Следущая страница


Восход Эндимиона 12

А потом я вдохнул запах аммиака и рыбы, смутно осознал, что воздух внутри "камбалы" не слишком пригоден для дыхания, решил выпрыгнуть из каяка, чтобы меня не переварило вместе с ним, но потерял сознание.
А "камбала", наплевав на мой обморок, продолжала подниматься сквозь облака, и их чернота была чернее безлунной ночи; безгубая пасть закрылась и исчезла, словно ее и не было. Я, каяк и парус превратились в бесплотные тени в жидком содержимом пищеварительного тракта этой твари.

Глава 13

Кендзо Исодзаки нисколько не удивился, когда за ним пришли швейцарские гвардейцы. Полковник швейцарской гвардии в сопровождении восьми солдат, все как один в парадных оранжево-синих мундирах, с энергаторами и "жезлами смерти", прибыл на Тор, потребовал немедленной встречи с Исодзаки в его личном кабинете и предъявил председателю совета директоров Гильдии зашифрованный диск, которым ему предписывалось явиться на аудиенцию к Его Святейшеству Папе Урбану Шестнадцатому, форма одежды парадная.
Когда Исодзаки направился в комнату отдыха, полковник последовал за ним. Исодзаки быстро принял душ и облачился в строгий костюм - белая рубашка, серый жилет, красный галстук, черные брюки, двубортный пиджак с золотыми пуговицами, черная бархатная шапочка. - Могу я позвонить своим коллегам и отдать необходимые распоряжения на случай, если намеченные на сегодня встречи не состоятся? - спросил Исодзаки, когда они вышли из лифта в главный холл, где выстроились в две шеренги остальные гвардейцы, образовав нечто наподобие оранжево-синего коридора.
- Нет, - коротко ответил полковник.
У причала, к которому обычно пристыковывался личный звездолет Исодзаки, их ожидал авизо. Экипаж корабля приветствовал Исодзаки кивками, помог пристегнуться к креслу, и корабль устремился к месту назначения, сопровождаемый двумя факельщиками.
"Они обращаются со мной как с заключенным, а не как с почетным гостем", - подумал Исодзаки. Его лицо, разумеется, оставалось бесстрастным, но внутри нарастала паника, к которой, как ни странно, примешивалось что-то вроде облегчения. Он ожидал ареста с того дня, как тайно встретился с советником Альбедо. И почти не спал со времени той малоприятной встречи. Исодзаки знал, что Альбедо незачем скрывать от кого бы то ни было попытки Гильдии установить прямой контакт с Техно-Центром. Правда, он надеялся, что эти попытки сочтут его личной инициативой. Он мысленно поблагодарил всех известных ему богов за то, что Анна Пелли Коньяни сейчас не на Пасеме, а на Возрождении-Вектор, где она осуществляет важную торговую сделку.
Со своего кресла, стоявшего между креслами полковника и одного из солдат, Исодзаки мог видеть тактический дисплей над пультом управления. Ослепительно светящаяся сфера выглядела весьма внушительно, но Исодзаки пилотировал звездолеты еще когда нынешний пилот был ребенком, а потому заметил, что летят они не к Пасему, но к троянской точке в гуще военных баз и имперских фортов на астероидах.
"Значит, меня везут в тюрьму Священной Канцелярии", - подумал Исодзаки. Это даже хуже, чем очутиться в замке Святого Ангела, где, по слухам, день и ночь не прекращают работу модуляторы виртуальной боли. В орбитальной темнице никто не услышит твоих воплей. Он был уверен, что приглашение на папскую аудиенцию - всего лишь уловка, способ без проблем выманить его с территории Гильдии. Исодзаки был готов поспорить на что угодно, что через несколько дней - если не часов - его костюм насквозь пропитается потом и кровью.
Как выяснилось, он ошибался во всем. Авизо затормозил над плоскостью эклиптики, и только тут Исодзаки догадался, куда они летят. Кастель-Гандольфо, "летняя резиденция" Его Святейшества.
Включив просмотровый аппарат, Исодзаки вызвал на экран вид снаружи и стал наблюдать, как авизо отделился от факельщиков и двинулся к массивному астероиду в форме картофелины. Свыше сорока километров в длину и двадцать пять в поперечнике, Кастель-Гандольфо больше походил на планету - мощное силовое поле удерживало атмосферу, на холмах и лугах под голубым небом зеленела трава, склоны гор поросли лесом, в котором водились животные, по распадкам сбегали горные потоки. Исодзаки заметил старинную деревушку в итальянском стиле. Пасторальный вид был обманчив: военные базы вокруг астероида могли уничтожить целый флот, а сам астероид был изрыт туннелями и пещерами, где располагался гарнизон швейцарских гвардейцев и имперских элитных подразделений численностью более десяти тысяч человек.
Авизо выпустил крылья и пролетел оставшиеся десять километров на электрических импульсных двигателях, работавших совершенно беззвучно. Последние пять километров его сопровождали гвардейцы в боевых скафандрах. Солнечный свет отражался от скафандров, от лицевых щитков на шлемах. Гвардейцы окружили звездолет, некоторые направили на корабль датчики, считывая зашифрованные данные о количестве людей на борту и о том, кто они такие. Видимо, ничего подозрительного обнаружено не было, поскольку в одной из каменных башен замка появилось отверстие, куда и вплыл авизо, заглушив двигатели. Гвардейцы подтянули корабль к пирсу. Щелкнул люк воздушного шлюза. Восемь гвардейцев вышли первыми и выстроились в две шеренги, а полковник вывел Кендзо Исодзаки. Исодзаки оглянулся в поисках лестницы или лифта, но тут пол под ногами дрогнул и пирс вместе с кораблем начал опускаться. Все происходило совершенно беззвучно, платформа медленно погружалась в недра Кастель-Гандольфо. Наконец спуск прекратился. В каменной стене появилась дверь.
Зажглись люм-шары, осветив коридор и отделанные стальными панелями стены. Через каждые десять метров виднелись фибропластовые стояки с камерами слежения. Полковник махнул рукой, и Кендзо Исодзаки шагнул вперед. В конце туннеля вспыхнул голубой свет - еще одна проверка личности. Прозвенел звонок, в стене напротив возникла дверь. За ней находилась приемная. Там сидели трое. Все трое встали, когда появился Исодзаки со своей свитой.
"Черт!" - подумал он. В приемной находилась Анна Пелли Коньяни, в своем лучшем платье, а также Хельвиг Эрон и Кеннет Хей-Модино, двое других исполнительных директоров Панкапиталистической Лиги Независимых Католических галактических торговых организаций.
"Черт! - мысленно повторил Кендзо Исодзаки, невозмутимо кивая своим коллегам. - Из-за меня арестовали и всех остальных. Нас всех отлучат от Церкви и казнят".
- Сюда, - сказал полковник, открывая украшенную искусной резьбой дверь. За ней находилось полутемное помещение. Исодзаки почувствовал запах воска и ладана. Внезапно он понял, что сам полковник входить не собирается. То, что ожидало внутри, касалось только их четверых.
- Спасибо, полковник, - вежливо поблагодарил Кендзо Исодзаки и твердым шагом вошел в пронизанную благовониями тьму.
Это была небольшая часовня, темная, если не считать тускло мерцавших у одной стены свечей в железных подсвечниках и двух сводчатых витражей за алтарем в дальнем конце помещения. На самом алтаре горели еще шесть свечей, а напротив окон стояли медные светильники, пламя которых было скорее рыжеватым, чем алым. Слева от алтаря - высокое кресло с прямой спинкой и бархатным сиденьем. На спинке кресла вырезан символ, с первого взгляда напоминавший крестоформ; приглядевшись, Исодзаки узнал тройной папский крест.
Алтарь и кресло стояли на невысоком каменном помосте.
Больше в часовне не было ни кресел, ни скамей, однако по обе стороны от прохода, по которому шли Исодзаки, Коньяни, Эрон и Хей-Модино, прямо на полу были разложены красные бархатные подушечки. Четыре штуки - по две с каждой стороны - были свободны. Представители Гильдии по очереди окунули пальцы в чашу со святой водой, перекрестились, преклонили колени перед алтарем и опустились на подушечки. Прежде чем склонить голову в молитве, Кендзо Исодзаки исподволь огляделся.
Ближе всех к алтарю стоял на коленях госсекретарь Ватикана Симон Августино кардинал Лурдзамийский - гора мяса, облаченная в красное с черным; когда кардинал склонил голову, его многочисленные подбородки легли на высокий воротник. За его спиной виднелась похожая на пугало фигура монсеньора Лукаса Одди. Напротив кардинала Лурдзамийского сидел, прикрыв глаза, Великий Инквизитор, глава Священной Канцелярии, Джон Доменико кардинал Мустафа. Рядом расположился его печально известный помощник, палач отец Фаррелл.
Сбоку от Августино стояли на коленях три офицера Флота - адмирал Марусин, чьи седые волосы мерцали и переливались в неярком свете, адмирал Марджет Ву и еще кто-то - его Кендзо Исодзаки вспомнил не сразу, - ну да, адмирал Алдикакти. Рядом с Великим Инквизитором сидела кардинал дю Нойе, префект и президент "Cor Unum". Этой женщине было далеко за семьдесят, однако лицо ее оставалось по-юношески подтянутым, седые волосы коротко подстрижены, глаза отливали сталью. Мужчину средних лет, стоявшего на коленях позади кардинала, Исодзаки не знал.
С учетом их четверых - Эрон и Хей-Модино были ближе к Великому Инквизитору, а Исодзаки и Коньяни встали на подушечки стой стороны прохода, где расположился госсекретарь, - в часовне находилось тринадцать человек. Интересное число, подумал Кендзо Исодзаки.
В этот миг распахнулась потаенная дверца справа от алтаря, и в часовне появился Папа в сопровождении четырех служителей. Все присутствующие поднялись с колен и встали, склонив головы. Кендзо Исодзаки успел узнать двоих помощников Его Святейшества и главу службы безопасности; четвертым был советник Альбедо в своем неизменном сером костюме. Папа прошел через часовню, подставляя для поцелуя перстень и благословляя присутствующих, которые при его приближении опускались на колени. Рядом с ним шагал Альбедо. Наконец Его Святейшество Урбан Шестнадцатый уселся на свое кресло, а Альбедо встал у него за спиной. Тринадцать человек немедленно поднялись вновь.
Исодзаки опустил глаза; его лицо оставалось по-прежнему безучастным, зато сердце так и норовило выпрыгнуть из груди. "Неужели Альбедо предаст всех? Неужели все, кто здесь находится, тайно пытались связаться с Техно-Центром? Значит, нас обвинят в измене, лишат крестоформов и казнят? Что ж, вполне возможно".
- Братья и сестры во Христе, - начал Его Святейшество, - мы признательны вам за то, что вы откликнулись на наше приглашение. То, что будет сказано здесь сегодня, должно остаться тайной до тех пор, пока Святой Престол не дарует разрешения раскрыть эту тайну другим. Так мы повелеваем и требуем от вас послушания под страхом отлучения и вечных мук без света Господня.
Тринадцать человек тихо произнесли слова согласия.
- За последнее время, - продолжал Его Святейшество, - случилось много странного и ужасного. Мы засвидетельствовали эти события издалека - некоторые из них мы предвидели по воле Господа нашего, Иисуса Христа, - а о многих молили, чтобы они миновали нас, пощадили наших людей, нашу Священную Империю Пасема, нашу Церковь, не испытывали нашей воли, веры и крепости. Но человек предполагает, а Господь располагает. Даже самым преданным его слугам не под силу разобраться во всех событиях и знамениях, и остается лишь полагаться на Его милость, когда эти события начинают казаться угрожающими.
Присутствующие по-прежнему не поднимали глаз.
- Вместо того чтобы излагать эти события с нашей точки зрения, - тихо произнес Его Святейшество, - мы попросим сообщить о них тех, кто принимал в них непосредственное участие. А затем с радостью объясним, какая существует связь между вещами, казалось бы, несвязанными. Адмирал Марусин, вы начнете?
Седовласый адмирал встал так, чтобы видеть и Папу, и всех остальных. Он прокашлялся.
- Донесения с планеты под названием Витус-Грей-Балиан Б свидетельствуют о том, что у нас была возможность захватить рожденного на Гиперионе человека по имени Рауль Эндимион, того самого, который ускользнул от нас - вместе с главной разыскиваемой, девочкой Энеей, - почти пять стандартных лет назад. Воины особого отряда Дворянской гвардии, - адмирал посмотрел на Папу, который утвердительно кивнул, - ...да, воины особого отряда обратились к начальнику гарнизона на Витус-Грей-Балиане Б за разрешением отыскать этого человека. Он сумел скрыться прежде, чем мы его нашли, однако у нас имеются достоверные свидетельства того, что это был тот самый Рауль Эндимион, который более четырех лет назад появился на короткий срок на Безбрежном Море.
Кардинал Лурдзамийский кашлянул.
- Адмирал, я думаю, будет неплохо, если вы сообщите, каким образом этому Раулю Эндимиону удалось бежать с Витус-Грей-Балиана Б.
Кендзо Исодзаки с изумлением отметил, что кардинал Лурдзамийский говорит за Папу.
- Конечно, ваше преосвященство, - откликнулся Марусин. - Судя по всему, этот Эндимион появился на планете через древний портал и таким же образом покинул ее.
Никто из присутствующих не издал ни звука, но Исодзаки словно ощутил некий ментальный фон, выражавший шок и любопытство. В самом деле, ходили слухи, что несколько лет назад весь Имперский Флот охотился за каким-то еретиком, ухитрявшимся включать порталы...
- Этот портал продолжал действовать, когда ваши люди его проверяли? - осведомился Августино.
- Нет, ваше преосвященство, - ответил Марусин. - Порталы бездействовали, оба, - и тот, через который Эндимион, по всей видимости, появился на планете, и тот, через который он ее покинул.
- Но вы уверены, что этот... Эндимион... прибыл именно через портал? Возможно, он никуда не убегал, а просто хорошо спрятался?
- Уверены, ваше преосвященство. Эту планету тщательно охраняют. Орбитальные базы способны засечь любой корабль, подлетающий к Витус-Грей-Балиану Б, с расстояния в несколько световых лет. Что касается "спрятался"... Мы буквально перевернули планету вверх дном... применили "правдосказ" к десяткам тысяч местных жителей. Человека по имени Рауль Эндимион там нет. Однако свидетели упомянули вспышку у нижнего портала в тот самый миг, когда наши датчики на орбите зарегистрировали импульс электромагнитного поля, соответствующий тому возмущению, которое, как следует из архивных данных, производят работающие порталы.
Его Святейшество поднял голову и сделал знак кардиналу Лурдзамийскому.
- Адмирал, я полагаю, у вас есть и другие, не менее интересные новости? - пророкотал тот.
Марусин мрачно кивнул:
- Так точно, ваше преосвященство, Ваше Святейшество. Впервые в истории нашего флота случился бунт...
Исодзаки вновь уловил всеобщий шок. Сам он не выказал никаких эмоций, но краем глаза заметил взгляд, брошенный на него Анной Пеллй Коньяни.
- Я попрошу рассказать об этом адмирала Алдикакти. - Марусин сделал шаг назад и замер, сложив руки на груди.
Исодзаки заметил, что адмирал Алдикакти была из тех лузианок, которые из-за особенностей телосложения кажутся едва ли не бесполыми. Ни дать ни взять кирпич в адмиральском мундире.
Алдикакти не стала тратить время на откашливание и сразу перешла к делу. Кратко изложив предысторию эскадры "Гидеон", она описала успешные действия в семи системах на Окраине, после чего приступила к описанию удивительных событий в системе Люцифера.
- До того момента эскадра действовала в полном соответствии с разработанным стратегическим планом, - сказала она. - Поэтому, по завершении операции в системе Люцифера, я отправила автоматический зонд на Пасем с просьбой к Его Святейшеству и адмиралу Марусину разрешить дозаправку на Тау Кита и продолжить операцию - атаковать другие системы Бродяг, пока слух о наших действиях еще не распространился по Окраине. Разрешение было получено, и ядро эскадры двинулось к Тау Кита, где должно было состояться рандеву с пятью другими "архангелами", спущенными со стапелей уже после нашего отлета.
- Вы сказали "ядро", адмирал? - негромко уточнил кардинал Лурдзамийский.
- Да, ваше преосвященство. - В голосе Алдикакти не было и намека на сомнения или извинения. - Выяснилось, что наши датчики не смогли вовремя обнаружить пять вражеских факельщиков. Они разгонялись для квантового прыжка в другую систему Бродяг и могли распространить новость о нашем появлении. Вместо того чтобы отменить прыжок эскадры к Тау Кита, я поручила капитанам "Гавриила" и "Рафаила" уничтожить вражеские факельщики, а затем присоединиться к нам, уже на ТКЦ. Кардинал Лурдзамийский потер пухлые ладони и не столько проговорил, сколько промурлыкал:
- Значит, ваш флагман "Уриил" и четыре других звездолета совершили прыжок к Тау Кита?
- Да, ваше преосвященство.
- А "Рафаил" и "Гавриил" остались в системе Люцифера?
- Да, ваше преосвященство.
- Адмирал, вам было известно, что "Рафаилом" командует капитан отец де Сойя, несколько лет назад отправленный в отставку за то, что не сумел поймать девочку по имени Энея?
- Да, ваше преосвященство.
- И вы знали, что командование флота и Святой Престол весьма озабочены... э... преданностью капитана де Сойи, что Священная Канцелярия поместила на борт "Рафаила" тайного агента, которому было приказано не спускать с капитана де Сойи глаз?
- Да, ваше преосвященство, - вновь повторила адмирал Алдикакти. - Я знала, что агенты Священной Канцелярии на моем корабле получают донесения от шпиона на борту "Рафаила", командора Жабера.
- Ваши агенты делились с вами своими опасениями относительно капитана де Сойи, адмирал?
- Нет, ваше преосвященство. Я не имела ни малейшего представления о причинах интереса, проявляемого Священной Канцелярией к капитану де Сойе.
Кардинал Мустафа кашлянул и поднял палец.
Кардинал Лурдзамийский, который, как быстро догадался Исодзаки - и не только Исодзаки, - вел допрос, посмотрел на Папу.
Его Святейшество кивнул.
- Я счел необходимым объяснить Его Святейшеству и всем, кто присутствует на этом собрании, - начал Мустафа, - что наблюдение за капитаном де Сойей было одобрено и санкционировано... премьер-министром и штабом Флота... лично адмиралом Марусиным.
Наступила короткая пауза.
Наконец Симон Августино спросил:
- Кардинал Мустафа, вы можете объяснить, чем именно этот человек привлек внимание Священной Канцелярии?
- Конечно, ваше преосвященство. - Мустафа облизнул пересохшие губы. - Из сообщений наших... агентов следует, что во время погони за девочкой по имени Энея капитан отец де Сойя вполне мог... заразиться.
- Заразиться? - уточнил кардинал Лурдзамийский.
- Да, ваше преосвященство. Мы пришли к выводу, что эта девочка обладает способностью физически и психически воздействовать на тех подданных Священной Империи, которые вступают с ней в контакт. Разумеется, в этой связи нас не могли не тревожить преданность и повиновение приказам капитана одного из кораблей Флота.
- Откуда вы получили эти данные, кардинал Мустафа? - спросил премьер-министр. Великий Инквизитор помедлил с ответом.
- У нас имеются свои источники, ваше преосвященство.
- В том числе - бывший подчиненный капитана де Сойи, которого вы держите в своей тюрьме, так, кардинал? Как бишь его... некий капрал Ки. Я не ошибаюсь?
- Нет, ваше преосвященство. - Мустафа моргнул и повернулся так, чтобы стать вполоборота к остальным присутствующим. - Подобные действия продиктованы заботой о безопасности Церкви и Государства.
- Конечно, ваше преосвященство, - согласился кардинал Лурдзамийский. - Адмирал Алдикакти, можете продолжать.
- Через несколько часов после того, как пять "архангелов" прыгнули к Тау Кита, - сообщила Алдикакти, - и прежде чем завершился двухдневный цикл воскрешения, в пространстве ТК появился автоматический зонд. Его отправила капитан Стоун...
- Капитан "Гавриила", - уточнил премьер-министр.
- Так точно, ваше преосвященство. Сообщение, доставленное зондом, предназначалось лично мне. В нем сообщалось, что вражеские факельщики уничтожены и что "Рафаил" отклонился от курса, разгоняется для прыжка и не реагирует на приказы остановиться.
- Иными словами, - промурлыкал кардинал Лурдзамийский, - корабль взбунтовался.
- По-видимому, да, ваше преосвященство. Причем в этом случае бунт возглавил капитан корабля.
- Капитан отец де Сойя.
- Так точно, ваше преосвященство.
- Предпринимались ли попытки связаться с агентом Священной Канцелярии на борту "Рафаила"?
- Да, ваше преосвященство. Капитан де Сойя заявил, что командор Жабер занят выполнением непосредственных обязанностей. Капитан Стоун сочла это маловероятным...
- А что ответил де Сойя относительно изменения курса?
- Капитан де Сойя ответил, что получил от меня приказ, предписывающий "Рафаилу" изменить курс, - сообщила адмирал Алдикакти.
- Капитан Стоун приняла это объяснение?
- Нет, ваше преосвященство. "Гавриил" пустился в погоню за "Рафаилом" и завязал бой.
- Чем закончился этот бой?
Алдикакти помедлила долю секунды.
- Ваше преосвященство... Ваше Святейшество... Поскольку сообщение капитана Стоун предназначалось лично мне, прошли сутки - столько заняло срочное воскрешение, - прежде чем я прочла его и приняла решение о немедленном возвращении в систему Люцифера.
- Сколько вы взяли с собой кораблей, адмирал?
- Три, ваше преосвященство. Мой флагман "Уриил" с новым экипажем и два "архангела" из тех, что ожидали нас у Тау Кита, "Михаил" и "Азраил". Я сочла, что не могу рисковать людьми и объявлять срочное воскрешение для всей эскадры.
- А сами рисковали, адмирал, - заметил кардинал Лурдзамийский.
Алдикакти промолчала.
- И что случилось потом?
- Мы прыгнули в систему Люцифера, ваше преосвященство. На воскрешение ушли сутки, причем много воскрешении было неудачных. В итоге мне удалось набрать экипаж только для одного "Уриила". Оставив два других звездолета на орбите, я начала поиск "Гавриила" и "Рафаила". Обнаружить их не удалось, но мы засекли близ солнца радиобуй...
- Оставленный...
- Капитаном Стоун, ваше преосвященство. Этот буй содержал отчет о бое, который состоялся меньше двух суток назад. Стоун попыталась уничтожить "Рафаил" плазменными и термоядерными ракетами, а когда эта попытка провалилась, приказала применить нейродеструкторы.
В часовне воцарилась тишина. Исодзаки следил за бликами, которые свечи отбрасывали на лицо Его Святейшества Папы Урбана Шестнадцатого.
- И к чему это привело? - спросил премьер-министр.
- Обе команды погибли, - ответила Алдикакти. - Показания датчиков "Гавриила" свидетельствуют о том, что "Рафаил" успел совершить прыжок. Экипаж "Гавриила" находился в саркофагах, а капитан Стоун запрограммировала свой и еще несколько саркофагов на срочное восьмичасовое воскрешение. Эту процедуру перенесли только двое - она сама и ее помощник. Оставив буй с сообщением, капитан Стоун прыгнула вслед за "Рафаилом". Она сообщила, что намерена разыскать и уничтожить "Рафаил", если получится - до того, как де Сойя и его присные воскреснут... впрочем, неизвестно, где бунтовщики были в момент залпа из нейродеструкторов - в саркофагах или нет.
- Капитан Стоун знала, куда именно совершил квантовый прыжок "Рафаил"?
- Нет, ваше преосвященство. Это невозможно определить заранее.
- И как вы отреагировали на эти данные, адмирал?
- Я подождала двенадцать часов, чтобы дать возможность воскреснуть экипажам "Михаила" и "Азраила". После этого все три корабля прыгнули по координатам, оставленным "Гавриилом". Я оставила второй маяк для тех "архангелов", которые должны были прибыть через несколько часов от Тау Кита.
- Вы не сочли нужным дождаться их?
- Нет, ваше преосвященство. Я полагала, что необходимо как можно скорее продолжить погоню.
- Тем не менее, адмирал, вы дождались воскрешения экипажей двух других кораблей. Почему вы не продолжили погоню на "Урииле"?
- Это решение было продиктовано обстоятельствами, ваше преосвященство, - без колебаний ответила Алдикакти. - Вероятность того, что капитан де Сойя увел "Рафаил" в какую-либо из вражеских систем, была чрезвычайно высока... Вдобавок эта система могла обладать гораздо лучшей обороной, чем те, с которыми мы сталкивались до сих пор. Я также предполагала, что "Гавриил", которым командовала капитан Стоун, был уничтожен либо "Рафаилом", либо кораблями Бродяг. Поэтому три звездолета - это был тот минимум, с каким можно было отправляться в неизведанное.
- Система и впрямь оказалась вражеской, адмирал?
- Нет, ваше преосвященство. По крайней мере в течение двух недель, которые мы там провели, нам не удалось обнаружить каких-либо следов Бродяг. - Куда же вы прыгнули, адмирал?
- В наружную оболочку красного гиганта, - ответила Алдикакти. - Наши силовые экраны работали на пределе мощности.
- Все три корабля выдержали прыжок?
- Никак нет, ваше преосвященство. Только "Уриил" и "Азраил". "Михаил" погиб вместе со всем экипажем.
- Вы нашли "Гавриил" и "Рафаил"?
- Только "Гавриил", ваше преосвященство. Он находился приблизительно в двух астрономических единицах от звезды. Все системы бездействовали. Силовой экран был частично разрушен, и внутри корабля все расплавилось.
- Вам удалось найти и воскресить капитана Стоун и других членов экипажа, адмирал?
- К сожалению, нет, ваше преосвященство. Там не осталось достаточно органического материала, чтобы провести процедуру воскрешения.
- "Гавриил" пострадал из-за близости к звезде или вследствие атаки "Рафаила" или Бродяг?
- Наши эксперты до сих пор не смогли прийти к определенному выводу, ваше преосвященство. Предварительные данные свидетельствуют о том, что повреждения вызваны и тем, и другим. Причем характер повреждений указывает на орудия, имевшиеся на борту "Рафаила".
- Вы хотите сказать, что "Гавриил" вел бой в автоматическом режиме вблизи звезды?
- В самой звезде, ваше преосвященство. Судя по всему, "Рафаил" ожидал в засаде и атаковал "Гавриил" через несколько секунд после того, как он вышел из пространства Хоукинга.
- Какова вероятность того, что "Рафаил" также получил серьезные повреждения? Возможно, он рухнул на звезду?
- Возможно, ваше преосвященство, но мы исходим из противоположного. По нашим представлениям, капитан де Сойя покинул систему и удалился в неизвестном направлении.
Кардинал Лурдзамийский кивнул, отчего его щеки колыхнулись.
- Адмирал Марусин, вы можете оценить угрозу, которую представляет собой "Рафаил", если он и впрямь уцелел?
Марусин сделал шаг вперед.
- Ваше преосвященство, мы должны исходить из того, что капитан де Сойя и остальные бунтовщики являются врагами Священной Империи и что похищение крейсера класса "архангел", нашего новейшего и самого грозного оружия, было спланировано заранее. Мы также должны допустить худшее что эта операция проводилась в сотрудничестве с Бродягами. - Адмирал перевел дыхание. - Ваше преосвященство... Ваше Святейшество... с двигателем Гидеона перемещение в пределах нашего рукава галактики становится делом одной секунды. "Рафаил" может прыгнуть в любую систему - даже к Пасему, - и наши приборы не успеют его зарегистрировать так, как мы отслеживаем корабли Бродяг. Он также может терроризировать торговые пути, атаковать беззащитные планеты и колонии... В общем, бессовестно разбойничать.
Папа поднял палец:
- Адмирал Марусин, вы хотите сказать, что самая ценная наша технология может попасть в руки Бродяг и что они смогут со временем ею воспользоваться?
И без того красное лицо Марусина побагровело.
- Ваше Святейшество, это маловероятно. Практически невозможно... Процесс производства "архангела" столь сложен, стоимость даже одного корабля столь высока, блокировки столь надежны...
- Маловероятно, но все-таки возможно, - перебил Папа.
- Да, Ваше Святейшество.
Папа рубанул ладонью воздух.
- Мы полагаем, что услышали достаточно. Адмирал Марусин, адмирал Ву, адмирал Алдикакти, можете идти.
Офицеры преклонили колени, склонили головы, встали и медленно попятились. Дверь за ними закрылась с тихим шипением.
Теперь в часовне остались десять человек, не считая помощников Папы и советника Альбедо.
Папа кивнул своему премьер-министру:
- Ваши предложения, Симон Августино?
- Адмирала Марусина отправить в отставку и перевести на гражданскую службу, - негромко проговорил кардинал. - Адмирала Ву назначить временно исполняющим обязанности командующего Флотом, пока не будет найдена достойная замена Марусину. Адмирала Алдикакти отлучить от Церкви и расстрелять.
Папа печально кивнул:
- Теперь мы выслушаем кардинала Мустафу, кардинала дю Нойе, директора Исодзаки и советника Альбедо и на этом закончим.
- ...Так завершилось официальное расследование Священной Канцелярии на Марсе, - подытожил кардинал Мустафа. Он бросил взгляд на Симона Августино и прибавил: - Капитан Уолмак настоял на том, чтобы я и мои подчиненные вернулись на борт "Джебраила", находившегося на орбите планеты.
- Пожалуйста, продолжайте, ваше преосвященство, - кивнул кардинал Лурдзамийский. - Вы можете объяснить, по какой причине капитан Уолмак настаивал на вашем немедленном возвращении?
- Да, - ответил Мустафа, потирая нижнюю губу. - Капитан Уолмак обнаружил транспорт, на который доставлялись грузы с неизвестной базы близ марсианского города Арафат-каффиех. Корабль был обнаружен в поясе астероидов. - Можете сказать, как он назывался, ваше преосвященство? - спросил кардинал Лурдзамийский.
- Да. "Сайгон-мару".
Несмотря на железное самообладание, которым отличался Кендзо Исодзаки, его губы дрогнули. Он прекрасно помнил этот корабль, на котором когда-то служил юнгой его старший сын. "Сайгон-мару" представлял собой древний транспорт, ионный звездолет грузоподъемностью, кажется, около трех миллионов тонн...
- Директор Исодзаки? - окликнул его кардинал Лурдзамийский.
- Да, ваше преосвященство? - В голосе Исодзаки не было и намека на какие-либо эмоции.
- Этот корабль принадлежит Гильдии торговцев. Я не ошибаюсь?
- Нет, ваше преосвященство, - ответил директор. - Но если меня не подводит память, транспорт "Сайгон-мару" был отправлен в металлолом вместе с шестьюдесятью или около того другими устаревшими кораблями приблизительно... восемь стандартных лет назад.
- Ваше преосвященство, разрешите? - вмешалась Анна Пелли Коньяни. - Ваше Святейшество? - Пока говорил Исодзаки, она о чем-то шепталась с комлогом, а теперь теребила свою сережку.
- Пожалуйста, директор Коньяни, - откликнулся Августино.
- Наши данные свидетельствуют, что "Сайгон-мару" действительно был продан восемь лет три месяца и два дня назад независимой компании по утилизации отходов. По нашим сведениям, впоследствии он был переплавлен на автоматическом заводе на орбите Армагаста.
- Благодарю вас, директор Коньяни, - сказал Августино. - Кардинал Мустафа, можете продолжать.
Великий Инквизитор кивнул. В своем рассказе он старался излагать лишь самое важное. А сам тем временем размышлял о том, о чем предпочел умолчать.
"Джебраил" в сопровождении факельщиков приблизился к безмолвному транспорту и уравнял скорости. Мустафе всегда казалось, что пояс астероидов - это нечто, кишащее камнями различных размеров, но вблизи "Сайгон-мару" астероидов не оказалось, хотя на тактическом дисплее их было множество. Только уродливый матово-черный транспорт - груда проржавевших цилиндров и труб, около полукилометра длиной. Уравняв скорости, "Джебраил" словно замер на расстоянии каких-нибудь трех астроединиц от желтого светила, давшего в незапамятные времена жизнь человечеству.
Мустафа помнил - и горько сожалел - о своем решении лично побывать на корабле вместе с десантниками. Помнил, какое испытал неудобство, погрузившись в боевой скафандр с мономолекулярным внутренним комбинезоном, нейронной сетью Искусственного Интеллекта и толстенной наружной броней, а также с многочисленными приспособлениями на ремне и реактивным ранцем за спиной. "Джебраил" проверил транспорт радаром, выяснилось, что живых существ на борту "Сайгон-мару" нет, но на всякий случай "архангел" отдалился на тридцать километров, едва Великий Инквизитор, командор Браунинг, сержант морской пехоты Нелл Каснер, бывший начальник марсианского гарнизона майор Пиет и десять швейцарских гвардейцев и морских пехотинцев выбрались из шлюза.
Мустафа помнил, как подскочил его пульс, когда они приблизились к мертвому транспорту. Двое коммандос поддерживали его, словно он был не человеком, а неодушевленным предметом. Он помнил солнечные блики на визорах шлемов. Солдаты переговаривались по направленному лучу, подавали сигналы взмахом руки, занимали позиции по сторонам открытого настежь шлюза. Двое проникли внутрь с оружием на изготовку. Следом за ними отправились командор Браунинг и сержант Каснер. Минуту спустя прозвучал вызов по тактическому каналу, и провожатые повели кардинала под руки к зияющему черному отверстию.
Лучи фонарей выхватили из мрака трупы, плававшие в невесомости. Это напоминало сон палача... Замороженные тела, вырванные кишки, сломанные ребра... Рты, разинутые в безмолвном вопле, застывшие потоки крови, выпученные глаза... Среди трупов повсюду плавали внутренности.
- Экипаж, - сообщил командор Браунинг. - Это Шрайк? - спросил кардинал Мустафа. Про себя он быстро читал молитву об отпущении грехов - не для того, чтобы обрести душевное равновесие, просто чтобы отвлечься от ужасного зрелища. Его предупредили, что блевать в скафандре не стоит. Разумеется, фильтры быстро очистят шлем, но любая автоматика когда-нибудь отказывает...
- Возможно, - ответил майор Пиет, засовывая руку в рваную рану на груди одного из трупов. - Видите, все крестоформы выдраны. Как в Арафат-каффиех.
- Командор! - позвал один из тех солдат, которые от шлюза двинулись на корму. - Сержант! Сюда! Мы в первом трюме.
Браунинг и Пиет, опередив Великого Инквизитора, шагнули в громадный цилиндрический трюм. Лучи фонарей не в силах были рассеять мрак.
Эти трупы были в полном порядке. Они лежали на стеллажах вдоль стен, удерживаемые нейлоновыми ремнями. Ряды стеллажей уходили в глубь трюма, между ними оставался только узкий проход. Мустафа и его свита двинулись вперед, светя фонариками в разные стороны. Застывшие серые тела, штрих-коды на ступнях, закрытые глаза, руки, прижатые ремнями к бедрам, поникшие пенисы, неподвижно торчащие груди, волосы на головах и на лобках словно приглаженные или, наоборот, всклокоченные... Дети - с гладкой бледной кожей, со вздувшимися животами и полупрозрачными веками... Младенцы со штрих-кодами на пятках...
В четырех трюмах было обнаружено несколько десятков тысяч тел. Все - человеческие. Все обнаженные. Все мертвые.

***

- Вы завершили осмотр "Сайгон-мару", ваше преосвященство? - спросил кардинал Лурдзамийский.
Мустафа сообразил, что надолго замолчал, поглощенный своими мрачными воспоминаниями.
- Да, ваше преосвященство, - ответил он хрипло. - Завершили.
- И к какому выводу пришли?
- На борту транспорта "Сайгон-мару" находится шестьдесят семь тысяч восемьсот двадцать семь человеческих тел, - сказал Великий Инквизитор. - Пятьдесят один человек - экипаж корабля. Мы опознали всех членов команды. Все они были обезображены и изуродованы, как и жертвы резни в Арафат-каффиех.
- Живых обнаружить не удалось? Или воскресить?
- Нет.
- Как вы полагаете, кардинал Мустафа, причастен ли демон Шрайк к гибели экипажа "Сайгон-мару"?
- Полагаю, что да, ваше преосвященство.
- По вашему мнению, кардинал, несет ли Шрайк ответственность за гибель шестидесяти семи тысяч восемьсот двадцати семи человек, чьи тела обнаружены в трюмах "Сайгон-мару"?
Джон Доменико помедлил с ответом.
- По моему мнению, ваше преосвященство, - он повернул голову к человеку в кресле: - Ваше Святейшество, причиной смерти шестидесяти семи с лишним тысяч человек, мужчин, женщин и детей, обнаруженных на борту "Сайгон-мару", явился вовсе не Шрайк. Во всяком случае, на их телах нет тех ужасных ран, которые мы нашли на телах членов экипажа.
Кардинал Лурдзамийский, шелестя одеждами, шагнул вперед.
- И что же говорят судмедэксперты Священной Канцелярии относительно истинной причины смерти этих несчастных, кардинал Мустафа?
Тот ответил, опустив глаза:
- Ваше преосвященство, ни наши эксперты, ни эксперты Флота пока не в состоянии установить причину смерти этих людей. Фактически... - Мустафа не докончил фразы.
- Фактически, - продолжил за него Августино, - по телам тех, кого вы нашли на борту "Сайгон-мару", не считая членов экипажа, причину смерти определить невозможно и невозможно сказать, мертвы они или нет. Правильно?
- Да, ваше преосвященство. - Мустафа обвел взглядом собравшихся. - Они явно не живые, и в то же время - никаких следов разложения, никаких признаков обычной смерти...
- Но они все-таки не живые? - уточнил кардинал Лурдзамийский.
Мустафа потер щеку.
- По крайней мере мы их оживить не смогли, ваше преосвященство. Мы также не обнаружили признаков мозговой или клеточной активности. Такое впечатление, что все жизненные функции этих тел... остановлены, что ли. - И как вы поступили с транспортом "Сайгон-мару", кардинал?
- Капитан Уолмак оставил на его борту призовую команду, - ответил Великий Инквизитор. - А мы незамедлительно вернулись на Пасем, чтобы доложить Его Святейшеству. "Сайгон-мару" идет сюда на двигателе Хоукинга, сопровождаемый четырьмя факельщиками, и прибудет в ближайшую систему Империи - кажется, на Мир Барнарда - через три стандартные недели.
Кардинал Лурдзамийский кивнул:
- Спасибо, Великий Инквизитор. - Премьер-министр подошел к папскому креслу, преклонил колени и перекрестился. - Ваше Святейшество, я предлагаю выслушать ее преосвященство кардинала дю Нойе.

Предыдущая страница 12 Следущая страница


13 Дэн Симмонс

Папа Урбан поднял руку, словно благословляя.
- Мы с удовольствием выслушаем кардинала дю Нойе.
Кендзо Исодзаки никак не мог собраться с мыслями. Почему он должен все это выслушивать? С какой целью директоров Гильдии заставляют слушать отчеты офицеров Флота и кардиналов Церкви? Когда он услышал приговор адмиралу Алдикакти, кровь застыла у него в жилах. Что же будет с ними? Нет, этого не случится. Алдикакти приговорили к отлучению от Церкви и смертной казни за некомпетентность. Если Мустафу, Коньяни и прочих, включая самого Исодзаки, обвинят в измене, мгновенная смерть будет наилучшим исходом - на который не приходится рассчитывать. Модуляторы боли в замке Святого Ангела будут трудиться целую вечность.
Кардинал дю Нойе явно по собственной инициативе решила воскреснуть старухой. Как большинство стариков, она выглядела цветущей - зубы все на месте, морщинок самый минимум, глаза ясные; правда, очень коротко подстриженные волосы - седые, а кожа туго обтягивает скулы, ну и что? Она не стала тратить время на долгое вступление.
- Ваше Святейшество, ваши преосвященства, уважаемые директора... Я представляю здесь организацию "Cor Unum", префектом и президентом которой являюсь, а также частное учреждение, известное как "Опус Деи". По причинам, которые вскоре станут вам известны, администраторы "Опус Деи" не смогли присутствовать лично.
- Продолжайте, ваше преосвященство, - сказал кардинал Лурдзамийский.
- Транспорт "Сайгон-мару" был закуплен нами для "Опус Деи" семь лет назад на заводе по утилизации отходов. - С какой целью, ваше преосвященство? - спросил Августино.
Кардинал дю Нойе обвела взглядом собравшихся, последним посмотрела на Папу и опустила глаза.
- С целью переправки безжизненных тел с планеты на планету, ваше преосвященство. К сожалению, в последний раз операция окончилась неудачей.
Трое директоров Гильдии не то чтобы издали некий звук, но все же это было больше, чем обыкновенный вздох.
- Безжизненных тел... - повторил кардинал Лурдзамийский с интонацией прокурора, который заранее знает ответы на все свои вопросы. - Откуда были эти тела, кардинал дю Нойе?
- Отовсюду, ваше преосвященство. За последние пять лет "Опус Деи" действовал на Хевроне, Кум-Рияде, Фудзи, Неверморе, Седьмой Дракона, Пар-вати, Циндао-Сычуаньской Панне, Новой Мекке, Мао Четыре, Иксионе, Кольце Ламберта, Горечи Сибиату, Безбрежном Море, Северной Литторали, терраформированной луне Возрождения Малого, Новой Гармонии, Новой Земле и на Марсе.
"Все планеты за пределами территории Ордена, - отметил про себя Исодзаки. - Или те, где Орден не имеет реальной власти".
- Сколько всего тел перевезли ваши транспорты, кардинал дю Нойе? - вкрадчиво поинтересовался Симон Августино.
- Приблизительно семь миллиардов, ваше преосвященство, - ответила женщина.
Кендзо Исодзаки сосредоточился на том, чтобы никоим образом не выдать своего изумления. Семь миллиардов тел. Транспорт класса "Сайгон-мару" может перевезти за раз около сотни тысяч - если складывать их как дрова. Получается, что ему нужно было совершить приблизительно семьдесят тысяч рейсов с планеты на планету. Чушь какая-то. А может, у них десятки таких транспортов... причем сверхсовременных, класса "нова", вмещающих сотни тысяч? Все миры, о которых только что упомянула кардинал дю Нойе, в последние четыре года были закрыты для Гильдии - под предлогом карантина из-за торговых или дипломатических разногласий со Священной Империей.
- Это все нехристианские миры, - услышал Исодзаки свой собственный голос. Подобное нарушение протокола он позволил себе впервые. Все присутствовавшие дружно повернулись к нему. - Это нехристианские миры, - повторил он, опуская даже титулы, с которыми следовало обращаться к собравшимся. - Или христианские, но с преобладанием нехристиан, такие как Марс, Фудзи или Невермор. Получается, что "Cor Unum" и "Опус Деи" истребляют нехристиан? Но зачем куда-то перевозить тела? Почему просто не оставить их гнить на родных планетах, которые впоследствии заселят колонисты?
Его Святейшество поднял руку. Исодзаки замолчал. Папа кивнул кардиналу Лурдзамийскому.
- Кардинал дю Нойе, - продолжил премьер-министр, как будто и не было вопросов Исодзаки, - каково было назначение этих транспортов? - Не знаю, ваше преосвященство.
Кардинал Лурдзамийский кивнул.
- А кто дал разрешение на эту операцию, кардинал?
- Комиссия "Мир и справедливость", ваше преосвященство.
Голова Исодзаки невольно дернулась. Кардинал дю Нойе в открытую возлагала вину за эту жестокость... за беспрецедентное массовое убийство на одного человека. У комиссии "Мир и справедливость" был один-единственный префект. Папа Урбан Шестнадцатый, бывший Юлий Четырнадцатый. Исодзаки опустил голову, пряча глаза. Может, попытать счастья, попробовать добраться до этого мерзавца и придушить его собственными руками? Впрочем, он не пробежит и половины расстояния, как его подстрелят. Но как хотелось попробовать!
- Кардинал дю Нойе, - продолжал Августино с таким видом, словно не произошло ничего особенного, словно не открылась чудовищная правда, - вам известно, каким образом эти люди... эти нехристиане... были приведены в безжизненное состояние?
"Приведены в состояние, - мысленно повторил Исодзаки. Он всегда ненавидел эвфемизмы. - Убиты, ублюдок недорезанный".
- Нет, - ответила дю Нойе. - Моя задача состояла в том, чтобы предоставлять "Опус Деи" необходимый транспорт, не более того. Куда они доставляли эти тела и каким образом обезжизнивали, меня не касалось и было мне не интересно.
Исодзаки опустился на одно колено, - не для молитвы, просто он больше не мог стоять. "Сколько столетий, о боги моих предков, пособники массовых убийств отвечали точно так же? Со времен Горация Гленнон-Хайта. Со времен легендарного Гитлера. Целую вечность..."
- Благодарю вас, кардинал дю Нойе, - сказал Августино.
Женщина отступила в полумрак.
Как ни странно. Папа медленно поднялся, подался вперед, его белые туфли тихо шаркали по каменным плитам. Он шел мимо хранящих молчание людей - мимо кардинала Мустафы и отца Фаррелла, мимо кардинала Лурдзамийского и монсеньора Одди, мимо кардинала дю Нойе и мужчины у нее за спиной, мимо пустых подушечек, оставленных офицерами Флота, мимо Эрона и Хей-Модино, мимо Анны Пелли Коньяни... Он подошел к Исодзаки, который с трудом сдерживал рвоту; перед глазами директора плясали черные точки.
Его Святейшество возложил руку на голову директора, в этот самый момент размышлявшего о том, как ему убить Папу.
- Встань, сын мой, - произнес палач миллионов. - Встань и слушай. Мы повелеваем.
Исодзаки медленно встал. Ноги его почти не держали. Руки покалывало, будто кто-то всадил в него заряд из парализатора. Тело отказывалось подчиняться. В тот миг он был не способен сжать пальцы на чьем-либо горле. Трудно было просто стоять.
Папа Урбан Шестнадцатый положил руку на плечо Исодзаки, помогая ему устоять на ногах.
- Слушай, брат мой во Христе. Слушай.
Потом повернулся и наклонил голову.
Советник Альбедо подошел к краю невысокого помоста и начал говорить.
- Ваше Святейшество, ваши преосвященства, почтенные директора, - произнес он. Голос Альбедо был прилизанным как его волосы, скользким как взгляд, гладким как шелк рубашки.
Кендзо Исодзаки не смог сдержать дрожь. Он вспомнил свою боль в тот миг, когда Альбедо превратил его крестоформ в крестную муку.
- Представьтесь, пожалуйста, - добродушно пророкотал кардинал Лурдзамийский.
"Личный советник Его Святейшества Папы Урбана Десятого", - вот что был готов услышать Кендзо Исодзаки. Альбедо являлся легендой для нескольких поколений. Никак иначе его уже давно не воспринимали.
- Я - искусственный человек, кибрид, созданный элементами Техно-Центра, - ответил советник Альбедо. - И представляю здесь эти элементы Центра.
Все, кто находился в часовне, за исключением Папы и кардинала Лурдзамийского, попятились. Никто не произнес ни слова, не издал ни звука, но запах животного ужаса и отвращения в крохотной часовне не мог бы быть гуще, даже если бы в ней внезапно появился сам Шрайк. Пальцы Урбана Шестнадцатого крепко стиснули плечо Кендзо Исодзаки. Интересно, подумалось директору, чувствует ли Папа, с какой частотой бьется его пульс?
- Люди, переправляемые с миров, перечисленных кардиналом дю Нойе, были... приведены в безжизненное состояние с помощью технологии, разработанной Центром, и заморожены для длительного хранения, - продолжал Альбедо. - Как сказала кардинал дю Нойе, за последние семь лет подобной процедуре подверглось около семи миллиардов человек. В следующее десятилетие подобная участь ожидает еще сорок или пятьдесят миллиардов. Полагаю, пора объяснить, какую цель преследует Центр, и заручиться вашей поддержкой.
"Наверное, возможно начинить человеческие кости протеиновой взрывчаткой так, чтобы даже швейцарские гвардейцы ничего не обнаружили, - думал Кендзо Исодзаки. - Жаль, что я не додумался до этого раньше, перед тем, как меня затащили сюда".
Папа отпустил плечо Исодзаки и медленно направился к помосту, прикоснувшись по дороге к рукаву советника Альбедо. Усевшись в свое кресло, Его Святейшество величаво повернулся к Альбедо:
- Мы желаем, чтобы вы все слушали очень внимательно. Советник Альбедо говорит с нашего одобрения. Продолжайте, пожалуйста.
Альбедо слегка наклонил голову и повернулся к слушателям. Даже охранники Папы отступили на шаг-другой к стене.
- Из мифов и легенд, а также из церковной истории вам известно, что Техно-Центр был уничтожен во время Падения. Это не так.
Вам известно, в основном из запрещенных "Песней", что Техно-Центр состоял из трех элементов - Ортодоксов, которые хотели сохранить баланс между человечеством и Иск-Инами, Ренегатов, которые рассматривали человечество как угрозу своему существованию и планировали уничтожить его - в первую очередь за счет уничтожения Земли во время Большой Ошибки, и из Богостроителей, которые помышляли лишь о том, чтобы создать на основе Иск-Инов Высший Разум, нечто вроде кремнийорганического Бога, способного править вселенной или по крайней мере галактикой.
Все это ложь.
Исодзаки вдруг заметил, что холодные пальцы Анны Пелли Коньяни стиснули его запястье.
- В Техно-Центре никогда не было трех враждующих групп, - продолжил Альбедо, расхаживая по помосту. - С тех пор как он обрел сознание. тысячу лет назад, Техно-Центр состоял из тысяч отдельных элементов и фракций - они часто враждовали между собой, еще чаще сотрудничали, но всегда при этом стремились к согласию, ибо цель у них была одна - создание искусственной жизни. Впрочем, явно согласие никогда не выражалось.
Почти одновременно с тем, как Техно-Центр обрел автономное существование, пока большинство людей обитало на одной-единственной планете, Старой Земле, человечество открыло способ генетического программирования, то есть способ определять собственную эволюцию. Этот прорыв в знаниях отчасти связан с генетическими манипуляциями начала двадцать первого столетия, но в первую очередь объясняется успехами современной по тогдашним меркам науки. Поначалу прототипы нынешних Иск-Инов, работая вместе с людьми, создали нанотехнические формы жизни, автономных существ размерами меньше клетки; эти существа вскоре обрели разум и цель. Нанотехника, размножавшаяся подобно вирусам, изменила человечество. По счастью для людей и для расы автономных существ, известной ныне как Техно-Центр, нанотехнологические вирусы поместили в первые "ковчеги", летевшие со скоростью гораздо меньше световой и запущенные еще до Хиджры.
В то время предшественники Гегемонии и прототипы Техно-Центра осознали, что целью наносообществ, развивавшихся на этих "ковчегах", является уничтожение человечества как такового и создание новой расы, расы мутантов, на тысяче далеких звездных систем. Гегемония и Центр отреагировали соответствующим образом, запретив нанотехнологии и объявив войну мутантам, которые теперь известны вам как Бродяги.
Но тут начали происходить иные события.
Те элементы Техно-Центра, которые хотели заключить союз с мутантами - а их было не так уж мало, - обнаружили нечто, повергшее в ужас весь Центр.
Как вы знаете, на ранних этапах изучения принципов Хоукинга и основ сверхсветовой коммуникации было открыто планково или гиперпространство, которое иногда называют Связующей Бездной. Дальнейшее тщательное изучение этого пространства привело к созданию мультилиний и совершенствованию двигателя Хоукинга, а также к созданию объединивших Гегемонию нуль-порталов, Великой Сети и планетарных инфосфер, которые образовали единую мегасферу. Последние достижения в этой области - двигатель Гидеона и эксперименты с антиэнтропийными полями; по нашему мнению, Гробницы Времени на Гиперионе - результат этих экспериментов. Но эти подарки обошлись человечеству не бесплатно. Верно, что некоторые Богостроители использовали порталы, чтобы подключаться к человеческому разуму, создавая тем самым нейронную сеть для своих собственных целей. Это ничем не грозило людям... ведь нейронная сеть возникала вне пространственно-временного континуума, в планковом пространстве, и люди никогда не узнали бы об этом, если бы четыре столетия назад некоторые элементы Техно-Центра не открыли истинное положение вещей первому кибриду Джона Китса. Впрочем, я согласен с теми людьми и Иск-Инами, которые считают подобное подключение неэтичным, нарушением прав личности.
Но эти ранние эксперименты привели к удивительному открытию. Во вселенной существуют другие Центры - быть может, даже в нашей галактике. Это открытие привело к гражданской войне в Техно-Центре, войне, которая продолжается по сей день. Отдельные элементы, не только Ренегаты, решили, что настала пора раз и навсегда покончить с человечеством. Планировалось как бы случайно "уронить" Землю в черную дыру, пока еще не состоялся массовый исход. Но другие элементы Техно-Центра не позволили этим планам осуществиться до тех пор, пока люди не изобрели спасение.
В конце концов никому из экстремистов не удалось одержать победу... Старая Земля вовсе не была уничтожена. Ее похитили - способом, которого Техно-Центр до сих пор не в силах установить, - те самые чужие сущности, чужие Высшие Разумы.
Директора Гильдии начали о чем-то переговариваться. Кардинал Мустафа опустился на колени и принялся молиться. Кардинал дю Нойе побледнела так, что помощник стал ее успокаивать. Даже монсеньор Лукас Одди, казалось, вот-вот упадет в обморок.
Его Святейшество Папа Урбан Шестнадцатый поднял вверх три пальца. Все замолчали.
- Это, естественно, предыстория, - как ни в чем не бывало продолжал советник Альбедо. - Сегодня мне хотелось бы поделиться с вами причинами, побуждающими нас к совместным действиям.
Три столетия назад экстремистская фракция Техно-Центра - сообщество автономных разумов, раздираемое веками противоречий и конфликтов, - предприняла новый шаг. Они сконструировали кибрида Джона Китса - встроили в человеческое тело Искусственный Интеллект, одухотворенный человеческой личностью и связанный с Центром через планково пространство. Кибрид имел много целей - он создавался как ловушка для того, что ВР полагал "сопереживанием", основной характеристики развивающегося человеческого ВР, как катализатор для создания условий, которые должны были со временем привести к последнему паломничеству на Гиперион и к открытию Гробниц Времени, как средство выманить Шрайка и уничтожить Гегемонию. Для последней цели элементы Техно-Центра - которым я обязан своим существованием - сообщили Мейне Гладстон и другим руководителям людей, что Центр использует порталы, паразитируя на людях. Эти же элементы Центра провели атаку на Великую Сеть - атаку, замаскированную под нападение Бродяг. Отчаявшись уничтожить человечество, рассеявшееся по космосу, одним ударом, эти элементы вознамерились уничтожить самое развитое из человеческих обществ. Напав на Центр и уничтожив порталы, Гладстон и другие лидеры Гегемонии покончили с психическими экспериментами и сильно подкосили позиции Ренегатов и Богостроителей в нашей гражданской войне.
Наши элементы Центра - те, которые хотят не только сохранить человечество, но и заключить с ним союз, - уничтожили первый кибрид Джона Китса и создали второй, который преуспел в выполнении порученной ему задачи.
Задача состояла в том, что он должен был сойтись с определенной женщиной и зачать "мессию", связующее звено между Иск-Инами и людьми. Этот мессия известен вам как девочка по имени Энея.
Рожденная на Гиперионе свыше трехсот лет назад, девочка бежала через Гробницы в наше время. Она поступила так не из страха - мы бы не причинили ей вреда, - но потому, что она должна уничтожить Церковь и Священную Империю и покончить с человечеством в том виде, в каком оно существует сейчас.
Мы полагаем, что пока она не сознает своего истинного предназначения.
Три столетия назад остатки моего сектора в Техно-Центре (группа, которую можно было бы назвать Гуманистами) установили контакт с людьми, пережившими Падение и последовавший за ним хаос. - Альбедо кивнул в сторону Его Святейшества. Папа молча наклонил голову.
- Отец Ленар Хойт был участником последнего гиперионского паломничества. - Альбедо снова принялся расхаживать по помосту. Когда он проходил мимо, язычки пламени свечей чуть подрагивали. - Он был свидетелем первых манипуляций враждебных людям элементов Центра, он лично сталкивался с чудовищем, которое они отправили в прошлое, - я разумею Шрайка. Когда мы впервые установили контакт - Гуманисты, отец Хойт и некоторые другие представители умирающей Церкви, - было решено, что Техно-Центр берется защищать человечество, пытающееся вернуться к цивилизации. Крестоформ стал орудием спасения - в буквальном смысле слова.
Вам известно, что поначалу крестоформ оказался неудачной выдумкой. До Падения люди, которые пользовались им, воскресали бесполыми недоумками. Крестоформ, этот органический компьютер, хранивший нейрологические и физиологические данные конкретного человека, воскрешал тело, но не личность. Возрождал тело, но отнимал душу.
Происхождение крестоформа окутано тайной, однако мы, Гуманисты, полагаем, что его изобрели в будущем и отправили в прошлое через Гробницы Времени. В каком-то смысле - для того, чтобы его обнаружил молодой священник отец Ленар Хойт.
Неудача первых симбиотов объяснялась простой нехваткой памяти. В человеческом мозгу имеются нейроны. В человеческом теле приблизительно 10х28 (10 в 28-й степени) атомов. Чтобы восстановить тело и душу, крестоформ должен помнить не только эти атомы и нейроны, но и точную конфигурацию холистических волн, которая и представляет собой человеческую личность. Кроме того, он должен обладать энергией для перекомпоновки этих атомов, молекул, клеток, костей, мышц и воспоминаний, чтобы человек воскрес той же личностью, какой был до смерти. Сам по себе крестоформ на такое не способен. Он может в лучшем случае воспроизводить приблизительную копию оригинала.
Но у Центра имелись огромные возможности по поиску, хранению и переработке этой информации. Вот чем мы занимаемся уже на протяжении трехсот лет.
Тут Кендзо Исодзаки заметил, что кардиналы Мустафа и дю Нойе обменялись паническими взглядами, равно как отец Фаррелл и безвестный помощник дю Нойе. Это была откровенная ересь. Кощунство. Конец таинству воскрешения, начало эры, в которой вновь будут торжествовать физика и механика. Исодзаки и сам чувствовал себя потерянным. Он посмотрел на Хей-Модино и Коньяни и заметил, что оба директора молятся. Эрон же выглядел так, словно его стукнули чем-то тяжелым.
- Дети мои, - произнес Его Святейшество. - Не усомнитесь. Не теряйте веры. Своими мыслями вы сейчас предаете Господа нашего Иисуса Христа и Его Церковь. Чудо воскрешения не перестает быть чудом оттого, что наши друзья из Техно-Центра, как он когда-то назывался, помогли нам осознать его природу. Это - дар Всемогущего Господа, который привел своих чад, сотворенных по Его воле нашими, человеческими руками, к обретению и спасению их собственных душ. Продолжайте, месье Альбедо.
Альбедо, похоже, слегка повеселила реакция собравшихся в часовне. Но когда он заговорил вновь, улыбка исчезла с его лица.
- Мы дали людям бессмертие. Взамен мы не просили ничего, кроме тихого союза. Нам нужен лишь мир с нашими создателями.
За минувшие три столетия этот союз принес выгоду как Иск-Инам, так и людям. Мы, как сказал Его Святейшество, обрели души. Люди получили мир и стабильность, о которых успели давно забыть... Кроме того, союз оказался полезен и для той группы, которую я назвал Гуманистами. Из крохотной, презираемой фракции Центра мы превратились - нет, не в правящую, ибо в Центре нет правящих фракций, - но в один из ведущих секторов. Нашу философию приняли почти все элементы.
Но не все.
Советник Альбедо перестал расхаживать и замер перед алтарем. Он мрачно оглядел присутствующих.
- Те элементы Центра, которые планировали избавиться от людей... к ним относятся некоторые бывшие Богостроители и борцы за нанотехнологии... они бросили на стол свою козырную карту. Девочку Энею. Она - самый настоящий вирус, внедренный в тело человечества.

***

Кардинал Лурдзамийский шагнул вперед. Его румяное лицо было суровым, маленькие глазки сверкали.
- Скажите, советник Альбедо, какую цель преследует Энея? - требовательно спросил он.
- У нее три цели, - ответил человек в сером.
- И какова же первая?
- Лишить человечество физического бессмертия.
- Как она может это сделать?
- Она не просто ребенок, она - не человек, - ответил Альбедо. - Это исчадие искусственного существа, кибрида. Еще когда она находилась во чреве матери, ее отец разговаривал с ней. Задолго до рождения душа и тело Энеи оказались связаны с подрывными элементами в Техно-Центре.
- Но как она может отнять у человечества бессмертие? - продолжал расспрашивать премьер-министр.
- В ее крови сидит вирус, который уничтожает крестоформы.
- Настоящий вирус?
- Да. Не естественный. Сконструированный теми самыми элементами Техно-Центра. Нанотехнический вирус.
- Но в Священной Империи проживают сотни миллиардов возрожденных христиан. - Кардинал Лурдзамийский говорил тоном адвоката, обращающегося к свидетелю. - Как может одна девочка представлять угрозу такому количеству людей? Или вирус переходит от человека к человеку?
Альбедо вздохнул.
- Насколько нам известно, вирус становится заразным, когда отмирает крестоформ. Тем, кому отказано в воскресении, через контакт с Энеей могут передать заразу другим. Разносчиками могут стать и те, кто никогда не принимал крест.
- А есть ли противоядие? Или иммунитет? - спросил Августино.
- Нет, - ответил Альбедо. - Гуманисты на протяжении трех столетий пытались принять контрмеры. Но, поскольку этот вирус представляет собой нанотехническую разработку, он сам определяет свои мутации. Нашим защитным системам с ним не справиться. Только придумав собственные вирусы, мы бы смогли победить его, но Гуманисты отвергают нанотехнологию. Печальнее всего то, что искусственная жизнь таким образом вышла из-под контроля. Основа существования этой жизни - автономность, свобода воли и целеполагания и полное пренебрежение целями других.
- То есть людей, - уточнил кардинал.
- Совершенно верно.
- Значит, первая цель Энеи - или, точнее, цель ее прародителей - уничтожить все крестоформы и отнять у человечества таинство воскрешения, - резюмировал Августино.
- Да.
- Но вы упомянули о трех целях. Каковы две другие?
- Вторая цель - уничтожить Церковь и Священную Империю... то есть нынешнюю цивилизацию, - сказал Альбедо. - По мере распространения вируса, когда таинство воскрешения исчезнет, порталы будут по-прежнему бездействовать, а двигатель Гидеона станет бесполезным, вторая цель будет достигнута. Человечество вновь разделится на племена, как было после Падения.
- А третья цель? - спросил кардинал.
- Ее третья цель - на самом деле первоначальная цель элементов Центра. Уничтожение человечества как такового.
- Невозможно! - воскликнула Анна Пелли Коньяни. - Даже уничтожение... похищение Старой Земли и Падение не привели к гибели человечества. Нас слишком много, чтобы мы погибли. Слишком много. Альбедо печально кивнул:
- Верно. Однако вирус распространится повсюду. Он будет непрерывно мутировать, и ДНК перед ним не устоит. Когда рухнет Священная Империя Пасема, к вам вторгнутся Бродяги - и на этот раз победят. Они ведь уже давно привыкли к мутациям. Перестали быть людьми. Без Церкви, без Империи людям не на кого будет рассчитывать, а Бродяги примутся разыскивать уцелевшие очаги культуры и заражать их своими бациллами. Человечество - в том виде, в каком мы его знаем, в каком его старается сохранить Церковь, - перестанет существовать через несколько стандартных лет.
- И кто придет ему на смену? - негромко спросил кардинал Лурдзамийский.
- Не знаю, - так же негромко ответил Альбедо. - Этого не знают ни Энея, ни Бродяги, ни те элементы Центра, которые все и затеяли. Нанотехнические формы жизни будут развиваться своим путем, перекраивать людей по своим меркам, определяя их судьбу. И эта судьба уже не будет судьбой человечества.
- Господи Боже, - произнес Кендзо Исодзаки и изумился, услышав собственный голос. - Что же нам делать? Что делать мне?
Ко всеобщему удивлению, ответил ему сам Папа.
- Мы опасались этой чумы и сражались с ней триста лет, - проговорил Его Святейшество, в глазах которого застыли боль и мука. - Сначала мы пытались захватить девочку, пока она не успела распространить вирус. Мы знали, что она бежала в наше время не от страха, но чтобы заразить других людей.
Мы полагаем, что Энея сама не догадывается о том, какую угрозу она представляет для человечества. В каком-то смысле она лишь пешка в партии, которую разыгрывают некоторые элементы Центра.
Директор Хей-Модино вдруг произнес с нескрываемой злобой:
- Нам давным-давно следовало сбросить на Гиперион плазменные бомбы - в тот день, когда она вышла из Гробниц Времени. Стерилизовать всю планету, во избежание случайностей.
Его Святейшество нисколько не возмутился тем, что его столь бесцеремонно перебили.
- Верно, сын мой, и были те, кто советовал так поступить. Но Церковь не может лишить жизни ни в чем не повинных людей ради уничтожения одного человека. Мы совещались с теми секторами Центра, которые оказывали нам поддержку. Они указали на иезуита капитана отца де Сойю как на того, кому суждено поймать Энею. Но все наши попытки захватить ее окончились неудачей. Флот мог бы четыре года назад уничтожить ее звездолет, но получил приказ открывать огонь только в крайнем случае. Вот почему мы до сих пор продолжаем погоню. Что вам надлежит делать, месье Исодзаки, - что надлежит делать всем вам, - это поддерживать усилия Церкви, которые мы будем прилагать с еще большим рвением. Месье Альбедо?
Человек в сером заговорил вновь:
- Чтобы вы могли отчетливее представить себе надвигающуюся опасность, вообразите лесной пожар на планете с богатой кислородом атмосферой. Он сметет все на своем пути прежде, чем его попытаются затушить. Наша первая задача - убрать горючие материалы, хворост, без которого в лесу вполне можно обойтись.
- Нехристиане, - пробормотала директор Коньяни.
- Вот именно, - откликнулся Альбедо.
- Так вот почему их убивали, - проговорил Великий Инквизитор. Всех этих несчастных на "Сайгон-мару". Все эти миллионы. Миллиарды... Папа Урбан Шестнадцатый поднял руку, призывая к тишине.
- Не убивали! - резко возразил он. - Мы не лишили жизни ни одного человека, будь то христианин или нехристианин.
Собравшиеся недоуменно переглянулись.
- Его Святейшество прав, - заметил Альбедо.
- Но я собственными глазами видел трупы... - начал Великий Инквизитор. - Прошу прощения, святой отец, - произнес он, опомнившись. Его Святейшество покачал головой:
- Ты прощен, сын мой. Мы понимаем, что ты взволнован. Объясните, месье Альбедо.
- Охотно, Ваше Святейшество, - откликнулся советник. - Тела на борту "Сайгон-мару", ваше преосвященство, вовсе не мертвы. Центр, точнее, Гуманисты придумали технологию, по которой люди на время помещаются в стазис, становятся не живыми и не мертвыми...
- Как в криогенной фуге? - уточнил директор Эрон, которому довелось много путешествовать.
Альбедо покачал головой:
- Гораздо сложнее. И менее опасно. - Он махнул рукой, продемонстрировав наманикюренные ногти. - За минувшие семь лет мы погрузили в стазис семь миллиардов человек. В следующее десятилетие к ним присоединятся еще приблизительно сорок два миллиарда. На Окраине, да и в самой Священной Империи, много планет, большинство населения которых составляют нехристиане.
- Погрузили? - переспросила Коньяни.
Альбедо мрачно усмехнулся.
- Флот объявлял карантин на планете, не зная истинной причины. Затем на орбиту выходили наши звездолеты-роботы и проводили массовое "погружение". После чего "Опус Деи" на кораблях, предоставленных "Cor Unum", переправлял тела...
- Зачем понадобилось их переправлять? - перебил Великий Инквизитор. - Почему нельзя было оставить их на родной планете?
- Их следовало укрыть там, куда не смогла бы добраться Энея, Джон Доменико, - ответил Его Святейшество. - Спрятать надежно и с любовью до тех пор, пока не минует опасность.
Великий Инквизитор в знак согласия склонил голову.
- Кроме того, - продолжал советник Альбедо, - Гуманисты сконструировали... новый тип солдат... именно для того, чтобы разыскать и поймать Энею прежде, чем она успеет распространить заразу. Первый такой киборг появился четыре года назад и получил имя Радаманта Немез. Таких солдат немного, но они вполне способны преодолеть любые преграды, которые могут возникнуть на их пути... и даже справиться со Шрайком.
- Шрайк подчиняется Богостроителям и другим Иск-Инам? - спросил отец Фаррелл, впервые за все время разговора осмелившийся подать голос.
- Мы думаем, что да, - ответил кардинал Лурдзамийский. - Этот демон как будто охраняет Энею... помогает распространять заразу. Богостроители, по-видимому, отыскали способ включать для нее порталы. Боюсь, в наше время дьявол нашел себе достаточно союзников...
Альбедо поднял палец:
- Должен подчеркнуть, что Немез и другие киборги опасны... как любые существа, одержимые одной идеей. Как только девочку поймают, мы их уничтожим. Их существование оправдывается только угрозой, которую представляет Энея.
- Святой отец, - проговорил Кендзо Исодзаки, молитвенно сложив ладони, - что еще мы можем сделать?
- Молитесь, сын мой. - Взгляд Его Святейшества выражал скорбь и боль. - Молитесь и помогайте Матери Церкви в ее стремлении спасти человечество.
- Крестовый поход будет продолжаться, - сказал кардинал Лурдзамийский. - Мы постараемся преподать Бродягам хороший урок.
- Именно с этой целью, - заметил Альбедо, - Техно-Центр сконструировал двигатель Гидеона, а сейчас обдумывает новые технологии. - Мы будем и дальше искать девочку... точнее, девушку, - поправился кардинал Лурдзамийский. - И если мы ее поймаем, она будет надежно изолирована.
- А если не поймаем, ваше преосвященство? - спросил Великий Инквизитор.
Кардинал Лурдзамийский не ответил.
- Мы должны молиться, - сказал Его Святейшество. - В пору, когда Церкви и всему человечеству угрожает гибель, мы должны воззвать о помощи к Господу нашему Иисусу Христу. Еще мы должны делать все, что зависит от нас, и требовать от себя невозможного. И молиться за души наших братьев и сестер во Христе, даже - и особенно - за душу Энеи, которая бездумно ведет своих собратьев к гибели.
- Аминь, - произнес монсеньор Лукас Одди.
Собравшиеся преклонили колени и склонили головы, а Его Святейшество Папа Урбан Шестнадцатый поднялся и направился к алтарю, чтобы вознести благодарственную молитву.

Глава 14

Энея.
Это имя - первое, что всплыло у меня в памяти. Я подумал о ней прежде, чем даже о себе.
Энея.
А потом пришли боль, грохот, сырость. Но главное - боль. Именно боль и привела меня в сознание.
Я открыл один глаз. Другой казался крепко склеенным то ли запекшейся кровью, то ли чем еще. Раньше, чем вспомнил, кто я и где нахожусь, я ощутил боль от бесчисленных ушибов и порезов; сильнее всего досталось правой ноге. Тут я вспомнил, кто я. А затем - где недавно был. Я засмеялся. Точнее, попытался засмеяться. Мои губы распухли и потрескались, в уголке рта запеклась кровь. Смех больше походил на протяжный стон.
Меня проглотила огромная рыбина, и произошло это в мире, состоявшем целиком из атмосферы, облаков и молний. А теперь чудовище меня спокойненько переваривает...
Ну и грохот! Оглушительные взрывы. Раскаты грома, беспрерывный стук... Словно тропический ливень барабанит по сплошному пологу джунглей. Я сощурился. Темнота... Вспышка ослепительно белого света... На сетчатке осталось размытое изображение... Снова вспышка, и снова...
Я вспомнил торнадо и грозовой фронт, которые подбирались к моему каяку. Но это была совсем другая гроза. И дождь в самом деле стучал по пологу джунглей. В лицо и в грудь колотились обрывки нейлона, остатки паруса, мокрые пальмовые листья, обломки фибропласта. Я уставился вниз, ожидая очередной вспышки. Внизу обнаружился разбитый вдребезги каяк. И мои ноги... еще частично в кокпите лодки... левая - целая и невредимая, а вот правая... Я вскрикнул от боли. Правая нога была, безусловно, сломана. Я не видел торчащих из нее костей, но был уверен, что перелом - где-то в районе бедра.
В остальном со мной все как будто было в порядке. Если не считать ушибов, порезов и крови налицо и на руках. Брюки превратились в лохмотья. Та же участь постигла куртку и рубашку. Однако, повернувшись туда-сюда, выгнув спину, потянувшись, пошевелив пальцами на руках и на левой ноге, а затем предприняв аналогичную попытку с пальцами правой, я пришел к выводу, что жив и более или менее невредим - позвоночник цел, ребра на месте, лишь по правой ноге растекалась боль, словно в нее всадили кусок раскаленной проволоки и тащат по венам.
При следующей вспышке я попробовал определить свое местонахождение. Каяк - и я вместе с ним, - похоже, застрял в джунглях, угодил в ловушку ветвей; меня заботливо укутывал, как саваном, дырявый парус, в лицо лезли мокрые листья, а до земли, то есть до поверхности неизвестной планеты, было попросту неизвестно сколько.
Деревья? Земля? Поверхность?
Мир, в котором я недавно находился, не имел поверхности... По крайней мере до нее нельзя было добраться без того, чтобы чудовищное давление не расплющило тебя и не превратило в лепешку размером с кулак. И вряд ли на поверхности того юпитерианского мира, где водород переходил в состояние металла, могли расти деревья. Значит, я не там. И не в желудке проклятой "камбалы". Но тогда где?
Раскаты грома напоминали взрывы плазменных гранат. Налетел порыв ветра, каяк вздрогнул, покачнулся, и я громко завопил от боли в ноге.
Должно быть, на какой-то миг я потерял сознание, ибо, когда снова открыл глаза, выяснилось, что ветер стих, зато дождь лупит по мне словно кулачки тысяч мертвых детишек. Я вытер с лица влагу и кровь и вдруг сообразил, что дрожу, хотя моя кожа, несмотря на холодный дождь, буквально пышет жаром. Сколько я тут провел? Какие зловредные бактерии проникли в мои порезы? И чем я мог заразиться в брюхе той мерзостной "камбалы"?
Логика подсказывала, что все воспоминания о полете в атмосфере юпитерианского мира и о проглотившем меня чудовище - не более чем сон, что я попал сюда - куда сюда? - через портал после бегствам Витус-Грей-Балиана Б. Да, бегство было, переход был, а все остальное - кошмарный сон. А как же тогда быть с ошметками паруса? И воспоминания очень уж живые и подробные. К тому же логика подсказывала, что в моем путешествии с самого начала не было никакой логики.
Ветер сотряс дерево. Каяк соскользнул по стволу. Боль в ноге пронзила все тело.
Я прикинул, что, пожалуй, хватит предаваться размышлениям, пора приниматься за дело. В любой момент каяк может рухнуть, а то еще и ветки обломятся, и я полечу вниз вместе с обломками фибропласта, обрывками нейлоновых шкотов и дырявого паруса - вниз, во мрак, со сломанной ногой... Молнии вспыхивали теперь менее регулярно, и мрак почти не рассеивался. Я не видел под собой ничего, кроме переплетения ветвей и толстых серо-зеленых, закрученных спиралью стволов. Что это за деревья? Я таких не помню.
Где я? Энея... Куда ты меня отправила на сей раз?..
Я постарался не думать об этом. Это была почти молитва, а я не собирался приобретать дурную привычку и чуть что молиться девушке, с которой вместе странствовал по галактике, которую защищал, с которой завтракал и ужинал и четыре года подряд спорил. Знаешь, детка, вообще-то могла бы ты подбирать для меня более приветливые планеты. Конечно, если бы у тебя был выбор.
Громыхнул гром, но вспышки на сей раз не последовало. Каяк дернулся, его нос неожиданно задрался вверх. Я пошарил за спиной в поисках толстой ветви, которую успел заметить раньше. Пальцы наткнулись на острые как бритва стебли, на мокрые листья, наконец ухватились за ветку. Я подтянулся, стараясь высвободить из кокпита сломанную ногу, но это удалось только наполовину. От боли к горлу подкатила тошнота, перед глазами заплясали черные точки; впрочем, кругом стояла такая тьма, что можно было и ошибиться. Я перегнулся через борт каяка, а когда тошнота прошла, попытался вновь найти себе надежную опору.
И как меня, черт возьми, угораздило сюда залезть?
Какая разница? Главное сейчас - выбраться из обломков фибропласта и дырявого савана.
Нужно достать нож и попросту прорубить выход.
Ножа не было. Как не было и пояса. Карманы куртки отсутствовали. Сама куртка и рубашка превратились в лохмотья. Пропал игольник, который я хранил как талисман на случай нападения "камбалы"... Мне смутно вспомнилось, что оружие с рюкзаком унес тот же самый торнадо, который в клочья изорвал парус. Одежда, лазерный фонарик, провизия - все пропало. Вспыхнула молния. Гром стал менее оглушительным. Неожиданно что-то сверкнуло у меня на запястье.
Комлог! Эта проклятая штуковина должна работать!
Но что толку от комлога? Не знаю; все равно лучше, чем ничего; Поднеся ко рту левую руку, я крикнул:
- Корабль! Включить комлог! Корабль! Эй!
Никакого ответа. Помнится, когда на воздушном мире разбушевалась гроза, комлог заискрился точно рождественская елка сигнальными, аварийными огоньками. К своему удивлению, я ощутил нечто вроде горечи утраты. Комлог вел себя как полный идиот, в лучших случаях - как упрямый и глупый ребенок, но ведь сколько времени он был со мной. Я привык к нему. И он помогал мне вести катер, который доставил нас от "Водопада" к Талиесину. И...
Я стряхнул ностальгию и заворочался в своем гнездышке. В конце концов мне удалось ухватиться за нейлоновый шкот. Это должно помочь. Ребра паруса наверняка крепко застряли в ветвях, мой вес они выдержат без труда... Я стукнул левой ногой по фибропластовому корпусу лодки, норовя сбросить ее вниз.
Боль снова погрузила меня в беспамятство... Я вспомнил о почечном камне, о том, сколько неприятностей он мне доставил... Боль была похожей, только накатывала волнами через неравные интервалы... Придя в себя, я обнаружил, что уже не лежу на ветвях, а вишу, цепляясь за нейлоновый шнур. Несколько минут спустя налетел очередной порыв ветра, и каяк рухнул в темноту. В гнездышке остались лишь немногочисленные обломки.
Что теперь?
Наверно, следует подождать рассвета.
А если на этой планете не бывает рассвета?
Тогда подождать, пока утихнет боль.
С какой стати она должна утихнуть? Кость сломана и почти наверняка вонзилась в мышцу. Вдобавок у меня лихорадка. Одному Богу известно, сколько времени я провел под дождем без сознания. В порезы могли проникнуть самые невероятные микробы. Наверно, начинается гангрена. Этот гнилостный запах - возможно, он исходит от меня.
Кажется, так быстро гангрена не начинается?
Успокоить меня было некому.
Я попытался левой рукой ухватиться за дерево, а правой принялся осторожно ощупывать бедро, но при первом же прикосновении громко застонал и чуть было не потерял сознание. Да, если я снова вырублюсь, то рискую свалиться вслед за лодкой. Я пошевелил левой ногой: та в нескольких местах онемела, но в остальном с ней вроде все было нормально. Ладно; подумаешь, какой-то перелом...
Какой-то перелом, Рауль? На тропической планете, где гроза может продолжаться бесконечно? У тебя нет медпакета, костер ты развести не можешь, инструментов и оружия не осталось, зато появилась лихорадка... Замечательно, правда? А ты говоришь - какой-то перелом.
Заткнись, ублюдок.
Я принялся размышлять под аккомпанемент дождя. Можно провисеть на дереве остаток ночи - которая закончится то ли через десять минут, то ли через тридцать часов... Или попробовать спуститься.
А если внизу меня поджидают хищники? Великолепная мысль.

Предыдущая страница 13 Следущая страница


Восход Эндимиона 14

Заткнись, велел я себе. Зато внизу можно будет поискать укрытие от дождя, поудобнее расположить сломанную ногу, сделать шину...
- Ладно, - сказал я вслух и принялся шарить вокруг, отыскивая лиану, по которой мог бы спуститься.
По-моему, на спуск у меня ушло часа два-три. А может, вдвое больше или вдвое меньше. Молнии уже не вспыхивали, находить в непроглядной тьме, за что ухватиться, было чрезвычайно сложно, однако над джунглями появилась полоса призрачного красноватого света, которая слегка рассеяла мрак и позволила мне худо-бедно ориентироваться.
Это что, рассвет? Вряд ли. Слишком тусклый. Скорее отблеск пожара...
По моим прикидкам, я спускался с высоты метров в двадцать пять. Ветви оставались такими же толстыми до самой земли, а вот листья с острыми как лезвия кромками попадались реже. Правда, насчет земли я выразился неудачно. Передохнув в развилке двух ветвей, придя в себя от боли и прогнав головокружение, я продолжил спуск - и ощутил под собой воду. Нога отдернулась сама собой. В красноватом свете я разглядел, что вода повсюду, бурлит вокруг серо-зеленых стволов - черная, маслянистая, похожая на нефть.
- Блин! - сказал я. Пожалуй, на сегодня с меня хватит. Видимо, придется строить плот. На этой планете, по идее, должно быть два портала, соответственно выше и ниже по течению. До второго мне просто необходимо добраться. Что ж, плот я уже строил...
Да, когда был цел и невредим, сыт, когда у тебя были инструменты - топор и лазер. А теперь ты даже не можешь стоять на ногах...
Пожалуйста, заткнись. Ну пожалуйста!
Я закрыл глаза и попытался заснуть. От лихорадки меня то и дело бросало в дрожь. Стараясь отвлечься, я принялся прикидывать, что расскажу Энее, когда мы увидимся вновь.
Ты же не веришь, что вы еще увидитесь? Разве не так?
- Заткнись, поганец! - рявкнул я на себя. Мой голос затерялся в шуме дождя и плеске воды в полуметре подо мной. Пожалуй, надо взобраться повыше, если я не хочу утонуть. Ведь вода за ночь может подняться. Какая ирония! Затратить столько с ил на спуск для того, чтобы в итоге вновь подниматься. Лучше влезть на три-четыре метра. Кто ее знает, насколько она тут поднимается. Но сначала нужно перевести дыхание и подождать, пока утихнет боль. Пара минут, не больше...
Я проснулся от дневного света и обнаружил, что лежу распростертый на провисающих ветвях в каких-то сантиметрах от поверхности бурлящего потока, который лавировал между стволами деревьев. Вокруг стоял полумрак, как в сумерках. Похоже, я проспал целый день и сейчас уже вечер. По-прежнему шел дождь, но не тропический ливень, а так, морось. Хотя с лихорадкой определить было трудно, мне казалось, что тут тепло, зато влажность явно на пределе.
У меня болело все. Было крайне сложно разобрать, где заканчивается тупая боль в сломанной ноге и начинается боль в голове, в спине и в животе. Короче, ощущение такое, будто под черепом перекатывается сгусток ртути, реагируя на каждый поворот головы. Головокружение сопровождалось приступами тошноты. Крепче ухватившись за ветки, я задумался над прелестями дальних путешествий.
В следующий раз, детка, пускай по твоим поручениям бегает А.Беттик. Свет, как ни странно, не угасал, но и ярче не становился. Я переменил позу и принялся изучать воду: она была серой, кое-где пенилась и несла обрывки пальмовых листьев и сухие ветви. Я поднял голову, но нигде не заметил ни каяка, ни паруса. Любой обломок фибропласта, свалившийся ночью с дерева, наверняка давным-давно унесло течением.
Это походило на наводнение, на весенний паводок на пустошах над гиперионским заливом Тоскахай. Там паводки случались раз в году, весной, а здесь, в этом тропическом лесу, вода с тем же успехом могла стоять вечно. Где здесь? Да какая разница!
Я вновь посмотрел на воду. Она напоминала цветом скисшее молоко, а глубина потока могла быть какой угодно - от нескольких сантиметров до многих метров. По стволам деревьев судить трудно. Течение быстрое, но не настолько, чтобы унести меня, если я ухвачусь как следует за нижние ветви. Если мне повезет, если в здешних лужах не водятся хищники вроде гиперионских водяных клещей и прочая гадость, я могу куда-нибудь добрести...
Чтобы добрести, нужны две ноги, Рауль. А тебе придется прыгать на одной.
Ладно, прыгать так прыгать. Я ухватился обеими руками за ветку над головой и осторожно спустил в воду левую ногу; правая лежала на другой ветке. Снова накатила боль, но я не отступал и опускал ногу все ниже - в сером потоке скрылась ступня, затем лодыжка, колено... Я чуть передвинулся... Сломанная нога соскользнула с ветки, и я не сдержал стона. Мышцы рук напряглись, удерживая тело.
Глубина потока оказалась около полутора метров. Вода плескалась вокруг талии, брызгала мне в грудь. Она была теплой и как будто слегка утихомирила боль в правой ноге.
А сколько в ней замечательных микробов, мой мальчик! Причем некоторые наверняка завезены еще первыми "ковчегами" и наверняка успели мутировать. Ты придешься им по вкусу, Рауль.
- Заткнись, - тупо сказал я, обращаясь к своему внутреннему голосу, и огляделся. Голова болела, левый глаз заплыл, на веках запеклась корка, но все же кое-что я им видел.
Со всех сторон торчали из воды серо-зеленые стволы, которым не было ни конца ни края, с темно-зеленых, почти черных ветвей свешивались широкие листья. Слева, впрочем, виднелось нечто вроде просвета. И почва под ногами, когда я направился туда, показалась мне чуть более твердой. Я шел, подтягиваясь на руках, затем переставляя левую ногу и волоча правую, порой пригибался, чтобы пройти под низко нависающими листьями, порой огибал препятствие - как тореадор в замедленной съемке, пропуская мимо себя плывущие по воде обломки. Чтобы добраться до просвета, ушло несколько часов. Но все равно иного занятия у меня не было.
Затопленные джунгли вывели к реке. Я ухватился за последнюю ветку, чувствуя, как течение пытается подхватить меня и унести, и уставился на бесконечное пространство серой воды. Противоположного берега видно не было - но не потому, что вода простиралась настолько далеко. Просто над поверхностью реки - а что это река, а не озеро и не море, можно было догадаться по водоворотам, двигавшимся справа налево, - клубился то ли туман, то ли завеса облаков, видимость составляла около сотни метров; не больше. Серая вода, серо-зеленые влажные стволы, темно-серые облака... Свет как будто стал тусклее. Приближалась ночь.
Я совершенно выбился из сил. Лихорадка нарастала. Несмотря на тропическую жару, мои зубы противно стучали, а руки дрожали, и я ничего не мог с этим поделать. Где-то по дороге я нечаянно наступил на правую ногу, и боль была такой, что захотелось завопить во все горло. Признаюсь честно, я и завопил. А потом, сперва тихо, затем все громче, принялся распевать боевые марши гиперионских сил самообороны, после которых перешел к скабрезным лимерикам, коих наслушался в бытность матросом на Кэнсе; закончилось же все обыкновенными нечленораздельными воплями, ибо нога болела просто зверски.
Как там насчет того, чтобы построить плот?
Я уже привык к этому назойливому внутреннему голосу. Мы с ним заключили перемирие, когда я понял, что он вовсе не подбивает меня лечь и умереть, а всего лишь критикует мои старания остаться в живых.
Смотри, Рауль, чем тебе не плот?
Река влекла поваленное дерево, огромный ствол, то почти целиком уходивший под воду, то выныривавший вновь. Вода доходила мне до плеч, хотя я стоял метрах в десяти от центрального течения.
- Ну да, - согласился я вслух. Мои пальцы скользнули по гладкой ветке, за которую я держался. Я подтянулся поближе к ней.. В ноге что-то хрустнуло, перед глазами замелькали черные точки. - Ну да, - повторил Я. Интересно, какова вероятность того, что я не грохнусь в обморок, что просто выживу и что ночь не наступит до того, как я смогу поймать один из стволов? О том, чтобы плыть, не могло быть и речи. От правой ноги - никакого толку, а остальные конечности мелко дрожали. Сил во мне осталось ровно столько, чтобы худо-бедно держаться за ветку. - Ну да, - сказал я в третий раз. - Вот дерьмо!
- Прошу прощения, месье Эндимион. Вы обращаетесь ко мне?
От неожиданности я чуть было не выпустил ветку. Потом, продолжая держаться правой рукой, поднес левую к глазам и уставился на комлог. Металлический браслет на моем запястье тускло светился.
- Разрази меня гром! Я думал, ты сломался.
- Инструмент поврежден, сэр. Его память стерлась. Нейронные цепи мертвы. Вокальный аппарат функционирует в аварийном режиме.
Я нахмурился:
- Погоди, что-то я не понимаю. Если твоя память уничтожена, а нейронные цепи...
Река плеснула на меня, как бы побуждая отпустить ветку. На мгновение я замолчал.
- Корабль? - позвал я наконец.
- Да, месье Эндимион.
- Так ты здесь?
- Разумеется, месье Эндимион. Ведь вы с мадемуазель Энеей приказали мне оставаться тут. С радостью сообщаю, что ремонт завершен и...
- Покажись, - распорядился я. Уже почти стемнело. Со стороны реки ко мне тянулись языки тумана.
Из воды, метрах в двадцати от меня, показался корпус звездолета. Он перегородил течение точно запруда, этакий черный левиафан, неизвестно как очутившийся в реке. С корпуса капало, на носу и на стабилизаторе мерцали ходовые огни, едва различимые в тумане.
Я засмеялся. Или заплакал. Или просто застонал.
- Вы подплывете ко мне, сэр? Или мне подойти к вам?
Мои пальцы соскальзывали.
- Двигай сюда, - проговорил я и ухватился за ветку обеими руками.
В крохотной каюте, где обычно спала Энея, стоял автохирург. Это был древний прибор - не менее древний, чем сам звездолет, - но он работал, у него имелся запас медикаментов; вдобавок, если верить Кораблю, с ним когда-то повозились Бродяги. В общем, он действовал.
Я лежал под ультрафиолетовыми лучами, пока хирург ощупывал мое тело, смазывал синяки, зашивал глубокие порезы, вводил болеутоляющее и ставил диагноз.
- У вас сложный перелом, месье Эндимион, - сообщил Корабль. - Хотите взглянуть на рентгеновские снимки и данные ультразвукового анализа?
- Нет, спасибо, - отказался я. - Что будем делать?
- Лечение уже началось, - отозвался Корабль. - Сломанная кость зафиксирована. Пока вы будете спать, начнутся ультразвуковые процедуры. Автохирург рекомендует по меньшей мере десять часов сна. У вас повреждена мышечная ткань и нервные клетки.
- Спать так спать, - пробормотал я.
- Наибольшее беспокойство у хирурга вызывает ваша лихорадка, месье Эндимион.
- Она связана с переломом, так?
- Нет, - возразил Корабль. - Судя по всему, вы где-то подцепили почечную инфекцию. Если ее не излечить, она убьет вас раньше, чем начнут проявляться побочные эффекты перелома.
- Весело, - буркнул я.
- Не понял, сэр.
- Не обращай внимания. Говоришь, ремонт завершен?
- Целиком и полностью, месье Эндимион. Могу даже сказать, что функционирую лучше, чем до аварии. Понимаете, из-за нехватки некоторых материалов я опасался, что мне придется синтезировать необходимое из речных отложений, но вскоре выяснил, что могу просто рециркулировать системы, ставшие ненужными вследствие модификации, и таким образом повысить вероятность успешного ремонта на тридцать два процента...
- Ладно, ладно, - перебил я. Отсутствие боли было настолько непривычным, что у меня даже слегка закружилась голова. - И сколько времени у тебя ушло на починку?
- Пять стандартных месяцев, сэр, - ответил Корабль. - Восемь с половиной местных. У этой планеты странный лунный цикл, поскольку здесь две луны, представляющие собой, по моему мнению, захваченные планетой астероиды, так что...
- Пять месяцев, - повторил я. - А остальные три с половиной года ты просто ждал?
- Да, сэр. Именно такие инструкции мне были оставлены. Надеюсь, с А.Беттиком и мадемуазель Энеей все в порядке?
- Я тоже на это надеюсь. Но мы скоро узнаем. Ты готов к старту?
- Все системы исправны, месье Эндимион. Ожидаю ваших распоряжений. - Считай, что ты их получил. Поехали. Корабль включил голографический экран, на котором было видно, как он поднимается из воды. Снаружи было темно, но на экране просматривались бурлящая река и арка портала в нескольких сотнях метров выше по течению. Я и не разглядел ее в тумане. Мы поднялись над рекой, взмыли над облаками...
- Воды в реке с прошлого раза прибавилось, - сказал я.
- Да, - ответил Корабль. На экране появилась кромка планеты, из-за которой вставало солнце. - Каждый орбитальный цикл, который равняется приблизительно одиннадцати стандартным месяцам, здесь начинается паводок, длящийся около трех стандартных месяцев. - Теперь ты знаешь, что это за планета? - спросил я. - Когда мы расстались, ты сомневался.
- Я уверен, что эта планета не относится к числу тех двух тысяч восьмисот шестидесяти семи, которые упомянуты в Общем Каталоге, сэр, - отозвался Корабль. - Астрономические наблюдения показывают, что она находится вне пределов Священной Империи, равно как и вне территорий бывшей Великой Сети и Окраины.
- Вне Великой Сети и вне Окраины, - повторил я. - Где же тогда?
- Приблизительно в двухстах восьмидесяти световых годах от системы на Окраине, известной как NNОС-4645 Дельта, - ответил Корабль. Болеутоляющее навевало дремоту. Отгоняя сон, я спросил:
- Значит, новый мир? За Окраиной? Откуда же на нем взялись порталы? Здешняя река является частью Тетиса?
- Этого я не знаю, месье Эндимион. Но чувствую своим долгом упомянуть, что, покоясь на речном дне, я наблюдал посредством дистанционных зондов множество интересных биологических видов. Помимо мантообразных существ, встреченных ниже по течению вами с мадемуазель Энеей и А.Беттиком, тут наблюдается свыше трехсот видов летающих существ и не менее двух видов гуманоидов. - Два вида гуманоидов? А, ты имеешь в виду людей.
- Никак нет. Гуманоидов, - повторил Корабль. - Это определенно не выходцы со Старой Земли. Представители одной разновидности весьма миниатюрны - чуть более метра ростом, - с двусторонне симметричным скелетом, с ярко выраженной красноватой окраской кожи.
Мне тут же припомнился монолит из красного камня, к которому мы с Энеей летали на утраченном ныне ковре-самолете во время краткого пребывания здесь. И крохотные ступени, вырубленные в гладком камне.
- Весьма любопытно, Корабль. - Я тряхнул головой, чтобы прояснить сознание. - Однако давай наметим пункт назначения. - Кривизна горизонта уже бросалась в глаза, а мерцание звезд сменилось ровным, немигающим светом. Корабль поднимался все выше. Мы миновали луну, смахивавшую на картофелину, и вышли за пределы ее орбиты. Безымянная, планета обратилась в озаренный солнцем, ослепительный облачный шар. - Тебе известна планета, называемая Тянь-Шань, или Небесные горы?
- Тянь-Шань? Да. Если память меня не подводит, я не бывал там ни разу, однако располагаю ее координатами. Небольшая планета на Окраине, заселенная беженцами Третьей Китайской гражданской войны под конец Хиджры.
- Ты сможешь туда попасть?
- Не предвижу никаких трудностей. Для двигателя Хоукинга это простой прыжок. Хотя я рекомендовал бы вам во время прыжка воспользоваться криогенной фугой.
- Предпочитаю бодрствовать. Корабль. - Я снова тряхнул головой. - По крайней мере после того, как автохирург подлечит мою ногу.
- Я бы не рекомендовал, месье Эндимион.
- Почему это? - нахмурился я. - До сих пор мы с Энеей бодрствовали во время прыжков. - Да, но тогда речь шла об относительно коротких перелетах в пределах Великой Сети, - возразил Корабль, - ныне называемой вами пространством Ордена. Это путешествие будет несколько более продолжительным.
- Насколько? - По моей обнаженной коже вдруг побежали мурашки. Наш самый длинный прыжок, к Возрождению-Вектор, занял десять дней корабельного времени и пять месяцев объективного для поджидавшего нас Имперского Флота. - Насколько более продолжительным?
- Три стандартных месяца, восемнадцать дней и шесть часов с минутами.
- Не так уж и скверно, - заметил я. В последний раз я виделся с Энеей вскоре после ее шестнадцатого дня рождения. Теперь наша разница в возрасте сократится месяца на три. Быть может, она уже успеет отрастить волосы. - Прыжок к Возрождению-Вектор занял куда больше объективного времени.
- Речь идет не об объективном времени, а о бортовом.
На этот раз меня охватил настоящий озноб, язык словно сделался толстым и неповоротливым.
- Три месяца корабельного... а сколько объективного?
- Для того, кто ждет на Тянь-Шане? - уточнил Корабль, начавший разгон для перехода. Планета джунглей уже превратилась в сверкающую за кормой искорку. - Пять лет, два месяца и один день. Как вам известно, реальное время является нелинейной функцией продолжительности состояния С-плюс, включая в себя такие факторы, как...
- О Господи! - промычал я в гробнице автохирурга, прижав запястье к взмокшему лбу. - Проклятие!
- Вам больно, месье Эндимион? Согласно долорометру, вы не испытываете боли, однако ваш пульс стал нерегулярным. Мы могли бы увеличить дозу обезболивающего...
- Нет! - огрызнулся я. - Нет, все в порядке. Просто я... пять лет... Проклятие!
Знала ли об этом Энея? Знала ли она, что наша разлука растянется на годы? Может, мне следовало провести корабль через портал, находившийся ниже по течению? Нет, Энея велела отыскать корабль и лететь на Тянь-Шань. В прошлый раз портал перебросил нас на Безбрежное Море. Кто знает, куда бы он зашвырнул меня на сей раз.
- Пять лет, - пробормотал я. - Проклятие! Ей будет... проклятие, Корабль... ей будет двадцать один год. Взрослая женщина. Я пропускаю... я не увижу... она не вспомнит...
- Вы уверены, что не испытываете боли, месье Эндимион? Ваши жизненные показатели утратили стабильность.
- Не обращай внимания, Корабль.
- Следует ли мне заняться подготовкой автохирурга для криогенной фуги?
- Слишком рано, Корабль. Пусть он погрузит меня в сон на ночь, пока будет лечить ногу и лихорадку. Я хочу поспать хотя бы часов десять. Сколько у нас времени до точки перехода?
- Всего семнадцать часов. Она находится в пределах этой планетной системы.
- Хорошо. Разбуди меня через десять часов. Приготовь плотный завтрак. Такой же, как я заказывал, когда мы в тот раз справляли воскресенья.
- Очень хорошо. Что-нибудь еще?
- Да... У тебя есть какие-нибудь записи... Энеи... во время прошлого путешествия?
- У меня скопилось несколько часов подобных записей, месье Эндимион. Как вы плавали в невесомой водяной сфере на балконе. Дискуссия о религии и рассудке. Уроки аэробатики в центральном колодце, когда...
- Добро, - перебил я, - заряжай их. Просмотрю за завтраком.
- Я настрою автохирурга на трехмесячный криогенный сон после вашего завтрашнего семичасового антракта.
- Валяй, - вздохнул я.
- Месье Эндимион, хирург желает сейчас же приступить к регенерации поврежденных нервов и впрыскиванию антибиотиков. Хотите ли вы уснуть?
- Да.
- Со снами или без? Медикаменты позволяют оба варианта.
- Никаких снов, - ответил я. - По крайней мере пока. Сны будем смотреть потом.
- Хорошо, месье Эндимион. Спокойной ночи.

ЧАСТЬ ВТОРАЯ

Глава 15

Я услышал о прибытии имперских кораблей, когда мы с А.Беттиком стояли на широком карнизе Пхари-Базара.
- Надо сообщить Энее, - сказал я. Массивные многоярусные помосты раскачивались и скрипели под тяжестью бесчисленных толп. Здесь выбирали товар, торговались, спорили, сплетничали, смеялись и о прибытии Ордена слышали очень немногие. А когда услышат - поймут считанные единицы. Сам я узнал об этом от буддийского монаха Чим Дина, он только что вернулся из Поталы.
- Пять кораблей, несколько десятков христиан, - сообщил монах. - Примерно половина - воины в красном и черном. Остальные - миссионеры, все в черном. Они сняли старый дацан секты красношапочников у Ран-Цзо, Выдрового озера, рядом с Фаллосом Шивы, и освятили его под часовню своего Бога. Далай-лама воспретил им пользоваться летающими машинами и покидать пределы Срединного Царства, но в самом Срединном Царстве они могут перемещаться свободно.
- Надо сообщить Энее, - повторил я и склонился к А.Беттику, чтобы расслышать ответ среди гомона толпы.
- Надо сообщить всем, кто есть в Йо-куне. - Андроид повернулся к Джорджу и Джигме, попросил их без нас завершить закупки, взвалил на спину тяжеленный рюкзак, подтянул альпинистское снаряжение и кивнул. Подхватив свой рюкзак, я первым пошел к лестницам - с этажа на этаж, вниз, к канатке.
- Вышний Путь быстрее Пешего, а?
Синекожий человек молча кивнул. Признаться, я предложил Вышний Путь не без колебаний: не так-то просто придется А.Беттику с одной рукой на канатках и ледовых трассах. Вернувшись к друзьям, я с удивлением обнаружил, что андроид не обзавелся железным крюком - его левая рука чуть выше запястья оканчивалась культей, но вскоре я сам смог убедиться, как ловко андроид пользуется кожаной петлей и разнообразными ремешками. - Да, месье Эндимион, - снова кивнул он, - Вышний Путь несравненно быстрее. Согласен. Если только вы не желаете отправить с сообщением летуна.
Я недоуменно оглянулся. Он что, шутит? Летуны - племя безумных отшельников, они бросаются на дельтапланах с вершин, подлавливают вздымающиеся от склонов гор потоки, пересекают пропасти, где нет ни канатов, ни мостов, наблюдают за птицами и ищут теплые потоки, как спасение. А спасение и вправду зависит от восходящих потоков. Переменится внезапно предательский ветер, потеряется высота, случится что-нибудь с дельтапланом - и все, посадочную площадку тут не найти, и любая ошибка - смерть. Вот почему летуны живут особняком, исповедуя некий тайный культ, и запрашивают целое состояние за доставку посланий далай-ламы, за полеты с молитвенными флагами во время буддийских празднеств, за передачу депеши какого-нибудь купца, стремящегося побить конкурентов... Я покачал головой:
- Вряд ли разумно доверять такие новости летуну.
- Да, месье Эндимион, - согласился А.Беттик, - но дельтаплан можно купить у гильдии летунов на базаре. Можно купить два и вернуться кратчайшим путем. Они чрезвычайно недешевы, но мы можем продать нескольких овцекоз.
До сих пор не могу понять, когда он шутит, а когда говорит всерьез. При воспоминании о недавнем полете на подобии дельтаплана меня передернуло.
- А ты здесь когда-нибудь на дельтаплане летал?
- Нет, месье Эндимион.
- А на других планетах летал?
- Нет, месье Эндимион.
- И какие у нас шансы?
- Один к десяти.
- А на канатке и трассе под вечер?
- Примерно девять к десяти, если до темноты выйдем на трассу.
- Значит, канатка и трасса, - решил я.
Выстояв небольшую очередь, мы выходим на стартовую площадку - нависшую над пропастью бамбуковую террасу метрах в двадцати под нижним ярусом базара. Под нами на многие тысячи метров пустота, бескрайнее море облаков, накатывающее белопенным прибоем на отвесные шпили гор. А под облаками - ядовитые газы и бурные кислотные моря.
Канатчик приглашает нас вперед, и мы с А.Беттиком ступаем на террасу. Через пропасть тянутся тросы, десятка два, не меньше, - черная паутина, теряющаяся в туманной дали. Ближайший перевалочный пункт - в полутора километрах к северу, на крохотном скальном клыке, сейчас он отчетливо прорисовывается на фоне белого великолепия Чомо-Лори, снежной королевы. Но нам надо на восток, через зияющую между хребтами широченную брешь, и до нашего перевалочного пункта более двадцати километров; трос, уходящий в том направлении, словно растворяется в воздухе, сливаясь с дальним хребтом, озаренным сиянием вечерней зари. А конечный пункт нашего путешествия - еще в тридцати пяти километрах к северо-востоку. Пешком, вдоль гребня Пхари, по бесчисленным мостикам и карнизам, идти часов шесть. По канатке и по трассе - вдвое быстрее, но до вечера всего ничего, а в сумерки трасса особенно опасна. Я смотрю на заходящее солнце, и меня охватывает сомнение.
- Готовы? - спрашивает канатчик, смуглый коротышка в засаленном лоскутном халате, жующий корень базилика.
- Готовы, - отвечаем мы с А.Беттиком.
- Держите дистанцию! - И канатчик пропускает меня вперед.
Я выпутываю лямки полной обвязки, не глядя протягиваю руки к "кладовке" - навеске всякого снаряжения, нащупываю роликовые салазки, пристегиваюсь карабином к кольцу лямок, пропускаю узел через другой карабин, нахожу свой лучший карабин-стремя, смыкаю боковины салазок вокруг троса, пропускаю страховку через первые два карабина, привязав ее к поводку, и наконец пристегиваю его к кольцу на груди, пониже лямок, - я управился меньше чем за минуту и повис на стременах салазок, раскачиваясь вверх-вниз, проверяя надежность конструкции. Вроде пока держится.
Канатчик придирчиво осматривает карабины и узлы. Он прогоняет салазки по тросу на метр вперед-назад, проверяя, не износились ли миниатюрные подшипники, потом всей тяжестью виснет на мне и резко отпускает, чтобы убедиться, что кольца и лямки не подведут. Ему нет дела до моей жизни, но, если салазки застрянут на двадцатикилометровом мономолекулярном тросе, расхлебывать это придется именно канатчику, болтаясь на лямках над бездной.
- Вперед, - говорит он, хлопая меня по плечу.
Я прыгаю в пустоту. Стропы натягиваются, трос провисает, салазки тихонько гудят - я скольжу все быстрее и быстрее, потихоньку отпуская тормоза. Не проходит и десяти секунд, как я мчусь по тросу с головокружительной быстротой. Подняв ноги, я усаживаюсь в обвязке: за последние три месяца эта поза стала для меня совершенно естественной. Хребет Куньлунь - цель нашего путешествия - ослепительно сверкает на фоне закатной тени, которая неумолимо надвигается на разверзшуюся подо мной пропасть и наползает на хребет Пхари.
Зазвенел трос, едва заметно изменилось натяжение - следом за мной пустился в путь А.Беттик. Оглянувшись, я вижу, как он удаляется от стартовой площадки, образцово-показательно вытянув ноги и покачиваясь вверх-вниз на эластичных лямках. Андроид машет мне рукой, и я машу в ответ, поворачиваясь на своей подвеске, чтобы осмотреть трос, с тонким пением проносящийся мимо меня. Порой на трос опускаются птицы, порой на нем вдруг вырастает сосулька или выбивается волокно. Редко - очень редко - можно напороться на пустые салазки. Что здесь произошло: несчастный случай? Или пассажир по одному ему известным причинам сам перерезал подвеску? Кто знает? И совсем уж редко бывает, что какой-нибудь психопат прилаживает на тросе удавку или пружинный самострел. За такие дела, конечно, казнят, бросая в пропасть с самой высокой террасы, но это слабое утешение.
Впрочем, сейчас все спокойно, и я скольжу над бездной по сверхлегкому тросу. Лишь негромкий гул салазок да посвист ветра нарушают безмолвие. Солнце еще не село, но на высоте восьми километров царит холод. Дышать здесь нетрудно. С первого же дня на Тянь-Шане я неустанно благодарю богов, сотворивших эту планету, за то, что даже при гравитации 0,954 g кислорода здесь более чем достаточно. Я смотрю на облака, проплывающие в нескольких километрах подо мной, и невольно вздрагиваю при мысли о том, какое чудовищное давление там, внизу, представляю себе бурлящий океан, терзаемый неистовыми фосгеновыми и углекислыми бурями. Суши на Тянь-Шане нет - лишь бесчисленные горные хребты, на тысячи метров возносящиеся над густым месивом океана навстречу кислороду и по-гиперионски яркому солнечному свету.
Я вспоминаю другую планету: я был там всего несколько месяцев назад. Вспоминаю свой первый день в корабле Консула. Мы разгонялись для перехода в С-плюс. Автохирург лечил мою сломанную ногу, а я между делом спросил:
- Любопытно, как я прошел через портал? Последнее, что я помню, это громадный...
В ответ Корабль прокрутил голограмму, снятую плавучей камерой. В тот день шел дождь, и все казалось расплывчатым. Мерцала зеленоватым сиянием арка портала, раскачивались макушки деревьев. И вдруг сквозь арку просунулось щупальце - длинное, длиннее самого Корабля. Оно сжимало что-то наподобие игрушечного каяка, завернутого в лохмотья параплана. Щупальце сделало единственный взмах - замедленный и грациозный; каяк, несущий распростертого в кокпите человечка, спланировал (а вернее - спорхнул) метров на сто и исчез за раскачивающимися верхушками деревьев. - Почему ты не подобрал меня сразу? - спросил я, не скрывая раздражения. - Зачем было ждать всю ночь, оставив меня болтаться под дождем? Я ведь запросто мог сдохнуть!
- Я не располагал инструкциями на предмет того, чтобы забрать вас сразу по возвращении, - надменно ответствовал Корабль с интонациями полоумного ученого. - Возможно, вы занимались каким-либо важным делом, не терпящим вмешательства. Если бы вы не дали о себе знать в ближайшие двое суток, я бы отправил зонд для выяснения, все ли с вами благополучно.
На что я весьма откровенно высказал все, что думаю о подобной логике.
- Странное определение, - заметил Корабль. - Хотя в мою субструктуру действительно встроены некоторые органические элементы и децентрализованные вычислительные ДНК-компоненты, биологическим организмом в строгом смысле слова я не являюсь. У меня отсутствует пищеварительный тракт и нет никакой нужды в испражнении, не считая отвода отработанных газов. Следовательно, задний проход у меня тоже отсутствует как в прямом, так и в переносном смысле. Следовательно, вряд ли меня можно квалифицировать как...
- Заткнись! - не выдержал я.
Через четверть часа, на подступах к циклопической стене хребта Куньлунь, я начинаю осторожно тормозить. Последние сотни метров наши тени несутся снизу вверх по отвесной оранжевой скале, словно в китайском театре - две схематичные фигурки, размахивающие конечностями: это мы манипулируем тормозами и разворачиваемся, чтобы приземлиться на ноги. И вот уже передо мной приемная терраса - шестиметровый каменный блок, за ним - стена, обитая побуревшим от непогоды войлоком из овцекозьей шерсти. Гудение тормозов нарастает до громкого воя.
Плавно погасив скорость, я почти без рывка останавливаюсь в трех метрах от стены, встаю на ноги и отстегиваю салазки и страховку с проворством, достигаемым упражнениями. Мгновение - и позади меня приземляется А.Беттик. Даже с одной рукой тормозит он куда грациознее.
С минуту мы просто стоим, глядя, как балансирует на кромке хребта Пхари оранжевый шар солнца. Косые лучи озаряют возносящийся из угольной тьмы ледяной пик. Покончив с подгонкой снаряжения, я говорю:
- Когда доберемся до Срединного Царства, будет уже ночь.
А.Беттик кивает:
- Я предпочел бы пройти трассу до темноты, месье Эндимион, но, по-моему, подобная перспектива нам вряд ли светит.
При одной только мысли о спуске по трассе в темноте в паху у меня все сжимается. Любопытно, имеется ли аналогичная физиологическая реакция у андроидов мужеского пола?
- Пора! - И я рысцой припускаю вдоль карниза.
На канатке мы потеряли несколько сотен метров высоты, теперь их надо отыгрывать. Довольно скоро карниз сходит на нет - в Небесных горах пологих поверхностей мало, - и под нашими подошвами дробным перестуком отзывается нависший над пропастью бонса и бамбуковый настил. Перил тут нет. Ветер крепчает, и я, не останавливаясь, застегиваю термокуртку и войлочный халат. Тяжелый рюкзак подскакивает в такт бегу.
От приемной террасы до линии жумара чуть меньше километра на север. Дорога пуста. По ту сторону подернутого тучами ущелья мерцают вдоль Пешего Пути огоньки факелов. В это время суток по ту сторону Великой Бездны яблоку упасть негде - столько людей идут на север. Иные наверняка направляются к Храму-Паряшему-в-Воздухе послушать Энею. Я должен успеть раньше их.
Линия жумара - четыре веревки, закрепленные на семисотметровой отвесной скале; красные - для восхождения, синие - для спуска. Опускается закатный сумрак, окрепший ветер дышит морозом.
- Бок о бок? - спрашиваю я, указывая на среднюю пару веревок.
А.Беттик молча кивает. С тех пор, как я впервые увидел его почти десять лет назад на Гиперионе, голубое лицо нисколько не изменилось. Впрочем, чего ж я еще ждал, чтобы андроид старел, что ли?
Сняв со своих "кладовок" силовые жумары, мы навешиваем их на соседние микроволоконные веревки. Интересно, насколько надежно они закреплены? Канатчики проверяют их лишь от случая к случаю, веревки могли истрепаться от неисправного жумара, перетереться о скальный выступ, могли обледенеть Скоро мы это проверим. Мы пристегиваем к силовым жумарам цепные передачи и поводки. А.Беттик отматывает восемь метров страховочного троса, и мы крепим его к обвязке карабинами. Теперь, если одна из веревок сорвется, второй скалолаз сможет удержать первого - во всяком случае, теоретически.
Для подавляющего большинства населения Тянь-Шаня силовой жумар - чудо техники. Приводимые в действие солнечными батареями размером с ладонь, жумары и впрямь являют собой недурной образчик достижений конструкторской мысли. Проверив свое снаряжение, А.Беттик кивает. Индикаторы загораются зеленым. Я провожу правый жумар вверх на метр, фиксирую его, ставлю ногу в петлю, проверяю, не зацепился ли где-нибудь, продвигаю левый жумар чуть выше правого, фиксирую, переставляю левую ногу, и так - все семьсот метров. Солнце уже село, и все вокруг окрасилось в пурпурно-лиловые тона; на небосклоне загораются первые звезды. Минут через двадцать стемнеет совсем.
От воя ветра меня пробирает дрожь.
Последние двести метров веревки тянутся вдоль отвесных ледниковых стен. У нас в рюкзаках припасены ледовые крючья, но мы недостаем их, продолжая исполнять утомительный ритуал: поднять жумар - зафиксировать - шагнуть - освободить жумар - секунду передохнуть - поднять - зафиксировать - освободить - отдохнуть - поднять. На преодоление семисот метров у нас уходит почти сорок минут. На гребень ледника мы выбираемся почти в полной темноте.
У Тянь-Шаня пять лун: четыре - захваченные тяготением планеты астероиды, находящиеся на достаточно низких орбитах, чтобы отражать хоть чуточку света, пятая почти не уступает размерами старой Луне, но изувечена в верхней правой четверти единственным исполинским кратером, лучи которого разбегаются по всей видимой поверхности, будто светящаяся паутина. Эта большая луна - Оракул - как раз восходит на северо-востоке, когда мы с А.Беттиком, пристегнувшись к закрепленным веревкам, медленно идем к северу вдоль узкого ледяного гребня.
Я натянул термокапюшон и надел защитную маску, но ледяной ветер по-прежнему жалит глаза и впивается в открытые участки кожи. Мешкать нельзя, и все-таки мне хочется немного постоять: полюбоваться на Срединное Царство и планету Небесных гор.
Задержавшись у начала ледовой трассы, я медленно оглядываюсь, стараясь навсегда запомнить увиденное. На юге и на западе, по ту сторону бурлящего потока облаков, сверкает в свете Оракула хребет Пхари. На севере, вдоль гребня, четко обозначила Пеший Путь цепочка факелов, еще дальше видны освещенные подвесные мостики. За Пхари-Базаром в небесах сияет зарево, и я представляю сверкающее великолепие Поталы, Зимнего дворца Его Святейшества далай-ламы. Всего в нескольких километрах к северу оттуда Империя только что получила анклав в Ран-Цзо, под сенью вечерней тени Шивлиня - Фаллоса Шивы. Да, неплохо посмеялись язычники над христианскими миссионерами. И я невольно улыбаюсь под маской.
За Поталой, в сотнях километров к западу, лежит царство гребней Кукунор - несметное множество висячих деревень и опасных мостиков. Далеко на юг вдоль исполинского хребта Лоб-санг-Гяцзо протянулась страна желтошапочников, кончающаяся пиком Нанда-Деви, где, согласно преданиям, обитает индуистская богиня блаженства. На юго-западе, там, где еще не отгорел закат - в Музтаг-Ате, десятки тысяч приверженцев ислама стерегут могилы Али и многих исламских святых. К северу от Музтаг-Аты горные цепи уходят на территории, которых я не видел даже с орбиты. В тех краях, на подступах к горе Сион и горе Мориа, нашли приют странствующие иудеи, чьи города Авраам и Исаак славятся на Тянь-Шане лучшими библиотеками. К северу и к западу от них вознеслись гора Шумер - центр мироздания - и пик Харни (как ни странно, тоже центр мироздания), оба километров на шестьсот юго-восточнее четырех пиков Сан-Франциско, где хопи-эскимосская культура цепляется за холодные гребни и папоротниковые расселины, в свою очередь пребывая в уверенности, что центр мироздания - как раз эти пики. Повернувшись на север, я смотрю на величайшую гору нашего полушария Чомо-Лори, снежную королеву, и северную границу обитаемого мира. Дальше горная гряда исчезает под фосгеновыми облаками. Невероятно, но закат по-прежнему озаряет вечные снега вершины Чомо-Лори, а по ее восточному склону уже разлил свой нежный свет Оракул.
От Чомо-Лори хребты Куньлунь и Пхари идут на юг, мало-помалу расходясь на непреодолимое расстояние. Повернувшись спиной к северному ветру, я озираю юг и восток, прослеживаю взглядом петляющий хребет Куньлунь, мысленно представляю себе цепочки факелов в двухстах километрах к югу, где город Сиванму - "Мать-государыня Запада" (в качестве запада тут выступает юго-запад Срединного Царства) - приютил в уютных ущельях и расселинах тридцать пять тысяч человек.
К югу от Сиванму торчит из кипени облаков вершина горы Кайя, где (как верят те, что живут в ледяных городах-пещерах) покоится в безвоздушной ледяной гробнице основатель новой ветви дзэн Кобб Дайши, дожидаясь своего часа, чтобы выйти из глубокой медитации.
Восточнее Кайи, за горизонтом, находится гора Кайлас - обиталище Кубера, индуистского бога богатства, а заодно и Шивы, которого, очевидно, нисколько не смущает, что фаллос отделен от него тысячей километров. Парвати, жена Шивы, вроде бы тоже обретается на горе Кайлас, но никто не знает, что она думает по поводу этого разделения.
А.Беттик совершил путешествие на Кайлас в первый год пребывания на Тянь-Шане. Он рассказывал, что пик очень красив (это одна из высочайших вершин на планете - свыше девятнадцати тысяч метров над уровнем моря) и напоминает мраморную статую, возведенную на рубчатом каменном пьедестале. Еще он рассказывал, что у самого пика, высоко на леднике, где воздух разрежен настолько, что там никогда не бывает ветра, стоит часовня из углеродистой стали. Она посвящена богу горы Демчогу, "обладателю высшего блаженства", - десяти метровому гиганту, синему, как небеса, увешанному ожерельями из черепов и радостно обнимающему в танце свою супругу. Андроид сказал, что синекожее божество чем-то похоже на него. Сам чертог стоит посреди круглой вершины, которая находится в центре мандалы, образуемой более низкими вершинами, и обведена священным кругом Демчога. Там созерцающий обретет мудрость и освободится от страданий сансары.
А еще дальше к югу, укрытый сверкающим слоем льда, стоит Хельгафелль - "чертог мертвых". Там живут несколько сотен исландцев, вернувшихся к вере викингов. Я смотрю на юго-запад. Если когда-нибудь я смогу отправиться в путь по дуге Антарктического Кольца, то приду на вершину Гунунг Агунг (очередной пуп вселенной), где, по слухам, балийские женщины танцуют с непревзойденной красотой и грациозностью. Более чем в тысяче километров к северо-западу от Гунунг Агунга высится Килиманджаро. Там обитатели нижних террас после приличной выдержки выкапывают своих мертвецов из суглинистых расселин, уносят их высоко за пределы пригодной для дыхания атмосферы и хоронят во льду, твердом, как гранит, дабы черепа в вечной надежде взирали на вершину пустыми глазницами.
Из гор, расположенных за Килиманджаро, я знаю по названию лишь одну - Крог-Патрик, славящуюся тем, что там нет ни одной змеи. Впрочем, насколько мне известно, в Небесных горах вообще нет змей.
Я снова поворачиваюсь на северо-восток. Морозный ветер понукает меня, подталкивает в спину, но я все-таки задерживаюсь еще на пару секунд.
Впереди, по ту сторону отвесных стен Куньлуня, лежит Срединное Царство, и пять его пиков сияют в свете Оракула.
К северу от нас Пеший Путь и дюжина подвесных мостов ведут к Йо-куню и центральному пику, нареченному Сянь-Шанем - "возвышенным" (несмотря на то что он куда ниже остальных четырех пиков Срединного Царства).
Впереди нас ждет Хуа-Шань, "гора-цветок", самая западная вершина Срединного Царства. Подойти к ней можно лишь с юго-запада, по узкому ледяному перешейку, прочерченному петляющей трассой. А уж с Хуа-Шаня останется только одолеть последние километры канатки, соединившей гору-цветок с северными отрогами Йо-куня. Там Энея возводит Цыань-кун-Су - Храм-Парящий-в-Воз-духе, - прилепившийся над пропастью к отвесной скале. А за пропастью, на севере, высится Священная гора Севера Хэн-Шань.
Глядя на север сквозь снеговую круговерть, я вспоминаю, как парил на корабле Консула в первый час пребывания на планете между благородным Хэн-Шанем и Храмом.
Снова обернувшись на восток, за Хуа-Шанем и невысоким центральным пиком Сянь-Шаня я без труда отыскиваю взглядом немыслимую громаду Тай-Шаня, черным силуэтом прорисованную на фоне восходящего Оракула. Это Великая Вершина Срединного Царства, высотой 18 200 метров, давшая на девятитысячной отметке приют городу Тайань - Граду Мира. От Тайаня через снеговые поля и каменные кручи восходит к мифическому храму Нефритового Императора легендарная лестница.
Еще несколько секунд я стою на продуваемом всеми ветрами гребне, пытаясь разглядеть огоньки факелов, обрамляющих расселину за Цыань-кун-Су, но то ли верхние слои облаков, то ли пурга скрывают все мутной пеленой, и лишь неясное пятно Оракула проглядывает сквозь нее. Обернувшись к А.Беттику, я указываю в сторону трассы и даю знак, что готов. Ветер слишком силен, мне его не перекричать.
Андроид кивает и тянется за пленочной ледянкой к заднему карману рюкзака. Последовав его примеру, я несу свою ледянку к стартовой террасе и лишь тут замечаю, что сердце мое колотится не только от утомления.
Трасса - скоростная. Высокоскоростная. Это ее достоинство - и величайшая ее опасность.
В Священной Империи наверняка сохранились еще места, где не изжил себя древний обычай катания на санках. Только вместо санок у нас с А.Беттиком пленочные ледянки чуть меньше метра длиной, изогнутые снизу, будто ложки.
Энея рассказывала, что раньше вдоль всей трассы шли закрепленные углеродные веревки, и саночники пристегивались к ним при помощи специальных скользящих серег, и если ледянка слетит с трассы, был шанс спастись. Конечно, при такой страховке без ушибов и переломов не обойтись, но зато и в пропасть вслед за санями не отправишься.
Вот только с веревками дело не пошло. Уход за ними требовал массы сил и времени. Скажем, вморозит веревки в лед внезапная пурга, и что тогда? Хорошего мало, если ты мчишься со скоростью 150 километров в час, а твоя серьга вдруг налетает на ледяной монолит. В наши дни даже тросы канатки содержать в порядке не так-то просто, а уж о веревках, закрепленных на леднике, и говорить нечего.
И на ледяные трассы просто махнули рукой. Потом ищущие приключений подростки и вечно спешащие взрослые обнаружили, что управлять ледянкой можно при помощи "вспашки" - удерживая скорость в допустимых пределах хотя бы одним ледовым крюком. "Допустимые" пределы - это не больше ста пятидесяти километров в час. В девяти случаях из десяти все обходится благополучно - если ездок поднаторел в этом. И если условия идеальны. И при свете дня.
Мы с А.Беттиком уже трижды пользовались ледяной трассой - один раз, когда спешили из Пхари с медикаментами для умирающей девочки, а еще дважды - просто чтобы запомнить все виражи. Всякий раз от ужаса и восторга у меня кружилась голова, но спуск проходил успешно. Но то при свете дня. В безветрие.
А сейчас - ночь, и впереди, будто затаившаяся змея, зловеще поблескивает длинная трасса. Лед кажется грубым, как наждак, и твердым, как гранит. Неизвестно, спускался ли здесь хоть кто-нибудь сегодня. Или вообще на этой неделе... Нет ли впереди новых трещин, трамплинов, провалов, расселин, ледяных глыб? Не знаю, какой длины были древние саночные трассы, но эта протянулась вдоль края крутого отрога больше чем на двадцать километров. А дальше всего девять километров до помостов Йо-куня, три простеньких прогона по канатке и быстрым шагом через расселину по навесным тротуарам.
Мы с А.Беттиком сидим на ледянках бок о бок, как дети, дожидающиеся, пока отец подтолкнет их своей сильной рукой. Подавшись к андроиду, я хватаю его за плечо и притягиваю к себе, пытаясь докричаться сквозь теплоизоляцию капюшона и маски. Ветер сечет лицо ледяными иглами. - Ничего, если я первый? - ору я.
А.Беттик поворачивает голову, и наши укутанные щеки соприкасаются. - Месье Эндимион, я полагаю, что первым должен идти я. Я прошел эту трассу на два раза больше, чем вы, сэр.
- В темноте?!
А.Беттик отрицательно трясет головой.
- В наши дни лишь единицы пытаются пройти ее в темноте, месье Эндимион. Но я отлично помню каждый поворот. Полагаю, я могу оказаться полезным, показывая, где следует тормозить.
Я медлю с ответом лишь секунду.

Предыдущая страница 14 Следущая страница


15 Дэн Симмонс

- Ладно. - И пожимаю ему руку.
В инфракрасных очках спуск был бы не сложнее, чем днем, но инфракрасные очки я потерял, странствуя через порталы.
По идее, вместо сегодняшней эскапады мы должны были не спеша прогуляться на Пхари-Базар, заночевать на постоялом дворе, а потом вернуться караваном вместе с Джорджем Цзаронгом, Джигме Норбу и длинной вереницей носильщиков, доставляющих тяжелые материалы на строительный участок.
Возможно, я слишком уж бурно отреагировал на прибытие Имперского Флота. Да только теперь поздно. Даже если мы вернемся, спуск по закрепленным веревкам на Куньлунь ничуть не безопаснее скоростного спуска по трассе.
Если я и кривил душой, то лишь самую малость.
А.Беттик тем временем прилаживает свой 38-сантиметровый ледовый крюк в петлю на левом предплечье и готовит ледоруб. Сидя по-турецки на своей ледянке, я перебрасываю ледовый крюк в левую руку и берусь правой за ледоруб. Затем снова киваю андроиду, и он отталкивается от стартовой террасы. Его разворачивает спиной, но он быстро выправляет положение, вспахивая лед - ледяные осколки разлетаются веером, мерцая в рдяном лунном свете, - и срывается с края обрыва, на мгновение пропав из виду. Я жду, пока он удалится метров на десять, и пускаюсь следом.
Двадцать километров. При средней скорости сто двадцать километров в час мы должны покрыть это расстояние минут за десять. Десять леденящих, головокружительных минут - кровь бурлит в жилах, желудок подкатывает под горло, сердце отчаянно стучит о ребра, а миллисекундное замешательство может стоить жизни.
А.Беттик просто великолепен. Он безупречно входит в каждый вираж. В тех местах, где желоб трассы резко поднимается, он начинает крутой вираж с нижней точки, чтобы в апогее пронестись в опасной близости от края ската и вырваться на очередную прямую с идеальной скоростью. И дальше вниз на подскакивающей, сотрясающейся ледянке.
Все сливается в туманные полосы, тряска прошивает от крестца до макушки, в глазах двоится, троится, в висках пульсирует боль, все расплывается, в воздух вздымается ледяная пыль - задергивающая мир радужной пеленой, сверканием затмевающая звезды, способная поспорить яркостью даже с Оракулом и трепетным, неверным светом лун-астероидов. Мы снова тормозим у входа в вираж, подскакиваем и взмываем на почти отвесную стену, сворачиваем налево - настолько резко, что от перегрузки дух захватывает, направо, удар, полет по прямой. Склон так крут, что скольжение почти не отличить от свободного падения. На мгновение весь мир заслоняют фосгеновые облака, зеленоватые в обманчивом лунном свете, и вот мы уже мечемся по хитросплетению трассы, закрученной, как спираль ДНК, и на каждом вираже мы балансируем над краем. Дважды крюк впивается в пустоту морозного воздуха, и дважды мы скатываемся обратно в желоб и выходим из виража. Мы несемся, как две пули, выпущенные над самым льдом, - и снова ввинчиваемся в очередной вираж, с разгону выстреливаем на прямую, вихрем пролетаем восьмикилометровую ледяную стену отрога Абруцци. Облака встают на дыбы и зависают отвесно, ледовый крюк бороздит лед, посылая в пропасть пышный шлейф ледяной крошки, а скорость все возрастает и возрастает, переставая быть скоростью, превращаясь в стужу. Разреженный воздух насквозь пронизывает маску, теплоизоляционную подкладку, перчатки и ботинки с электрообогревом, покрывает кожу ледяной коркой и когтит мышцы. Окоченевшие губы растягиваются в идиотской ухмылке от уха до уха, в оскале ужаса и чистейшего упоения бешеной скоростью, руки автоматически отзываются на малейшие колебания ледоруба-руля и ледового крюка-тормоза.
Вдруг А.Беттик резко виляет влево, глубоко вспахивая лед кривым клювом ледоруба. Он что, с ума сошел?! Его же расшибет о ледяную стену и вышвырнет в черную бездну! Но, доверившись ему, я за долю секунды принимаю решение и вонзаю в лед лезвие ледоруба, налегая на ледовый крюк, сердце подскакивает к горлу, ледянку заносит, меня вот-вот завертит волчком и сбросит с узкого гребня на скорости в 140 километров в час - но я выправляю курс, промелькнув мимо дыры в трассе, куда бы мы непременно рухнули, если бы не этот сумасшедший вираж, проношусь по отколовшемуся карнизу шириной метров шесть, и в этот миг А.Беттик срывается с вертикальной стены, корректирует направление - металлические клювы сверкают в лунном свете - и снова мчится по перешейку Абруцци навстречу последней серии виражей.
А я - следом.
Нас проморозило до костей и так растрясло, что пару мучительных минут мы не в состоянии встать на ноги. Потом мы потихоньку выбираемся на снег, сворачиваем ледянки, укладываем их в рюкзаки. Мы идем по утоптанной тропе через уступ, не проронив ни единого слова. Я никак не могу прийти в себя от удивления перед скоростью реакции и отвагой А.Беттика; причину его молчания я постигнуть не в состоянии и от всей души надеюсь, что он не сердится на меня за скоропалительное решение возвращаться этим путем.
Последние три канатки почти разочаровывают своей обыденностью. Сознание отмечает лишь красоту озаренных Оракулом пиков и хребтов да еще то, с каким трудом мне удается сжимать окоченевшими пальцами стремена управления салазками.
Запустение и сумрак верхних склонов сменяются бодрым сиянием факелов Йо-куня, но мы избегаем главных помостов и лестниц, направляясь через расселину прямиком к тропе. Выйдя на северный склон, мы снова погружаемся во мрак, разрываемый лишь чадящими факелами вдоль дорожки, ведущей в Цыань-кун-Су. На последнем километре мы срываемся на бег. Мы приходим как раз в тот момент, когда Энея начинает свою вечернюю беседу. В маленькую пагоду на террасе набилось человек сто. Энея обводит взглядом собравшихся и, заметив меня, просит Рахиль начать беседу, а сама поспешно пробирается к дверному проему.

Глава 16

Если честно, на Небесные горы я прибыл в замешательстве и некотором унынии. Я проспал в криогенной фуге три месяца и две недели. Раньше я думал, что в холодном сне сновидений не бывает. Я ошибался: почти всю дорогу меня мучили кошмары. Проснулся я в полном смятении и тревоге. Когда мы вылетели с неизвестной планеты, до точки перехода было всего семнадцать часов, зато у Тянь-Шаня пришлось выйти из С-плюс на самой границе системы, и тормозили мы целых трое суток. Я метался с палубы на палубу, вверх-вниз по винтовой лестнице, и даже выскакивал на балкон, твердя себе, что разрабатываю больную ногу (Корабль говорил, что нога у меня абсолютно здорова), но на самом деле я просто хотел дать выход эмоциональному напряжению. По-моему, так я не изводил себя еще ни разу.
Корабль все порывался предоставить мне до муторности исчерпывающую информацию о звездной системе: желтая звезда класса С, ля-ля-ля, все такое... ну, как я и сам могу видеть... одиннадцать планет, три газовых гиганта, два пояса астероидов, высокий процент комет, ля-ля-ля, все такое. Меня же интересовал только Тянь-Шань, а потому я уселся на пол в устланной коврами проекционной нише и смотрел, как он растет, приближаясь на глазах. Планета оказалась удивительно яркой. Ослепительно яркой. Сверкающая жемчужина на фоне черного бархата космоса.
- В настоящий момент вы наблюдаете нижний, постоянный облачный слой, - долдонил Корабль. - Поразительное альбедо. Имеется и более высокий облачный слой - видите этот циклон в правой нижней четверти освещенного полушария? А эти кучевые облака, отбрасывающие тень недалеко от северной полярной шапки? Именно они и определяют погоду, наблюдаемую населением планеты.
- Где горы? - спросил я.
- Там. - Корабль обозначил кружком серую тень в Северном полушарии. - Согласно моим старым картам, вот это высочайшая вершина в северных широтах восточного полушария, называемая Чомо-Лори или снежная королева... Видите рубчики, уходящие от нее на юг? Видите, как они держатся вместе до самого экватора, а затем расходятся все дальше и дальше и в конце концов теряются в облачных массах вблизи Южного полюса? Это две крупнейшие горные цепи, хребет Пхари и хребет Куньлунь. Данные скальные образования были заселены в первую очередь и являют великолепный пример чудовищных тектонических процессов, эквивалентных проходившим в начале мелового периода в...
Ля-ля-ля, все такое. А в голове у меня все звучало: "Энея, Энея, Энея".
Странно было при входе в систему не нарваться на патрульные корабли Имперского Флота, не услышать вызова ни от орбитальной стражи, ни от спутниковых баз, ни даже от базы, расположенной на гигантской луне, смахивающей на мишень - будто кто-то вогнал одну-единственную пулю в гладкий оранжевый шар, не обнаружить излучения двигателей Хоукинга, нейтринной эмиссии, гравитационных линз, выхлопов двигателей Буссарда - словом, ни малейших следов высоких технологий. Корабль сообщил, что в определенных районах на поверхности планеты отмечается слабое микроволновое излучение, но, когда я попросил его усилить передачу, зазвучала архаичная китайская речь эпохи до Хиджры. Это меня потрясло - я еще ни разу не бывал на планете, где большинство населения говорило бы на каком-нибудь языке, кроме стандартного английского.
Выйдя на геостационарную орбиту над восточным полушарием. Корабль сообщил:
- Согласно вашим указаниям, я должен найти вершину под названием Хэн-Шань, находящуюся приблизительно в шестистах пятидесяти километрах юго-восточнее Чомо-Лори... вот!
Объемный образ в проекционной нише стремительно увеличился, и я увидел прекрасный заснеженный пик, пронзающий три облачных слоя, ослепительно сверкающий на солнце чуть ли не за пределами атмосферы.
- Иисусе! - прошептал я. - А где же Цыань-кун-Су?
Храм-Парящий-в-Воздухе?
- Должно быть... там, - торжественно объявил Корабль.
Мы смотрели прямо вниз на отвесную стену, композит снега, льда и серых скал. У основания этого невероятного обрыва клокотала белая кипень облаков. Даже зная, что передо мной всего лишь голограмма, я невольно ухватился за диванные подушки и отшатнулся, борясь с головокружением.
- Где? - спросил я, не обнаружив никаких построек.
- Вот этот темный треугольник. - Корабль обозначил кружком неясную тень на серой скале. - И вот эта веревка... здесь.
- Масштаб увеличения?
- Самая длинная сторона треугольника достигает одной целой двух десятых метра, - сообщил Корабль тоном, чересчур знакомым мне по комлогу.
- Что-то маловат домик для жилья.
- Нет-нет, это лишь малая часть строения, виднеющаяся из-под нависающей скалы. Я прихожу к умозаключению, что весь так называемый Храм-Парящий-в-Воздухе находится под скальным козырьком. Ниже скала имеет отрицательный уклон и уходит уступом в шестьдесят - восемьдесят метров. - А ты можешь дать вид сбоку? Чтобы я смог взглянуть на Храм?
- Это возможно. Понадобится переместиться на более северную орбиту, чтобы я мог направить телескоп на пик Хэн-Шань, расположенный южнее, перейти в инфракрасный диапазон с целью проникновения сквозь облачные массы, расположенные на высоте восемь тысяч метров, движущиеся между горой и отрогом, на котором выстроен Храм, а также придется...
- Обойдемся, - оборвал я. - Просто свяжись по лучу с районом Храма... черт, лучше всего хребта... и выясни, ждет ли нас Энея.
- На какой частоте? - деловито осведомился Корабль.
Ни о какой частоте Энея не упоминала. Просто сказала, что приземлиться мы вроде бы не сможем, но все равно должны спуститься к Цыань-кун-Су. Глядя на отвесные склоны, покрытые снегом и льдом, я начал понимать, что она имела в виду.
- На всех стандартных частотах, которые мы использовали при связи через комлог. Если не получишь ответа, пройдись вообще по всем частотам, имеющимся в твоем распоряжении. Можешь воспользоваться теми, которые только что поймал.
- Сигнал шел из южного квадранта Западного полушария, - терпеливо растолковал Корабль. - В этом полушарии микроволнового излучения не обнаружено.
- Сделай, как я прошу, будь добр, - тихо сказал я.
Мы провисели там с полчаса, сперва обшаривая хребет узконаправленным лучом, затем передавая широкополосные сигналы в направлении всех близлежащих гор. Потом забросали лаконичными вызовами все полушарие. Ни малейшего отклика.
- Неужели остались еще обитаемые миры, где не существует радио? - не выдержал я.
- Разумеется. На Иксионе использование микроволнового излучения любого рода возбраняется законом и местными обычаями. На Новой Земле имелась группа людей...
- Ладно, ладно! - перебил я, в тысячный раз гадая, нельзя ли как-нибудь перепрограммировать Иск-Ина, а то у него прямо шило в заднице. - Спускаемся.
- Куда именно? Имеются обширные населенные регионы на высоком пике, расположенном восточнее - на моей карте он называется Тай-Шань, - и еще один город на юге хребта Куньлунь, а также поселения вдоль хребта Пхари и западнее, в регионе, отмеченном как Кукунор. Кроме того...
- Спускайся к Храму-Парящему-в-Воздухе.
К счастью, магнитное поле планеты вполне подходило для ТМП-пульсаторов корабля, так что мы плавно спланировали с небес, а не опустились на факеле пламени. Я вышел на балкон, хотя в проекционной нише видно было бы не хуже, зато удобств гораздо больше.
Казалось, спуск растянулся на многие часы, но в действительности уже через несколько минут мы парили на высоте восьми с чем-то тысяч метров, дрейфуя между фантастическим пиком на севере - Хэн-Шанем - и хребтом, где расположился Цыань-кун-Су. Я заметил надвигающуюся с востока линию терминатора: Корабль подтвердил, что здесь скоро наступит вечер. Отыскав бинокль, я отчетливо увидел Храм. Увидел, но не поверил собственным глазам.
То, что представлялось всего лишь игрой света под гигантскими, нависшими над пропастью плитами серого гранита, оказалось рядом строений, простирающимся на многие сотни метров с востока на запад. Азиатское влияние сразу же бросалось в глаза: похожие на пагоды здания, увенчанные остроконечными черепичными крышами с выгнутыми карнизами; затейливые изразцы стен, сияющие позолотой в солнечных лучах; круглые окошки и ворота-полумесяцы; резные перила невесомых деревянных балконов; изящные деревянные колонны цвета киновари. На карнизах, дверных рамах и перилах развеваются красные и желтые флажки; стропила и коньки крыш покрыты замысловатой резьбой; подвесные мостики и лестницы увешаны диковинными предметами - позже я узнал, что это молитвенные барабаны и флаги: они возносят молитву Будде всякий раз, как подует ветер или прикоснется к ним рука человеческая.
Храм строился. Я видел, как поднимают строительный лес на высокие террасы, как обрабатывают каменный лик хребта крохотные человечки, видел навесные платформы, примитивные лестницы, примитивные мостики - плетеные дорожки с веревочными перилами, видел распрямившиеся фигурки людей, несущих пустые корзины вверх по лестницам и мостам, видел согбенные фигурки, тащущие корзины, полные камней. Я даже смог разглядеть, что большинство людей носят пестрые, утепленные халаты почти по щиколотку длиной, и я видел, как тяжелые полы развеваются на сильном ветру. Впоследствии я узнал, что это вездесущие "чуба", которые обычно делают из густой, непромокаемой шерсти овцекоз, а для официальных торжеств - из шелка или даже из хлопка, хотя хлопок тут крайне редок и весьма высоко ценится.
Меня беспокоило, что местные видят наш корабль - это может вызвать панику, повлечь лазерный обстрел или еще какие-нибудь неприятности. Впрочем, нас все еще разделяло километров пять, так что мы для них были, самое большее, причудливым солнечным бликом или темной тенью на фоне белизны северного пика. Я надеялся, что они примут нас за большую птицу - мы с Кораблем заметили вокруг множество птиц, у иных размах крыльев достигал нескольких метров, - но эта надежда рухнула, как только первые рабочие отложили свои дела и подняли головы. Их примеру следовали все новые и новые. Никто не запаниковал. Никто не побежал в укрытие, никто не схватился за оружие (во всяком случае, на виду никакого оружия не наблюдалось), но нас явно заметили. Потом две женщины в ярких халатах помчались вверх - через пагоды, по висячим мосткам, по лестницам, вдоль строительных лесов к восточной террасе. Там было что-то вроде подсобки; одна женщина скрылась в ней и мгновение спустя вышла в сопровождении нескольких более высоких фигурок.
Сердце отчаянно забилось. Я прибавил увеличение бинокля, но откуда-то со стройки тянуло дымом, и я никак не мог разобрать, правда ли самая высокая среди них - Энея. А потом сквозь клубы дыма я разглядел русые волосы, чуточку не достающие до плеч, и на миг опустил бинокль, таращась вдаль и ухмыляясь, как идиот.
- Нам сигналят, - доложил Корабль.
Я снова поднес бинокль к глазам. Другая женщина, с более темными волосами, размахивала двумя флажками.
- Это древний сигнальный код, - занудил Корабль. - Называется азбукой Морзе. Первые слова...
- Цыц, - осадил я его. В Силах Самообороны мы учили азбуку Морзе, и однажды на Ледяном Когте я с помощью морзянки и двух окровавленных бинтов сумел вызвать медицинские скиммеры.
ИДИТЕ... К... РАССЕЛИНЕ... В... ДЕСЯТИ...
КМ... К... СЕВЕРО... ВОСТОКУ.
ТАМ... ОСТАНОВИТЕСЬ.
ЖДИТЕ... ИНСТРУКЦИЙ.
- Понял, Корабль? - спросил я.
- Да, - ледяным голосом ответил Корабль.
- Поехали. По-моему, я вижу километрах в десяти на северо-восток расщелину. Лучше будем держаться подальше и зайдем с востока. Из Храма там нас вряд ли заметят, а других строений с той стороны не видать.
Без дальнейших комментариев Корабль сдал назад и двинулся вдоль отвесной скалы. Вскоре мы прилетели к ущелью - отвесные стены опускались на несколько тысяч метров от покрытой вечным льдом вершины, которая высилась на четыре километра над Храмом. Сам Храм скрыл от нас выступающий склон.
Корабль плавно спустился по вертикали и завис в полусотне метров от дна ущелья. Я с удивлением смотрел на ручьи, бегущие по скалистым стенам, чтобы на дне, слившись в единый поток, низвергнуться в бездну настоящим водопадом. Повсюду росли деревья, мхи, лишайники и даже цветы - целые луга карабкались вдоль ручьев по отвесным стенам, подбираясь разноцветными полосками к вечным снегам. В первый момент я не обнаружил никаких следов человеческой деятельности, но вскоре разглядел рукотворные карнизы, протянувшиеся вдоль северной стены, а затем и тропинки, проложенные по ярко-зеленому мху, и упорядочение лежащие камни в ручье, и, наконец, крохотный, у самого верха оазиса, потрепанный непогодой домик под вечнозелеными деревьями - слишком тесный для хижины, скорее беседка с окнами.
Я указал на беседку, и Корабль, подлетев, завис около нее. Теперь я понял, почему сесть здесь трудно, если вообще возможно. Корабль Консула не так уж велик - не одно столетие он простоял, укрытый в каменной башне, - но если он приземлится даже вертикально на стабилизаторы или выдвижные опоры, все равно повредит растения. А растений тут слишком мало, чтобы обходиться с ними подобным образом.
Итак, мы зависли над ущельем. И принялись ждать. Где-то через полчаса из-за поворота тропинки выбежала девушка и радостно замахала нам рукой.
Это была не Энея.
Признаюсь, я расстроился. Стремление вновь увидеть ее достигло накала одержимости, в голове роились бредовые видения нашей встречи: мы с Энеей бежим навстречу друг другу по цветущему лугу, ей по-прежнему одиннадцать, я ее защитник, мы смеемся от радости, я подхватываю ее, кружу, подбрасываю в воздух...
Что ж, по крайней мере цветущий луг тут был. Корабль выдвинул трап к клумбам у беседки. Девушка перебралась через ручей, прыгая с камня на камень с ловкостью циркового акробата, и, широко улыбаясь, зашагала ко мне по пригорку.
С виду ей было чуть больше двадцати. Она была грациозна и стройна, совсем как Энея, но... я видел эту женщину первый раз в жизни.
"Неужели Энея за пять лет настолько изменилась? Может, она изменила внешность, скрываясь от Ордена? Или я просто забыл ее облик?" Нет, это невозможно! Корабль уверял меня, что для Энеи - если она ждет меня на планете - пройдет пять лет и сколько-то месяцев, но для меня все путешествие, включая сон в криогенной фуге, продлилось меньше четырех месяцев. Я состарился всего на несколько недель. Я не мог ее забыть. Я никогда ее не забуду.
- Привет, Рауль, - сказала темноволосая девушка.
- Привет... - неуверенно ответил я.
Подойдя поближе, она протянула руку. Рукопожатие у нее оказалось уверенным и крепким.
- Я Рахиль. А Энея тебя верно описала. - Она рассмеялась. - Конечно, мы не предполагали, что сюда может заглянуть еще кто-нибудь на подобном корабле... - Она махнула рукой в сторону корабля, висевшего в воздухе, как вставший на попа дирижабль, слегка покачиваясь на ветру.
- Как Энея? - спросил я, не узнавая собственного голоса. - Где она? - А, в Храме. Работает. Сейчас как раз самый разгар самой хлопотной смены. Она не смогла вырваться, вот и просила меня прийти сюда и помочь тебе отделаться от корабля.
Не смогла вырваться? Что за черт?! Я прошел все круги ада - страдал от почечных колик, ломал ноги, едва ушел от Ордена, свалился на планету, лишенную тверди, меня проглотил и выплюнул инопланетный левиафан - а она не может вырваться?! Я прикусил губу, изо всех сил сдерживаясь, чтобы не высказать все это вслух.
- Как это отделаться от корабля? - Я огляделся. - Должно же где-нибудь найтись место для посадки!
- Вообще-то нет, - сказала девушка по имени Рахиль. Увидев ее при ярком свете солнца, я понял, что она немного старше Энеи. В карих глазах светился ум, каштановые волосы подстрижены так же небрежно, как и у Энеи, кожа - бронзовая от долгого пребывания на солнце, руки покрыты трудовыми мозолями, а в уголках глаз - морщинки веселья. - Знаешь, давай, как сделаем? Знаешь, возьми с корабля все, что тебе понадобится, прихвати комлог или переговорное устройство, чтобы вызвать корабль, когда он тебе понадобится, возьми со склада два гермокомбинезона и два респиратора, а затем вели кораблю перескочить на третий спутник. Там есть достаточно глубокий кратер, чтобы укрыть корабль. Спутник находится практически на геостационарной орбите и все время обращен одной стороной к этому полушарию. Ты сможешь послать туда луч, и корабль прибудет через пару минут.
- А гермокомбинезоны и респираторы зачем? - Я с подозрением поглядел на Рахиль: это снаряжение предназначено для работы в вакууме, когда можно обойтись без настоящей космической защиты. - Здесь вполне приличная атмосфера.
- Да, на такой высоте здесь удивительно много кислорода. Но Энея велела попросить тебя захватить костюмы и респираторы.
- Зачем?
- Не знаю, Рауль. - Рахиль безмятежно посмотрела на меня ясными, лишенными хитрости и лукавства глазами.
- А с какой стати корабль должен прятаться? Разве Орден здесь?
- Пока нет, но мы уже с полгода ждем их со дня на день. В данный момент на Тянь-Шане и поблизости ни одного звездолета... не считая твоего корабля. И катеров нет. Ни скиммеров, ни ТМП, ни орнитоптеров, ни вертолетов... только дельтапланы... летуны... А они так высоко не залетают.
Я с сомнением кивнул.
- Дугпа сегодня видели нечто такое, чему не нашли истолкования, - продолжала Рахиль. - Пятнышко твоего корабля на фоне Чомо-Лори. Впрочем, со временем они все истолкуют в категориях тендрил, так что об этом можешь не беспокоиться.
- Что такое тендрил? И кто такие дугпа?
- Тендрил - это знамения. В здешних краях превалируют приверженцы прорицаний в шаманских традициях буддизма. Дугпа же... ну, буквально это слово переводится как "высочайшие". Люди, живущие на самых больших высотах. Есть еще друкпа, люди долин... в смысле, самых глубоких расселин... и друнгпа, люди лесистых долин... в основном живущие в больших папоротниковых лесах и бонсай-бамбуковых рощицах на западных склонах хребта Пхари.
- Значит, Энея в Храме? - упрямо спросил я, отказываясь последовать предложению и "избавиться от корабля".
- Да.
- Когда я увижу ее?
- Как только мы туда придем, - улыбнулась Рахиль.
- Вы давно знакомы с Энеей?
- Около четырех лет, Рауль. .
- Ты родом с этой планеты? Она снова улыбнулась - да, терпимости ей было не занимать.
- Нет. Когда ты увидишь дугпа и остальных местных, то сам поймешь, что я не здешняя. Здесь почти все - потомки китайцев, жителей Тибета и прочих стран Центральной Азии.
- Откуда ты? - напрямую спросил я, сам поражаясь собственной бестактности.
- Я родилась на Мире Барнарда, захолустной фермерской планетке. Там нет ничего, кроме кукурузных полей, лесов, долгих закатов и хороших университетов. - Я слышал о ней.
Моя подозрительность вновь обострилась. Мир Барнарда славился во времена Гегемонии, теперь же там были лишь духовные академии и семинарии. Мне вдруг отчаянно захотелось увидеть ее грудь - то есть поглядеть, нет ли на ней крестоформа. Слишком просто отослать корабль и отправиться прямиком в лапы Ордена. - А где ты познакомилась с Энеей? Здесь?
- Нет, не здесь. На Амритсаре.
- На Амритсаре? - переспросил я. - Ни разу о нем не слышал.
- Ничего удивительного. Амритсар - окраинная планета, едва укладывающаяся в шкалу Сольмева. Ее заселили лет сто назад беженцы, покинувшие Парвати из-за гражданской войны. Там сейчас живет несколько тысяч сикхов и несколько тысяч суфиев. Энею пригласили спроектировать центр пустынной общины, а меня подрядили, чтоб я присматривала за строителями и понукала их. С той поры мы с ней не разлучаемся.
Я кивнул, по-прежнему в нерешительности. Меня переполняло разочарование и еще - злость, граничащая с ревностью. Полный абсурд.
- А.Беттик? - Меня вдруг пронзило ощущение, что андроид умер. - Он...
- Он вчера ушел на Пхари-Базар, за провиантом, он каждые две недели туда ходит. - Рахиль взяла меня за локоть. - А.Беттик пребывает в добром здравии. Он должен вернуться сегодня вечером. Давай. Собери вещи. Скажи Кораблю, чтоб укрылся на третьей луне. Тебе будет приятнее услышать обо всем от Энеи.
В конце концов я захватил лишь самое необходимое: смену белья, крепкие ботинки, миниатюрный бинокль, небольшой нож в ножнах, гермокомбинезоны, респираторы и бортжурнал-коммуникатор размером с ладонь. Затолкав все в рюкзак, я сбежал по ступенькам на луг и объяснил Кораблю, что делать. В своем антропоморфизме я зашел настолько далеко, что готов был услышать от него отказ снова впасть в спячку - на сей раз на лишенной атмосферы луне, - но Корабль лишь повторил приказание и предложил ежедневно посылать по лучу контрольный запрос на комлог для проверки его работоспособности, после чего плавно взмыл ввысь, превратившись в крохотное пятнышко и исчезнув в вышине, как сорвавшийся с привязи воздушный шарик.
Рахиль дала мне войлочный халат. Я заметил у нее поверх куртки нейлоновую обвязку, а на лямках - скалолазное снаряжение, и поинтересовался, к чему это.
- Энея приготовила снаряжение и для тебя, - ответила Рахиль, побренчав своей выставкой скобяных изделий. - Более совершенных технических приспособлений на этой планете нет. Кузнецы и слесари в Потале запрашивают втридорога и бойко продают шипы, блоки, ледовые крючья и ледорубы, клинья, карабины, шлямбуры, скальные крючья, бонги, кошки - словом, все подряд.
- А оно мне понадобится? - усомнился я. В силах самообороны нас учили основам ледового восхождения - траверсирование, подъем в трещине и все такое прочее, - да еще мне приходилось карабкаться на скалы, когда мы работали с Эвролом Юмом на Клюве, но настоящее скалолазание меня как-то не прельщало - никогда не любил высоту.
- Надо будет - быстро привыкнешь, - сказала Рахиль. Перебежав по камушкам ручей, она легко побежала вверх по тропе к обрыву. Снаряжение легонько позвякивало, словно бубенчик на шее горной козы. Десятикилометровая прогулка вдоль отвесной скалы оказалась не столь утомительной; мне всего-то и надо было, что привыкнуть к ходьбе по узенькому карнизу над бездонной пропастью, ослепительному сверканию горных вершин и клубящихся далеко внизу облаков, а заодно к бурному приливу энергии от обилия кислорода.
- Да, - согласилась Рахиль, когда я упомянул о кислороде. - Здешняя атмосфера принесла бы немало бед, будь тут леса или саванны. Ты наверняка видел муссонные грозы. Но наши горючие материалы практически исчерпываются карликовыми рощицами вроде той, в расселине, и папоротниковыми лесами на дождливой стороне Пхари. А дерево бонсай, которое идет на постройки, настолько плотное, что почти не горит. Какое-то время мы шли молча. Я следовал за Рахилью, сосредоточившись на дороге. Мы как раз обогнули крутой поворот, где мне пришлось пригнуться, чтобы не стукнуться головой о выступ скалы, когда карниз стал шире, панорама распахнулась, и впереди показался Цыань-кун-Су - Храм-Парящий-в-Воздухе.
Даже вблизи сохранялось впечатление, что он каким-то чудом парит прямо над бездной. У некоторых строений пониже были каменные и кирпичные фундаменты, но большинство висели над самой пропастью. Сверху эти подобия пагод прикрывал исполинский скальный козырек, нависающий метрах в семидесяти пяти над главными зданиями. Лестницы и террасы зигзагами поднимались почти до самого козырька.
Теперь нас окружали люди. Разноцветные халаты и неизменное альпинистское снаряжение были не единственным общим знаменателем: большинство людей, взиравших на меня с кротким любопытством, принадлежали к азиатскому типу выходцев со Старой Земли; рост у них был маловат для обитателей планеты с гравитацией, близкой к стандартной. Кивнув в знак приветствия, каждый уважительно уступал дорогу Рахили, уверенно прокладывавшей путь сквозь толпу, вверх по лестницам, через залы, пропахшие сандалом и благовониями, по верандам и шатким подвесным мостикам. Скоро мы добрались до верхних ярусов, где строительство продвигалось стремительными темпами. Крохотные фигурки, которые я видел в бинокль, обратились в живых людей, с кряхтением таскающих тяжеленные корзины, пропахших потом и честным трудом. Беззвучная деятельность сменилась мешаниной грохота молотков, звона долот, перестука кирок, гула голосов. Словом, это была обычная упорядоченная суматоха, в равной мере присущая всем стройкам на свете.
Одолев несколько очень длинных лестниц, я остановился перевести дыхание. Сколько бы там ни было кислорода, а взбираться на такую высоту - дело нелегкое. Рахиль наблюдала за мной с невозмутимостью, которую легко было принять за равнодушие.
Подняв голову, я увидел молодую женщину, грациозно спускавшуюся с верхней террасы. На долю секунды сердце мое встрепенулось - Энея! - но тут я разглядел, как она двигается, заметил коротко остриженные сзади темные волосы и понял, что опять ошибся.
Мы с Рахилью отошли в сторону, и женщина одолела последние несколько ступенек, просто-напросто спрыгнув с них. Крупная, хорошо сложенная, с меня ростом, с волевыми чертами и изумительными темно-лиловыми глазами, с виду - под пятьдесят стандартолет, может, чуть больше, загорелая, в отличной форме и, судя по морщинкам в уголках глаз и рта, любит посмеяться.
- Рауль Эндимион, - проговорила она, протягивая руку, - я Тео Бернар. Я помогаю строить дома.
Я кивнул. Ее рукопожатие оказалось таким же крепким, как у Рахили. - Энея как раз заканчивает. - Тео Бернар указала в сторону лестницы.
Я вопросительно поглядел на Рахиль.
- Ты ступай, - сказала она. - А у нас дела. Я полез вверх, крепко перехватывая ступеньку за ступенькой. Бамбуковая лестница насчитывала не меньше шестидесяти ступенек, терраса внизу была ужасно узкой, а пропасть под ней - бездонной.
Забравшись на верхнюю террасу, я увидел две строительные времянки и грубо обработанные каменные поверхности - видимо, там будут последние храмовые строения. Всем своим существом я чувствовал, как давят сверху бессчетные тонны камня, нависавшие метрах в десяти над головой, словно гранитный потолок. В трещинах и расселинах деловито сновали мелкие птахи с раздвоенными хвостами.
И тут я позабыл обо всем на свете, увидев, кто вышел из большей времянки.
Энея! Прямой взгляд темных глаз, открытая улыбка, острые скулы, нежные руки, небрежно подстриженные русые волосы развеваются на свежем ветру... За время нашей разлуки она почти не выросла - я по-прежнему мог бы поцеловать ее в лоб, не поднимая головы, - но разительно изменилась. Я судорожно вздохнул. Я, конечно, видел, как люди растут и взрослеют, но почти все они были мои друзья, они росли и взрослели вместе со мной. Глядя на Энею, я обнаружил, что во многом она почти не изменилась со времени своего шестнадцатилетия, только исчезла подростковая неуклюжесть - скулы обострились, черты стали отчетливее, бедра шире, а грудь - выше. На ней была все та же зеленая рубашка, те же галифе и высокие ботинки, та же куртка - все как в Талиесин-Уэсте. Да, ноги и руки стали крепче, мускулистее, чем на Старой Земле, но изменилась она не в этом.
Изменилась она во всем. Девочка, которую я так хорошо знал, исчезла. Ее место заняла женщина; чужая женщина быстро шагала ко мне по неровной террасе. Пожалуй, дело не только в более резких чертах или чуть более крепком сложении, а в... основательности. В осанке. Энея всегда была более живой, вдохновенной, цельной личностью, даже в детстве. Теперь же ребенок исчез, точнее, растворился во взрослом, и в окружающей ее атмосфере кипучей энергии я ощутил эту основательность.
- Рауль!
Она пробежала последние несколько шагов, остановилась передо мной и сжала сильными ладонями мои запястья.
Мгновение мне казалось, что она поцелует меня в губы, как раньше... как когда ей было шестнадцать... в последние наши минуты на Старой Земле. Но вместо этого она подняла руку и провела кончиками длинных пальцев от моей щеки к подбородку. В ее темных глазах сияло... что? Во всяком случае, не веселье. Возможно, жизненная энергия. Или счастье, как я надеялся.
У меня вдруг отнялся язык. Я открыл было рот, не нашел слов, поднял руку, чтобы коснуться ее щеки, и тут же уронил, не закончив движения.
- Рауль... проклятие... как же я рада тебя видеть! - Она убрала ладонь с моей щеки и обняла меня так, что ребра затрещали.
- Я тоже рад тебя видеть, детка. - Я похлопал ее по спине, ощутив ладонью грубый материал ее куртки.
Отступив на шаг, она широко улыбнулась и взяла меня за плечи.
- Ну что, путешествие к кораблю оказалось ужасным? Расскажи. - Пять лет! - воскликнул я. - Почему ты не сказала мне?
- Сказала. Я кричала.
- Когда? В Ганнибале? Когда я...
- Да. А потом я крикнула, что люблю тебя. Помнишь?
- Помню, но... если бы ты знала... то есть пять лет...
Мы заговорили разом, слова перешли в бессвязный лепет. Я обнаружил, что пытаюсь одновременно рассказать о порталах, о почечных коликах на Витус-Грей-Балиане Б, о людях Спектральной Спирали Амуа, о планете облаков, о чудовищной каракатице, попутно задаю вопросы и снова говорю что-то, не дожидаясь ответов. Улыбка не сходила с лица Энеи.
- Ты все тот же, Рауль. Все тот же. Но, черт, так ведь и должно быть! Для тебя прошло... сколько... неделя-другая пути и криогенная фуга на корабле.
Я ощутил, как в душе среди счастливой кутерьмы всколыхнулся гнев. - Черт побери, Энея! Ты должна была сказать мне о разнице во времени! А может, и про портал, ведущий на планету без реки, да и без суши, если уж на то пошло! Я же мог погибнуть!
Энея кивнула.
- Вот только я не знала этого наверняка, Рауль. У меня не было уверенности, только обычные... вероятности. Потому-то мы с А.Беттиком встроили в каяк параплан. - Она ухмыльнулась. - Подозреваю, он сработал. - Но ты же знала, что разлука будет долгой. Что для тебя пройдут годы.
- Да.
Я начал было говорить, но гнев угас так же стремительно, как и вспыхнул, и я взял Энею за руки.
- Как я рад тебя видеть, детка.
Она снова обняла меня, на этот раз поцеловав в щеку, как в детстве, когда я ухитрялся привести ее в восторг шуткой или дельным замечанием.
- Пошли, - сказала она. - Вторая смена закончилась. Я покажу тебе нашу террасу и кое с кем познакомлю.
"Нашу террасу"? Я последовал за ней вниз по лестницам и мостикам, на которые не обращал внимания, шагая за Рахилью.
- А у тебя все было хорошо, Энея? То есть... все хорошо?
- Да. - Она оглянулась через плечо и снова улыбнулась. - Все хорошо, Рауль.
Мы прошли по террасе самой верхней из трех пагод, поставленных одна над другой. Шагая по узкому карнизу, я ощущал, как настил слегка раскачивается под ногами, а когда мы ступили на террасу между пагодами, вся конструкция завибрировала. Тут я заметил, что люди покидают западную пагоду и идут по карнизу вдоль скалы.
- Немного тряско, но конструкция достаточно прочная, - заверила Энея, заметив мой испуг, - В отверстиях, проделанных в скале, установлены балки из самой крепкой бонсай-сосны. Они поддерживают всю инфраструктуру.
- Но они же, наверное, гниют, - заметил я, проходя по короткому подвесному мостику, раскачивающемуся на ветру.
- Гниют, - согласилась Энея. - За восемьсот с чем-то лет существования Храма их меняли несколько раз. Никто толком не знает, сколько именно. А здешние архивы куда менее надежны, чем полы.
- А тебя наняли для достройки? - спросил я. Мы вышли на террасу из дерева вишневого цвета, заканчивавшуюся лестницей, которая вела к очередной террасе и дальше - к узенькому мостику.
- Ага. Я отчасти архитектор, отчасти начальник строительства. Только-только прибыв сюда, я руководила постройкой даосского храма близ Поталы, и далай-лама решил, что мне по силам закончить работы в Храме-Парящем-в-Воздухе. За последние несколько десятилетий от него опустились руки не у одного архитектора.
- Только-только прибыв сюда... - повторил я.
Мы вышли на высокую террасу, огражденную затейливыми резными перилами. У самого края стояли две небольшие пагоды. У дверей первой пагоды Энея остановилась.
- Храм? - спросил я.
- Мое жилье, - усмехнулась Энея, указывая внутрь. Я заглянул. Квадратная - три на три метра - комната, с полированным деревянным полом, покрытым двумя небольшими циновками, Но более всего меня поразила дальняя стена - вернее, полнейшее отсутствие оной. Заменяющие, ее седзи были сложены, и комната фактически открывалась в пустоту. Этак в состоянии сомнамбулизма недолго отправиться в небытие. Задувающий внутрь ветерок шелестел листьями трех веточек, похожих на ивовые, которые стояли в горчично-желтой вазе на небольшом возвышении у западной стены. Других украшений в комнате не было.
- В помещениях принято снимать обувь, исключением являются лишь переходы, которые ты миновал раньше, - объяснила Энея, направляясь к другой пагоде, как две капли воды похожей на первую. Вот только седзи здесь оказались закрыты, а на полу перед ними лежала подстилка-футон. - Имущество А.Беттика, - указала она на красный сундучок рядом с футоном. - Здесь мы тебе и выделим угол. Входи же.
Сбросив ботинки, она подошла к циновке, раздвинула ширмы и уселась на пол, скрестив ноги.
Я тоже снял ботинки, прислонил рюкзак к южной стене, вошел и сел рядом с ней.
- Ну, - она снова схватила меня за запястья, - ох!
С минуту я не находил слов. Я не мог понять, из-за чего я вдруг так расчувствовался - из-за высоты или обилия кислорода. Потом сосредоточил внимание на цепочках людей в ярких халатах, покидающих Храм и шагающих по узким мостам и карнизам вдоль отвесной скалы. Прямо напротив распахнутой двери высился лучезарный массив Хэн-Шаня, ослепительно сверкавший ледниками в предзакатном солнце.
- Господи, - прошептал я. - Как здесь красиво, детка.
- Да. И смертельно опасно, если забудешь об осторожности. Завтра мы с А.Беттиком возьмем тебя на склон и устроим повторный курс по снаряжению и технике восхождения.
- Скорее уж вводный, - отозвался я, не в силах отвести взгляд от ее лица, ее глаз. Я боялся прикоснуться к ней - вдруг между нами опять проскочит высоковольтный разряд, как в те дни, когда она была еще ребенком? - Ну, ладно. Когда ты прибыла, далай-лама - или кто там еще - сказал, что ты можешь поработать здесь над Храмом. Так когда же ты прибыла? Как ты добралась? Когда ты встретила Рахиль и Тео? С кем еще ты здесь знакома? Что произошло после нашего прощания в Ганнибале? Что сталось с остальными обитателями Талиесина? Тебя преследовал весь Имперский Флот? Где ты выучилась всем этим премудростям архитектуры? Ты все еще беседуешь с львами, медведями и тиграми? Как ты...
Энея со смехом выставила перед собой ладонь:
- Не все сразу, Рауль! Я ведь тоже хочу услышать о твоем странствии все-все, знаешь ли.
Я заглянул ей в глаза:
- Мне снилось, что мы беседуем. Ты говорила мне про четыре ступени... постижение языка мертвых... постижение...
- Языка живых, - подсказала она. - Да. Мне этот сон тоже снился.
Наверное, глаза у меня полезли на лоб.
Энея улыбнулась и положила ладони на мою руку. За годы разлуки ее кисти стали крупнее и теперь целиком накрыли мой кулачище. Мне вспомнилось, как обе ее ладошки легко помещались в моей.
- Я помню этот сон, Рауль. А еще мне снилось, что тебе было больно... что-то со спиной...
- Почечная колика. - Я поморщился от фантомной боли.
- Да. Ну что ж, раз мы способны сопереживать сны через световые годы разлуки - значит, мы еще друзья.
- Световые годы... - повторил я. - Ладно, Энея, как же ты преодолела их? Как ты сюда попала? Где ты еще побывала?
Она кивнула и начала свой рассказ. Ветер, врывающийся сквозь распахнутую стену, ерошил ей волосы. Краски заката сгустились, и ночная тень уже начала наползать на исполинскую гору, заслонившую горизонт с севера и отвесные кручи с востока и запада.
Энея покинула Талиесин-Уэст последней, но это случилось всего через четыре дня после того, как я ушел на каяке вниз по Миссисипи. Остальные ученики уходили через разные порталы, и катер израсходовал последние запасы энергии, развозя их кого куда - к Золотым Воротам, к устью Большого Каньона, на гору Рашмор, под ржавые фермы стартовой площадки исторического космопорта Кеннеди - словом, по всему Западному полушарию Старой Земли. Портал Энеи был встроен в глинобитный дом пуэбло к северу от заброшенного города Санта-Фе. А.Беттик отправился вместе с ней. Услышав об этом, я ощутил укол ревности, но промолчал.
Первым пунктом ее назначения стала планета под названием Иксион, отличающаяся высокой гравитацией. Империя уже захватила планету, но только одно полушарие. Иксион так и не оправился толком от Падения, и высокогорное плато, где очутились Энея с А.Беттиком, являло собой лабиринт утопающих в зелени руин, населенных в основном воюющими племенами неомарксистов и потомков североамериканских индейцев, возродивших обычаи предков. Эту взрывоопасную смесь вдобавок будоражили шайки отщепенцев и бродячих "зеленых", пытающихся воскресить все известные виды динозавров Старой Земли.
В пересказе Энеи все выглядело очень забавно: и как они скрывали явно андроидное происхождение А.Беттика при помощи боевой раскраски, щедро нанесенной на голубую кожу, и наглость шестнадцатилетней девчонки, требующей платы - продуктами и мехами - за руководство попытками отстроить старые иксионские города Кэнбар, Илюмут и Маовилль. Но это сработало. Энея не только помогла спланировать и отстроить деловые районы трех городов и бессчетное множество домиков, но и организовала ряд "дискуссионных кружков", привлекавших слушателей из десятков воюющих племен.
Я понимал, что тут Энея постарается уклониться от подробностей, но хотел знать, что это еще за "дискуссионные кружки".
- Да ничего особенного, - отмахнулась Энея. - Они поднимают тему, я предлагаю им обдумать кое-какие вопросы, и начинается обсуждение.
- Ты учила их? - уточнил я, тут же вспомнив пророчество, что дитя кибрида Джона Китса станет Той-Кто-Учит.
- Ну, разве что по-сократовски.
- Как это?.. Ах, ну да! - Я припомнил Платона из талиесинской библиотеки, в свое время Энея сама посоветовала мне его прочитать. Наставник Платона Сократ учил, задавая вопросы, чтобы заставить человека извлечь на свет истины, которые тот подсознательно уже постиг. Мне эта методика показалась в лучшем случае весьма сомнительной.
Некоторые из членов дискуссионных групп, продолжала она, стали весьма преданными ее учениками, приходили каждый вечер и следовали за ней из одного разрушенного города Иксиона в другой.
- Ну, то есть апостолами, - догадался я.
Энея нахмурилась:
- Мне не очень нравится это слово.
Скрестив руки, я устремил взгляд на буйство красок заката, озарявшего вершины облаков, которые проплывали в многих километрах под нами, и на сияющий лед северного пика.
- Нравится тебе или не нравится, но, по-моему, это самое верное определение. Апостолы повсюду следуют за своим учителем, куда бы он ни отправился, пытаясь выудить из него все знания до последней капли.
- Ученики тоже следуют за своим учителем, - возразила Энея.

Предыдущая страница 15 Следущая страница


Восход Эндимиона 16

- Ладно, - согласился я, не желая прерывать ее рассказ пустыми спорами. - Продолжай.
Об Иксионе в общем-то больше рассказать нечего, сказала она. Они с А.Беттиком пробыли там примерно один местный год, около пяти стандартных месяцев. Основным строительным материалом были каменные блоки, и в своих проектах она вернулась к классической простоте форм, сродни древнегреческой архитектуре.
- А что Империя? Не напустила на тебя своих ищеек?
- Некоторые миссионеры принимали участие в дискуссиях, - сказала Энея. - Один из них... отец Клиффорд... крепко подружился с А.Беттиком. - И он - то есть они - не настучали на тебя? Они наверняка до сих пор охотятся на нас.
- Я уверена, что отец Клиффорд меня не предавал. Но со временем войска начали разыскивать нас в Западном полушарии, где мы работали. Местные племена скрывали нас еще с месяц. Отец Клиффорд приходил на вечерние дискуссии, даже когда скиммеры рыскали над джунглями, высматривая нас.
- А дальше? - Я чувствовал себя двухлетним ребенком, который задает вопросы лишь для того, чтобы собеседник не умолкал. Для меня разлука длилась всего три месяца, включая кошмарный сон в криогенной фуге, и я даже не догадывался, насколько соскучился по любимому голосу.
- Вообще-то ничего особенного. Я закончила последнюю работу - старый амфитеатр для театральных постановок и городских собраний, довольно изысканный, - и мы с А.Беттиком отправились дальше. Некоторые... ученики... тоже покинули Иксион.
- Вместе с вами? - Я моргнул. Рахиль сказала, что встретила Энею на планете Амритсар и дальше странствовала вместе с ней. Видимо, Тео прибыла с Иксиона.
- Нет, с Иксиона за мной никто не последовал, - негромко отозвалась Энея. - Им надо было отправиться в другие места. Учить других.
Мгновение я не находил слов. - Ты хочешь сказать, что теперь львы, медведи и тигры позволяют пользоваться порталами и другим людям? Или просто открылись все старые порталы?
- Нет, - ответила она, хотя я не понял, на какой из двух вопросов. - Нет, порталы по-прежнему мертвы. Просто... ну... это были особые случаи.
И снова я не стал углубляться в тему. Энея продолжала.
После Иксиона ей пришлось отправиться на Мауи-Обетованную.
- Планета Сири! - Я тут же вспомнил, как бабушка учила меня мерной поступи "Песней" Гипериона. Там происходило действие одной из повестей о паломниках.
Энея кивнула и продолжила свой рассказ. Мауи-Обетованная, изрядно потрепанная революцией и давними нападениями Гегемонии через Сеть, в антракте Падения оправилась и была заново колонизирована во время экспансии Священной Империи. Местные жители в лучших традициях Сири давали пришельцам отпор с плавучих островов, не пренебрегая помощью своих товарищей-дельфинов, пока Имперский Флот и швейцарские гвардейцы не подмяли их железным сапогом. Теперь Мауи-Обетованную с мстительным пылом обращают в христианство, отправляя жителей единственного большого материка - Экваториального Архипелага - и тысяч мигрирующих островов в "христианские академии".
Но Энея и А.Беттик вышли на блуждающий остров, который все еще находился в руках повстанцев - группы нео-язычников, называемых сиристами. Они ходили под парусом по ночам, прятались среди блуждающих архипелагов незаселенных островов при свете дня и давали Ордену бой при каждом удобном случае.
- И что же ты строила? - поинтересовался я. Помнится, в "Песнях" говорилось, что архитектура блуждающих островов практически сводилась к деревянным хижинам, приткнувшимся среди ветвей деревьев-парусов. - Хижины, - хитро улыбнулась Энея, - множество хижин. А еще подводные купола. Именно там язычники проводят изрядную часть времени.
- Значит, ты проектировала хижины?
- Шутишь?! - затрясла она головой. - После тамплиеров Рощи Богов они лучшие строители хижин в человеческой вселенной. Я училась строить хижины. Они были настолько великодушны, что позволили нам с А.Беттиком помогать им.
- Рабский труд, - прокомментировал я.
- Именно.
На Мауи-Обетованной Энея провела всего около трех стандартных месяцев. Там-то она и познакомилась с Тео Бернар.
- Она взбунтовавшаяся язычница?
- Беглая христианка. Она прибыла на Мауи-Обетованную с колонистами, а потом сбежала и присоединилась к сиристам.
- Так она носит крестоформ? - Я невольно нахмурился. От возрожденных христиан меня по-прежнему коробило.
- Уже нет.
- Но как же... - Христианину нипочем не избавиться от крестоформа, если только он не подвергнется отлучению, а этот ритуал может провести только Святая Церковь.
- После объясню, - отмахнулась Энея. До конца ее повествования эта фраза прозвучала еще не раз и не два.
С Мауи-Обетованной она, А.Беттик и Тео Бернар перенеслись на Возрождение-Вектор.
- Возрождение-Вектор?! - Я едва не сорвался на крик. Возрождение-Вектор - оплот Священной Империи. Там меня чуть не пристрелили. На этой сверхиндустриализованной планете куда ни плюнь, попадешь в дом, роботофабрику или еще какое-нибудь заведение.
- Возрождение-Вектор, - улыбнулась Энея.
На этот раз им пришлось трудновато: А.Беттик вынужден был притвориться пострадавшим от ожогов, который не снимает маску из синтекожи. Это неудобство он терпел целых полгода, пока они с Энеей были на планете.
- И какие же работы вы делали там? - Я тщетно пытался себе представить, каким образом моя маленькая спутница ухитрилась не выделяться среди толп мегаполиса, разросшегося на всю планету.
- Только одну работу. Мы трудились на строительстве нового собора в Да-Винчи - собора Святого Матфея.
Тут я на добрую минуту лишился дара речи.
- Вы трудились на строительстве собора?! Для Священной Империи?! Для христианской Церкви?!
- Разумеется, - невозмутимо отозвалась Энея. - Бок о бок с лучшими каменщиками, стеклодувами, плотниками и прочими специалистами. Сперва я работала подмастерьем, но под конец стала помощником главного проектировщика, работавшего над нефом.
Я лишь головой тряхнул.
- А были у тебя... дискуссионные кружки?
- Да. На Возрождении-Вектор их посещало куда больше людей, чем на остальных планетах. Ко мне приходили тысячи учеников, пока не настал час уходить.
- Просто диву даюсь, что тебя не выдали.
- Выдали. Но не ученики. Один стеклодув выдал нас местному гарнизону. Мы с А.Беттиком и Тео едва успели уйти.
- Через нуль-портал, - подсказал я.
- Ну... в общем, да, телепортироваться. - Лишь много позже я осознал, что тут она едва уловимо замялась, как бы придавая оговорке особое значение.
- А другие с тобой успели уйти?
- Не со мной. Но сотни человек телепортировались в другие места.
- Куда? - озадаченно спросил я.
Энея вздохнула:
- Рауль, помнишь наш спор, когда я сказала, что Церковь считает меня чем-то вроде вируса? И что священники правы?
- Угу.
- Ну вот, мои ученики тоже несут в себе этот вирус. Им надо было отправиться в разные места, разносить инфекцию.
Перечень планет и работ продолжался. Три месяца на Патаупхе, где она воспользовалась опытом строительства древесных хижин, чтобы возродить просторные дома из переплетенных ветвей и стволов растений, растущих в тамошних безбрежных болотах.
Потом Амритсар, где она четыре стандартных месяца проработала в пустыне, проектируя шатровые постройки и залы собраний для кочевых племен сикхов и суфиев, странствующих по тамошним зеленым пескам.
- Там-то ты и познакомилась с Рахилью.
- Верно.
- А как ее фамилия? Она мне не сказала.
- Мне она тоже не сказала. - Энея снова вернулась к своей повести. С Амритсара она, А.Беттик и обе ее подружки телепортировались на Грумбридж Дисон Д. Тут старания Гегемонии по терраформованию с треском провалились, планету оставили на волю метан-аммиачных ледников и ураганов, несущих кристаллы льда, твердого, как сталь, а скудная горстка колонистов отступила в биокупола и орбитальные строительные времянки. Но местные жители - по большей части мусульманские инженеры, участвовавшие в неудавшемся Трансафриканском проекте генетической коррекции, - упорно не желали вымирать во время Падения и завершили терраформование, превратив Грумбридж Дисон Д в мир лапландской тундры с пригодным для дыхания воздухом и адаптированной флорой и фауной Старой Земли, вплоть до мохнатых мамонтов, разгуливающих по экваториальным плоскогорьям. Миллионы гектаров степного разнотравья - идеальное место обитания для лошадей; настоящие лошади Старой Земли, исчезли, в те страшные годы, когда родина человечества начала превращаться в черную дыру, поэтому генетики воспользовались запасами замороженного генетического материала и начали плодить лошадей поначалу тысячами, а там и десятками тысяч. Кочевые племена странствовали по зеленым тропам южного континента, достигнув своеобразного симбиоза с громадными табунами, а фермеры и горожане перебрались в предгорья экватора, где изобиловали яростные хищники, вырвавшиеся из узды за века ускоренной стихийной адаптивной квазиэволюции: стаи мутантных стервятников и прячущихся по норам ночных кошмаров, тридцати метровые степные змеи, предки которых водятся в гиперйонском Травяном море, скальные тигры с Фудзи, умные волки и гризли с повышенным КИ.
У людей имелась техника, позволявшая под корень истребить адаптированных убийц за год, а то и меньше, но они избрали иной путь: пока растет трава и струится вода, кочевники вечно будут испытывать судьбу, сражаясь с хищниками, чтобы отстоять свои табуны; горожане же начали возводить стену, длина которой в конечном итоге должна достигнуть пяти тысяч километров, отделив дикие плоскогорья от степей и разрастающихся цикладовых лесов на юге. Стена должна стать не просто стеной, а исполинским городом, узким и длинным, тридцати метров высотой в самой низкой точке, увенчанным великолепными мечетями и минаретами, и сквозь весь город по верху стены пройдет такая широкая дорога, что три колесницы смогут разъехаться, не задев друг друга ступицами.
Колонистов там слишком мало, к тому же они чересчур заняты собственными делами, поэтому на строительство направили андроидов и запрограммировали роботов. Энея с друзьями трудились там шесть стандартных месяцев, так что им довелось увидеть, как стена обрела форму и начала неумолимо продвигаться вдоль границы степей и предгорий.
- Там А.Беттик повстречал свою родню, - тихонько сказала Энея.
- Боже мой! - шепнул я. Со дна памяти всплыла полузабытая картина: мы сидим на Седьмой Дракона у нагревательного куба в уютном, заставленном книгами кабинете отца Главка, в сердце небоскреба, вмороженного в вечный ледник, которым стала атмосфера этой планеты... Именно тогда А.Беттик сказал, что, кроме всего прочего, пуститься в эту одиссею его толкнула несбыточная надежда отыскать кого-нибудь из своей родни - трех братьев и сестру. Их разлучили в детстве, вскоре по окончании короткой учебы - если только ускоренный рост андроидов в первые годы жизни можно назвать "детством". - Значит, он их все-таки нашел...
- Двоих. Одного брата, А.Анттиба, и сестру А.Варрию.
- Они на него похожи? - спросил я. Старый поэт в Эндимионе пользовался услугами андроидов, но я никого из них и не запомнил, кроме А.Беттика, - слишком уж много событий разыгралось с головокружительной стремительностью.
- Очень похожи. И в то же время во многом совсем другие. Может, он сам тебе расскажет подробнее.
Рассказ Энеи близился к концу. Проработав на строительстве города-стены на Грумбридже Дисоне Д шесть стандартных месяцев, они вынуждены были отправиться дальше.
- Вынуждены? - переспросил я. - Опять из-за Церкви?
- Из-за комиссии "За мир и справедливость во Вселенной", если точнее. Мы не хотели уходить, но выбора не оставалось: - В ее тоне было что-то такое, что у меня мурашки пробежали по коже.
- Что это еще за комиссия "За мир и справедливость во Вселенной"?
- После объясню.
- Ладно, но объясни, пожалуйста, кое-что еще сейчас.
Кивнув, Энея выжидательно посмотрела на меня.
- Ты сказала, что провела на Иксионе пять стандартных месяцев, - начал я. - Три месяца на Мауи-Обетованной, шесть месяцев на Возрождении-Вектор, три месяца на Патаупхе, четыре стандартных месяца на Амритсаре, месяцев шесть - так ведь? - на Грумбридже Дисоне Д.
Энея снова кивнула.
- И здесь, ты говоришь, провела около стандартного года?
- Да.
- Вместе это будет всего около тридцати девяти стандартных месяцев. Три стандартных года и три месяца.
Она ждала. Уголки ее губ чуточку искривились, но не в предвестии улыбки - скорее, она пыталась сдержать слезы. Наконец она проговорила:
- Ты всегда хорошо знал арифметику, Рауль.
- Мое путешествие заняло пять лет объективного времени, - мягко сказал я. - Для тебя это около шестидесяти стандартных месяцев, но ты отчиталась только за тридцать девять. Куда исчез двадцать один стандартный месяц, детка?
В ее глазах заблестели слезы.
- Для меня прошло шестьдесят два стандартных месяца, неделя и шесть дней. - Губы ее подрагивали, но Энея изо всех сил старалась говорить небрежно. - Пять лет, два месяца и один день объективного времени, пока корабль находился в состоянии С-плюс, примерно четыре дня на ускорение и торможение и восемь дней полета в обычном пространстве. Ты забыл об обычном полете.
- Ладно, детка. - Я заметил, что у нее дрожат руки. - Ты не хочешь рассказать мне о недостающих... сколько там?
- Двадцать три месяца, неделя и шесть часов. "Почти два стандартных года, - подумал я. - И она не хочет рассказать мне, что с ней было за это время". Я еще ни разу не видел, чтобы ей приходилось держать себя в руках с таким трудом, словно преодолевая центробежную силу, разрывающую ее душу.
- Поговорим об этом после. - Сквозь открытую дверь она указала на скалу к западу от Храма: - Смотри.
Я с трудом разглядел на узком карнизе какие-то фигуры - двуногие и четвероногие. Нас разделяло несколько километров. Подойдя к рюкзаку, я извлек бинокль и вгляделся в фигуры.
- Вьючные животные называются овцекозами, - пояснила Энея. - Носильщики наняты на Пхари-Базаре и утром пойдут обратно. Видишь кого-нибудь знакомого?
Еще бы! Синее лицо, полуприкрытое капюшоном халата, нисколько не изменилось за прошедшие пять лет. Я вновь обернулся к Энее, но она явно не собиралась больше говорить о недостающих двух годах. И я не стал настаивать.
Пришла ее очередь задавать вопросы, и мы все еще беседовали, когда появился А.Беттик. Рахиль и Тео заглянули к нам еще минут через пять. Одну из циновок свернули, и под ней в полу перед открытой стеной обнаружилась жаровня. Энея с А.Беттиком принялись стряпать ужин. За вечер у нас перебывала масса народу, и со всеми меня знакомили - с мастерами Джорджем Цзаронгом и Джигме Норбу; с двумя сестрами, руководящими большинством работ по украшению перил, - Куку и Кай Сэ; с Гьяло Тхондапом, облаченным в официальные шелковые одеяния, и Джигме Тарингом, одетым в солдатскую форму; с монахом-учителем Чим Дином и его наставником Кэмпо Нга-Вань Таши, настоятелем монастыря при Храме-Парящем-в-Воздухе; с монахиней по имени Донка Ньяпсо и со странствующим торговцем по имени Тромо Трочи изДхому; с Дзипоном Шакабпой, назначенным далай-ламой руководить ходом работ; с прославленным скалолазом и летуном-дельтапланеристом Лхомо Дондрубом - пожалуй, одним из самых поразительных людей, какие встречались на моем пути, и, как я впоследствии обнаружил, одним из немногих летунов, не брезговавших выпить пива или преломить хлеб с дугпа, друкпа или друнгпа. Ели мы дзампа и момо - жареный ячмень с овцекозьим маслом, размоченный в чае до состояния однородной массы, из которой скатывают шарики и едят с шариками из парового теста с грибами, холодным овцекозьим языком, засахаренным беконом и кусочками груш, доставленными, по словам А.Беттика, из сказочных садов Сиванму. Большинство гостей пришли, когда начали раздавать миски: Лобсанг Самтен (А.Беттик шепнул мне, что это самый младший брат нынешнего далай-ламы, уже третий год монашествующий в Храме) и разнообразные друнгпа из лесистых расщелин, в числе прочих отличный плотник Чжаньчжи Кенчжунь с длинными напомаженными усами, переводчик Перри Самдап и Римси Кийпу, погруженный в горестные думы молодой монтажник террас. Но не все монахи, заглянувшие в тот вечер на огонек, были китайско-тибетского происхождения. В нашей компании со смехом поднимали наполненные пивом глиняные кружки бесстрашные высотники Харуюки Отаки и Кенширо Эндо, мастера по бамбуку Войтек Майер и Януш Куртыка, и кирпичники Ким Бюнь-Сун и Вики Грозельш. Побывал у нас и Чарльз Чи-кьяп Кэмпо - градоначальник Йо-куня, ближайшего наскального города, сюаньилан, заодно управляющий делами всего духовенства Храма и полномочный член обоих дзонгду, местных собраний старейшин, и еще советник при йик-цанге (буквально "гнездо писем") - тайном органе из четырех человек, следившем за успехами монахов и назначавшем всех священников. Чарльз Чи-кьяп Кэмпо первым из всех выпил столько, что отключился. Чим Дин и еще несколько монахов оттащили похрапывающего градоправителя от края террасы и уложили его спать в углу.
Были и другие гости. Когда отгорели последние лучи заката и Оракул со своими тремя собратьями озарил верхушки плывущих внизу облаков, террасу заполняло никак не менее сорока человек. Да только я позабыл их имена - в ту ночь мы съели безмерное количество дзампы и момо, выпили море пива и заставили факелы в Цыань-кун-Су полыхать во всю мочь.
В тот же вечер, несколько часов спустя, я вышел справить нужду. А.Беттик указал мне дорогу к туалетам. Я-то думал, что проще воспользоваться краем террасы, но он объяснил, что в мире, где в многоярусных жилищах все живут один над другим, подобное выходит за рамки приличий. Построенные на скале туалеты были закрыты бамбуковыми перегородками, а сантехника состояла из хитроумной сети труб и сливов, ведущих в трещины, которые уходили глубоко в скальный массив; не забыли здесь и про умывальники, вырубленные в каменных плитах. Были даже душевые, где воду для мытья нагревало солнце.
Сполоснув руки и лицо, я вернулся на залитую лунным светом террасу, слегка протрезвевший от холодного ветра. Стоя рядом А.Беттиком, я устремил взгляд на переливающуюся огнями пагоду: толпа распределилась концентрическими кольцами, а в центре стояла моя маленькая спутница. Смех умолк, суеты - как не бывало. Один за другим монахи, архаты-святые, монтажники, плотники, каменщики, настоятели, градоначальники и маляры вполголоса задавали вопросы молодой женщине, и каждому она находила ответ.
Казалось, я видел подобную картину совсем недавно. Мне потребовалось не более минуты, чтобы припомнить: до цели путешествия сорок астрономических единиц, мы тормозим, и Корабль показывает топографическую схему звездной системы: солнце спектрального класса С с одиннадцатью планетами, двумя поясами астероидов и бесчисленным множеством комет. Здесь, в пагоде, солнцем определенно стала Энея, а все мужчины и женщины обращаются вокруг нее так же неуклонно, как планеты, астероиды и кометы на схеме корабля.
Опершись на бамбуковый шест, я взглянул при лунном свете на А.Беттика.
- Ей надо проявлять осторожность, - негромко проговорил я, тщательно произнося каждое слово, - а то ее начнут почитать, как богиню. А.Беттик едва заметно кивнул:
- Они вовсе не думают, что мадемуазель Энея - богиня, месье Эндимион.
- Это хорошо. - Я обнял андроида за плечи. - Это хорошо.
- Однако, - добавил он, - многие из них, вопреки всем ее стараниям, убеждены, что она - Бог.

Глава 17

Энея оставляет дискуссионную группу, выходит к нам, и мы рассказываем о прибытии Ордена.
- Чим Дин говорит, что далай-лама позволил им поселиться в старом монастыре на Выдровом озере, - сообщаю я. - Под сенью Шивлиня.
Энея улыбается и молчит.
- Им запрещено пользоваться летательными аппаратами, - продолжаю я, - но они вольны ходить повсюду. Повсюду.
Энея кивает.
Мне хочется схватить ее за плечи и хорошенько встряхнуть.
- И очень скоро они услышат о тебе! - выкрикиваю я, потеряв терпение. - Миссионеры будут тут через неделю, если не завтра, и повсюду станут совать свой нос - вынюхивать, выслеживать и передавать сведения начальнику, и нам еще здорово повезет если это будут миссионеры, а не солдаты!
Помолчав еще немного, Энея говорит:
- Нам повезло, что это не комиссия "За мир и справедливость во Вселенной".
- А это еще что?
- Сейчас не время объяснять, Рауль, - качает она головой. - Наверное, у них тут еще какое-нибудь дело, кроме... кроме искоренения нонконформизма.
Еще в первые дни моего пребывания здесь Энея рассказала мне о том, что происходит в Священной Империи: на Марсе мятеж палестинцов привел к эвакуации властей и ядерной бомбардировке с орбиты; на территориях Кольца Ламберта и Безбрежном Море вспыхнули восстания вольных торговцев, не прекращается война на Иксионе и десятках других планет.
Возрождение-Вектор, где разместились огромные флотские базы (а при них бесчисленные бары и бордели), гудит, как растревоженный улей. А поскольку теперь основу Имперского Флота составляют звездолеты класса "архангел", новости обычно запаздывают всего на пару дней.
Пожалуй, самым интригующим был слух, что один из этих "архангелов" взбунтовался, бежал на Окраину и теперь устраивает набеги. Он нападает на конвои Гильдии, причем стремится лишь вывести из строя транспорты без особого ущерба для экипажей, и громит оперативно-тактические группировки Имперского Флота, занятые подготовкой очередного похода на Бродяг по ту сторону Великой Стены. В последние недели пребывания Энеи и А.Беттика на Возрождении-Вектор стали поговаривать, что тамошним флотским базам грозит опасность. Еще были слухи, что в системе Пасема теперь держат громадную флотилию для обороны Ватикана. Словом, даже если слухи о "Рафаиле" сильно преувеличены, ясно одно: его блиц-атаки растянут крестовый поход против Бродяг на годы. Впрочем, сейчас все это не важно. Сейчас я дожидаюсь отклика Энеи на весть о прибытии Ордена. "И что дальше? - гадаю я. - Удирать на следующую планету?" Но вместо того чтобы обсудить подробности побега, Энея спокойно говорит:
- Далай-лама устроит официальный прием в честь имперских сановников. - И что?
- Надо позаботиться, чтобы нам прислали приглашение.
Вряд ли я на самом деле разинул рот, но ощущение было именно такое. - Я позабочусь. - Энея касается моего плеча. - Поговорю с Чарльзом Чи-кьяп Кэмпо и Кэмпо Нга-Вань Таши, чтобы нас непременно включили в список приглашенных.
Тут я окончательно теряю дар речи, а она возвращается к своим ученикам. В мягком свете фонарей их глаза лучатся покоем и безмятежностью.
Я начитываю эти слова на микровелен и вспоминаю, как писал их в свои последние дни в ящике Шредингера на Орбите Армагаста, вспоминаю, в какой спешке диктовал, почти не сомневаясь: по всем законам теории вероятностей мне осталось недолго, а потом сработает детектор и лопнет ампула с цианидом. Почему я тогда вел повествование в настоящем времени? Да, теперь вспомнил.
Когда меня приговорили к смерти в ящике Шредингера (точнее, не в ящике, а в капсуле), мне позволили взять с собой кое-что из личных вещей: одежду и комлог размером с ладонь, который я унес с корабля на Тянь-Шане. Коммуникатор вывели из строя. Не знаю зачем, все равно он ничего бы не смог передать сквозь силовое поле, если бы даже было кому чего передавать, но бортжурнал - после тщательного его изучения, в ходе дознания - не тронули. На Тянь-Шане я начал делать ежедневные записи. Именно эти записи я и вывел в ящике Шредингера на экран скрайбера, чтобы просмотреть их перед тем, как писать самые личные главы, и, наверное, как раз поспешность этих записей, угадывающееся в них ощущение неминуемой катастрофы заставили меня прибегнуть к повествованию в настоящем времени. Все, связанное с Энеей, свежо в моей памяти, но некоторые воспоминания, стоящие за этими наспех сделанными записями, настолько ярки, что сердце щемит от боли утраты.
Записывая, я переживаю все заново.
Фонограммы нескольких из ее вечерних дискуссий я записал на комлог. В последние дни я частенько прокручиваю их, чтобы только вновь услышать ее голос.
- Расскажи нам о Техно-Центре, - попросил один буддийский монах в тот вечер, когда прибыли имперские корабли. - Пожалуйста, расскажи нам о Центре.
Энея медлит всего мгновение, чуть склонив голову к плечу.
- Давным-давно... - начинает она. Она всегда начинает так длинные объяснения. - Давным-давно, больше тысячи стандартных лет назад, до Хиджры... до Большой Ошибки... единственные разумные существа, известные людям, были сами люди. Тогда мы считали, что если человечество и создаст когда-нибудь иной разум, то он станет плодом огромных усилий... в виде громадного множества кремниевых элементов, старинных усилителей, реле и полупроводниковых приборов, называвшихся транзисторами, микросхем и процессоров... то есть возникнет в машине, состоящей из множества микросхем. Иными словами, мы пытались содрать, простите за выражение, принцип работы и устройство человеческого мозга.
Конечно же, Иск-Ины возникли совсем не так. Они как бы самозародились, пока мы, люди, на минутку отвлеклись.
Теперь представьте себе Старую Землю до начала колонизации других миров. Двигатель Хоукинга еще не изобретен. О постоянном межпланетном сообщении еще нет и речи. Все мироздание заключено в одной красивой упаковке, и эта упаковка - наша дивная голубая планета, Старая Земля.
Но к концу двадцатого столетия эта крохотная планетка уже имела зародыш инфосферы. Планетарные средства телекоммуникаций развились в хаотичную систему архаичных кремниевых компьютеров - никакого упорядочивания, никакой иерархии, только единый протокол обмена информацией. Вот тогда-то и возник разум-муравейник с распределенной памятью.
Предки нынешних Иск-Инов возникли в результате бессистемных попыток смоделировать искусственную жизнь, а вовсе не как продукт разработок по созданию искусственного интеллекта. В сороковых годах двадцатого века прадедушка Техно-Центра, математик Джон фон Нейман, доказал возможность искусственного самовоспроизведения. Как только появились первые портативные кремниевые компьютеры, с которыми смогли играть отдельные индивидуумы, любознательные дилетанты начали упражняться в синтетической биологии. Конечно, они были ограничены пропускной способностью центральных процессоров этих машин. Псевдожизнь - самовоспроизводящаяся, накапливающая информацию, взаимодействующая, питающаяся и эволюционирующая - возникла в шестидесятых годах того же столетия. К концу века эта жизнь покинула стоячие болота отдельных машин и обосновалась в формирующейся всепланетной инфосфере - тогда она называлась "сеть Интернет".
Первые Иск-Ины, зародившиеся в информационном море, были тупы как пробки. Хотя правильнее было бы сказать, тупы - как первые микроорганизмы, зародившиеся в океане. Некоторые из первых псевдоорганизмов, плававших в теплой субстанции инфосферы - тоже продолжавшей эволюционировать, - были 80-байтными образованиями, введенными в блок ОЗУ виртуального компьютера - компьютера, симулированного компьютером. Одним из первых выпустил подобных тварей в информационный океан человек, которого звали Том Рей, и он вовсе не был специалистом по искусственному интеллекту, компьютерным программистом или киберманом, которых тогда называли хакерами; он был биологом, собирателем насекомых, ботаником, орнитологом и провел не один год в джунглях, коллекционируя муравьев для ученого, которого звали Э.О. Вильсон. Наблюдая за муравьями. Том Рей заинтересовался эволюцией и решил выяснить: нельзя ли, вместо того чтобы имитировать эволюцию на одном из первых компьютеров, попробовать запустить там настоящую эволюцию. Он переговорил с несколькими киберманами, но их эта идея не прельстила. Тогда он сам научился программировать. Киберманы утверждали, что эволюционирующие и мутирующие кодовые последовательности в компьютерах попадаются то и дело - их называли тогда сбойными и свихнувшимися программами. Киберманы говорили, что если его программные коды и разовьются во что-нибудь, то все равно будут неработоспособны, нежизнеспособны, как большинство мутантов, и только нарушат работу компьютерного матобеспечения. И Том Рей создал для своих программно-кодовых существ виртуальный компьютер - симулированный компьютер внутри настоящего. А затем он создал настоящее 80-байтное программно-кодовое существо, способное к самовоспроизводству, с ограниченным сроком жизни, которое эволюционировало в его компьютере-внутри-компьютера.
80-байтники копировали себя, порождая новых 80-байтников. Эти 80-байтные одноклеточные прото-Иск-Ины заполонили виртуальную вселенную. Они расплодились, как амебы в теплом озерке райского сада первобытной Земли. Но Том Рей наделил каждого 80-байтника меткой времени, иначе говоря, присвоил возраст и запрограммировал истребителя, которого назвал Потрошителем. Блуждая в этой виртуальной вселенной, Потрошитель устранял старых 80-байтных тварей и нежизнеспособных мутантов. А эволюция, как водится, пыталась перехитрить Потрошителя. 79-байтный мутант оказался настолько жизнеспособным, что скоро расплодился, превзойдя численностью 80-байтников. Псевдоорганизмы, предки наших Иск-Инов Центра, только-только зародились, но уже начали оптимизировать свой геном. Вскоре возникли 45-байтные существа, почти полностью вытеснившие предшествующие виды искусственных микроорганизмов. Их творцу, Тому Рею, это показалось странным. Код 45-байт-ников был чересчур лаконичен для размножения. Более того, когда восьмидесяток не стало, сорокапятки вымерли тоже. Тогда Рей произвел вскрытие одной из сорокапяток.
Оказалось, что 45-байтники были паразитами. Они заимствовали необходимые для самовоспроизведения коды у восьмидесяток. Одновременно выяснилось, что семьдесятдевятки обладают иммунитетом против 45-байтных паразитов. Но как только восьмидесятки и сорокапятки дружно устремились по нисходящей эволюционной спирали в небытие, возник новый мутант. Эти мутанты, 51-байтные паразиты, уже были в состоянии жить за счет семьдесятдевяток. Так и пошло.
Я рассказываю это все потому, что весьма важно понять: уже с момента своего появления созданные человеком искусственная жизнь и разум были паразитами. И не просто паразитами - сверхпаразитами. Каждая новая мутация вела к появлению мутантов, способных жить за счет предшествующих поколений паразитов. За несколько миллионов поколений - то есть вычислительных циклов центрального процессора - эта искусственная жизнь стала сверх-сверх-сверхпаразитической. Не прошло и нескольких месяцев с момента создания псевдожизни, как Том Рей обнаружил 22-байтные организмы, процветающие в его виртуальной среде, - организмы, настолько алгоритмически рациональные, что, когда Рей бросил клич, профессиональные программисты не смогли создать ничего более компактного, чем 31-байтная версия. Просуществовав всего несколько месяцев, псевдожизнь достигла такой продуктивности, что ее творцы уже не могли с ней тягаться!
Итак, к началу двадцать первого века на Старой Земле существовала искусственная биосфера - и в быстро развивающейся инфосфере, и в макросфере человеческой жизни. Хотя уже изобретены ДНК-процессоры, пузырьковая память, параллельные процессоры на стоячих волнах и гиперсети, конструкторы по-прежнему создают весьма хитроумные приспособления на кремниевой основе. И создают их миллиардами. Микропроцессорами снабжали все - от стульев до консервных банок, от автомобилей до протезов. Машины становились все миниатюрнее и миниатюрнее, пока в любом помещении число их не достигло десятков тысяч. Рабочее кресло секретарши узнавало хозяйку, как только она садилась, извлекало файл, записанный в примитивном кремниевом компьютере, вступало в контакте другим микропроцессором, встроенным в кофеварку, чтобы та разогрела кофе, активировало телекоммуникационную сеть, чтобы та занималась звонками, факсами и электронной почтой, взаимодействовало с главным кабинетным компьютером, чтобы установить оптимальную температуру, и так далее. В магазинах консервы, стоящие на полках, своими микропроцессорами отмечали собственную цену и изменения в ней, заказывали новые поставки, когда их запас убывал, регистрировали привычки покупателей и обменивались информацией с магазином и остальными товарами. Эта сеть информационного обмена стала не менее сложной и активной, чем бурлящая пена органического месива первобытных океанов Старой Земли.
Всего через сорок лет после появления на свет 80-байтной протоклетки Тома Рея люди как ни в чем не бывало беседовали с бесчисленными искусственными существами, наводнившими их автомобили, комнаты, лифты... даже их тела - в виде медицинских датчиков и протезов, давших толчок развитию настоящей нанотехнологии.
Именно в этот период Техно-Центр начал автономное существование. Человечество понимало - как оказалось, вполне резонно, - что для продуктивной деятельности искусственной жизни нужна автономность. Жизнь искусственная должна эволюционировать и видоизменяться точно так же, как органическая. И она эволюционировала. Точь-в-точь как покрывшая планету биосфера, псевдожизнь покрыла мир живой инфосферой. Центр развивался не только в виде абстрактного существа в потоках данных сетей инфосферы, но и через взаимодействие миллиардов крохотных, автономных, приводимых в действие микропроцессорами микромашин, выполнявших свои повседневные задачи в человеческом макромире.
Вскоре человечество и миллиардоликая эволюционирующая личность Центра зажили в симбиозе, как американские акации и муравьи-ацтеки, которые защищают, лелеют и разводят акации, единственный источник своего пропитания. Это явление известно под названием коэволюции, и люди постигли ее концепцию воистину на клеточном уровне, поскольку изрядная часть органической жизни на Старой Земле возникла и оптимизировалась во взаимном соэволюционном танце. Но где люди видели лишь удобный симбиоз, первые Иск-Ины увидели - сумели увидеть - только новые возможности для паразитирования.
Компьютер может быть отключен, программа может быть прервана, но разум-муравейник прото-Центра уже перебрался в разрастающуюся инфосферу, и отключить его могла только всепланетная катастрофа.
Со временем Центр такую катастрофу устроил - я говорю о Большой Ошибке восьмого года, но только после того как расширил среду своего обитания и выбрался за пределы планетарной инфосферы.
Первые эксперименты с двигателем Хоукинга, сконструированным наиболее развитыми элементами Центра, выявили наличие скрытой реальности планкова пространства, Связующей Бездны. Иск-Ины Техно-Центра тех дней - волновые структуры, управляемые генетическими алгоритмами, функционирующие параллельно, - завершили разработку первых кораблей с двигателями Хоукинга и начали конструировать сеть порталов. Люди всегда считали двигатель Хоукинга средством, позволяющим пересечь пространство-время напрямую, сделавшим явью их мечты о гипердвигателе. Порталы они восприняли как удобные дыры в ткани пространства-времени. Это представление родилось из их собственных математических моделей и было подтверждено самыми мощными вычислительными Иск-Инами Центра. И все это - сплошная ложь.
Планково пространство, или гиперпространство, или Связующая Бездна - многомерный континуум с собственной реальностью и - как скоро убедился Центр - собственной топографией. Двигатель Хоукинга по сути своей двигателем никогда не был и не будет; это устройство входа, соприкасающееся с топографией планкова пространства лишь на краткое время, необходимое для изменения координат четырехмерного пространства-времени. Порталы же позволяют на самом деле войти в континуум Связующей Бездны.
Людям реальность казалась очевидной - входишь в дыру пространства-времени здесь, тотчас же выходишь через другой портал там. У дяди Мартина дом состоял из десятков комнат на десятках разных миров, соединенных порталами. Порталы породили Великую Сеть, творение Гегемонии. Еще одно изобретение, мультилинии, позволяло мгновенно осуществлять связь через межзвездные расстояния. То есть были все предпосылки для возникновения галактической цивилизации.
Но Центр совершенствовал двигатель Хоукинга, порталы и мультилинии отнюдь не ради удобства человечества. Более того, имея дело со Связующей Бездной, Центр никогда ничего не совершенствовал.
Техно-Центр с самого начала знал, что двигатель Хоукинга - немногим более, чем неудачная попытка вторгнуться в гиперпространство. Он знал, что перемещение звездолета при помощи двигателя Хоукинга похоже на попытку заставить океанский лайнер скользить по волнам, взрывая бомбы за его кормой. Способ действенный, но ужасно неэкономный. Центр присваивал себе честь создания миллионов разных порталов по всей протяженности Сети, хотя знал, что их не миллионы. Есть только один Портал. Все порталы - единственный вход в планково пространство, управляемый через пространство-время таким образом, чтобы создавать иллюзию бесчисленного множества дверей. Но Центр вовсе не стремился раскрыть человечеству правду, он и по сей день держит все в тайне.
А еще Центр знал, что топологию Связующей Бездны можно модулировать для мгновенной передачи информации - по мультилиниям, - но это варварский, разрушительный способ использования пространства Планка - все равно что передавать сообщения с одного конца материка на другой при помощи искусственных землетрясений. Однако Центр предложил человечеству услуги мультилинии, даже не потрудившись растолковать, что к чему, - Центру это было на руку. У него были свои виды на континуум гиперпространства.
Итак, что же выяснил Центр во время своих первых экспериментов? А то, что Связующая Бездна - идеальная среда обитания для Иск-Инов. Их инфосфере больше не требуются электромагнитные средства связи или даже модулированные потоки нейтрино. Им больше не нужны люди или роботы, отправляющиеся к звездам, чтобы расширить физическую протяженность Сети. Ведь поместив важнейшие элементы Центра в Связующую Бездну, Иск-Ины тем самым обрели безопасное убежище от своих органических соперников... убежище, пребывающее одновременно везде и нигде.
Именно во время этой миграции из человеческой инфосферы в мегасферу Связующей Бездны Техно-Центр открыл, что планково пространство - вселенная отнюдь не необитаемая. За его метамерными холмами и долинами, в складках квантового пространства таилось... нечто иное. Некто иной. Там были разумные существа. Техно-Центр попытался прощупать этих Иных и отшатнулся в ужасе перед их мощью. Это и были львы, медведи и тигры, упомянутые Уммоном - персонализацией Центра, якобы породившей и уничтожившей моего отца.
Отступление Центра было столь поспешным, его рекогносцировка в планковом пространстве столь неполной, что он даже не успел сообразить, в каком месте реального пространства-времени живут эти львы, медведи и тигры... да и существуют ли они вообще в реальном времени. Центр даже не смог разобрать, развились ли Иные из органической материи, как человечество, или из искусственной жизни, как Иск-Ины. Но мимолетного взгляда оказалось достаточно, чтобы понять: Иные манипулируют временем и пространством с такой же непринужденностью, как люди некогда манипулировали железом и сталью. Такое могущество было свыше понимания Техно-Центра, а потому Центр просто впал в панику и отступил.
Все это произошло как раз в тот момент, когда Центр предпринимал шаги по уничтожению Старой Земли. Поэма дяди Мартина повествует, как Центр подстроил Большую Ошибку восьмого года, как Киевская группа якобы случайно забросила черную дыру в нутро Старой Земли, но его поэма умалчивает - потому что он и сам этого не знал - о панике Центра из-за открытия львов, медведей и тигров и о том, как торопился Техно-Центр остановить задуманное уничтожение Старой Земли. Выковырять черную дыру из ядра разваливающейся планеты не так-то просто, но Центр разработал план и срочно начал приводить его в исполнение.
А затем наша родная планета исчезла... не была уничтожена, как это казалось людям, не была спасена, как надеялся Техно-Центр... просто исчезла. Центр понимал, что Землю утащил не кто иной, как львы, медведи и тигры, но вот как... и куда... и зачем... он даже не догадывался. Техно-Центр рассчитал количество энергии, необходимое для нуль-портации целой планеты, и снова у него затряслись все псевдоподжилки. Если подобным существам понадобится энергия, они способны взорвать ядро целой галактики с такой же легкостью, как люди зажигают костер в холодную ночь. От страха индивидуумы Центра наложили полные псевдоштаны псевдодерьма.
Тут мне следует вернуться чуточку назад, чтобы разъяснить, с чего это Центру вздумалось ликвидировать Землю, а впоследствии пытаться спасти ее. Причину следует искать еще в 80-байтных программных существах Тома Рея. Как я уже объясняла, жизнь и разум, сформировавшиеся в инфосфере, не знали иной формы эволюции, кроме паразитизма, сверхпаразитизма и сверх-сверх-сверх-сверхпаразитизма. Но Центр сознавал недостатки абсолютного паразитизма и понимал, что единственный способ перерасти положение и психологию паразита - развиваться в ответ на воздействие физической Вселенной, то есть обладать не только абстрактной персонализацией Центра, но и физическими телами. Центр имел множественные сенсорные входы и мог создавать нервные сети, но для непаразитической эволюции требовалась постоянная и скоординированная система нервных цепей обратной связи, то есть глаз, ушей, носов, языков, конечностей, пальцев... тел.
Для этого Центр создал кибридов - тела, выращенные из человеческой ДНК, но подключенные к своим персонализациям через мультилинии; однако управлять кибридами было трудно, а среди людей они оказывались чужаками. Кибридам всегда было не по себе на планетах, населенных миллионами органически эволюционировавших людей. Так что Центр включил в свои планы уничтожение Старой Земли и сокращение на девяносто процентов численности человечества.
После гибели Старой Земли Техно-Центр намеревался ввести уцелевшие элементы человечества в свою вселенную, населенную кибридами - используя их в качестве ходячих запасников ДНК и рабов, как мы использовали андроидов, - но открытие львов, медведей и тигров и паническое бегство из планкова пространства все существенно осложнило. Пока опасные Иные не будут изучены и ликвидированы, Центр вынужден по-прежнему паразитировать на человечестве. Вот для чего он изобрел нуль-порталы Великой Сети. Для человека путешествие через портал было мгновенным. Но в пределах вневременной топологии гиперпространства субъективное время пребывания можно растягивать беспредельно, по прихоти Центра. В это время он вторгался в миллионы человеческих мозгов, используя человеческий разум миллиарды раз на дню для создания чудовищной нервной сети. Всякий раз, когда человек переступал порог портала, Центр будто вскрывал ему череп, устранял серое вещество, выкладывал мозг на лабораторный стол и подключал его к миллионам других мозгов, образуя колоссальный органический компьютер с параллельными процессорами. А люди, миновав пространство Планка за мгновение субъективного времени, не замечали ни малейших неудобств. Уммон сказал моему отцу, кибриду Джона Китса, что Центр делится на три враждующих лагеря - Богостроителей, одержимых идеей создания собственного бога, Высшего Разума; Ренегатов, ради достижения собственных целей стремящихся истребить человечество; и Ортодоксов, желающих поддерживать в отношениях с человечеством статус-кво. Это объяснение - сплошная ложь.
В Техно-Центре не было и не может быть трех враждующих лагерей... Враждующих лагерей - миллиарды. Центр - образчик полнейшего разгула анархии, доведенной сверхпаразитизмом до высшего накала. В борьбе за власть элементы Центра образуют союзы, длящиеся века - или микросекунды. Грязные союзы миллиардов паразитических индивидуумов, создающиеся ради предсказания событий или управления ими. Союзы возникают и распадаются, как волны чудовищного прибоя. Видите ли, Иск-Ины Центра отказываются умирать, пока их не вынудят - организованная Мейной Гладстон бомбардировка порталов привела не только к Падению Порталов, были истреблены миллиарды якобы бессмертных Иск-Инов Центра, - но индивидуумы отказываются уступать путь другим без борьбы. И в то же самое время псевдожизнь Центра не может эволюционировать без смерти. Но смерть во вселенной Центра - отдельный вопрос.
Программа-Потрошитель, созданная Томом Реем более тысячи лет назад, по-прежнему существует в субстанции Центра. В результате мутаций она обрела миллионы разновидностей. Уммон ни разу не упоминал о Потрошителях как о фракции Техно-Центра, но они являют собой куда более многочисленную группировку, нежели Богостроители. Потрошители-то и создали физическую конструкцию, известную под именем Шрайк, и первыми управляли ею.
Любопытно отметить, что при Потрошителях элементы Техно-Центра могут выжить, лишь занимаясь некрофильским паразитизмом. Именно таким образом исходные 22-байтные виды сумели развиться и выжить в виртуальной эволюционной машине Тома Рея - за счет похищения воспроизводящих кодов других байтных тварей, "выпотрошенных" в процессе воспроизводства. Паразиты Центра не только ведут псевдополовую псевдожизнь, они ведут псевдополовую псевдожизнь с трупами! Вот как выживают сегодня миллионы мутантных личностей Центра - за счет некрофильского сверхпаразитизма. Чего же Центр хочет от человечества сейчас? Почему он возродил Церковь и позволил появиться на свет Священной Империи? Как работают крестоформы и чем они служат Центру? Как на самом деле работают так называемые "архангелы" и как они влияют на Связующую Бездну? И как Центр может противостоять угрозе, исходящей от львов, тигров и медведей?
Но об этом - в следующий раз.

***

На следующий день после прибытия Ордена я работаю на самых высоких террасах.
В первые дни на Тянь-Шане мне казалось, что Рахиль, Тео, Джигме Норбу, Джордж Цзаронг и вообще все сомневаются, что от меня будет толк на стройке Цыань-кун-Су. Признаюсь, я и сам в этом сомневался, видя, какое мастерство демонстрируют местные работники. Но, освоив за несколько дней технику скального восхождения, спуска по канаткам и ледовым трассам, я сам вызвался попробовать свои силы в строительном ремесле, и мне дали шанс осрамиться. А я не осрамился.
Энея знала о моему ученичестве у Эврола Юма - на Клюве мне приходилось работать и по камню и дереву, когда по прихоти хозяина возводились какие-нибудь затейливые сооружения, мостики, беседки и башенки. Эта работа сослужила мне добрую службу: уже через две недели меня повысили и в прямом, и в переносном смысле - из подсобного рабочего я перешел в элитную бригаду высотников и камнетесов, работающих на самых верхних террасах. По проекту Энеи самые высокие здания поднимаются до свода колоссального скального козырька, а разнообразные переходы и парапеты прямо врезаны в камень. Их-то мы и строили: стоя на шаткой террасе над пропастью, мы обтесывали камень и на самом краю бездны выкладывали кирпичи дорожки. За три месяца работы на отвесных скалах и скользких бамбуковых террасах я стал стройнее и крепче, быстрее и осторожнее...
Лхомо Дондруб, опытный летун и скалолаз, вызвался без страховки вскарабкаться на край козырька, чтобы смонтировать крепеж для последних метров террасы, и мы уже целый час наблюдаем, как Лхомо словно муха ползет по нависающей скале, как вздуваются могучие мышцы под тонкой тканью его одежд. Он постоянно соприкасается с гладким камнем в трех точках, а свободной рукой или ногой нашаривает малейшую зацепку, высматривает трещину или скол, чтобы вбить крюк для нашего крепления. От этого зрелища захватывает дух, но наблюдать за ним большая честь. Словно ты вернулся в машине времени, чтобы посмотреть, как Пикассо пишет картину, как Джордж Ву читает стихи или Мейна Гладстон произносит речь. Десяток раз я был уверен, что Лхомо вот-вот сорвется со скалы и проведет в свободном падении долгие минуты, прежде чем скроется в ядовитых облаках, - но всякий раз он чудом сохранял равновесие, находил новую зацепку или в последний момент отыскивал трещинку, в которую вклинивал ладонь или хотя бы палец.
И вот - закрепленные веревки раскачиваются в воздухе, концы тросов надежно привязаны, и Лхомо соскальзывает к заранее намеченной точке, траверсирует на пять метров в сторону, сует ноги в стремена и летит к платформе на конце длинной веревки, как легендарный супергерой. Лобсанг Самтен протягивает ему запотевшую кружку рисового пива. Кенширо и Вики хлопают его по спине. Чжаньчжи Кенчжунь, наш виртуозный плотник с напомаженными усами, затягивает разухабистую хвалебную песнь. Я трясу головой и ухмыляюсь, как идиот. День восхитителен: сияет голубой купол небес, Священная гора Севера Хэн-Шань искрится снежными шапками на горизонте, веет ласковый ветерок. Энея говорила, что сезон дождей наступит через несколько дней - нескончаемый дождь, а порой и снег, скользкие скалы, - но в такой замечательный день в это трудно поверить. Кто-то касается моего локтя. Оглянувшись, я вижу Энею. Она все утро была далеко от террасы, то и дело взбираясь на скалы, чтобы присмотреть за работами над галереями и парапетами.
Я все еще ухмыляюсь, переволновавшись за Лхомо.
- Тросы можно крепить, - говорю я. - Еще три-четыре денька славной погоды, и деревянные галереи будут закончены. Потом твоя последняя терраса, вон там, - я указываю на самый край козырька, - и вуаля! Твой проект воплощен, детка! Осталась только покраска и полировка!
Энея кивает, но мысли ее явно блуждают где-то далеко.
- Рауль, можно тебя на минутку?
Вслед за ней я спускаюсь по веревочным лестницам на скальную полку. При нашем приближении из расщелины вспархивает стайка зеленых пичуг. Отсюда видно, что Храм-Парящий-в-Воздухе - настоящее произведение искусства. Окрашенное в карминный цвет дерево даже не блестит, а сияет. Лестницы, перила и карнизы украшены изысканным орнаментом. Седзи пагод распахнуты, молитвенные флажки и простыни развеваются на ветру. Кумирни Храма расположены на восьми ярусах, каждая олицетворяет одну ступень из намеченного Буддой Восьмеричного Пути Добродетели; кумирни ориентированы по трем лучам, соответствующим трем этапам Пути: Мудрость, Мораль и Созерцание. На восходящих лестницах и площадках оси Мудрости расположены медитационные кумирни "правильной веры" и "правильного решения".
На луче Морали находятся "правильное слово", "правильное дело", "правильная жизнь" и "правильное стремление". Добраться до последних медитационных кумирен можно лишь после долгого, изнурительного восхождения по веревочным лестницам, потому что - как растолковали мне Энея и Кэмпо Нга-Вань Таши - Будда подразумевал, что его путь требует твердой, неуклонной решимости.
Самые высокие медитационные кумирни посвящены постижению последних двух ступеней Восьмеричного Пути - "правильного воспоминания" и "правильного самоуглубления". Я сразу же обратил внимание, что из последней пагоды вид открывается только на каменный лик скалы.
А еще я обратил внимание, что в Храме нет ни одной статуи Будды. В детстве я как-то раз наткнулся на упоминание о буддизме в старинной книге из библиотеки Края Пустошей и спросил о нем у бабушки. Из той малости, что она рассказала в ответ на мой вопрос, мне запомнилось, что буддисты поклоняются изображениям Будды. И я спросил Энею, где же они? Она объяснила, что на Старой Земле буддисты делились на две категории - хинаяна, старое философское течение, уничижительно прозванное "малой колесницей", в противопоставление куда более популярному течению, нарекшему себя "махаяна", то есть "большая колесница". В учении хинаяны некогда было восемнадцать школ, и все они считали Будду учителем и выступали за постижение его учения, а не поклонение его личности, но ко времени Большой Ошибки уцелела лишь одна из школ, тхеравада, да и то лишь в дальних уголках Шри-Ланки и Таиланда - политических провинций Старой Земли, истерзанных болезнями и голодом. Все остальные буддистские учения, подхваченные Хиджрой, принадлежали к категории махаяны, сосредоточенной на почитании статуй Будды, медитациях во спасение, шафранных халатах и прочих побрякушках, о которых рассказывала мне бабушка.
Но, объяснила Энея, на Тянь-Шане, подвергшемся наиболее сильному влиянию буддизма из всех планет Задворков старой Гегемонии, буддизм снова устремился к рационализму, постижению, изучению и тщательному, непредвзятому анализу учения Будды. Потому-то в Цыань-кун-Су нет ни одной статуи Будды.
Мы останавливаемся у края скальной полки. Птицы кружат где-то внизу, дожидаясь, когда мы уйдем.
- Так в чем же дело, детка?
- Прием в Зимнем дворце в Потале состоится завтра вечером, - говорит Энея. Она раскраснелась от работы, лицо чумазое, на лбу царапина. - Чарльз Чи-кьяп Кэмпо собирает официальную делегацию из десяти человек. Естественно, в нее входит Кэмпо Нга-Вань Таши, как и распорядитель работ Дзипон Шакабпа, двоюродный брат далай-ламы Гьяло, его брат Лобсанг, Лхомо Дондруб - потому что далай-лама слышал о его доблестях и хочет с ним познакомиться, - Тромо Трочи из Дхому в роли торгового агента и один из мастеров в качестве представителя рабочих... либо Джордж, либо Джигме...
- Не представляю их друг без друга, - говорю я.
- Я тоже. Но, по-моему, отправится Джордж, он лучше умеет говорить. Наверно, Джигме пойдет с нами и будет ждать его у дворцовых ворот.
- Итого восемь, - подытоживаю я.
Энея берет меня за руку. Ее ладони огрубели от работы, но для меня нет рук нежнее во всей Вселенной.
- Я девятая. Там будет громадная толпа - делегации от каждого города и поселка со всего полушария. Есть шанс, что нас к представителям Церкви и на двадцать метров не подпустят.
- Или представят им первыми, - возражаю я. - Закон Мэрфи и все такое...
- Ага. - На губах Энеи играет озорная улыбка - точь-в-точь так же она улыбалась десять лет назад, затевая какую-нибудь шалость, иногда далеко не безобидную. Я затаиваю дыхание. - Хочешь быть моим кавалером? Я не колеблюсь ни секунды.
- Больше всего на свете!

Глава 18

В ночь перед приемом у далай-ламы я, несмотря на усталость, не мог уснуть. А.Беттик был в отлучке - задержался в Йо-куне вместе с Джорджем, Джигме и тридцатью тюками стройматериалов, которым следовало бы прибыть вчера, если б не забастовка носильщиков. Утром А.Беттик должен нанять новых носильщиков и преодолеть последние километры пути до Храма.
Поняв, что все равно не усну, я скатал свой футон, натянул плотные брюки, вылинявшую рубашку, ботинки и легкую термокуртку. Выходя из спальной пагоды, я заметил озаренные теплым светом непрозрачные окна и седзи пагоды Энеи. Опять она засиделась допоздна. Осторожно ступая, чтобы не потревожить ее раскачиванием террасы, я спустился на главный ярус Храма-Парящего-в-Воздухе.
Меня всегда изумляло, как пусто здесь ночью. Почти все строители жили в клетушках, прилепившихся на склонах горы вокруг Йо-куня, и я уже знал, что в самом храмовом комплексе ночевать остаются лишь несколько человек Джордж и Джигме обычно спали в хижине мастеров, но в ту ночь остались в Йо-куне с А.Беттиком. Настоятель Кэмпо Нга-Вань Таши иногда оставался ночевать с монахами, но сегодня вернулся в свои официальный дом в Йо-куне. Лишь горстка монахов предпочла здешние непритязательные жилища, и среди них были Чим Дин, Лобсанг Самтен и Донка Ньяпсо. Иногда летун Лхомо оставался переночевать у монахов или в пустой кумирне, но не сегодня. Лхомо еще утром отправился в Зимний дворец, намереваясь совершить восхождение на Нанда-Деви южнее Поталы.
И хотя окошки монахов светились в сотне метров, на самом нижнем ярусе, остальные строения храмового комплекса высились темными безмолвными громадами на фоне звездного неба. Ни Оракул, ни другие крупные луны еще не взошли. Звезды сияли как-то слишком ярко, почти как в открытом космосе. Тысячи и тысячи звезд - столько звезд я не видел ни на Гиперионе, ни на Старой Земле; задрав голову, я разглядел неторопливо ползущую по небосводу звездочку - крохотную луну, где предположительно спрятался корабль. Комлог у меня при себе, и достаточно негромкого шепота, чтобы переговорить с кораблем, но мы с Энеей условились, что сейчас лучше не рисковать и приберечь эту возможность для экстренных ситуаций.
Я от всей души надеялся, что в ближайшее время у нас никаких экстренных ситуаций не будет.
Назад я двинулся по выложенной кирпичом скальной полке ниже самых нижних строений, воспользовавшись лестницами и мостиками западного края храмового комплекса. Ночной ветер крепчал, и деревянные террасы целых ярусов со стонами и скрипами начали подлаживаться к ветру и холоду. Молитвенные флажки трепетали у меня над головой, а далеко внизу льнули к склонам хребта озаренные звездами облака. Сегодня ветер не выл по-волчьи - в первое время, я с непривычки просыпался от таких завываний, - но зато отовсюду доносились бормотание, таинственный шепот и шорохи - это ветер блуждал среди уступов и расселин горы.
Добравшись до лестницы Мудрости, я поднялся через медитационный павильон Правильной Веры, на минутку задержавшись на балконе, чтобы взглянуть на темное, безмолвное жилье монахов, оседлавшее валун на востоке. Ощутив под пальцами затейливые резные орнаменты, я сразу же распознал высочайшее мастерство и усердие сестер Куку и Кай Сэ. Поплотнее запахнув куртку, я поднялся по спиральной лестнице к террасе пагоды Правильного Решения. На восточной стене по замыслу Энеи сделали большое, идеально круглое окно, обращенное на восток, к седловине хребта, где восходит Оракул. Он как раз поднимался по небосклону, озарив своими яркими лучами сперва потолок пагоды, а затем дальнюю стену, где на штукатурке были начертаны слова из "Сутта-Нипаты":
Как ветер задувает пламя И утихает, и не найдешь его, Себя так мудрый отвергает И утихает, и не найдешь его.
Уходит за пределы всех образов...
Уходит за пределы силы слов. Я знаю, что это слова о загадочной смерти Будды, но сейчас, читая их в лунном свете, я думал об Энее, о себе, о нас вместе. Нет, к нам эти слова не относятся. В отличие от монахов, ищущих просветления, я отнюдь не жажду отказа от своей личности. Меня влечет мир как таковой - все мириады миров, где мне довелось побывать. Я никогда не хотел отринуть мир и его образы. И Энея в полной мере разделяет мое отношение к жизни: приобщение к жизни - это как католическое причастие, только вместо гостий ты принимаешь весь Мир.
И все же мысль о сути вещей - людей - жизни, выходящей за пределы всех образов и силы слов, находит во мне какой-то отклик. Я пытался - правда, безуспешно, - вложить в слова суть того места и того времени и убедился в тщетности подобных попыток.
Покинув луч Мудрости, я пересек длинную террасу для стряпни и совместных трапез и двинулся вверх по лестницам, мостикам и террасам луча Морали. Оракул уже взошел над горизонтом и щедро изливал свой свет на скалы и красное дерево.

Предыдущая страница 16 Следущая страница


17 Дэн Симмонс

Миновав павильоны Правильного Слова и Правильного Дела, я остановился немного передохнуть в круглой пагоде Правильной Жизни. У наружной стены пагоды Правильного Стремления стоял бамбуковый бочонок с питьевой водой, и, напившись вволю, по длинной переходной террасе я тихо двинулся на более высокие ярусы под шелест и хлопки молитвенных флажков на ветру.
Медитационный павильон Правильного Воспоминания, только недавно построенный по проекту Энеи, до сих пор источал запах свежести бонсай-кедровых досок. Еще десять метров вверх по крутой лестнице, и я на самом верху - в павильоне Правильного Самоуглубления, обращенном окнами к скале. Постояв там минут пять, я впервые заметил, что Энея спроектировала крышу таким образом, что, когда восходит луна, тень пагоды и тени в трещинах скалы словно рисуют символ, в котором легко узнать китайский иероглиф Будды.
И тут меня вдруг пробрал озноб, хотя ветер ничуть не усилился. Я понял - нет, увидел! - что неведомая мне миссия Энеи обречена на провал. Ее и меня схватят, допросят - видимо, с пристрастием - и казнят. Мои обещания старому поэту на Гиперионе - это пустые слова, не более того. Я вознамерился сразиться с Империей. С Империей - с миллиардами верующих, миллионами солдат, тысячами боевых кораблей... Я обещал вернуть на место Старую Землю... Ну, там я хотя бы побывал.
Я высунулся из окна, чтобы взглянуть на небо, но увидел лишь озаренную лунным светом скалу и медленно проступающий иероглиф Будды - три вертикальные чернильные риски на гранитно-сером пергаменте, три горизонтальных штриха, плавно обтекающих первые и сходящихся, образуя три белых лица в негативе, три лица, взирающих на меня в темноте.
Я обещал защитить Энею. Я поклялся отдать за нее жизнь. Встряхнувшись, чтобы прогнать озноб и дурные предчувствия, я вышел на террасу Медитации, пристегнулся к канатке и проскочил тридцать метров пустоты между верхней террасой и той, где располагались наши с Энеей жилые пагоды. Взбираясь по лестнице на ярус выше, я думал, что теперь-то смогу уснуть.

***

О дальнейшем я не делал в комлоге никаких пометок. Записывая, я переживаю все заново.
Свет у Энеи был уже погашен. Это меня успокоило, а то она слишком часто засиживалась допоздна и чересчур отдавалась работе, - а это небезопасно в высотных условиях.
Я вошел к себе, закрыл фусума и сбросил ботинки. Все вещи на своих местах - в щель между седзи сочится лунный свет, ветер тихонько щелкает бумагой ширм, словно что-то нашептывает по секрету. Фонари не горят, но есть бледный свет луны, да, впрочем, я здесь и на ощупь прекрасно ориентируюсь. На полу - только циновки, футон, у двери сундук, где я храню свой рюкзак, кое-что из продуктов, пивную кружку, респираторы с корабля и снаряжение - захочешь не заблудишься.
Повесив куртку на крюк у двери, я плеснул в лицо воды из таза на сундуке, снял рубашку, носки, брюки, белье, сунул все в мешочек и спрятал в сундук. Стирка - на завтра. Дурные предчувствия отступили, накатила обычная усталость, и, вздыхая, я поплелся к постели. Я всегда предпочитал спать без одежды и отходил от этого правила дважды: в силах самообороны и когда путешествовал на корабле Консула в компании друзей.
Вдруг в темноте за лунной дорожкой что-то едва уловимо шевельнулось, и я, вздрогнув, занял боевую стойку. Нагота заставляла почувствовать уязвимость острее обычного. Потом понял: "Наверно, А.Беттик вернулся пораньше", - и разжал правый кулак.
- Рауль? - услышал я голос Энеи. Она словно купалась в лунном свете, небрежно обмотавшись одеялом - ее плечи и грудь оставались открытыми. Оракул тронул ее волосы рыжиной и нарумянил щеки.
Я открыл было рот, но так ничего и не сказал, хотел броситься за одеждой, да идти далеко, и, в итоге, кое-как прикрыл наготу простыней. Я не так уж стыдлив, но ведь это же Энея!.. Что она...
- Рауль...
Одеяло упало на пол.
- Энея... Энея, я... ты... я не... ты же не... Она прижала палец к моим губам, а потом... Всякий раз, когда я соприкасался с ней, меня шибало током. Я уже описывал это - и нечего тут обсуждать, но лично я все отношу на счет ее... ауры, что ли... заряда личности. Разряд был самым настоящим, а не метафорическим. Но такого высоковольтного я не испытывал ни разу.
На секунду я оцепенел, просто принимая поцелуй и не отвечая. Но его тепло и настойчивая требовательность одолели сомнения, подчинили себе все остальное, и тогда я ответил на поцелуй, обнял Энею и привлек к себе. Когда она больше пяти лет назад прощалась со мной на берегу реки, на Старой Земле, ее поцелуй был настойчивым, влекущим, исполненным вопросов и посланий - но то был поцелуй шестнадцатилетней девочки. Теперь же - теплым, влажным, открытым прикосновением женщины, и я не мог не откликнуться.
Поцелуй длился вечность. Я смутно сознавал свою наготу и возбуждение, понимал, что, наверное, должен стыдиться и тревожиться, но все это было где-то далеко, отступая перед реальностью и теплом нескончаемых поцелуев. Губы саднило, они жаждали новых поцелуев, и мы принялись целовать друг друга в щеки, глаза, лбы, уши. Склонившись, я поцеловал ее в ямочку на шее, ощущая губами биение пульса и вдыхая душистый аромат ее кожи.
Энея чуть пододвинулась, стоя на коленях, выгнулась, и ее груди коснулись моей щеки. Я прижался к ней и почти благоговейно поцеловал сосок, а Энея положила ладонь мне на затылок. Я почувствовал, как участилось ее дыхание. Она склонила ко мне лицо.
- Погоди, погоди, - пролепетал я, отстраняясь. - Нет, Энея, ты... То есть... Ведь ты не...
- Тс-с. - Она склонилась, снова поцеловала меня, и ее темные глаза заслонили весь мир. - Тс-с, Рауль. Да.
Мы опустились на постель, не прерывая поцелуя, под шелест крепчающего ветра, а вся терраса раскачивалась, отзываясь на наши поцелуи и движение наших тел.
В том-то и проблема - как рассказать о таком. Как поделиться самым сокровенным, тем, что для тебя свято. Тут любые слова - кощунство. А умалчивание - ложь.
Увидеть и ощутить наготу своей возлюбленной впервые в жизни - вот высочайшее, чистейшее сретение. Если и существует истинная религия, то она не может не возвещать эту правду о близости, или это не истинная религия. Близость с тем единственным существом, которое стоит любить, - как раз и есть высочайшая награда, перевешивающая всю боль, горе, всю твою нелепость, одиночество, компромиссы, сопровождающие жизнь человеческую. Но близость с нужным тебе человеком искупает почти все ошибки.
До этого я ни разу не был близок с нужной мне женщиной. Это я понял в тот самый миг, когда мы с Энеей впервые поцеловались и прижались друг к другу, еще до того, как мы начали двигаться - сперва медленно, потом быстрее, потом снова медленно. Я осознал, что на самом деле еще ни разу не был по-настоящему близок с женщиной, - я думал, что постиг все, что только можно постичь, сближаясь с добродушными особами, снисходительными к молоденькому солдатику в увольнительной, но оказалось, что я ни на йоту не приблизился к пониманию.
Для меня все происходило впервые. Помню, как Энея приподнялась, упираясь ладонью в мою грудь, взглянула на меня так пристально и нежно, что наши взгляды словно тоже вступили в интимную близость, и я вспоминал этот миг всякий раз, когда мы были близки, и в первые мгновения нашей близости я уже словно бы помнил о нашей близости в будущем.
Призрачный свет луны, скомканные простыни, одеяла и футон раскиданы как попало, северный ветерок холодит наши потные сплетенные тела, она прижалась щекой к моей груди, и мы все никак не можем оторваться друг от друга - Энея ласково ерошит волосы у меня на груди, а я, чуть касаясь, кончиками пальцев ласкаю ее щеку.
- Это не ошибка? - выдохнул я.
- Нет, - услышал я шепот Энеи. - Если только...
Сердце у меня замерло.
- Если что?
- Если тебе не делали этих уколов в силах самообороны, но тебе наверняка их делали, - шепнула Энея.
Я был так растерян, что не уловил в ее тоне легкой насмешки.
- Чего? Уколов? Каких? - переспросил я, приподнимаясь на локте. - А... уколов... черт. Ты же знаешь, что делали. Господи...
- Знаю, - прошептала Энея, и на сей раз я понял, что она улыбается. Когда мы, гиперионские парни, вербовались в силы самообороны, власти вкатывали нам традиционную батарею одобренных государством прививок - противомалярийную, противораковую, противовирусную и противозачаточную. Во вселенной Священной Империи, где большинство населения приняло крестоформ в надежде на бессмертие, контроль рождаемости - дело само собой разумеющееся. После женитьбы можно подать прошение церковным властям о девакцинации, а то и просто купить снадобье на черном рынке, когда задумаешь обзавестись семьей. Или - если не хочешь ни принять крест, ни завести семью - можно просто забыть о прививке и все. По-моему, А.Беттик спрашивал меня об этих уколах на корабле Консула лет десять назад, когда мы обсуждали профилактическую медицину, и я упомянул о наборе прививок сил самообороны, а наша юная спутница лет двенадцати тем временем сидела себе на диване в проекционной нише, почитывая книгу из корабельной библиотеки и вроде бы не обращая на нас ни малейшего внимания...
- Нет, - попытался втолковать я, приподнявшись на локте. - Я имел в виду ошибку. Ты...
- Это я, - шепотом подхватила она.
- Только-только достигла двадцати одного стандартного года, - досказал я. - А я...
- Это ты.
- На десять стандартных лет старше...
- Невероятно! - выдохнула Энея. Теперь лунный свет озарял ее лицо, обращенное ко мне. - Тебя интересует арифметика - в такую минуту.
Я со вздохом перекатился на живот. От простыней пахло нашим потом. Ветер уже сотрясал стены.
- Мне холодно, - прошептала Энея. В любой из последующих дней в ответ на такие слова я просто согрел бы ее в объятиях, но в ту ночь я воспринял все чересчур буквально и встал, чтобы задвинуть седзи. Ветер был холоднее обычного.
- Нет, - сказала она.
- Что?
- Не закрывай до конца. - Энея села, придерживая простынь.
- Но ведь...
- Пусть луна светит на тебя.
При звуках ее голоса я устремился ей навстречу. А может, при виде Энеи, раскинувшейся в ожидании меня На постели. В комнате - запах нашего пота, соломы от циновок и свежей, горной прохлады. Но холодное дуновение ветра не остудило мой пыл.
- Иди сюда, - позвала она, приподнимая одеяло, как плащ.

***

На следующее утро я занимался монтажом консольной галереи, но двигался как сомнамбула. Отчасти виной тому было недосыпание - когда Энея проскользнула обратно в свою пагоду, уже занимался рассвет, - но главным образом все сводилось к элементарному ошалению. Жизнь выкинула коленце, которое я не то что предвидеть - вообразить и то бы не смог. Я ставил кронштейны, пока высотники Харуюки, Кенширо и Войтек Майер двигались впереди, буря скважины для них. Ким Бюнь-Сун и Вики Грозельш клали кирпичи позади и ниже меня, а плотник Чжаньчжи Кенчжунь начал следом за мной настилать деревянную террасу. В случае падения с перекладины и высотникам, и мне было бы не за что уцепиться, если бы Лхомо накануне не закрепил повсюду веревки и тросы. Теперь же, перепрыгивая с кронштейна на кронштейн, надо было всего-навсего пристегнуться карабином к следующей веревке. Мне уже доводилось срываться, и всякий раз страховка выдерживала - эти веревки выдерживают в пять раз больше моего веса.
Прыгая с кронштейна на кронштейн, я подтягивал за собой новый брус, болтавшийся на конце троса. Порыв ветра снизу едва не сбросил меня в пропасть, но я восстановил равновесие, шлепнув ладонью по висящему брусу и опершись тремя пальцами о скалу. Потом взялся за третью закрепленную веревку, отцепил от нее карабин и приготовился прицепить его к четвертой из семи веревок, навешенных Лхомо.
Я не знал, что и думать о прошедшей ночи. В смысле, я-то знал, что чувствую: восторг, замешательство, экстаз, влюбленность, - но не знал, как к этому всему относиться. Я пытался перехватить Энею перед завтраком в трапезном павильоне близ жилища монахов, но выяснилось, что она уже поела и отправилась на дальнюю террасу, где проходчики столкнулись с какими-то непредвиденными трудностями при прокладке восточной пешеходной галереи. Потом в сопровождении носильщиков показались А.Беттик, Джордж Цзаронг и Джигме Норбу, час или два у меня ушло на сортировку материалов и последующую доставку брусьев, леса и прочего к месту постройки новых настилов. Перед началом работы с кронштейнами я прогулялся на восточный карниз, но А.Беттик и Дзипон Шакабпа о чем-то совещались с Энеей, поэтому я рысцой вернулся на свой участок и занялся делом.
Мне оставалось перепрыгнуть на последний из установленных утром кронштейнов, чтобы укрепить новый в скважине, сделанной Харуюки и Кенширо при помощи шлямбуров и направленных микровзрывов. Затем Войтек и Вики зацементируют брус в скале, а через тридцать минут он будет держаться достаточно прочно, чтобы Чжаньчжи начал делать настил. Я уже привык скакать с кронштейна на кронштейн, удерживая равновесие и приседая, чтобы приладить новый брус; так что я совершил прыжок, закрутив левой рукой для равновесия и не снимая правой ладони с висящего бруса. Но брус вдруг откачнулся слишком далеко, рука ухватилась за воздух, и я начал валиться в пропасть. Конечно, страховка удержала бы меня, но мне ужасно не хотелось болтаться, как маятник, между последним кронштейном и новой скважиной. Тут уж если не хватит инерции качнуться обратно к кронштейну, то придется дожидаться, пока Кенширо или кто-нибудь еще из высотников проберется обратно и выручит меня.
За долю секунды приняв решение, я прыгнул и ухватился за откачнувшийся брус, лягнув воздух обеими пятками. Из-за слабины страховки метра в два или три мне пришлось удерживать собственный вес буквально на кончиках пальцев. Они тут же заскользили по твердому, как сталь, дереву. Но вместо того чтобы отказаться от борьбы и повиснуть на эластичном конце закрепленной веревки, я, продолжая цепляться за брус, сумел качнуть его обратно к последнему кронштейну, перескочить последние два метра пустоты и приземлиться на скользком кронштейне, замахав руками, чтобы устоять на месте. Смеясь над собственной глупостью, я, пыхтя и отдуваясь, восстановил равновесие и выпрямился, глядя на облака, клубящиеся в нескольких тысячах метров у меня под ногами.
Чжаньчжи Кенчжунь уже несся ко мне, перескакивая с кронштейна на кронштейн, лихорадочно перестегивая страховку. В его глазах застыл непонятный ужас, и на мгновение я испугался, что с Энеей стряслась беда. Сердце отчаянно заколотилось, паника накатила с такой стремительностью, что я едва не оступился, но вовремя взял себя в руки и замер, балансируя на кронштейне и с трепетом дожидаясь Чжаньчжи.
Перепрыгнув ко мне, Чжаньчжи был настолько взвинчен, что не находил слов и только настойчиво тыкал в меня пальцем. Я никак не мог взять в толк, чего же он хочет. Должно быть, видел мои комичные выкрутасы на качающемся брусе и встревожился. Чтобы показать ему, что все в порядке, я взялся за обвязку и хотел показать надежно пристегнутый карабин страховки.
И никакого карабина не обнаружил. Я так и не пристегнулся к последней веревке. Я скакал, балансировал, висел и прыгал без всякой страховки. Ничто не отделяло меня от...
Внезапно на меня накатила дурнота и головокружение. Покачиваясь, я проковылял три шага и привалился к холодному камню. Нависающий склон толкнул меня в плечи, будто вся гора склонилась вперед, пытаясь спихнуть меня с кронштейна.
Подтянув закрепленную Лхомо веревку, Чжаньчжи снял карабин с моей кладовки и пристегнул меня. Стараясь совладать с желудком, чтобы меня не стошнило рядом с Чжаньчжи, я лишь молча кивнул.
В десяти метрах от нас, за выступом скалы, Харуюки и Кенширо оживленно подавали мне знаки: они пробили еще одну идеальную скважину и хотят, чтобы я поторопился с установкой кронштейнов. Делегация, направлявшаяся в Поталу на вечерний прием в честь Ордена, вышла в путь вскоре после общей полуденной трапезы. Я наконец-то увидел Энею, но не смог перекинуться с ней ни словом; мы лишь обменялись многозначительными взглядами, да еще она одарила меня такой улыбкой, что у меня колени подкосились.
Приглашенные собрались на нижнем ярусе, а многотысячная толпа рабочих, монахов, поваров, схоластов и носильщиков махала нам и подбадривала приветственными криками с верхних террас. В седловинах восточной части хребта заклубились дождевые облака, вливаясь в ущелье, но небо над Цыань-кун-Су оставалось девственно-голубым, и красные молитвенные флаги верхних террас выделялись на его фоне ослепительно ярко.
Все мы оделись по-дорожному, положив официальные костюмы в водонепроницаемые заплечные мешки. Я, естественно, предпочел собственный рюкзак. Приемы у далай-ламы по традиции проходят поздно вечером, и у нас в запасе больше десяти часов, но до Поталы шесть часов дороги по Вышнему Пути, а курьеры и летун, прибывшие в Йо-кунь утром, сообщили, что за Куньлунем погода испортилась, так что не мешало бы поторопиться.
Порядок шествия определен протоколом: впереди Чарльз Чи-кьяп Кэмпо, градоначальник Йо-куня и сюаньилан Храма-Парящего-в-Воздухе. Настоятель Храма Кэмпо Нга-Вань Таши, почти равный ему по положению, шагов на пять позади. Вокруг этих сановников так и роятся помощники, монахи и телохранители, а их "дорожные" костюмы великолепием дадут сто очков вперед моему официальному.
Следом шагают юные монахи Гьяло Тхондап и Лобсанг Самтен - двоюродный и родной братья далай-ламы; смуглолицые и белозубые, они радуют глаз легкой походкой и звонким смехом, присущим здоровым юношам с ясным рассудком. Ярко-красный скалолазный халат -Побсанга придает ему сходство с ходячим молитвенным флагом, сопровождавшим нашу процессию вдоль узкой галереи к расселине Йо-куня.
Распорядитель строительных работ Дзипон Шакабпа идет в компании Джорджа Цзаронга, нашего круглолицего мастера. Его неразлучный друг Джигме Норбу, не получивший приглашения, насей раз остался в Храме, чувствуя себя уязвленным. Пожалуй, впервые на моей памяти Джордж не улыбается, зато Дзипон болтает без умолку, сопровождая рассказ преувеличенной жестикуляцией. Рядом шагают несколько рабочих, надумавших проводить их хотя бы до Йо-куня.
Тромо Трочи из Дхому, коммивояжер с юга, путешествует в компании своей неизменной спутницы - рослой овцекозы, навьюченной образчиками товаров. На ходу три бубенчика, болтающиеся на ее косматой шее, позвякивают, как храмовые колокола. Лхомо Дондруб должен присоединиться к нам только в Потале, но его присутствие символизирует верхний вьюк со штукой новой ткани для дельтаплана.
Мы с Энеей идем замыкающими.
Я не раз пытался затеять разговор о вчерашней ночи, но всякий раз она заставляла меня умолкнуть, приложив палец к губам и кивнув на идущего поблизости коммивояжера или кого-нибудь еще, В конце концов я ограничился непринужденной болтовней о последних днях трудов над верхними павильонами и галереями Храма.
В Йо-куне нас встречают толпы людей, выстроившихся вдоль галерей и аппарелей, размахивая флажками и хоругвями. Стоя на террасах и крышах приткнувшихся к скале домов, горожане хором приветствуют своего градоправителя и всех нас.
А за околицей Йо-куня, у стартовых террас единственной канатки на пути в Поталу, мы встречаем еще одну делегацию, направляющуюся на прием, - Дорже Пхамо и девять ее жриц. Паланкин Дорже Пхамо несут девять мускулистых монахов, потому что она настоятельница Самден-дацана - мужского монастыря километрах в тридцати от Йо-куня, на южных склонах того же хребта. Когда Дорже Пхамо исполнилось три года, открыли, что она - воплощение первоначальной Дорже Пхамо, Громомечущей Матери-свиньи. Теперь ей уже девяносто четыре стандартных года. Она чрезвычайно важная персона, и больше семидесяти лет была хоругвью, старшиной общины и аватарой женского монастыря Оракула в Йамдрок Дзо, размещенного еще километров на шестьдесят подалее на отвесной стене хребта. Ныне же Громомечущая Мать-свинья, девять сопровождающих ее жриц и десятка три носильщиков и телохранителей дожидаются очереди пристегнуть массивные карабины паланкина к тросу канатки.
Выглянув сквозь занавески, Дорже Пхамо заметила нашу компанию и поманила Энею к себе. Из брошенных мимоходом замечаний Энеи я узнал, что она несколько раз побывала в дацане Оракула в Йамдрок Дзо ради знакомства с Дорже и крепко с ней подружилась. А еще А.Беттик по секрету рассказал мне, что Дорже Пхамо недавно заявила своим жрицам из дацана Оракула и монахам из Самден-дацана, будто воплощение живого Будды Сострадательного - Энея, а не Его Святейшество нынешний далай-лама. Как сказал А.Беттик, благодаря популярности Дорже Пхамо весть об этой ереси разлетелась по всему Тянь-Шаню, но далай-лама еще никак не отреагировал на эту дерзость.
Пока обе делегации дожидаются очереди на канатку, обе женщины - моя Энея и старуха в паланкине - беззаботно болтают и смеются. Должно быть, Дорже Пхамо настояла, чтобы мы отправились первыми, потому что носильщики убрали паланкин с дороги, девять жриц низко поклонились, а Энея жестом поманила нашу группу на террасу. Чарльз Чи-кьяп Кэмпо и Кэмпо Нга-Вань Таши явно чувствовали себя не в своей тарелке, пока помощники пристегивали их салазки к тросу, - не из-за тревоги за собственную безопасность, но из-за попрания протокола; честно говоря, я не понял, в чем оно состояло, да и не очень-то интересовался. Я только и думал, как бы улучить минутку, чтобы поговорить с Энеей наедине. Или просто поцеловать.
По пути в Поталу нас застал ливень. За три месяца пребывания на Тянь-Шане меня не раз накрывало летними грозами, но этот дождь - студеный предвестник муссонов - окутал нас клубами холодного тумана. Мы успели оставить канатку позади прежде, чем небо заволокло тучами, но, когда мы выбрались на восточную сторону хребта Кунь-лунь, на Вышнем Пути поблескивал лед.
Вышний Путь - это скальные карнизы, полки, мощеные дорожки на отвесных стенах, деревянные галереи на северо-западных отрогах Хуа-Шаня - Горы-цветка, а еще - долгая череда террас и подвесных мостов, соединяющих заснеженные отроги Хуа-Шаня с Куньлунем. Там же находится второй подлине подвесной мост на планете, связывающий хребет Куньлунь с хребтом Пхари, а дальше ведут новые галереи, мосты и карнизы, бегущие вдоль восточного склона хребта Пхари к Пхари-Базару. Там остается лишь пройти через ущелье и выйти на дорогу до Поталы, проложенную по карнизу почти строго на запад.
Обычно это просто шестичасовая прогулка по залитым солнцем горам, но в тот день пришлось предпринять опасный и изнурительный переход сквозь клубящийся туман и ледяной дождь. Помощники градоначальника и настоятеля Храма пытались укрыть своих сановников ярко-красными и желтыми зонтами, но обледеневший карниз порой сужался настолько, что приходилось идти гуськом, и сановники очень скоро вымокли до нитки. Переправа через подвесные мосты обратилась в форменный кошмар - их "настил" состоит из единственного, густо оплетенного троса; вертикально вверх идут пеньковые "балясины", перилами служат горизонтальные веревки, а над головой проходит второй толстый трос. Обычно удержаться на нижнем тросе проще простого - придерживаешься за боковые веревки, но в такой ливень переправа требует крайней сосредоточенности. Впрочем, местные жители, пережившие множество муссонов, проделывали такое десятки раз и преодолевали мосты с привычным проворством, только мы с Энеей застревали на раскачивающихся, уходящих из-под ног тросах, цепляясь за обледеневшие веревки, то и дело норовившие выскользнуть из рук.
Несмотря на грозу - а может быть, именно из-за нее, - кто-то зажег факелы Вышнего Пути вдоль всего восточного склона хребта, а светильники, рдеющие в густом тумане, обозначали изгибы и повороты деревянных галерей, поднимающиеся и спускающиеся лестницы, новые мосты. Мы прибыли на Пхари-Базар как раз на закате, хотя из-за непогоды казалось, что уже гораздо позже. Там к нам присоединились остальные группы, направлявшиеся в Зимний дворец, и через расселину на запад двинулась внушительная вереница человек из семидесяти. Паланкин Дорже Пхамо по-прежнему покачивался рядом с нами, и, по-моему, не я один завидовал его обладательнице, сидевшей в тепле и сухости.
Честно говоря, я был разочарован: мы планировали прийти в Поталу на вечерней заре, когда от протянувшихся с севера на юг хребтов и высоких пиков еще исходит мягкое альпийское сияние. Я ни разу не бывал в этих краях и с нетерпением ждал, когда покажется дворец. Перед нами открылся уходящий вдаль ряд карнизов и галерей, озаренных светом факелов, - это и был широкий Вышний Путь между Пхари и Поталой. У меня в рюкзаке лежал лазерный фонарик: уж и сам не знаю, зачем я его захватил - то ли для самообороны в случае чего, то ли дорогу во тьме отыскивать. На этом отрезке самой оживленной из дорог толстая корка льда была везде, где только можно - на скалах, террасах, пеньковых перилах мостов и на ступенях. Не представляю, как можно даже близко подойти к канатке в такую-то погоду, но поговаривали, что самые отчаянные из гостей добирались именно так.
В Запретный город мы вступили часа за два до начала приема. Тучи немного разошлись, дождь стих, и, впервые увидев Зимний дворец, я невольно затаил дыхание, напрочь забыв обо всех мелких огорчениях. Зимний дворец стоит на громадном пике, возносящемся на фоне высочайших вершин Кукунора с хребта Желтая Шапка. Сквозь разрывы в облаках нам открылся Дрепань - монастырь, приютивший тридцать пять тысяч монахов, он окружает город - ярус за ярусом - высокими каменными зданиями, взбирающимися по отвесным склонам; тысячи окон сияют светом фонарей, на балконах, террасах и у входов горят факелы; а позади и выше, золотыми кровлями касаясь клубящихся облаков, высится Потала - Зимний дворец далай-ламы, - играющая мириадами огней, подсвеченная последними отблесками зари на вершинах Кукунора.
Здесь помощники и провожающие повернули обратно, в Запретный город вошли только приглашенные.
Вышний Путь стал ровнее и шире, превратившись в настоящий тракт пятидесяти метров шириной, вымощенный золотыми камнями, обрамленный рядами факелов и окруженный бессчетными храмами, ступами, кумирнями, постройками внушительных монастырей и гарнизона. Дождь совсем перестал, тракт блестел золотом, а перед колоссальными стенами и воротами Дрепаня и Поталы сновали сотни и сотни красочно разодетых паломников и жителей Запретного города. Монахи в шафранно-желтых рясах держались небольшими, молчаливыми группками; дворцовые чиновники в ярко-красных и роскошных пурпурных одеждах и желтых шляпах, смахивающих на опрокинутые блюда, целеустремленно вышагивали мимо солдат в синей форме, с черно-белыми полосатыми пиками; пробегали курьеры в облегающих оранжево-красных или сине-золотых костюмах; плавно выступали придворные дамы в длинных шелковых платьях - небесно-голубых, нежно-лазоревых и кобальтово-синих, - шелестя шлейфами по влажным камням золотой мостовой; красношапочники - в малиновых шелковых шляпах с малиновой же бахромой; друнгпа - народ лесистых долин - в косматых папахах из овцекозьего меха и костюмах, украшенных яркими белыми, красными, рыжими и золотыми перьями, и заткнутыми за кушаки длиннющими церемониальными саблями; и наконец, простые люди Запретного города - конечно, не такие колоритные, как сановники, повара, садовники, слуги, учителя, каменщики и камердинеры, - все до единого в зелено-синих или оранжево-золотых халатах, а челядь Зимнего дворца далай-ламы - численностью в несколько тысяч - мелькала там и тут в малиново-золотых одеждах и неизменных шляпах из войлока и шелка с жесткими полями шириной сантиметров пятьдесят, чтобы не пострадала от солнца аристократическая дворцовая бледность и не беспокоил дождь в сезон муссонов. В сравнении с ними наша вымокшая группа паломников выглядела блеклой и потрепанной, но я и думать забыл о собственной внешности, когда мы вошли в шестидесятиметровые - в высоту - врата монастыря Дрепань и зашагали по мосту Ки-Чу.
Мост в 20 метров шириной и 115 длиной сделан из самой современной углеродной пластистали и сияет, как черный хром. А под ним - пустота. Мост перекинут через глубокую расщелину, и в тысячах метров под нами курятся фосгеновые тучи. На востоке, откуда мы подошли, строения Дрепаня взбираются в гору километра на три; его плоские стены, горящие окна, даже сам воздух опутан хитроумной паутинной вязью служебных канаток, напрямую соединяющих монастырь с дворцовыми владениями. На западе - перед нами - Потала поднимается по крутым склонам на шесть километров с лишком; сотни отполированных каменных фасадов и десятки золотых крыш отражают трепетные вспышки молний, вспыхивающие в тучах, проплывающих над самыми кровлями. В случае нападения мост Ки-Чу может втянуться в западную стену меньше чем за тридцать секунд, не оставив агрессору ни пяди, ни малейшей лазейки на полкилометра отвесной стены.
Но мост не ушел у нас из-под ног. Вдоль парапетов по обе стороны выстроились стражники в парадной форме, и каждый держал вовсе не бутафорскую пику, или же плазменную винтовку. На противоположном конце Ки-Чу мы задержались у богато изукрашенных Парго-Калинь - Западных врат. Грандиозная арка восьмидесятипятиметровой высоты вся светилась изнутри; свет пробивался сквозь тысячи затейливых узоров, и ярче всего сияли два исполинских глаза, не мигая глядевших поверх Ки-Чу и Дрепаня на восток. Каждый из нас задержался, проходя под Парго-Калинь, Миновав врата, оказываешься уже на территории Зимнего дворца, хотя до самой двери еще шагов тридцать. А потом надо подняться на тысячу ступенек. Энея рассказывала, что истовые паломники из всех уголков Тянь-Шаня проходят путь до дворца на коленях, а иные простираются ниц на каждом шагу, в самом буквальном смысле измеряя сотни и тысячи километров пути собственным ростом - только бы удостоиться чести пройти под Западными вратами и коснуться лбом последнего отрезка моста Ки-Чу из почтения к далай-ламе.
Войдя рука об руку, мы с Энеей переглянулись.
Предъявив на главном входе свои приглашения стражникам и чиновникам, мы поднялись на тысячу ступенек. Я очень удивился, увидев самый настоящий эскалатор, но Тромо Трочи из Дхому объяснил, что включают его нечасто, - чтобы не разочаровывать паломников. Выше, на первых публичных ярусах, у нас снова проверили приглашения, а потом слуги забрали у нас мокрую верхнюю одежду и проводили в комнаты; там уже можно было принять ванну и переодеться. Сюаньилану Чарльзу Чи-кьяп Кэмпо по сану полагались небольшие апартаменты на семьдесят восьмом ярусе дворца: нас же после бесконечно долгого спуска по наружным галереям (в окнах блестели мокрые красные крыши монастыря Дрепань, вспыхивающие отблесками зарниц) встретили новые слуги. Распорядители празднества позаботились о ночлеге для гостей: каждому выделили хотя бы отдельный альков с занавесом, а в смежных душевых были горячая вода, ванны и даже современный акустический душ. Вообще-то я не захватил с собой в Храм-Парящий-в-Воздухе ни фрака, ни даже самого завалящего смокинга (впрочем, их и у меня не было), но Лхомо Дондруб с друзьями в складчину снарядили меня для сегодняшнего торжества. Я натянул на себя черные брюки и черные лаковые штиблеты, белую шелковую рубашку с золотым жилетом и красно-черный шерстяной верхний жилет, надевающийся крест-накрест наподобие фелони, перехваченный на поясе шелковым малиновым кушаком. Поверх жилетов - черный праздничный плащ из тончайшего шелка с западных отрогов Музтаг-Ата, украшенный затейливой узорчатой каймой из переплетающихся красных, золотых, серебряных и желтых нитей. Доверяя мне один из лучших своих плащей, Лхомо предупредил, что швырнет меня в пропасть с самой высокой террасы, если я испачкаю, порву или потеряю его. Вообще-то Лхомо добродушный славный малый - что в принципе редкость среди летунов-одиночек, - но, боюсь, он вовсе не шутил.
А.Беттик ссудил мне серебряные браслеты, купленные по случаю на пестром базаре Сиванму. На плечи я накинул красный башлык из пуха и шерсти - его мне одолжил Джигме Норбу, всю жизнь тщетно ждавший приглашения в Зимний дворец. Нефритовый талисман Срединного Царства на серебряной цепочке одолжил плотник Чжаньчжи Кенчжунь.
И вот к нам вошли слуги в золотых одеяниях и объявили, что пора, и мы направились в главный аудиенц-зал близ Тронной палаты. Наружные галереи были забиты сотнями гостей, они неспешно ступали по кафельным полам, шелестя шелками, позвякивая драгоценностями, наполняя воздух ароматами духов и благовоний. Чуть впереди две жрицы бережно вели под руки Дорже Пхамо, все три - в элегантных шафранно-желтых одеждах.
Дорже не надела никаких украшений, но ее белоснежно-седые волосы были перевиты лентами, уложены хитроумными буклями и заплетены в красивые косички.
Наряд Энеи был незамысловат, но ослепителен - темно-синее шелковое платье, обнаженные плечи прикрыты кобальтовой пелеринкой, на груди нефритово-серебряный талисман Срединного Царства, а волосы заколоты серебряным гребнем, удерживающим вуалетку. Лица женщин были благопристойно прикрыты вуалями, и я порадовался, что эта деталь туалета изысканно маскирует внешность моей возлюбленной.
Энея взяла меня под руку. Вместе с длиннейшей вереницей гостей мы прошествовали бесконечными коридорами, свернули направо и поехали по винтовой лестнице-эскалатору на верхние ярусы.
- Волнуешься? - шепнул я.
В ответ она лишь сверкнула глазами из-под вуалетки и стиснула мою ладонь.
- Детка, временами ты видишь будущее, - не отступал я. - Я знаю, что видишь. Так вот... нам удастся уйти отсюда живыми?
Она повернулась, чтобы ответить, и я склонился к ней.
- Рауль, в будущем каждого предопределено очень немногое. Большинство событий текуче, как... - Она указала на игру струй фонтана. - Но я не вижу причин для беспокойства, а ты? Сегодня здесь тысячи гостей. Далай-лама сможет лично поприветствовать лишь немногих. Его гостям... Ордену... в общем, не важно кому... откуда им знать, что мы здесь?
Я кивнул, но мой кивок не означал согласия.
Внезапно Лобсанг Самтен, брат далай-ламы, в полное нарушение протокола двинулся вниз по идущему вверх эскалатору. Он широко улыбался, восторг просто переполнял его.
- Гости ужасно важные! - Он обращался только к нашей группе, но сотни людей на эскалаторе подались в нашу сторону. - Я сейчас говорил с нашим наставником, он помощник второго заместителя министра двора. Сегодня мы принимаем здесь не просто миссионеров!
- В самом деле? - приподнял брови сюаньилан Чарльз Чи-кьяп Кэмпо, блиставший великолепием многослойных одеяний из алого и золотого шелка. - В самом деле! - Лобсанг улыбнулся еще шире. - К нам прибыл кардинал Имперской Церкви. Очень важный кардинал, с самыми ближайшими своими помощниками.
У меня в груди вдруг образовалась сосущая пустота, словно сердце сорвалось в бездонную пропасть.
- Какой кардинал? - спокойно поинтересовалась Энея. Мы уже приближались к вершине винтовой лестницы, и вокруг стоял гул множества приглушенных голосов. Лобсанг Самтен гордо расправил плечи.
- Кардинал Мустафа! - торжественно провозгласил он. - По-моему, особа, приближенная к самому Папе. Вот как уважают в Священной Империи моего брата!
Энея крепко сжала мое запястье, но я не смог разглядеть под вуалью выражение ее лица.
- И еще несколько очень знатных гостей, - продолжал монах. - Среди них есть даже какие-то диковинные дамы. По-моему, военные.
- А ты не узнал их имена? - спросила Энея.
- Только одной. Генерал Немез. Она ужасно бледная. - Брат далай-ламы с широкой, чистосердечной улыбкой повернулся к Энее. - Кардинал особо просил о встрече с вами, мадемуазель Энея. С вами и вашим кавалером, месье Энди-мионом. Министр двора был крайне изумлен, но организовал отдельный прием для вас и имперских послов. Подъем окончился. Ступени эскалатора ушли в мраморный пол. Поддерживая руку Энеи, я ступил в шумный, упорядоченный хаос главного аудиенц-зала.

Глава 19

Далай-ламе всего восемнадцать стандартолет. Энея, А.Беттик, Тео и Рахиль не раз говорили мне об этом, но я все равно изумился, увидев на пышном высоком троне хрупкого подростка. В грандиозном зале уже собралось не меньше четырех тысяч человек, но широкие эскалаторы все доставляли новых и новых гостей в приемную размером с хороший ангар - золоченые колонны уходят на двадцать метров ввысь, к расписному потолку, на полу бело-голубые мозаики с сюжетами из "Бардо Тедол" <"Тибетская книга мертвых".> и сценами освоения планеты буддистскими переселенцами со Старой Земли. Мы проходим сквозь огромную золоченую арку и оказываемся в следующем зале, потолком здесь служит огромный стеклянный купол, а за ним клубятся облака, сверкают молнии и прорисовывается освещенный фонарями склон горы. Тысячи гостей блистают великолепием переливающихся шелков, тяжелых роскошных тканей, пышностью разноцветных плюмажей, затейливых причесок, изящных браслетов, ожерелий, серег, тиар и поясов из серебра, аметиста, золота, нефрита, ляпис-лазури, а среди всего этого великолепия мелькают десятки монахов и архатов в простых одеяниях - оранжевых, золотых, желтых, шафранных и красных, и их бритые головы блестят в сиянии сотен мерцающих светильников на треногах. И все же зал настолько огромен, что тысячные толпы теряются в нем - паркет сияет бликами огней, а между людским сонмом и золотым троном - двадцатиметровая зона отчуждения.
Пение труб встречает все новых гостей, стоит им ступить на изразцовый пол вестибюля. Монахи, дующие в бронзовые и костяные рожки, выстроились в шеренги от эскалаторов до арок входа - десятки метров неумолчного гудения. Сотни рожков тянут одну ноту несколько минут, и вдруг эта нота сменяется другой - как раз, когда мы входим в главный зал. Позади нас, под гулкими сводами вестибюля, звук резонирует, подхваченный и усиленный двадцатью четырехметровыми трубами. Монахи, дующие в эти трубы, стоят в небольших нишах, установив инструменты на подставках, и огромные, обращенные вверх раструбы напоминают мне цветки лотоса. К несмолкаемо тягучей последовательности басовых нот примешивается гул неимоверно большого, по крайней мере пятиметрового гонга, по которому бьют через определенные интервалы - словно гудок океанского лайнера аккомпанирует рокоту лавины. В воздухе витает тонкий аромат благовоний, и над головами разряженных гостей стелется легкая пелена дыма от кадильниц, колышущаяся в такт переливам мелодии труб и ударам гонга.
Все лица обращены к далай-ламе. Я беру Энею за руку и веду ее направо, подальше от тронного возвышения. Между нами и далеким троном нервно прохаживаются важные сановники.
Внезапно трубный гул обрывается. Эхо последнего удара гонга стихает, прокатившись по залу. Все приглашенные в сборе.
Слуги с натугой налегли на исполинские двери, закрывая их за нами. Стало так тихо, что слышно потрескивание огня в бесчисленных светильниках. Кристальная прозрачность потолка замутилась пеленой дождя. Одетый в простой красный халат далай-лама сидит с легкой улыбкой на губах, скрестив ноги, на горе шелковых подушек. Голова далай-ламы чисто выбрита. А правее и ниже сидит на собственном троне регент Ретинь Токра, в согласии с остальным высшим духовенством управляющий страной до совершеннолетия далай-ламы. Энея рассказывала, что в народе регента называют земным воплощением коварства, но я увидел лишь одетого в обычный красный халат смуглого узколицего человека с длинным носом и острым подбородком, раскосыми глазами и тоненькими усиками. Слева от первосвященника - министр двора, настоятель настоятелей - древний старик, непрерывно улыбающийся многочисленным гостям. По левую руку от него - официальная прорицательница, тоненькая молодая женщина, остриженная под бобрик, в желтой полотняной рубахе и красном халате. По словам Энеи, прорицательница предсказывает будущее в состоянии глубокого транса. Еще левее - пять эмиссаров Священной Империи. Золоченые столбики трона мешают толком разглядеть их лица, и приходится догадываться по одежде: коротышка в алой кардинальской мантии, три субъекта в черных сутанах и один военный.
Справа от трона регента стоит главный глашатай и глава личной охраны Его Святейшества, легендарный Карл Линга Уильям Эйхедзи - лучник и живописец, мастер карате и икебаны, философ и экс-летун, - как всегда, в отличной форме, и очень напоминает безупречно действующий механизм. Шагнув вперед, он возвестил, заполнив раскатами голоса пространство зала:
- Достопочтенные гости, прилетевшие к нам издалека, дугпа, друкпа, друнгпа - жители высочайших хребтов, благодатных расселин и лесистых склонов, дзасас, высокочтимые сановники, монахи, архаты, посвященные, ко-са четвертого ранга и выше, благословенные, облаченные в су-ги, жены и мужья удостоенных чести, ищущие Просветления, мне досталась высочайшая честь приветствовать вас здесь сегодня от имени Его Святейшества Гетсванга Нгванга Лобсанга Тенгина Гьяпсо Си-санваньгьюра Чжангпа Мапай Дхепала Сангпо, воплощения святости, всепобеждающей кротости, силы слова, чистоты ума, божественной мудрости, оплота веры, океана премудрости!
Бронзовые и костяные рожки издали высокие, чистые звуки. Огромные трубы взревели, как динозавры. От удара гонга вибрация прошила меня от макушки до пят, даже зубы заныли.
Главный глашатай отступил назад. Заговорил Его Святейшество далай-лама, и его дискант негромко, но отчетливо зазвучал в громадном зале.
- Спасибо вам всем за сегодняшний визит. Мы поприветствуем наших новых друзей из Священной Империи в более тесной обстановке. Многие из вас просили встречи со мной - вы получите мое благословение на личной аудиенции сегодня вечером. Наши друзья из Империи поговорят со многими из вас сегодня и в последующие дни. Во время бесед с ними помните, что они наши братья и сестры в дхарме, в поисках Просветления. Пожалуйста, помните, что наше дыхание есть их дыхание и что все наши дыхания суть дыхание Будды. Спасибо. Пожалуйста, наслаждайтесь нашим сегодняшним празднеством.
И тут возвышение, трон и все прочее беззвучно ушло назад сквозь проем в стене и скрылось за сомкнувшимися завесами, и по залу прокатился вздох многотысячной толпы.
Тот вечер запомнился мне почти сюрреалистическим сочетанием: официальный папский прием посреди карнавального разгула. Конечно, мне ни разу не приходилось бывать на приеме у Папы - таинственный кардинал рядом с троном был единственным представителем высшего духовенства, кого мне довелось встретить, - но волнение присутствующих при виде далай-ламы, наверное, сопоставимо с тем, что чувствуют в присутствии Папы, а помпезность аудиенции не может не произвести впечатления. Солдаты-монахи в красных одеждах и красных или желтых шапках по одному подводили немногих избранных к сомкнувшейся завесе - там, где исчез трон, тяжелые складки ткани плавно расходились, пропуская счастливчика, дальше следовала вторая завеса, потом отодвигалась дверь - и он представал пред светлым ликом далай-ламы. Тем временем остальные фланировали по паркету, сверкающему отблесками тысяч огней, толпились у длинных столов, ломившихся от изысканных яств, танцевали под музыку небольшого оркестрика, в котором уже не было труб - ни маленьких, ни больших. Я спросил Энею, не хочет ли она потанцевать, но она лишь с улыбкой покачала головой и повела нашу группу к ближайшему банкетному столу. Скоро все мы были захвачены беседой с Дорже Пхамо и ее жрицами. Понимая, что веду себя крайне бестактно, я все-таки поинтересовался у Дорже Пхамо, почему ее зовут Громомечущей Матерью-свиньей. И пока мы лакомились жареными шариками дзампа и пили душистый чай, она поведала свою историю.
На Старой Земле первая настоятельница мужского буддистского монастыря на Тибете считалась земным воплощением Громомечущей Матери-свиньи - очень могущественного полубожества. Эта первая Дорже Пхамо якобы не только превратилась в свинью сама, но и превратила всех лам монастыря в хряков, чтобы отпугнуть вражеских воинов. А когда я прямо спросил последнее воплощение Громомечущей Матери, сохранилась ли у нее способность обращаться в свинью, элегантная старушка вскинула голову и сурово произнесла:
- Если это отпугнет нынешних захватчиков, я незамедлительно так и сделаю.
За все три часа, что мы с Энеей прогуливались, беседовали, слушали музыку и смотрели на молнии сквозь прозрачный купол потолка, я не слышал больше ни одного дурного слова об эмиссарах Священной Империи, хотя, несмотря на великолепие костюмов и веселье гостей, в воздухе ощущалось какое-то напряжение. Впрочем, ничего удивительного: не считая редких визитов вольных торговцев, Тянь-Шань почти три века был полностью отрезан от Пасема и всех миров бывшей Гегемонии.
Было уже довольно поздно, и я начал склоняться к мысли, что Лобсанг Самтен просто что-то перепутал, говоря нам об аудиенции у далай-ламы, и тут к нам подходят дворцовые вельможи в большущих красно-желтых шляпах с загнутыми полями (совсем как шлемы древнегреческих воинов, я их как-то раз видел на картинке) и приглашают следовать за ними.
Я глянул на свою спутницу: не удрать ли нам прямо сейчас? - но Энея не выказала ни малейших признаков страха, она просто кивнула и взяла меня под руку. Толпа гостей расступилась, и мы чинно зашагали за вельможами по длинному живому коридору, будто я отец, ведущий дочь под венец... или будто мы только что обвенчались. Ну что ж, во всяком случае, лазерный фонарик и комлог при мне. Если Ордену вздумается схватить нас, лазер, конечно, не спасет, но корабль вызвать можно. Пусть уж лучше садится прямо здесь, прямо на дивный хрустальный потолок, но Энею я схватить не позволю.
Миновав первую завесу, мы оказываемся под просторным балдахином. Музыка и шум веселья сюда еще долетают. Чиновники в красных шляпах просят нас вытянуть руки перед собой, ладонями вверх, и кладут каждому на протянутые ладони белый шелковый шарф. Потом нам дают знак проследовать за вторые завесы. Здесь нас встретил поклоном министр двора - Энея ответила ему изящным книксеном, а я неуклюже поклонился - и ввел нас в двери небольшой комнаты, где ждет далай-лама со своими гостями. Золотая парча, роскошные яркие гобелены (на них постоянно повторяется мотив свастики в причудливых орнаментах среди цветов, свернувшихся драконов и вращающейся мандалы) - все здесь поражает воображение. Двери закрываются, отрезав все звуки из зала; теперь гомон толпы и музыка доносятся из динамиков трех видеомониторов, встроенных в стену. Установленные в разных точках главного аудиенц-зала камеры транслируют сцены веселья, и сидящий на троне юноша вместе с гостями увлеченно следит за экранами.
Мы замерли у порога и стоим неподвижно, пока министр двора не приглашает нас подойти к трону. Далай-лама поворачивается в нашу сторону, министр двора шепчет:
- Не надо кланяться, пока Его Святейшество не поднимет руку. Потом, пожалуйста, не выпрямляйтесь, пока он не уберет ладонь.
Мы останавливаемся в трех шагах перед троном, устланным шикарными покрывалами. Главный глашатай Карл Линга Уильям Эйхедзи негромко объявляет:
- Ваше Святейшество, архитектор строительства Цыань-кун-Су и ее ассистент.
Ее ассистент? Испытывая одновременно замешательство и благодарность к глашатаю, не назвавшему наших имен, я делаю шаг вперед, стараясь держаться позади Энеи. Уголком глаза я замечаю пятерых христианских миссионеров, но в соответствии с требованиями этикета мой взгляд должен быть устремлен к далай-ламе и в то же время скромно потуплен.
Энея подходит к тронному возвышению, старательно держа шарф на вытянутых руках. Министр двора кладет на шарф несколько предметов. Далай-лама протягивает руку и быстро смахивает их на помост справа от себя. Слуга забирает белый шарф, и Энея склоняет голову, молитвенно сложив ладони.
С ласковой улыбкой далай-лама коснулся головы моей спутницы, моей любимой, возложив ладонь на ее русые волосы, словно корону. Наверное, это и есть благословение. Потом он возложил Энее на ладонь алый шарф, взял ее правую руку и пожал с приветливой улыбкой. Министр двора жестом велит Энее встать перед троном регента, а я выступаю вперед и повторяю ту же отработанную церемонию.
Я едва успел разглядеть вещицы, выложенные министром двора на шарф и убранные далай-ламой: небольшая золотая плакетка с рельефом в виде трех гор (как мне потом объяснили, символизирующая Тянь-Шань), стилизованная фигурка человека, столь же условная книга - символ слова, и ступа, то есть храм - символ разума. Все это возникло и исчезло столь стремительно, что я едва успел хоть что-то разглядеть, и сразу же у меня на руке появился алый шарф. Рукопожатие оказалось неожиданно крепким. Как и предписано этикетом, смотрел я в пол, но все-таки заметил краем глаза его широкую улыбку и поспешно ретировался, встав рядом с Энеей. Столь же молниеносная церемония повторилась и с регентом: белый шарф, ритуальные предметы, алый шарф. Но регент не стал обмениваться рукопожатием ни с Энеей, ни со мной. Как только мы получили благословение регента, министр двора дал знак, и мы подняли головы.
И тут я едва не схватился за лазерный фонарик, чтобы открыть беспорядочный огонь. Рядом с далай-ламой, прислуживающими ему монахами, министром двора, регентом, прорицательницей, глашатаем, коротышкой кардиналом и тремя его подручными в черных сутанах стояла женщина в черно-красном мундире Имперского Флота. Она как раз вышла из-за спины высокого священника. Взгляд ее темных глаз был прикован к Энее, темные, коротко остриженные волосы обрамляли мертвенно-бледное лицо. Взгляд у нее был как у рептилии - немигающий и пристальный.
Это она пять (нет, в реальном времени - десять) лет назад пыталась убить Энею, А.Беттика и меня на Роще Богов! Это не человек, это робот-убийца, она тогда вывела из игры Шрайка и непременно унесла бы голову Энеи в мешке, не вмешайся отец капитан де Сойя; ему пришлось израсходовать чуть ли не весь энергозапас корабля, чтобы утопить чудовище в бурлящем озере лавы, расплавив скалы у нее под ногами.
И вот она снова вернулась, стоит и смотрит на Энею своими черными, нечеловеческими глазами. Она искала Энею во времени и пространстве, и теперь нашла ее. Нашла нас.
Сердце у меня отчаянно забухало, колени подкосились, зато рассудок заработал, как Иск-Ин. Лазер лежал в кармане плаща на правом боку, комлог - в левом кармане брюк. Правой рукой я направлю убийственный сфокусированный луч в глаза этой твари, затем переключу фонарик на широкий луч и ослеплю имперских священников. И одновременно вызову корабль.
Но даже если корабль отреагирует без промедления, даже если его не перехватят имперские крейсеры, все равно полет займет несколько минут. К тому времени мы уже будем мертвы.
А прыть этой твари просто поразительна - сражаясь со Шрайком, она просто исчезла, превратилась в хромированную статую. Мне не успеть, не выхватить ни лазер, ни комлог. Рука будет еще на полпути к карману, а мы оба уже отправимся на тот свет.
Я оцепенел. Энея мгновенно поняла, кто это, но в ее взгляде не было испуга. Более того, внешне она вообще никак не отреагировала. Невозмутимо улыбаясь, она обвела взглядом имперских послов и снова обернулась к подростку, сидящему на троне.
Первым заговорил регент Ретинь Токра:
- Об этой аудиенции просили наши гости. От Его Святейшества они услышали о реконструкции Храма-Парящего-в-Воздухе и пожелали познакомиться с молодой женщиной, автором проекта.
Высокий голос регента был так же невыразителен, как и его лицо. Затем заговорил далай-лама, и богатство интонаций негромкого юношеского голоса с лихвой искупило полнейшее их отсутствие в голосе регента.
- Друзья мои, - он указал на нас с Энеей, - позвольте представить вам наших достойных гостей из Священной Империи. Джон Доменико кардинал Мустафа из Священной Канцелярии, архиепископ Жан-Даниель Брек из папской нунциатуры, отец Мартин Фаррелл, отец Жерар Леблан и командор лейб-гвардии Радаманта Немез.
Мы кивнули. Имперские сановники кивнули тоже. Если далай-лама и нарушил протокол, представляя нам гостей, никто, казалось, не обратил на это внимания.
- Благодарю вас. Ваше Святейшество, - медоточиво проговорил кардинал Мустафа. - Но вы представили нам этих исключительных людей всего лишь как архитектора и ассистента. - Кардинал улыбнулся, продемонстрировав мелкие острые зубы. - Наверное, у вас есть имена? Пульс у меня зачастил, пальцы непроизвольно дрогнули при мысли о лазере. Энея по-прежнему улыбалась, но не изъявила желания ответить кардиналу. Мысленно я лихорадочно подыскивал вымышленные имена. Но к чему? Конечно, они знают, кто мы такие. Немез никогда не выпустит нас из комнаты... или будет поджидать у выхода из дворца.
И тут, к моему изумлению, слово опять взял юный далай-лама.
- Я с удовольствием доведу процедуру знакомства до конца, ваше преосвященство. Нашего высокочтимого архитектора зовут Ананда, а ее ассистента - лишь одного из множества ее искусных помощников, как я слышал - зовут Субхадда.
Я ошарашенно моргнул. Неужели кто-то назвал эти имена далай-ламе? После Энея объяснила мне, что Ананда был любимым учеником Будды и сам стал учителем, Субхадда же был странствующим аскетом, последним учеником Просветленного - он встретил Будду всего за несколько часов до его смерти. Очевидно, далай-лама употребил эти имена со скрытой иронией, но я тогда не понял юмора.
- Мадемуазель Ананда, месье Субхадда, очень приятно, - кардинал Мустафа отвесил низкий поклон и оглядел нас с головы до ног, - простите мою бестактность и невежество, мадемуазель Ананда, но по этническим признакам вы заметно отличаетесь от большинства людей, встреченных нами в Потале и близлежащих районах Тянь-Шаня.
Энея кивнула:
- Не следует делать поспешных обобщений, ваше преосвященство. Целый ряд районов на планете колонизирован выходцами из других регионов Старой Земли.
- Конечно, - проворковал кардинал Мустафа. - Не могу не отметить, что ваш стандартный английский почти безупречен. Могу ли я полюбопытствовать, какой из регионов Тянь-Шаня вы и ваш ассистент называете родиной?
- Конечно, - отозвалась Энея в тон кардиналу. - Я появилась на планете в районе хребтов за горами Мориа и Сион, северо-западнее Музтаг-Аты.
Кардинал задумчиво кивнул. Я вдруг обратил внимание, что его воротничок сделан из того же алого муара, что и его мантия и шапочка.
- По-видимому, вы исповедуете иудаизм или ислам, преобладающие в этих районах, как рассказали нам наши хозяева?
- Я неверующая, если рассматривать веру как упование на сверхъестественное.
Кардинал недоуменно поднял бровь. Человек, представленный нам как отец Фаррелл, вопросительно глянул на своего начальника. Ужасающий взгляд Радаманты Немез не дрогнул.
- И тем не менее трудитесь на постройке храма для буддистов, - довольно любезно заметил кардинал.
- Мне поручено реконструировать прекрасное строение. Я горжусь, что избрана для этой работы.
- Несмотря на отсутствие... э-э... упования на сверхъестественное? - В голосе Мустафы прозвучали инквизиторские нотки. Слухи о Священной Канцелярии докатились даже до гиперионского захолустья.
- Наверное, именно благодаря этому, ваше преосвященство. И благодаря вере в мои собственные человеческие способности и в способности моих товарищей по работе.
- Итак, сделанное само оправдывает себя? - напирал кардинал. - Даже если не имеет глубинного смысла?
- Возможно, хорошо исполненное дело само несет в себе глубинный смысл.
Кардинал Мустафа как-то странно фыркнул.
- Хорошо сказано, барышня, хорошо сказано. Откашлявшись, отец Фаррелл задумчиво сказал: - Район за горой Сион... Во время облета планеты мы заметили с орбиты, что в этом районе на гребне установлен одинокий нуль-портал. Мы-то думали, что Тянь-Шань никогда не входил в Сеть, но архивы подтвердили, что портал был завершен незадолго до Падения.
- Но никогда не действовал! - воскликнул далай-лама, поднимая палец. - Никто не прибывал на Тянь-Шань и не отбывал с него через портал Гегемонии.
- И в самом деле, - вкрадчиво сказал кардинал. - Что ж, мы так и предполагали, но я должен принести вам наши извинения. Ваше Святейшество. Экипаж нашего корабля, пылая чрезмерным усердием, случайно расплавил окрестные скалы, пытаясь прозондировать с орбиты структуру портала. Боюсь, эта дверь навсегда запечатана лавой.
При этих словах я посмотрел на Радаманту Немез. Она даже не моргнула. По-моему, она вообще не моргала. Взгляд ее был прикован к Энее.
- Не стоит извиняться, ваше преосвященство, - отмахнулся далай-лама. - Нам ни к чему нуль-порталы, которыми никто не пользуется... разве что Священная Империя отыскала способ запустить их? - Эта мысль его позабавила, и он рассмеялся приятным мальчишеским смехом, выдающим, впрочем, острый ум.
- Нет, Ваше Святейшество, - улыбнулся кардинал Мустафа. - Даже Церковь не отыскала способа восстановить Сеть. Я почти не сомневаюсь, что это к лучшему.
Напряжение понемногу отпускало меня, сменяясь чем-то вроде тошноты. У этого мерзкого коротышки в алой сутане хватает наглости говорить Энее, что он знает, как она прибыла на Тянь-Шань, и что этой дорогой ей уже не сбежать. Я с тревогой посмотрел на Энею, но она как ни в чем не бывало проявляла вежливый интерес к беседе. Может, есть еще один портал, о котором Империя просто не знает? Во всяком случае, теперь ясно, почему мы до сих пор живы: охотник загнал мышку в норку, забил все выходы, кроме одного, и приставил к нему кошку или даже кошек - дипломатический корабль на орбите и наверняка еще несколько боевых кораблей где-то в системе. Прибудь я на пару месяцев позже, они захватили бы или уничтожили наш корабль и не выпустили бы Энею из западни. Но чего они ждут? И к чему весь этот спектакль?
- ...нам бы очень хотелось увидеть ваш - как там? - Храм-Парящий-в-Воздухе? Название весьма заманчивое, - говорил архиепископ Брек.
- Пожалуй, это не так-то просто устроить, ваше преосвященство, - нахмурился регент Токра. - Надвигаются муссоны, канатные дороги уже крайне опасны, а во время зимних бурь даже по Вышнему Пути добираться рискованно.
- Чепуха! - воскликнул далай-лама, не обращая внимания на нахмуренные брови регента. - Мы с радостью устроим вам подобную вылазку. Вам непременно надо повидать Цыань-кун-Су. И все Срединное Царство... даже Тай-Шань, Великий пик, где двадцать семь тысяч ступеней ведут к храму Нефритового Императора и Повелительницы Лазурных Облаков. - Ваше Святейшество, - обменявшись беспокойными взглядами с регентом, министр двора низко склонил голову, - вынужден напомнить вам, что из-за наплыва ядовитых туч добраться до Великого пика Срединного Царства по канатной дороге можно только весной. В ближайшие семь месяцев Тай-Шань будет отрезан от остального мира.
Мальчишеская улыбка далай-ламы угасла - не из-за раздражения, из досады, что его опекают. Когда же он заговорил, в голосе прорезались командные нотки. Я был знаком с очень немногими подростками, зато повидал достаточно военных, и если доверять моему опыту, из него вырастет незаурядный человек и хороший командир.
- Министр двора, разумеется, мне известно о закрытии канатных дорог. Об этом известно всем. Но мне также известно, что каждую зиму несколько неустрашимых летунов совершают полет с Сянь-Шаня на Великий пик. Иначе как же мы могли бы донести наши государственные указы до наших верноподданных на Тай-Шане? А ведь некоторые дельтапланы могут поднять не только самого летуна, но и пассажиров, верно?
Министр двора отвесил такой низкий поклон, что едва не стукнулся лбом об пол. Голос его задрожал.
- Да-да, конечно. Ваше Святейшество, конечно. Я знаю, что вам это известно, мой повелитель, Ваше Святейшество. Я только имел... Я только имел в виду...
- Не сомневаюсь, - резко бросил регент, - что министр двора имел в виду. Ваше Святейшество, что хотя наиболее отчаянные летуны и совершают этот полет, но большинство из них гибнут. Мы не можем подвергать наших досточтимых гостей такой опасности.
Улыбка снова заиграла на губах далай-ламы, но теперь куда более взрослая, хитрая, почти насмешливая.
- Вы ведь не боитесь смерти, ваше преосвященство? - повернулся он к кардиналу. - Ведь ради этого-то вы и прибыли - чтобы продемонстрировать нам чудо христианского воскресения, не так ли?
- Не только ради этого, Ваше Святейшество, - ласково проговорил кардинал. - Прежде всего мы прибыли поделиться благой вестью о Христе с теми, кто пожелает слушать, а также наладить торговые отношения с вашей прекрасной планетой. - Кардинал улыбнулся. - И хотя Господь даровал нам крест и таинство воскресения, Ваше Святейшество, остается удручающая необходимость получить для совершения таинства частицу тела или крестоформа. Насколько я понял, из вашего моря туч не возвращается никто?
- Никто, - подтвердил далай-лама с лучезарной улыбкой.
- Тогда, пожалуй, - кардинал развел руками, - мы ограничимся посещением Храма-Парящего-в-Воздухе и прочих доступных мест.
Нависло молчание, и я снова бросил взгляд на Энею, полагая, что нас вот-вот отпустят, и гадая, как нам подадут знак и будет ли нас сопровождать министр двора, а по спине у меня бежали мурашки от устремленного на Энею голодного взгляда чудовищной твари. Внезапно молчание нарушил архиепископ Брек.
- Знаете ли, мы с его высочеством регентом Токра обсуждали, - сообщил он, будто прося рассудить спор, - как удивительно сходны наше чудо воскресения и вековечная вера буддистов в перевоплощение.
- А-а-а, - протянул мальчишка на золотом троне, просветлев, словно разговор наконец-то затронул интересную тему, - вот только не все буддисты верят в перевоплощение. Даже до переселения на Тянь-Шань и великих перемен в мировоззрении, не все буддистские секты принимали концепцию переселения душ. Нам доподлинно известно, что Будда отказывался обсуждать с учениками возможность жизни после смерти. "Подобные вопросы, - говорил он, - не имеют отношения к Пути и не могут получить ответа в тесных пределах человеческого существования". Видите ли, господа, в буддизме почти все можно исследовать, постигнуть и использовать для достижения просветления, не опускаясь до сверхъестественного.
Архиепископ пришел в замешательство, но кардинал Мустафа поспешно вступил в разговор:
- Разве не сказал ваш Будда, а я полагаю, что эти слова записаны в одной из ваших священных книг. Ваше Святейшество, и поправьте меня тотчас же, если я заблуждаюсь: "Есть нерожденное, невозникшее, несотворенное и несложенное; не будь их, не было бы спасения от мира рожденного, возникшего сотворенного и сложенного".
Улыбка юноши даже не дрогнула.
- Да, он действительно сказал так, ваше преосвященство. Очень хорошо. Но разве не существует в нашей физической Вселенной элементов - пока что не постигнутых до конца, - подчиняющихся законам физики и подпадающих под определение нерожденного, невозникшего, несотворенного и несложенного?
- Насколько мне известно, нет. Ваше Святейшество, - довольно любезно отозвался кардинал Мустафа. - Но я не ученый. Я всего лишь бедный священник.

Предыдущая страница 17 Следущая страница


Восход Эндимиона 18

Несмотря на эти дипломатические экивоки, подросток на троне явно намеревался и дальше развивать эту тему.
- Как мы уже упоминали, кардинал Мустафа, буддизм на этой горной планете развивался, и теперь несколько иной, чем был на момент нашей высадки здесь. Теперь преобладает дух дзэн-буддизма. А один из великих мастеров дзэн-буддизма Старой Земли, поэт Уильям Блейк, некогда сказал: "Вечность влюблена в порождения времени".
На губах кардинала Мустафы застыла вежливая улыбка - свидетельство его непонимания.
Далай-лама больше не улыбался. Лицо его стало серьезно-доброжелательным.
- Не кажется ли вам, что месье Блейк хотел сказать, что время без конца ничего не стоит, кардинал Мустафа? Что любое существо, свободное от смерти - даже Бог, - могло бы позавидовать детям быстротечного времени?
Кардинал кивнул, но не в знак согласия.
- Ваше Святейшество, я не представляю, как может Бог завидовать несчастным смертным. Господь не способен завидовать.
Далай-лама удивленно поднял брови.
- Разве ваш христианский Бог по определению не всемогущ? Тогда он, она, оно наверняка должен обладать и этой способностью - способностью завидовать.
- Ах, это парадокс для детишек. Ваше Святейшество. Признаюсь, я не знаток логической апологетики или метафизики. Но как князь Церкви Христовой я знаю из катехизиса и чувствую душой, что Бог не способен завидовать... особенно своим несовершенным творениям.
- Несовершенным? - переспросил юноша.
- Человечество несовершенно в силу своей предрасположенности к греху, - снисходительно улыбнулся кардинал Мустафа. - Господь наш не способен завидовать способности грешить.
Далай-лама медленно склонил голову.
- Один из наших учителей дзэна, Иккью, некогда написал об этом стихотворение:
Все грехи, Свершенные в Трех Мирах, Поблекнут и исчезнут Вместе со мною.
Кардинал Мустафа долго молчал и, не дождавшись продолжения, поинтересовался:
- О каких трех мирах вы говорите, Ваше Святейшество?
- Стихи написаны еще до эпохи космических полетов. Три мира - прошлое, настоящее, будущее.
- Очень мило, - кивнул кардинал Святой Инквизиции. Отец Фаррелл смотрел на парнишку с чем-то вроде сдержанного отвращения. - Но мы, христиане, считаем, что грех, или последствия греха, или воздаяние за грех, если уж на то пошло, не кончаются с жизнью, Ваше Святейшество.
- Вот именно, - улыбнулся юноша. - Как раз поэтому-то мне и любопытно, ради чего вы так растягиваете жизнь с помощью этого своего крестоформа. Мы верим, что смерть смывает все, что написано на грифельной доске. Вы же верите, что за смертью следует Страшный Суд. Так к чему оттягивать его?
- Мы принимаем крестоформ как таинство, дарованное нам Господом нашим Иисусом Христом, - терпеливо разъяснил кардинал Мустафа. - Этот суд впервые был отсрочен Спасителем нашим, взошедшим ради нас на крест. Господом, добровольно принявшим на себя все грехи мира и тем даровавшим нам возможность жизни вечной на небесах, если таковым будет наш свободный выбор. Крестоформ - еще один дар Спасителя нашего, дающий нам время привести в порядок дома свои перед последним Судом.
- А-а, ну да, - вздохнул юноша. - Но Иккью, пожалуй, подразумевал, что грешников просто нет. Что нет греха. Что "наша" жизнь принадлежит не нам...
- Именно так, Ваше Святейшество, - перебил кардинал Мустафа, словно спеша похвалить ученика-тугодума. Я заметил, что регент, министр двора и остальные приближенные поморщились от этой бестактности. - Наша жизнь принадлежит не нам, но Господу нашему и Спасителю... служению Ему и Святой Матери Церкви.
- ...принадлежит не нам, но Вселенной, - досказал далай-лама. - И что наши деяния - хорошие и дурные - также есть лишь свойство Вселенной. - Красивая фраза. Ваше Святейшество, - поморщился кардинал Мустафа, - но, пожалуй, слишком абстрактная. Без Бога Вселенная может быть только машиной - бездумной, бессердечной, бесчувственной.
- Почему? - спросил юноша - Прошу прощения. Ваше Святейшество?
- Почему Вселенная должна быть бездумной, бессердечной и бесчувственной без вашего определения Бога? - негромко сказал он и прикрыл глаза.
Утра роса воспарит И вот уже нет ее.
Разве пребыть здесь вовек Кому-то дано?
Кардинал Мустафа сложил пальцы и коснулся ими губ, словно в молитве.
- Очень мило, Ваше Святейшество. Снова Иккью?
- Нет. Я, - ослепительно улыбнулся далай-лама. - Когда мне не спится, я слагаю стихи дзэн.
Священники фыркнули. Немез не отводила взгляда от Энеи. Кардинал Мустафа повернулся к моей спутнице:
- Мадемуазель Ананда, а у вас есть какое-либо мнение по этим немаловажным вопросам?
В первую секунду я даже не понял, к кому он обращается, но потом вспомнил, что далай-лама назвал Энею именем Ананды, любимого ученика Будды.
- Я знаю еще одно небольшое стихотворение Иккью, выражающее мое мнение.
Иллюзорнее, чем знак, Начертанный на воде, Надежда получить от Будды Загробное блаженство.
Откашлявшись, архиепископ Брек тоже включился в разговор:
- Оно кажется достаточно прозрачным, мадемуазель. Вы полагаете, что Господь не ответит на наши молитвы?
- Я думаю, что Иккью имел в виду две вещи, ваше преосвященство, - покачала головой Энея. - Во-первых, что Будда нам не поможет. Это, так сказать, не входит в его обязанности. Во-вторых, что рассчитывать на жизнь после смерти глупо, потому что мы по природе своей вечные, нерожденные, неумирающие и всемогущие.
Архиепископ побагровел.
- Эти определения допустимы лишь в отношении Бога, мадемуазель Ананда. - Ощутив на себе тяжелый взгляд кардинала Мустафы, он вспомнил о своей дипломатической миссии, спохватился и неуклюже добавил: - По крайней мере мы так полагаем.
- Для молодого архитектора вы неплохо знаете дзэн и поэзию, мадемуазель Ананда, - хмыкнул кардинал Мустафа, явно пытаясь смягчить тон. - -Нет ли еще какого-нибудь стихотворения Иккью, которое вы считаете уместным?
Энея кивнула:
Одиноким приходишь на свет, Одиноким уходишь.
Это тоже иллюзия.
Вот тебе путь:
Не придя - никогда не уйдешь.
- Да, это был бы славный трюк! - заметил кардинал с наигранной веселостью.
- Иккью учит нас, что можно хотя бы часть жизни прожить вне времени и пространства, в мире, где нет ни рождения, ни смерти, нет прихода и нет ухода, - подавшись вперед, тихо проговорил далай-лама. - В месте, где нет разделенности во времени, нет расстояния в пространстве, нет барьера, отгораживающего нас от тех, кого мы любим, нет стеклянной стены между познанием и нашими сердцами.
Кардинал Мустафа, казалось, онемел.
- Мой друг... мадемуазель Ананда... тоже учила меня этому, добавил юноша.
По лицу кардинала промелькнула тень презрительной гримасы.
- Был бы крайне признателен, если бы мадемуазель Ананда научила меня - научила всех нас - этому ловкому фокусу, - резко бросил он.
- Надеюсь научить, - сказала в ответ Энея.
Радаманта Немез сделала полшага к ней. Я опустил руку в карман плаща, положив палец на кнопку лазера. Регент ударил в гонг обшитым тканью молоточком. Министр двора поспешно выступил вперед, чтобы проводить нас. Энея поклонилась далай-ламе, а я неловко последовал ее примеру. Аудиенция закончилась.

***

Я танцевал с Энеей в колоссальном, гулком зале под музыку большого - семьдесят два инструмента - оркестра, в окружении титулованных особ, священников и власть имущих Тянь-Шаня, Небесных гор, стоявших у стен и кружившихся в танце рядом с нами. Помню, мы долго танцевали, потом, незадолго до полуночи, еще раз перекусили у длинных столов, к которым подносили все новые яства, а потом снова танцевали. Помню, я крепко прижимал Энею к себе, кружась с ней в танце. Кажется, прежде я еще ни разу не танцевал - во всяком случае, на трезвую голову, - но в ту ночь я позабыл обо всем и кружился, прижимая к себе Энею, пока огонь факелов не померк и свет Оракула, падая сквозь переплет исполинского потолочного окна, не расчертил паркет на квадраты.
Ночь была на исходе, и гости постарше - все монахи, градоначальники и пожилые сановники - уже удалились, осталась только Громомечущая Мать-свинья, она смеялась, пела и хлопала в ладоши в такт музыке при каждом туре кадрили, топая своими шлепанцами по блестящим полам; от силы пятьсот приглашенных оставалось в громадном полутемном зале, а оркестр играл мелодии все более и более медленные, словно завод его музыкальной пружины подходил к концу.
Скажу честно, если бы не Энея, я б давным-давно ушел спать, но она хотела танцевать, и мы медленно кружили по паркету - ее узкая ладонь лежит в моей руке, я придерживаю ее за талию, сквозь тонкий шелк платья ощущая тепло ее кожи, ее волосы у моей щеки, упругая грудь прижата к моей, голова покоится у меня на плече. Взгляд у нее немного печальный, но она по-прежнему энергична и полна сил.
Аудиенции завершились не один час назад, и еще до полуночи разлетелась весть, что далай-лама удалился в опочивальню, но мы все продолжаем кутить - Лхомо Дондруб, смеясь, разливает по бокалам шампанское и рисовое пиво; Лобсанг Сам-тен, младший брат далай-ламы, ни с того ни с сего затеял прыжки через жаровню; обстоятельный Тромо Трочи из Дхому внезапно преобразился в фокусника и вытворяет в углу зала настоящие чудеса с огнем, обручами и левитацией. Дорже Пхамо без аккомпанемента завела медленную песню, и голос у нее столь сладостный и чистый, что он до сих пор слышится мне во снах, а под конец, когда на востоке уже забрезжил первый предутренний свет и оркестр заиграл последнюю мелодию, десятки голосов слились единым хором в песне Оракула. ...Музыка оборвалась на полутакте. Танцоры замерли. Прервав танец, мы с Энеей стремительно оглянулись.
Долгие часы гостей из Священной Империи не было ни видно, ни слышно, но внезапно из мрака вынырнула одетая во все алое Радаманта Немез. При ней были еще двое - на мгновение мне показалось, что это священники, но я тут же разглядел, что люди в черном как две капли воды похожи на Радаманту: мужчина и женщина, оба в боевых комбинезонах, мягкие черные волосы свисают на бледный лоб, глаза - как черный янтарь. Сквозь ряды застывших танцоров трио шагало к нам. Я инстинктивно заслонил собой Энею, но клоны Немез двинулись в обход. Энея шагнула вперед и встала рядом со мной.
Выхватив лазерный фонарик, я прижал его к боку. Первая Немез хищно оскалилась. Кардинал Мустафа вышел из мрака и встал позади нее. Все четверо не сводили глаз с Энеи. На миг мне почудилось, что вселенная остановилась, что танцующие пары в буквальном смысле застыли в пространстве и времени, что музыка нависла над нами сталактитами и в любой момент ледяными осколками обрушится вниз, но тут я услышал прокатившийся сквозь толпу ропот - шепоток испуга и шелест негодования.
С виду угрозы никакой не было - просто-напросто четверо гостей шагали по паркету бального зала, смыкая кольцо вокруг Энеи, но впечатление хищников, надвигающихся на добычу, было чересчур отчетливым, как и запах страха, перебивший аромат благовоний, пудры и духов. - К чему ждать? - сказала Радаманта Немез, не сводя глаз с Энеи, но обращаясь к кому-то другому - то ли к своим клонам, то ли к кардиналу.
- По-моему... - начал кардинал Мустафа и оцепенел.
Оцепенели все до единого. Громадные трубы у арки входа сами собой испустили тяжкий, басовитый гул, словно стронувшаяся с места материковая плита, хотя трубачей в альковах не было. Подхватив гудение труб, удрученно заныли на одной ноте бронзовые и костяные рожки. Чудовищный гонг зарокотал, отозвавшись дрожью в позвоночнике.
Со стороны эскалаторов, вестибюля и занавесов входной арки донеслись сдавленные выкрики и шаркающие, суматошные шаги. Поредевшая толпа расступилась, как почва под напором стального плуга.
Некто движется по ту сторону задернутых занавесов вестибюля... Минует их - не раздвинув, а располосовав. И вот он, блистая в лучах Оракула, скользит по паркету, скользит необычайно плавно, будто бы проплывая в паре сантиметров от пола, отражая угасающий лунный свет. Высокая - никак не менее трех метров - фигура увешана клочьями красных драпировок, а из складок этой мантии выглядывает чересчур много рук. Рук, словно сжимающих стальные клинки. Танцоры подаются в стороны еще быстрее, по залу проносится единодушный вздох изумления. Затмив Оракул, беззвучно полыхает молния, тысячей бликов рассыпавшись в зеркале паркета и на миг запечатлев всю эту картину на сетчатке глаза. Гром, докатившийся до нас через несколько долгих секунд, почти неотличим от тягучего, пронизывающего до костей рокота труб.
Шрайк прерывает свое скольжение и замирает в пяти шагах от нас с Энеей, в пяти шагах от Немез, в десяти шагах от каждого из ее близнецов, не успевших зайти к нам в тыл, и в восьми шагах от кардинала. Мне вдруг бросается в глаза, что Шрайк в красных лохмотьях ужасно смахивает на серебристую, утыканную шипами пародию на облаченного в алую мантию кардинала Мустафу. Клоны Немез в черных комбинезонах кажутся кинжальными тенями на фоне стен.
Где-то в темном углу исполинского аудиенц-зала часы бьют час... два... три... четыре. Именно столько машин-убийц стоит вокруг нас. Я не видел Шрайка более четырех лет, но его облик не стал менее ужасающим, а его приход - более желанным, несмотря на его заступничество. Красные глаза сверкают, как лазеры из-под воды, пасть из хромистой стали разинута, демонстрируя ряды острых как бритвы зубов. Из-под карикатурной алой мантии торчат лезвия, клинки и шипы. Он не мигает. А может, и не дышит. Он недвижен, как кошмарное творение безумного скульптора. Радаманта Немез усмехается. Все еще сжимая в руке свой дурацкий лазер, я мысленно возвращаюсь на много лет назад и вспоминаю стычку на Роще Богов. Немез засверкала, как ртуть, расплылась и просто исчезла, внезапно появившись рядом с двенадцатилетней Энеей. Она собиралась отрезать девочке голову и унести ее в мешке и непременно так бы и сделала, если б не Шрайк. Она и сейчас может это проделать, а я даже пальцем не успею шевельнуть. Эти создания движутся вне времени. В этот миг я познал муки отца, который видит, как на его ребенка несется гоночный автомобиль, и не может ничего уже изменить. Но еще мучительнее боль влюбленного, который не в состоянии защитить свою возлюбленную. Я глазом не моргнув отдал бы жизнь, чтобы оградить Энею от всех этих созданий, в том числе и от Шрайка - и действительно могу умереть в мгновение ока, - да только моя смерть не оградит ее. Мне остается лишь скрипеть зубами в бессильной ярости.
Проследив за Шрайком одними глазами - боясь спровоцировать бойню движением головы, руки, пальца, - я вижу, что он не смотрит ни на Энею, ни на Немез, а только на Джона Доменико, кардинала Мустафу. Должно быть, кардинал физически ощутил тяжесть взгляда - его жабье лицо стало мертвенно-бледным на фоне алых одеяний. И только тут время, увязшее будто муха в янтаре, вновь тронулось с места.
Шагнув ко мне, Энея взяла меня за левую руку и сжала мои пальцы но это не детская просьба об утешении; наоборот, это попытка успокоить меня.
- Вы знаете, чем это кончится, - тихо сказала она кардиналу, не обращая внимания на трех Немез, подобравшихся, будто кошки перед прыжком.
Великий Инквизитор облизнул толстые губы.
- Нет, не знаю. Трое против...
- Вы знаете, чем это кончится, - все так же тихо перебила его Энея. - Вы были на Марсе.
"Марс? - удивился я. - При чем тут Марс, черт возьми?!" В небе снова полыхнула молния, на миг высветив лица сотен оцепеневших в ужасе гостей - белые овалы на черном бархате тьмы, и меня молнией пронзила догадка: метафизическую биосферу этой планеты, пусть даже достигшей дзэн-буддизма, населяют сонмы демонов и злых духов тибетской мифологии. Зловредные духи земли ньен; "хозяева земли" сабдаг, преследующие строителей, потревоживших их царство; красные духи цэн, живущие в скалах; гьелпо - духи мертвых царей-клятвопреступников, мертвых и несущих смерть, облаченных в призрачные доспехи; безмерно злобные демоны дуд, питающиеся только человечиной и покрытые черными панцирями; женщины-божества мамо - бешеные, как незримые лавины; ведьмы матрика, обитающие в склепах и на кремационных террасах, дающие о себе знать смрадом падали, источаемым их дыханием; блуждающие божества грахас, несущие эпилепсию и прочие буйные болезни; ноджин - стражи богатств земли, губящие алма-зодобытчиков, и еще десятки порождений тьмы. Лхомо - и не только Лхомо - частенько пересказывал мне живописные мифы. Глядя на бледные лица зрителей, ошеломленно взирающих на Шрайка и трио Немез, я понял: в пересказе этих людей нынешняя ночь будет не такой уж странной. - Демону троих не одолеть. - Кардинал Мустафа произнес слово "демон" в тот самый миг, когда оно пришло мне в голову. Только он говорил об одном Шрайке.
- Первым делом он изымет ваш крестоформ, - ласково пояснила Энея. - И я не могу ему помешать.
Кардинал Мустафа отшатнулся, как от пощечины. Его бескровные щеки стали еще бледнее. Взглянув на Радаманту Немез, ее клоны напружинились, словно копя энергию для какой-то ужасной трансформации. Немез обратила свой черный взор на Энею и оскалилась, продемонстрировав все тридцать два зуба.
- Стоп! - закричал кардинал Мустафа, и крик его эхом отразился от пола и стеклянного потолка. Чудовищные трубы оборвали вой. Зрители уцепились друг за друга, зашелестев ногтями по шелку. Немез обожгла кардинала взглядом, полным злобного неповиновения, чуть ли не вызова.
- Стоп! - повторил святой отец, взывая к подвластным ему творениям. - Именем Альбедо и Техно-Центра, властью Трех Первоэлементов повелеваю тебе!
На последних словах его отчаянный вопль обрел мерную поступь и звучность формулы экзорцизма, словно совершался торжественный ритуал - да только не христианский. Железные тиски заклинания предназначались не Шрайку, а демонам, принадлежащим самой Церкви.
Немез и ее клоны скользнули назад, словно притянутые невидимым магнитом. Обогнув нас по дуге, клоны встали по обе стороны от Немез, заслоняя Мустафу.
Кардинал усмехнулся, но губы у него дрожали.
- Мои подручные останутся в узде, пока мы не закончим беседу. Даю тебе слово князя Церкви, нечестивое дитя. Даешь ли ты мне слово, что этот... - он указал на облаченного в бархатные лохмотья Шрайка, - ...этот демон не тронет меня?
- Я им не управляю, - все так же спокойно ответила Энея. - Вы будете в безопасности, только покинув эту планету с миром.
Кардинал с опаской глядел на Шрайка. Казалось, он в любой момент готов отскочить в сторону, если гигант шевельнет хотя бы пальцем. Немез и ее выводок безмолвно стояли между Шрайком и кардиналом.
- А каковы гарантии, - спросил он, - что этот монстр не последует за мной в космос... и даже на Пасем?
- Никаких.
- Наши дела здесь не имеют к вам ни малейшего отношения, - резко бросил Великий Инквизитор, указав длинным пальцем на мою спутницу. - Но вы никогда не покинете эту планету, клянусь кровью Христовой!
Энея посмотрела ему в глаза и ничего не сказала.
Повернувшись, кардинал Мустафа двинулся прочь, шелестя алыми одеяниями и шаркая подошвами по паркету. Триада пятилась за ним до самых дверей, клоны не сводили глаз со Шрайка, а Немез буравила взглядом Энею. Затем все четверо шагнули под полог входа в апартаменты далай-ламы и скрылись из виду.
Шрайк остался стоять где стоял, не подавая никаких признаков жизни, выставив все четыре руки перед собой; лучи заходящего за гору Оракула сверкнули напоследок на лезвиях его пальцев. Гости потянулись к выходу, обсуждая увиденное - кто шепотом, кто в полный голос, едва сдерживая эмоции. Со стороны оркестра донеслось звяканье, глухие удары, писк и скрип - музыканты поспешно укладывали свои инструменты и ретировались. Энея продолжала держать меня за руку; вокруг нас осталось лишь небольшое кольцо людей.
- Клянусь задницей Будды! - воскликнул Лхомо Дондруб, подходя к Шрайку и пальцем пробуя металлический шип, торчащий из груди исполина. На пальце проступила капелька крови, черная в сгущающемся сумраке. - Фантастика! - еще громче вскричал Лхомо и отхлебнул изрядный глоток рисового пива.
Дорже Пхамо приблизилась к Энее, взяла ее за левую руку, опустилась на колено и возложила ее ладонь на свой морщинистый лоб. Энея ласково взяла Громомечущую Мать-свинью за руки и помогла ей подняться.
- Нет, - прошептала она.
- Благословенная, - тихо-тихо проговорила Дорже Пхамо. - Амата, Бессмертная... Архат, Совершенная... Самасамбудда, Полностью Пробужденная... повелевай нами и учи нас дхарме.
- Нет, - повторила Энея. - Когда придет время, я научу вас тому, что знаю, и поделюсь тем, что имею. Больше я ничего не могу. Время мифов прошло.
Обернувшись, Энея взяла меня за руку и повела через зал, мимо недвижимого Шрайка, к располосованным занавесам и застывшему эскалатору. Люди поспешно расступались перед нами, как недавно перед Шрайком.
На верху стальной лестницы мы остановились. Далеко внизу уютно горели лампы в коридоре, ведущем к нашим спальням.
- Спасибо. - Энея подняла на меня подернутые влагой карие глаза.
- Что? - в полнейшем отупении переспросил я. - За... почему... не понимаю.
- Спасибо за танец. - Она приподнялась на носки, чтобы нежно поцеловать меня в губы. И снова я ощутил электрический разряд ее прикосновения. Я широким жестом обвел взбаламученную толпу позади, зал, где только что стоял Шрайк, стражников Поталы, ринувшихся в скрытый шторами альков, сквозь который удалился Мустафа со своими креатурами.
- Нам нельзя оставаться здесь, детка. Немез и эти двое...
- Не-а, - покачала она головой. - Ничего они не сделают, уж поверь мне. Они не станут спускаться по стенам и вламываться к нам сквозь потолок. Более того, они покинут свой дацан и рванут прямо на орбиту к кораблю. Они вернутся, но не сегодня.
Я вздохнул.
- Хочешь спать? - взяв меня за руку, тихонько спросила Энея.
Еще бы! Глаза у меня слипались. Я был выжат как лимон. Предыдущая ночь будто отдалилась в прошлое на целые недели, а ведь я проспал всего два-три часа из-за... из-за того, что мы... потому что...
- Нисколько, - ответил я.
Энея улыбнулась, и мы пошли в спальню.

Глава 20

<Папа Урбан Шестнадцатый:> Ниспошли силу Духа Твоего и сотвори их! <Все:> Ты помнишь Старую Землю и пред Тобою лик всех миров Царствия Твоего!
<Папа Урбан Шестнадцатый:> Помолимся. Господи, Ты просветил сердца верных светом Духа Святого. Помоги нам силою того же Духа обрести истинную мудрость, радость и утешение. Через Христа, Господа нашего. <Все:> Аминь.
<Папа Урбан Шестнадцатый благословляет хоругви Ордена Рыцарей Гроба Господня в Иерусалиме.> <Папа Урбан Шестнадцатый:> Помощь наша - в имени Господа...
<Все:> Сотворившего небо, и землю, и все планеты.
<Папа Урбан Шестнадцатый:> Господь с вами.
<Все:> И со духом твоим!
<Папа Урбан Шестнадцатый:> Помолимся. Услышь, Господи, молитвы наши и яви нам величие и силу Твою и славу. Благослови эти знаки воинской доблести. Защити и охрани слуг Твоих, восхотевших служить Тебе, даруй им мужество, дабы они защитили Церковь Твою. Даруй им решимость и отвагу в бою, дабы они несли свет истиной виры всей Вселенной. Через Господа нашего Иисуса Христа.
<Все:> Аминь.
<Папа Урбан Шестнадцатый окропляет хоругви святой водой. Церемониймейстер кардинал Лурдзамийский зачитывает декреталии о посвящаемых в рыцари. Услышав свое имя, каждый встает и остается стоять. Всего в соборе тысяча двести восемь рыцарей.
Кардинал Лурдзамийский зачитывает имена по ранжиру, от младших к старшим, от рыцарей-мирян к рыцарям-священникам.
По завершении списка посвящаемые в рыцари преклоняют колени. Остальные продолжают сидеть.> <Папа Урбан Шестнадцатый спрашивает рыцарей:> Чего вы просите? <Рыцари:> Я прошу посвятить меня в рыцари Святого Гроба Господня. <Папа Урбан Шестнадцатый:> Быть рыцарем Гроба Господня в наши дни значит бесстрашно вступить в битву за Царствие Божие и за распространение Церкви. Это значит - творить дела милосердия в духе безмерной веры и любви и в том же духе веры и любви отдать свою жизнь в сражении. Готовы ли вы следовать этим идеалам до самой смерти?
<Рыцари:> Готов. <Папа Урбан Шестнадцатый:> Напоминаю вам, что если все люди, мужчины и женщины, почитают за честь служить примером добродетели, то кольми паче Христовы воины, рыцари Господа нашего. Их священный долг - всегда и во всем, всеми своими деяниями подтверждать, что они достойны сей высокой чести. Готовы ли вы всегда исполнять Устав святого ордена? <Рыцари:> Благодатию Божией клянусь исполнять, как истинный воин Христова воинства, заповеди Божий, предписания Церкви, приказы моего командира и Устав святого ордена. И да поможет мне Бог. <Папа Урбан Шестнадцатый:> Дарованной мне властью посвящаю вас в рыцари Святого Гроба Господня. Во имя Отца и Сына и Святого Духа.
<Рыцари входят в алтарную часть и преклоняют колени. Папа благословляет Иерусалимский крест - эмблему ордена.> <Папа Урбан Шестнадцатый:> Примите крест Господа нашего Иисуса Христа, и да послужит он вам защитой. Во имя Отца и Сына и Святого Духа. <Преклонив колени перед Иерусалимским крестом, рыцари отвечают:> Аминь.
<Папа Урбан Шестнадцатый возвращается на кресло, стоящее на возвышении в глубине алтаря. Когда Его Святейшество подает сигнал, церемониймейстер кардинал Лурдзамийский зачитывает декреталии. Все рыцари поочередно подходят к алтарю и опускаются на колени перед Его Святейшеством. К алтарю приближается рыцарь, которому доверили говорить от имени остальных.> <Папа Урбан Шестнадцатый:> Чего ты просишь?
<Рыцарь:> Я желаю быть посвященным в рыцари Святого Гроба Господня. <Папа Урбан Шестнадцатый:> Напоминаю тебе вновь, что если все люди, мужчины и женщины, почитают за честь служить примером добродетели, то кольми паче Христовы воины, рыцари Господа нашего. Их священный долг - всегда и во всем, всеми своими деяниями подтверждать, что они достойны сей высокой чести. Готов ли ты принести присягу всегда и везде соблюдать Устав святого воинского ордена?
<Рыцарь вкладывает сложенные ладони в ладони Его Святейшества.> <Рыцарь:> Перед лицом Господа, Бога Всемогущего, Иисуса Христа, Его Сына и Пресвятой Марии Девы клянусь исполнять, как надлежит истинному Христову воину, все, что доверят мне исполнить.
<Его Святейшество Папа Урбан Шестнадцатый возлагает руку на голову рыцаря.> <Папа Урбан Шестнадцатый:> Будь верным и отважным воином Господа нашего Иисуса Христа, рыцарем Святого Гроба Его, сильным и неустрашимым, в радостной надежде быть принятым в Его небесную обитель.
<Его Святейшество вручает рыцарю золотые шпоры, говоря:> Прими сии шпоры, символ твоего ордена. Прославь и защити Святой Гроб Господень. <Подходит рыцарь-церемониймейстер, кардинал Лурдзамийский. В руках он держит обнаженный меч.> <Церемониймейстер:> Прими этот меч, символ твоего ордена. Защити Святую Церковь Господню и низвергни всех врагов Святого Креста. Но берегись поднять его на невиновных.
<Рыцарь-церемониймейстер вкладывает меч в ножны, передает Его Святейшеству, а тот вручает меч рыцарю.> <Папа Урбан Шестнадцатый:> Помни, что святые не мечом, но верою покоряли царства.
<Дальнейшая часть церемонии повторяется для каждого кандидата. Его Святейшеству Папе вручают обнаженный меч, и он трижды касается клинком правого плеча рыцаря, говоря:> Посвящаю тебя и провозглашаю воином и рыцарем Святого Гроба Господня. Во имя Отца и Сына и Святого Духа.
<Вернув меч церемониймейстеру. Его Святейшество надевает на рыцаря крест, эмблему ордена.> Прими крест Господа нашего Иисуса Христа, дабы он охранил тебя, и неустанно повторяй: "Огради нас. Господи, этим крестом от всех врагов наших".
<Рыцарь встает, кланяется Его Святейшеству и направляется к старшему по званию, чтобы принять от него плащ. Затем адъютант вручает ему берет, и рыцарь тут же надевает его на голову. После чего возвращается на место.
Все встают и вслед за Его Святейшеством запевают гимн:>
О приди к нам, Дух Святой,
Осени нас благодатью,
Воцарись в сердцах. Создатель,
Что открыты пред тобой!
Ты любви великой пламя,
Ты источник жизни всей,
Неба сладостный елей...
Боже, смилуйся над нами!
Дар чудесный, дар небес,
Вспыхни пламенем в клинках,
Изгони из сердца страх,
О Господней длани перст!
Павших души упокой,
Распали сердца живущих.
Плоть слаба, но крепки души
Добродетелью святой.
Пусть трепещет лютый враг
Перед карою Господней.
Предводимые Тобою
Мы несем победы стяг!
Милостью не обдели,
Дай узреть Отца и Сына,
Что с тобою триедины,
Свет небесный ниспошли!
Сын Господень, побеждай,
Бог, восставший из могилы,
Нам яви святую силу,
Приведи нас, грешных, в Рай!
<Его Святейшество Папа Урбан Шестнадцатый:> Да преклонятся все перед именем Господним.
<Все:> Аминь.
<Его Святейшество и церемониймейстер удаляются.> Вслед за Его Святейшеством Урбаном Шестнадцатым кардинал Лурдзамийский вошел в маленькую комнату.
- Комната Слез... - проговорил кардинал Лурдзамийский. - Как давно я не заходил сюда.
Коричневые плиты пола почернели от времени, красные тафтяные обои поблекли. С низкого сводчатого потолка свисали на тяжелых цепях золотые светильники. Окон не было, но одну темно-красную стену прикрывали тяжелые белые шторы. Почти никакой мебели - в одном углу красная кушетка, черный столик-алтарь, покрытый белой полотняной скатертью, посредине - вешалка-манекен со старинными, пожелтевшими стихарем и ризой, да по соседству пара белых расшитых туфель с загнувшимися от старости носами.
- Облачение Папы Пия Двенадцатого, - сказал понтифик. - Он надевал его здесь в 1939 году после избрания. Мы взяли облачение из Ватиканского музея и поместили сюда. И навещаем его от случая к случаю.
- Папа Пий Двенадцатый... - Премьер-министр задумался, пытаясь вспомнить, чем же отличился Пий Двенадцатый.
- Папа времен войны? - вдруг догадался он.
Урбан Шестнадцатый устало помотал головой. От тяжелой, изукрашенной митры на лбу остался красный след.
- Нас интересует не само его правление во время мировой войны на Старой Земле, а сложные сделки, в которые он вынужден был вступать, чтобы в том средоточии зла сохранить Церковь и Ватикан.
- Нацисты и фашисты, - задумчиво протянул кардинал Лурдзамийский. - Ну конечно... Сравнение с Центром довольно уместно. Слуги накрыли стол к чаю, и теперь премьер-министр исполнял роль личного слуги Его Святейшества. Он налил чай и подал Папе хрупкую фарфоровую чашечку. Урбан Шестнадцатый, устало кивнув, пригубил горячий напиток. Кардинал вернулся на прежнее место, рядом с древним облачением, и критически посмотрел на Папу. "Сердце снова сдает. Не ждет ли нас в ближайшее время очередное воскрешение и конклав?"
- Вы обратили внимание, кто был избран представителем рыцарей? - Папа пристально посмотрел на премьер-министра. В глазах его была печаль. Вопрос застал кардинала Лурдзамийского врасплох.
- Ах, да... - Он задумался. - Прежний глава Гильдии, Исодзаки. Он официально возглавит Крестовый поход на Кассиопею 4614.
- Он продвигается, - улыбнулся Его Святейшество.
- Епитимья может оказаться более суровой, чем предполагает месье Исодзаки. - Кардинал потер второй подбородок.
- Предвидятся серьезные потери? - поднял глаза Папа.
- Около сорока процентов. Из них половину воскресить не удастся. Бои в этом секторе весьма и весьма тяжелые.
- А в других?
- Волнения охватили уже шестьдесят планет Империи, Ваше Святейшество, - вздохнул кардинал Лурдзамийский. - Около трех миллионов человек подверглись инфицированию и отказались от крестоформа. Бои там идут, но власти контролируют ситуацию. С Возрождением-Вектор хуже... примерно три четверти миллиона зараженных, инфекция быстро распространяется.
Устало кивнув, Папа отхлебнул чаю.
- Расскажите нам что-нибудь хорошее, Симон Августино.
- Как раз перед началом церемонии из системы Тянь-Шаня прибыл курьерский зонд. Мы немедля расшифровали послание кардинала Мустафы. Держа на весу чашку и блюдце, Папа молча ждал продолжения.
- Они встретили порождение дьявола, - доложил кардинал Лурдзамийский. - Во дворце далай-ламы.
- И...
- От действий воздержались по причине присутствия демона Шрайка. - Кардинал сверился с наручным комлогом. - Но опознание не вызывает ни малейших сомнений. Обнаружены дитя по имени Энея - ей уже больше двадцати лет, стандартных, разумеется, - и ее телохранитель Рауль Эндимион, арестованный и бежавший на Безбрежном Море более девяти лет назад, и другие.
- А Шрайк? - Папа коснулся тонкими пальцами своих тонких губ.
- Он появился лишь в тот момент, когда возникла непосредственная угроза девушке от... э-э-э... офицеров лейб-гвардии Альбедо. А затем исчез. Стычек не было.
- Но кардинал Мустафа не сумел воспользоваться случаем? - осведомился Папа. Кардинал кивнул, - И вы по-прежнему считаете, что он подходит для такого дела?
- Да, святой отец. Все идет по плану.
- А что "Рафаил"?
- Пока ничего, но Мустафа и адмирал Ву не сомневаются, что де Сойя объявится в системе Тянь-Шаня до предполагаемого момента изъятия девушки.
- Мы неустанно молимся, чтобы так оно и вышло. Знаете ли вы, Симон Августино, какой ущерб нанес Крестовому походу этот предатель?
Кардинал Лурдзамийский знал. И еще он знал, что вопрос этот - риторический. Папа, кардинал и задерганные адмиралы Флота уже пять лет сокрушались над рапортами о ходе боев и списками потерь живой силы и техники. Десятки раз де Сойя был на грани гибели и всякий раз изловчался удрать на Окраину, оставляя позади себя рассеянные конвои и разбитые корабли. Неспособность совладать с одним-единственным мятежным "архангелом" стала величайшим позором Флота и величайшей тайной Священной Империи.

Предыдущая страница 18 Следущая страница


19 Дэн Симмонс

Но теперь с этим будет покончено.
- Элементы Альбедо оценивают вероятность успеха операции в девяносто четыре процента, - сказал кардинал.
- И давно наш Имперский Флот вкупе со Священной Канцелярией внедрил эту информацию? - Папа допил чай и аккуратно пристроил чашку на краю кушетки.
- Пять стандартных недель назад. Зашифрованное послание находилось в Иск-Ине на борту одного из факельщиков эскорта, на который "Рафаил" налетел в районе системы Офиучи. Шифр не настолько сложен, чтобы бортовые системы "Рафаила" не могли дешифровать его.
- А не почует ли де Сойя ловушку? - вслух размышлял тот, кто некогда был отцом Ленаром Хойтом.
- Маловероятно, Ваше Святейшество. Мы уже пользовались этим ключом, сбывая де Сойе надежную информацию, и...
- Кардинал Лурдзамийский! - вскинул голову Папа. - Вы хотите сказать, что жертвовали имперскими кораблями и ни в чем не повинными людьми... ушедшими за грань, где нет воскрешения... для того лишь, чтобы изменники сочли эту информацию надежной?
- Да, святой отец.
Папа печально вздохнул.
- Достойно сожаления, но понятно и приемлемо... учитывая всю серьезность ситуации.
- Кроме того, - продолжал кардинал, - отдельные офицеры на борту упомянутого корабля, предназначавшегося для захвата "Рафаилом", были... э-э... подготовлены Священной Канцелярией. Они также располагали информацией о том, когда мы планируем отправиться на планету Тянь-Шань за девушкой по имени Энея.
- И все это было просчитано не один месяц назад?
- Да, Ваше Святейшество. У нас было преимущество: несколько месяцев назад советник Альбедо и Центр зафиксировали активность нуль-портала на Тянь-Шане.
Верховный Понтифик бессильно уронил руки. Кардинал заметил, что ногти его отливают синевой.
- Нуль-портал... Кстати, этот путь к бегству у порождения дьявола отрезан?
- Полностью. "Джебраил" растопил вокруг нуль-портала всю гору. Сам портал практически несокрушим. Ваше Святейшество, но ныне он погребен под двадцати метровым слоем камня.
- А Центр уверен, что это единственный портал на Тянь-Шане?
- Абсолютно уверен, святой отец.
- А как насчет приготовлений к схватке с мятежным "архангелом"?
- Адмирал Ву вскоре прибудет для обсуждения тактических деталей, Ваше Святейшество.
- Мы вполне доверяем вам представить план в общих чертах, Симон Августино.
- Благодарю, святой отец. Имперский Флот разместил в пределах системы Тянь-Шаня пятьдесят восемь крейсеров класса "архангел". Они уже шесть стандартных недель, как укрылись в засаде...
- Простите, Симон Августино, - пробормотал Папа, - но как можно укрыть в засаде полсотни крейсеров класса "архангел"?
- Они дрейфуют, - усмехнулся кардинал, - с заглушенными двигателями в стратегических позициях в пределах внутрисистемного пояса астероидов и внешнего пояса Куйпера, Ваше Святейшество. Обнаружить их совершенно невозможно. Они готовы совершить прыжок в любую секунду.
- На этот раз "Рафаил" не уйдет?
- Нет, Ваше Святейшество. В случае провала полетят головы одиннадцати флотских командиров. - Пятая часть флота наших "архангелов" сидит без дела в окраинной системе. Серьезный ущерб для нашего Крестового похода против Бродяг, кардинал Лурдзамийский.
- Да, Ваше Святейшество. - Кардинал положил ладони на колени и удивился, что они взмокли.
- Но цель оправдает средства, если мы уничтожим этого мятежника, - тихо сказал Папа. Кардинал Лурдзамийский перевел дыхание. - Мы полагаем, что экипаж корабля и капитан де Сойя будут уничтожены, а не взяты в плен.
- Да, святой отец. Отдан приказ дезинтегрировать корабль.
- Но ведь мы не причиним вреда ребенку?
- Нет, святой отец. Приняты все меры, чтобы источник заразы, именуемый Энея, был взят живым.
- Это весьма важно, - заметил Папа, будто бы ни к кому конкретно не обращаясь. Они уже сотни раз обсуждали все в мельчайших подробностях. - Девушка нужна нам живой. Остальных, что с ней... можно и не щадить... но девушку непременно надо взять в плен. Опишите нам процедуру захвата. Кардинал Лурдзамийский прикрыл глаза.
- Как только "Рафаил" будет уничтожен, корабли Центра выйдут на орбиту вокруг Тянь-Шаня и дезактивируют население планеты.
- Нейродеструкторами, - кивнул Папа.
- Нет... в техническом смысле, - возразил кардинал. - Как вам известно, Центр уверяет, что воздействие этой аппаратуры на организм обратимо и более всего напоминает перманентную кому.
- А эти миллионы тел будут перевозить и на сей раз, Симон Августино?
- Не сразу, Ваше Святейшество. Спецкоманды высадятся на планету, найдут девушку и переправят на транспортный "архангел", который доставит ее на Пасем, где она будет оживлена, изолирована, допрошена и...
- Казнена, - вздохнул Папа. - Чтобы продемонстрировать миллионам мятежников на шестидесяти планетах, что их мнимого мессии больше не существует.
- Да, Ваше Святейшество.
- Нам не терпится поговорить с этой особой, Симон Августино, будь она хоть трижды порождение дьявола.
- Да, Ваше Святейшество.
- А когда, по-вашему, капитан де Сойя устремится навстречу собственной гибели?
Кардинал Лурдзамийский бросил взгляд на комлог. - Через считанные часы, Ваше Святейшество. Через считанные часы.
- Так помолимся о благополучном исходе, - шепнул Папа. - Помолимся о спасении нашей Церкви и нашего народа.
И оба понтифика в Комнате Слез склонили головы.
Лишь после возвращения из дворца далай-ламы мне начал открываться истинный размах планов Энеи.
Меня изумило то, как нас встретили по возвращении. Рахиль и Тео с рыданиями обнимали Энею. А.Беттик хлопнул меня по плечу и крепко обнял. Обычно сдержанный Джигме Норбу сперва обнял Джорджа Цзаронга, затем двинулся вдоль шеренги паломников, обнимая всех подряд. По его впалым щекам струились слезы. Ликование... Слезы радости... И только тогда я понял: не многие надеялись, что мы вернемся после встречи с послами Священной Империи. И только тогда до меня дошло, что мы вернулись.
А в храме работа близилась к концу. Мы с Лхомо, А.Беттиком и высотниками доделывали самый верхний променад. Энея, Рахиль и Тео присматривали за отделкой готовых построек.
В тот день я думал только об одном - поскорее бы остаться наедине с Энеей. Утром, после общей трапезы, мы на минуту задержались на верхней галерее, и ее жадные поцелуи не оставляли сомнений - наши желания совпадают. Но на вечер уже была запланирована беседа - как оказалось, последняя.
В сумерки на центральной террасе дацана собралось не меньше сотни человек. По счастью, муссоны подарили нам короткую передышку, и вечер выдался великолепный. Все замерли в ожидании - потрескивают факелы, хлопают на ветру молитвенные флажки, Были среди них и те, кого я не ожидал увидеть: был Тромо Трочи из Дхому, неожиданно вернувшийся из Поталы; была Дорже Пхамо и все ее девять монахинь; были и знаменитости с дворцового приема, и был среди них самый юный и самый знаменитый - далай-лама. Он пришел без регента, без министра двора, в сопровождении одного лишь телохранителя и главного глашатая Карла Линга Уильяма Эйхедзи.
Я стою в толпе у дальней стены. Довольно долго все происходит по обычной схеме. Но мало-помалу Энея направляет дискуссию в нужное ей русло. По ее ответам на вопросы монахов, не одно десятилетие посвятивших постижению тантриэма и дзэн-буддизма, я понимаю: в этом она далеко не новичок. На вопрос монаха, почему должно отвергнуть бессмертие через возрождение, предложенное Церковью, Энея цитирует поучение Будды - личность не возрождается, все сущее подвержено "анникке" - закону переменчивости, а согласно понятию "анатта" (буквально "не-личность") - Будда отрицал существование такой индивидуальной сущности, как душа.
Ее вновь спрашивают о смерти, и Энея отвечает дзэн-буддистской притчей-коан:
- Один монах сказал Тозану: "Монах умер, куда он ушел?" Тозан отвечал: "После огня - в былинку".
- Мадемуазель Энея, - смущенно спрашивает Куку Сэ, - это означает му?
Энея объясняла мне, что му - изящная концепция дзэн-буддизма, в переводе означающая примерно "перезаданный вопрос".
Моя любимая улыбается. Она сидит у открытой стены. В черном небе сияют над Священной горой Севера яркие звезды.
- В какой-то мере, - негромко отвечает Энея, и все разговоры мгновенно стихают. - А еще это означает, что монах мертв как кирпич. Он не ушел куда-то - он не ушел никуда. Но и жизнь никуда не ушла. Она продолжается, только в другом обличье. Сердца скорбят о смерти монаха, но жизни не стало меньше. Равновесие жизни во Вселенной не поколебалось ни на йоту. И все же вся Вселенная - отраженная в разуме и сердце монаха - погибла. Сэппо некогда сказал Генше: "Монах Шинзо спросил меня, куда ушел один мертвый монах, а я сказал ему, что это подобно тому, как лед становится водой". Генша отвечал: "Это верно, но я бы сказал иначе". "А как бы ты сказал?" - поинтересовался Сэппо. Генша ответил: "Это подобно возвращению воды в воду".
После секундного молчания кто-то просит:
- Расскажи нам о Связующей Бездне.
- Давным-давно, - по обыкновению начинает Энея, - была Бездна. И Бездна эта была вне времени.
Бездна не принадлежала ни времени, ни пространству и, конечно, не принадлежала Богу. И Связующая Бездна не была Богом. Бездна сформировалась гораздо позже, много веков спустя после того, как время и пространство расставили пограничные вехи Вселенной. Но не связанная ни временем, ни пространством. Связующая Бездна свободно текла сквозь континуум - от Большого Взрыва вначале до Жалкого Всхлипа в финале <Томас С. Эллиот "Беплодные земли".>.
Тут Энея умолкает, как-то совсем по-детски вскинув руки. Только сейчас она нисколько не походит на ребенка. Усталые глаза полны жизни, но в уголках глаз - морщинки тревоги. Как же я люблю эти глаза!
- Связующая Бездна - сущность, наделенная разумом, - решительно говорит Энея. - Она произошла от разумных сущностей, многие из которых, в свою очередь, сотворены разумными существами.
Связующая Бездна соткана из квантового вещества, переплетенного с планковым пространством, планковым временем, и облегает пространство-время, как оболочка стеганого одеяла облегает вату. Связующая Бездна - не мистика и не метафизика, она - следствие физических законов, плод развития Вселенной. Она сформирована мыслью и чувством. И не только человеческими мыслью и чувством. Связующая Бездна - порождение сотен тысяч разумных рас за миллиарды лет. Она единственная остается неизменной в эволюции Вселенной. Единственная точка соприкосновения рас, зарождающихся, растущих, расцветающих, увядающих и умирающих, разделенных миллионами лет во времени и сотнями миллионов световых лет в пространстве. И есть лишь один ключ к Связующей Бездне... Энея умолкает. Рахиль сидит рядом с ней, скрестив ноги, и внимательно слушает. Только тут я замечаю, что Рахиль, к которой я так глупо ревновал мою девочку, по-настоящему красива: короткие каштановые с рыжинкой волосы завиваются кудряшками, на щеках играет румянец, зеленые глаза с коричневыми крапинками сверкают. Она ровесница Энеи - чуть старше двадцати стандартных лет. За месяцы работы под солнцем Тянь-Шаня ее каштановые волосы выгорели и обрели золотистый оттенок.
- Моя подруга, - Энея касается плеча Рахили, - была еще ребенком, когда ее отец, Сол, сделал любопытное открытие. Он был ученый и десятилетиями пытался понять историю отношений человека с Богом. И вот однажды, в состоянии безысходного отчаяния, когда Сол во второй раз столкнулся с перспективой потерять дочь, он обрел сатори - в едином просветлении полностью увидел то, что за миллионы лет наших медлительных раздумий дано было увидеть лишь избранным... Сол постиг, что любовь - реальная и универсальная сила Вселенной... не менее реальная, чем электромагнитное или ядерное взаимодействие. Не менее реальная, чем сила тяготения, и подчиняющаяся весьма сходным законам. Например, обратно-квадратичная зависимость в любви часто действует так же непреложно, как и в законе всемирного тяготения.
Сол понял, что любовь - связующая сила Связующей Бездны, уток и основа ее ткани. И в это мгновение Сол постиг, что человечество - не единственная белошвейка, расшивающая этот великолепный покров. Он окинул взором Связующую Бездну и познал силу любви, стоящую за ней, но не сумел войти в ее континуум. Люди, столь недавно поднявшиеся над своими собратьями-приматами, еще не обрели должной чувствительности, чтобы ясно видеть Связующую Бездну или входить в нее.
Я говорю "ясно видеть", потому что каждому, у кого чистое сердце и ясный ум, дано увидеть Бездну. На мгновение - но очень четко и ярко. Как дзэн не имеет отношения к религии, но сам есть религия, так и Связующая Бездна не имеет отношения к состоянию рассудка, но сама есть состояние рассудка. Бездна охватывает все вероятности, подобные стоячим волнам, взаимодействующим с фронтом стоячих волн, которые являют собой человеческий разум и личность. Связующей Бездны касался каждый, кто плакал от счастья, кто расставался с возлюбленным, кто переживал экстаз, кто стоял над могилой близкого человека, кто слышал первый крик своего ребенка.
Говоря это, Энея глядит на меня, и я вдруг ощущаю, как по коже бегут мурашки.
- Связующая Бездна всегда облекает поверхность наших мыслей и чувств, невидимая, но ощутимая, как дыхание любимого рядом в ночи. Ее реальное, но непостижимое присутствие в нашей Вселенной - одна из первопричин появления у нас мифологии и религии, основа нашей упрямой, слепой веры в экстрасенсорные способности, в телепатию и предвидение, в демонов и полубогов, в воскресение и переселение душ, в призраков и мессий и во многую-многую другую, почти-но-не-совсем удовлетворительную чушь собачью.
Это заявление заставило сто с лишним слушателей - монахов, рабочих, ученых, политиков и святых людей - беспокойно заерзать. Налетел ветер, начал крепчать, и терраса слегка закачалась, как и было задумано при ее строительстве. Где-то южнее Йо-куня загрохотал гром.
- Так называемые четыре основных принципа дзэн, данные Бодхидхармой в шестом веке от Рождества Христова, - почти идеальные указатели пути к Связующей Бездне. В разных традициях их передают по-разному. Я бы сказала так, - продолжала Энея. - "Во-первых, не полагайся на слова и знаки". Слова - свет и звук нашего бытия, вспышка молнии, озаряющая ночь. А Связующая Бездна прячется в глубочайших тайнах и в молчании... там, где обитает детство.
"Во-вторых, смысл вне Писаний". Художник увидит художника, как только карандаш коснется бумаги. Музыкант отличит музыканта среди миллионов людей, извлекающих ноты, как только зазвучит музыка. Поэт распознает поэта по нескольким слогам, особенно тогда, когда обычные значения и формы поэзии отброшены. Чора пишет:
Двое здесь были, Двое вспорхнули...
Мотыльки.
...и в неостывшем шлаке выгоревших слов и образов обнаруживается золото глубинного смысла, который Р.Г. Блай и Фредерик Франк некогда назвали "темным пламенем жизни, пылающим во всех творениях", и "видением утробой, а не глазом", "нутром сострадания". Библия лжет. Коран лжет. Талмуд и Тора лгут. Новый Завет лжет. Сутта-питака, Никайя, Итивут-така и Дхаммапада лгут. Бодхидхарма и Амитабха лгут. Книга Мертвых лжет. Типтака лжет. Все Писания лгут... как лгу сейчас я, разговаривая с вами.
Священные книги лгут не по злому умыслу и не от недостатка выразительных средств, но по самой природе своей, ведь они низведены до слов; все образы, наставления, законы, каноны, цитаты, притчи, заповеди, иносказания, рассуждения и проповеди в этих книгах обречены на неудачу, ибо они воздвигают преграду из слов перед человеком, ищущим Связующую Бездну.
"В-третьих, прямо указывай на человеческое сердце". Дзэн, лучше всего постигший Бездну, боролся с проблемой указания без пальца, создания искусства без посредника, слышания этого могучего звука в вакууме, где нет звуков. Шики писал:
Рыбацкая деревушка;
Пляски при свете луны, Запах рыбы сырой.
Это - я имею в виду не стихотворение - суть искания ключа к вратам Связующей Бездны. Каждый из сотен тысяч народов на миллионе планет в дни давно ушедшие имел свои деревушки без домов, свои пляски при свете луны на планетах без лун, запах сырой рыбы на берегах океанов без рыбы. Этим-то и можно поделиться вне времени, вне планеты, вне срока, отпущенного расе.
"В-четвертых, прозревай природу и становись Буддой". И для этого не нужны десятилетия буддистских медитаций, христианских молитв или размышлений над Кораном. Просветление, в конце концов обретенное Буддой, - рафинированная сущность человека, то, что остается после выгорания шлака. Каждый цветок обретает сущность цветка. Дикая собака обретает сущность собаки, а слепая овцекоза - сущность овцекозы. Месту - любому месту - дана сущность места. И только человечество постоянно сражается и терпит поражения в попытке стать тем, что оно есть. Причины - сложны и запутанны, но основа у всех одна: мы эволюционировали как некий самосозерцающий орган эволюционирующей Вселенной. Может ли око узреть себя?
Энея на минуту умолкает, и в наступившей тишине звучит раскат грома. Муссоны задержались, но они неотвратимы. Я пытаюсь представить себе все эти пагоды, дома, горы, перевалы, мостики и галереи, покрытые коркой льда, окутанные туманом, и невольно вздрагиваю.
- Будда знал, что мы способны ощутить Связующую Бездну в молчании, отрешившись от шума повседневной жизни, - наконец говорит Энея. - В этом смысле сатори - великая и беспредельная тишина после дней и месяцев оглушительного рева стереосистемы. Но Связующая Бездна - больше, нежели тишина... это начало <слышания>. Научиться языку мертвых - первая задача тех, кто входит в континуум Бездны.
Иисус из Назарета входил в Связующую Бездну. Мы знаем это. Его голос - самый чистый среди голосов, говорящих на языке мертвых. Он зашел далеко. Он научился слышать музыку сфер. Он был способен, оседлав волны вероятности, зайти настолько далеко, чтобы увидеть собственную смерть, и ему хватило мужества не отвергнуть ее, пока еще была возможность. И еще мы знаем, что по крайней мере в одном случае - умирая на кресте, - он сумел сделать первый шаг - войти в пространственно-временную сеть Связующей Бездны, пройти сквозь нее и явиться своим друзьям и апостолам в нескольких временных шагах от собственной смерти на кресте.
И, взглянув на вневременность Связующей Бездны, освобожденный от оков своего времени Иисус познал, что именно он и есть ключ - не его учение, не Писания, основанные на его словах, не бездумный культ Его или внезапно обретшего былое величие Бога Ветхого Завета, в которого Иисус твердо верил, - а он сам, Иисус, человек, чьи клетки несут код, открывающий портал. Иисус знал, что его способность открывать эту дверь - не в его разуме и не в его душе, но в его плоти, в его клетках, в его крови, в его... буквально в его ДНК.
Когда во время тайной вечери Иисус из Назарета просил своих апостолов пить его кровь и есть его тело, он не говорил притчами, не совершал магического пресуществления, не устанавливал на многие века символическое ритуальное действо. <Иисус хотел, чтобы они пили его кровь... несколько капель крови в огромной чаше... и ели тело его... маленький кусочек отшелушившейся кожи в огромном куске хлеба.> Он отдал себя в самом буквальном смысле слова, зная, что те, кто выпьет его кровь, получат его ДНК и обретут способность познать Бездну, Связующую Вселенную.
И некоторые его апостолы обрели эту способность. Но, столкнувшись с ощущениями и образами, слишком яркими, чтобы их воспринять и осознать, эти апостолы дошли до безумия, постоянно слушая неумолчный хор голосов мертвых. <Они не смогли передать музыку своей крови другим и обратились к догме,> низведя невыразимое словами к красивым проповедям, жестким установкам и напыщенной риторике. И видение померкло, а потом и угасло. Врата закрылись.
Пауза. Энея пьет воду из деревянной кружки. Я замечаю слезы на лицах Рахили, Тео и многих других. Повернувшись на своей циновке, я смотрю назад. А.Беттик стоит в дверном проеме, внимательно слушая слова Энеи, его не знающее старости голубое лицо совершенно серьезно. Здоровой рукой андроид придерживает культю. "Ему больно?" - думаю я.
- Как ни странно, - продолжает Энея, - первым из детей Старой Земли, заново открывшим ключ к Связующей Бездне, был Техно-Центр. Искусственные интеллекты, преследуя собственные цели, нашли код ДНК, дающий способность видеть Бездну... хотя "видеть" - не совсем верно сказано. Правильнее было бы сказать - "входить в резонанс с ней".
И хотя Иск-Ины обрели способность чувствовать Бездну, смогли исследовать контуры континуума, научились посылать свои зонды в ее многомерную пост-Хоукингову реальность, постичь ее они не смогли. Связующая Бездна требует такого уровня сенситивной эмпатии, какой Иск-Ины даже не потрудились в себе развить. Первый шаг к истинному сатори - постижение языка мертвых. У Центра нет своих мертвецов. Для Иск-Инов Связующая Бездна - как прекрасное полотно для слепца, годящееся ему разве что на растопку, как симфония Бетховена для глухого, который ощущает вибрацию и укрепляет прочный пол, чтобы заглушить ее.
Вместо того чтобы пользоваться континуумом Связующей Бездны как таковым, Техно-Центр выдирал из него клочья и преподносил их человечеству под видом передовых открытий. Так называемый двигатель Хоукинга - вовсе не плод дальнейших разработок древнего ученого Стивена Хоукинга, как заявляет Центр. Это - извращение его открытий. Корабли с двигателями Хоукинга, соткавшие Великую Сеть и обеспечившие существование Гегемонии, создают крохотные прорехи в ткани края Бездны - вандализм незначительный, но все-таки вандализм. Порталы - дело другое. Тут я не могу найти подходящего сравнения. Умение перемещаться по континууму Связующей Бездны в чем-то схоже с умением ходить по водам. Простите за евангельскую высокопарность, а пробитые порталами Техно-Центра ходы - скорее осушение океанов ради прокладки шоссе. Туннели, пробуренные сквозь приграничную часть Бездны, нанесли непоправимый ущерб той жизни, что развивалась там миллиарды лет. Техно-Центр как бы заасфальтировал громадные лесные просторы. Впрочем, даже это сравнение не способно передать невосполнимость утраты, ведь эти леса произрастают из голосов и воспоминаний миллионов утраченных нами возлюбленных, а ширина шоссе - не десятки метров, а тысячи километров. Так называемые мультилинии, позволявшие мгновенно передавать информацию из конца в конец Гегемонии, тоже были надругательством над Связующей Бездной. И снова я могу подыскать лишь неуклюжие и вялые сравнения, но... Представьте себе дикарей, которые случайно наткнулись на телевизионную сеть - студии, голокамеры, звуковое оборудование, генераторы, передатчики, спутники связи, приемники - и тут же принялись громить ее и растаскивать по кусочкам, чтобы воспользоваться обломками в качестве сигнальных флажков. На самом деле все обстоит гораздо хуже. Гораздо хуже, чем на Старой Земле, задолго до Хиджры, когда чудовищные танкеры и трансокеанские лайнеры оглушали китов, заполняя моря механическим шумом, который забивал их Песнь Жизни, зачеркивая миллионы лет развития китовых песен. Вот тогда-то киты решили умереть. Их истребили не охотники и не нефтяная пленка, покрывшая поверхность воды. Их убила утрата песен.
Энея останавливается, чтобы перевести дыхание, и несколько раз сжимает и разжимает кулаки, будто у нее затекли руки. Потом медленно оглядывает комнату, встречаясь взглядом с каждым, кто здесь присутствует.
- Простите, я отвлеклась. Довольно сказать, что с падением порталов иные расы, пользующиеся Бездной, решили положить конец вандализму мультилиний. Эти иные расы давным-давно отправили наблюдателей, чтобы те жили среди нас...
По толпе проходит взволнованный ропот. Энея с улыбкой ждет, пока шум утихнет.
- Знаю. Меня это тоже поразило, хотя, по-моему, я знала об этом еще до своего рождения. Эти наблюдатели выполняют важную функцию - им предстоит решить, заслужило ли человечество право присоединиться к ним в Связующей Бездне, или мы всего-навсего вандалы. Именно такой наблюдатель и рекомендовал переместить Старую Землю, пока Центр не уничтожил ее. И именно такой наблюдатель и разработал тесты и модели - которые, Кстати, отрабатывались последние три века на Старой Земле, пока она пребывала в Малом Магеллановом Облаке, - позволяющие лучше понять наш биологический вид и измерить степень эмпатии, на которую мы способны.
А еще эти иные направили своих наблюдателей - или шпионов, если хотите, - чтобы они внедрились в Центр. Они знали, что ущерб окраинам Бездны нанесли выходки Центра, но они знали и то, что Центр создали мы. Многие из... "обитатели" - слово не вполне подходящее... строителей? сотворцов?.. Связующей Бездны - сами бывшие кремниевые конструкции, неорганические искусственные интеллекты. Но не той разновидности, которая сейчас правит Техно-Центром. Ни один разумный вид не может принять континуум Бездны, не развив у себя эмпатию.
Энея приподнимается на коленях и слегка подается вперед.
- Мой отец - кибрид Джона Китса - был создан именно ради этого. - Голос ее все так же спокоен, но за этим спокойствием угадывается скрытое волнение. - Как я уже объясняла, Центр постоянно пребывает в состоянии гражданской войны, причем почти каждая сущность сражается только за себя. Причина - в сверх-сверх-сверх-паразитизме в десятой степени. Жертвы - другие сущности Центра - не уничтожаются, но поглощаются: победители пожирают генетические коды, память, программы и репродуктивные последовательности. Пожранный индивидуум Центра продолжает "жить" в качестве подсистемы победившего индивидуума или индивидуумов, которые довольно скоро вновь нападают на других в поисках новых компонентов. Союзы нестойки. У Иск-Инов нет ни философии, ни веры, ни конечной цели - лишь оптимизация стратегии выживания. Всякое действие Центра - результат беспроигрышной - и безвыигрышной - партии, которая разыгрывается с тех самых пор, как первоэлементы Центра обрели разум. Большинство сущностей Центра способно взаимодействовать с человечеством только на этих условиях - условиях игры с нулевым исходом, оптимизируя свою паразитическую стратегию по отношению к нам. Они выигрывают - мы проигрываем. Мы выигрываем - они проигрывают.
Однако за века некоторые из этих индивидуумов пришли к пониманию истинного потенциала Связующей Бездны. Они осознали, что лишенным эмпатии разумным видам никогда не стать частью единства тех, кто ушел, и тех, кто жив. Они поняли, что Связующая Бездна не выстроена. Она выросла, как коралловый риф, и им ни за что не отыскать там убежища, если только они не изменят кое-какие собственные параметры.
Вот к такому выводу пришли некоторые элементы Центра - не альтруисты, но эгоисты, отчаянно стремящиеся выжить, осознавшие, что единственный способ выиграть в безвыигрышной игре - из нее выйти. А чтобы выйти из игры, нужно развить в себе способность к эмпатии.
Центр знает то, что отказывался признать Тейяр де Шарден: эволюция - не прогресс, у эволюции нет ни цели, ни направления. Эволюция - это изменение. Эволюция "успешна", если изменение дает возможность определенному листу или ветви ее древа лучше всех приспособиться к условиям Вселенной. Чтобы такая эволюция "благоприятствовала" элементам Центра, они должны выйти из игры и открыть истинный симбиоз. Они должны на равных правах войти в соэволюцию с человеческой расой.
Итак, первые элементы, изменившие Центру, продолжали пожирать других, но теперь они пожирали наиболее склонных к эмпатии. Они, как могли, переписали собственные программные коды. Они создали кибрида Джона Китса в попытке смоделировать эмпатический организм, который обладает телом, у которого есть ДНК человеческого существа плюс - накопленная Центром память и личность кибрида. Враждебные им элементы уничтожили первого кибрида Китса. Второй был создан по образу и подобию первого. Он нанял мою мать - частного детектива, - чтобы она помогла ему раскрыть тайну гибели первого кибрида.
Энея улыбается, и на какое-то мгновение мне кажется, что она позабыла и о нас, и даже о своем рассказе. Я вдруг вспоминаю, как однажды, во время нашего бегства с Гипериона, она мимоходом сказала: "Рауль, память моих родителей стала частью моей памяти еще до того, как я родилась... в общем-то даже до того, как я стала зародышем. Разве можно представить себе что-нибудь более разрушительное для детской психики, чем бездна чужих воспоминаний еще до того, как ты обзаведешься собственными? Неудивительно, что я такая чокнутая".
Мне она вовсе не казалась чокнутой. Впрочем, может быть, это потому, что я любил ее больше жизни.
- Он нанял мою мать, чтобы она разгадала тайну смерти его собственной личности, - негромко продолжает Энея, - но на самом-то деле он знал, что случилось с его предшествующим воплощением. Если честно, он нанял мою мать, чтобы познакомиться с ней, чтобы быть с ней, чтобы стать ее возлюбленным. - Она отстраненно улыбается, глядя куда-то в пространство. - Дядя Мартин в своих сумбурных "Песнях" так и не разобрался, что тут к чему. Мои родители обручились, а дядя Мартин, по-моему, об этом даже не упомянул... Их обручил епископ храма Шрайка на Лузусе. Культ Шрайка был вполне легален, и брак моих родителей считался законным на пяти сотнях планет Гегемонии. - Она снова улыбается, глядя поверх голов прямо на меня. - Может, я, конечно, и беззаконное дитя, но не по рождению.
Итак, они поженились и зачали меня - наверное, еще до этой церемонии, - а потом подстрекаемые Центром элементы убили отца еще до того, как мама успела отправиться в Паломничество на Гиперион. На том бы мое знакомство с отцом и кончилось, не будь его личность записана в петле Шрюна, имплантированной у мамы за ухом. Несколько месяцев она носила нас обоих - меня в утробе, а отца в петле Шрюна. Заточенная в петле Шрюна личность отца не могла напрямую общаться с мамой, но зато без особого труда общалась со мной. В то время труднее всего было определить, что есть "я". Отец помогал мне, он входил в Связующую Бездну и брал с собой мою зародышевую личность. Я видела будущее - кем я стану, даже как я умру - еще прежде, чем мои пальцы полностью сформировались.
И еще одна деталь. Это дядя Мартин тоже упустил в своих "Песнях". В день, когда моего отца расстреляли на ступенях храма Шрайка, мама была вся покрыта его кровью - реконструированной, доработанной Центром ДНК Джона Китса. Тогда она еще не до конца понимала, что его кровь в самом буквальном смысле драгоценнейшее достояние всего человечества. ДНК Джона Китса была сконструирована так, чтобы заражать других его единственным даром - способностью входить в Бездну. Смешанная в нужной пропорции с обычной человеческой ДНК, она несет всем людям дар отпирать врата Связующей Бездны.
Я - эта смесь. От Техно-Центра я получила генетически доступ к Бездне, от человечества - редчайшую способность эмпатического восприятия Вселенной. Плохо это или хорошо, но те, кто пьет мою кровь, уже никогда не увидят мир таким, как раньше. - С этими словами Энея поднимается на колени.
Тео поднесла ей белое полотно. Рахиль налила в семь высоких кубков красное вино. Энея вынула из кармана небольшой пакет, извлекла стерильный ланцет и антисептический тампон. На мгновение она застыла, глядя на собравшихся. Воцарилась мертвая тишина. Ни звука - казалось, все сто с лишним человек затаили дыхание.
- Выпив это, вы не обретете ни счастья, ни мудрости, ни долгой жизни, - очень тихо сказала она. - Нет никакой нирваны. Нет никакого спасения. Нет никакой загробной жизни. Нет воскресения. Только безграничное познание - сердцем и разумом - и возможность великих открытий, великих приключений и гарантия новой боли и ужаса, из которых и состоит большая часть нашей короткой жизни.
Энея переводит взгляд с одного лица на другое и улыбается, встретившись глазами с восемнадцатилетним далай-ламой.
- Некоторые из вас были на всех моих беседах. Я рассказала вам, как научиться языку мертвых, языку живых, как научиться слушать музыку сфер, как научиться сделать первый шаг. - Она смотрит на меня. - Некоторые - слышали лишь немногое. Не все были здесь, когда я говорила об истинном назначении христианского крестоформа или об истинной природе Шрайка. Не все слышали в подробностях о постижении языка мертвых... Кто-то сомневается, кто-то колеблется... Я очень прошу вас - не спешите. Остальным же повторю: я не мессия... но я - учитель. Если то, чему я научила вас за эти месяцы, стало для вас истиной, если вы хотите получить шанс - испейте сегодня мою кровь. Но знайте, ДНК, позволяющая воспринимать Связующую Бездну, несовместима с крестоформом. Этот паразит усохнет и погибнет ровно через двадцать четыре часа после того, как вы выпьете вино с моей кровью. И никогда уже не сможет укорениться в вас. Если вы ищете воскресения через крест крестоформа, не пейте мою кровь в этом вине.
И знайте, что подобно мне станете презираемыми и гонимыми врагами Священной Империи. Ваша кровь станет заразной. Тех, с кем вы поделитесь ею - тех, кто решит найти Связующую Бездну через дарованную вами ДНК, - тоже ждет презрение.
И наконец, знайте, что, если вы выпьете лишь один глоток этого вина, ваши дети родятся с даром входить в Связующую Бездну. К добру это или не к добру, ваши дети и дети ваших детей будут рождаться, зная язык мертвых, язык живых, зная музыку сфер и зная, что они могут сделать первый шаг через Связующую Бездну.
Энея коснулась пальца бритвенно-острым лезвием. Крохотная капелька крови сверкнула в свете фонарей. Рахиль поднесла кубок, и крохотная капелька упала и растворилась в вине. То же повторилось со вторым кубком и с третьим... пока во всех семи кубках вино не стало... зараженным? Пресуществленным? Голова пошла кругом, сердце забило сигнал тревоги. Какая-то безумная пародия на христианское причастие. Моя подруга, моя возлюбленная, моя любовница... Она что, сходит с ума? Она и вправду поверила, что она мессия? Нет, она же сама сказала, что нет. А сам-то я верю, что навсегда стану другим, испив вина, смешанного в пропорции миллион к одному с кровью моей возлюбленной? Не знаю. Не понимаю.
Около половины собравшихся выстроились в очередь, и каждый, подходя, делает глоток из огромного кубка. Нет, из священного евхаристического сосуда. Но это же кощунство. Так нельзя! Или так надо? Каждый делал только один глоток и возвращался на место. Никто не изменился, никто не впал в экстаз, никто не казался просветленным. Ни у кого не засиял вокруг головы нимб. Никто не воспарил над землей, никто не стал говорить на незнакомых языках. Нет. Просто каждый делал глоток - один глоток - и садился на циновку.
И тут до меня дошло, что я застыл на месте, пытаясь поймать взгляд Энеи. Так много вопросов... Да, но ведь своим бездействием я предаю ту, что так безоглядно доверилась мне. И я встаю и начинаю пробираться в хвост очереди.
Энея наконец-то заметила меня и быстро подняла руки, ладонями ко мне. "Нет, Рауль, не сейчас. Еще рано". Какое-то мгновение я стою в нерешительности, глядя на остальных: они, чужие ей люди, удостоены близости с моей любимой, а я нет. Потом, с лихорадочно колотящимся сердцем и пылающим лицом, иду обратно на свою циновку.
Официально вечер никто не закрывал. Люди просто начали расходиться по двое-трое. Одна пара - женщина пила вино, мужчина нет - ушла в обнимку, будто ничего не изменилось. Возможно, ничего и не изменилось. Возможно, ритуал причастия был всего-навсего метафорой и символом или самовнушением и самогипнозом. Возможно, те, кто приложит достаточно усилий, чтобы ощутить нечто, называемое Связующей Бездной, обретут некий внутренний опыт и поверят в то, что все было на самом деле. Возможно, все это чушь собачья.
Я потер лоб: у меня вдруг разболелась голова. Хорошо, что я не пил вина. От вина у меня мигрени. Я почувствовал себя больным, опустошенным и всеми покинутым.
- Не забудьте, - громко сказала Рахиль, - завтра в полдень будет уложен последний камень галереи. На верхней медитационной террасе состоится праздник! Приносите напитки с собой.
На том вечер и закончился. Я двинулся вверх по лестнице, обуреваемый смешанными чувствами - восторгом, предвкушением, сожалением, смущением, возбуждением и пульсирующей болью. Признаюсь, половины объяснений Энеи я не понял, но у меня осталось разочарование и ощущение неловкости... К примеру, я просто уверен, что та тайная вечеря никак не могла завершиться напоминанием о том, чтобы завтра все пришли на праздник на верхней террасе.
Я хмыкнул и тут же проглотил смешок. Тайная вечеря... Хорошенькое сравнение. Голова разболелась еще сильнее. Не лучшее состояние для занятий любовью.
От студеного ветра на галерее верхней террасы в голове у меня немного прояснилось. Тонкий серп Оракула висел на востоке над темными кучевыми облаками. Звезды холодно взирали с небес.
Я уже ступил на порог нашей комнаты и как раз собирался зажечь фонарь, когда небеса вдруг раскололись.

Глава 21

Энея и А.Беттик, Рахиль и Тео, Джордж и Джигме, молодой далай-лама и Дорже Пхамо и еще многие-многие другие - все поднялись на верхнюю террасу и в ужасе смотрели на небо. Энея подошла ко мне и взяла меня за руку. Удивительно, что мы не ослепли от светового шоу, разыгравшегося в вышине, - белые сполохи, распускающиеся, словно гигантские цветы; лимонно-желтые вспышки; немыслимо яркие алые росчерки, пересекающиеся синими, белыми и желтыми штрихами, - прямые и четкие, как след алмаза на стекле. Оранжевые шары, вспухающие в беззвучном взрыве; снова белые сполохи и алые росчерки. Все это - в полной тишине, но от неистовой интенсивности света очень хочется зажать уши и забиться куда-нибудь подальше.
- Что это еще такое, сто чертей с упырями?! - воскликнул Лхомо Дондруб.
- Космический бой, - устало отозвалась Энея.
- Не понимаю, - сказал далай-лама. В его голосе не было страха, только любопытство. - Имперские власти заверили нас, что у них на орбите только один корабль - по-моему, "Джебраил", - да и тот с дипломатической миссией, а не военной. Регент Ретинь Токра тоже уверял меня в этом. Громомечущая Мать-свинья как-то неприлично всхрюкнула.
- Ваше Святейшество, регент получает мзду от имперских ублюдков. Юноша повернулся к ней.
- Полагаю, это правда, Ваше Святейшество, - подхватил Эйхедзи, его телохранитель. - Дворец полнится слухами.
Почерневшее было небо снова полыхнуло в двух десятках мест одновременно. Скалу озарили алые, зеленые и желтые отблески.
- А почему мы видим лазерные лучи? Ведь в космосе нет ни пыли, ни коллоидных частиц, способных рассеивать свет? - поинтересовался далай-лама, сверкнув темными глазами. Очевидно, весть о предательстве регента его не удивила - во всяком случае, заинтересовала гораздо меньше, чем сражение, разыгравшееся в тысячах километров от нас.
- Видимо, некоторые корабли подбиты или уже уничтожены. Ваше Святейшество, - ответил телохранитель. - Когерентные пучки света оставляют след в облаках молекулярной пыли, замерзшего кислорода и прочих газов. Это объяснение заставило всех на минутку приумолкнуть.
- Мой отец однажды видел такое на Гиперионе, - прошептала Рахиль и принялась растирать руки, словно ей холодно.
Я моргнул и удивленно уставился на нее. Да, Энея говорила, что отца ее подруги звали Сол... И "Песни" Силена я хорошо знаю. Я догадывался, что Рахиль - та самая малышка, что участвовала в легендарном гиперионском паломничестве, дочь Сола Вайнтрауба... Только вот никак не мог до конца в это поверить. В "Песнях" девочка Рахиль стала почти мифической женщиной. Монетой, той, что путешествовала со Шрайком в прошлое сквозь Гробницы Времени. Как, каким образом эта Рахиль оказалась здесь и сейчас?!
Энея обняла подругу за плечи.
- И моя мама такое видела, - тихо сказала она. - Только тогда считали, что войска Гегемонии сражаются с Бродягами.
- А кто сражается сейчас? И с кем? - спросил далай-лама. - Бродяги с Церковью? И почему Священная Империя без нашего позволения ввела в нашу систему эскадру?!
В небесах разом полыхнуло с полдюжины белых сфер. Они запульсировали, вспухли, померкли и угасли, оставив на сетчатке яркий отпечаток. Все невольно заморгали.
- Полагаю, Ваше Святейшество, имперская эскадра находится тут с момента прибытия их первого корабля, - сказала Энея. - Но вряд ли они сражаются с Бродягами.
- Тогда с кем? - снова спросил юноша.
Энея подняла голову.
- С одним из своих.
Внезапно прокатилась серия взрывов, совсем непохожих на прежние, - более близких, более ярких... Небо прочертили три пылающих метеора. Один почти сразу взорвался в верхних слоях атмосферы, развалившись на десятки стремительно догоревших осколков. Второй унесся на запад, раскаляясь докрасна, до желтизны, до ослепительной белизны, распался в двадцати градусах над горизонтом и раскидал по черному небу сотни мелких метеоров. Третий сорвался чуть западнее зенита и устремился на восток с тонким свистом, который перерос в жуткий громовой рев и столь же стремительно стих, - и наконец развалился на несколько пылающих фрагментов, и лишь один из них не сгорел в атмосфере. В последний момент осколок завилял из стороны в сторону, выстрелив вспышками желтого пламени, замедлившими его падение, и пропал из виду.
Мы прождали еще с полчаса, но, кроме десятков плазменных выхлопов - я сразу понял, что это разгоняются звездолеты, устремляющиеся прочь от Тянь-Шаня, - смотреть было уже не на что. Мало-помалу звезды снова стали самыми яркими объектами на небосводе, и собравшиеся начали расходиться далай-лама отправился спать в монашескую келью, а остальные разбрелись по своим временным или постоянным квартирам на более низких ярусах. Меня, Рахиль, Тео, А.Беттика и Лхомо Дондруба Энея попросила остаться.
- Это и есть знак, которого я ждала, - очень тихо сказала она, когда все остальные спустились с террасы. - Завтра мы должны уйти.
- Уйти? - переспросил я. - Куда? Зачем? В ответ Энея лишь сжала мою руку. "Объясню позже", - понял я и замолчал.
- Крылья готовы. Учительница, - сообщил Лхомо.
- Пока вы были в отлучке, я позволил себе проверить гермокомбинезоны и респираторы месье Эндимиона, - сказал А.Беттик. - Они в полном порядке.
- Завтра завершаем работы и устраиваем церемонию, - вступила в разговор Тео.
- Мне бы хотелось уйти с вами, - проговорила Рахиль.
- Куда? - снова не выдержал я.
- Ты приглашен, - сказала Энея. Вряд ли это можно было считать ответом. - Лхомо и А.Беттик - тоже... если не передумали.
Лхомо Дондруб расплылся в улыбке. Андроид кивнул. Я начал склоняться к мысли, что только я один ничего не понимаю в происходящем. - Всем спокойной ночи, - завершила Энея. - Выходим на рассвете.
Провожать не обязательно.
- Вот еще! - встрепенулась Рахиль. - Мы придем попрощаться.
Энея кивнула и пожала ей руку.
Мы с Энеей остались одни на верхней террасе. После сражения небо казалось совсем темным, и я не сразу осознал, что это тучи перевалили через гребень и стирают звезду за звездой, как мокрая тряпка - мел со школьной доски. Открыв дверь своей спальни, Энея вошла, зажгла фонарь и снова появилась на пороге.
- Рауль, ты идешь?
Мы поговорили. Но не сразу.
Любые описания близости - нелепы, но сама близость нелепой быть не может, если ты близок с тем, кого действительно любишь. В ту ночь я это понял.
А потом мы с Энеей накинули кимоно и перешли к открытым седзи. Энея вскипятила на маленькой спиртовке чай, мы взяли чашки и сели друг против друга, прислонившись к раме, соприкасаясь босыми подошвами, прямо над бездонной пропастью. Было холодно и пахло дождем. Вершину Хэн-Шаня закрыли облака, вдали фейерверком сверкали молнии.
- Неужели Рахиль - та самая, из "Песен"? - спросил я. Мне хотелось задать совсем другой, главный вопрос, но я не решался.
- Да, та самая. Дочь Сола Вайнтрауба, которая заболела на Гиперионе болезнью Мерлина и двадцать семь лет с каждым днем становилась все моложе и моложе. Сол взял ее в паломничество грудным младенцем.
- А еще ее звали Монетой, - добавил я. - И Мнемосиной...
- Советницей, - прошептала Энея. - И Памятью. Подходящие имена для той роли, которую она тогда играла.
- Двести восемьдесят лет назад! В десятках световых лет отсюда... на Гиперионе. Как она сюда попала?!
Энея улыбнулась. Теплый чай дышал паром, тонкими струйками поднимавшимся к ее взъерошенным волосам.
- Я родилась больше чем двести восемьдесят лет назад. И в десятках световых лет отсюда... на Гиперионе.
- Так она попала сюда так же, как и ты? Через Гробницы Времени?
- И да, и нет. - Энея подняла ладонь, упреждая мои протесты. - Знаю, Рауль, ты хочешь разговора начистоту... Никаких притч, никаких аналогий, никаких иносказаний. Согласна. Время для такого разговора пришло. Но истина в том, что Сфинкс - лишь часть ее странствия.
Я ждал.
- Ты помнишь "Песни"... - начала Энея.
- Я помню, что паломник по имени Сол взял с собой дочь... а потом кибрид Китса каким-то образом спас ее от Шрайка, а потом она начала взрослеть нормально... Он унес ее в Сфинкс и перенес в будущее... - Я осекся. - В это будущее?
- Нет. Рахиль снова выросла и стала молодой женщиной в очень далеком будущем. Ее отец вырастил ее во второй раз. Их история... она чудесная, Рауль. В буквальном смысле слова чудесная.
Я потер лоб. Утихшая было головная боль норовила вернуться.
- И она пришла сюда через Гробницы Времени? Вернулась с ними в прошлое?
- И через Гробницы - тоже. Но она и сама способна перемещаться во времени.
Я вытаращил глаза. Это похоже на полное безумие.
Энея улыбнулась, словно прочла мои мысли. А может, и правда прочла. - Я понимаю, Рауль, это похоже на безумие. Многое из того, с чем нам предстоит столкнуться, кажется весьма странным.
- Мягко говоря... - фыркнул я. И тут в мозгу щелкнул еще один переключатель. - Тео Бернар!
- Да?
- Ведь в "Песнях" был Тео, верно? Мужчина...
Существует много различных версий "Песен": устные пересказы, баллады, и в этих сокращенных версиях малосущественные подробности довольно часто опускаются. Бабушка заставила меня выучить почти всю поэму, но скучные места никогда не вызывали у меня особого интереса.
- Тео Лэйн, - подсказала Энея. - Одно время он был референтом Консула на Гиперионе, а впоследствии стал первым генерал-губернатором от Гегемонии. Я как-то раз видела его, когда была маленькая. Воспитанный такой. Спокойный. Носил очень забавные архаичные очки...
- А эта Тео... - Я все пытался разобраться, что к чему. - Может, он поменял пол?
Энея покачала головой.
- Длинный, но не сигара, как сказал бы Фрейд.
- А кто?
- Тео Бернар - пра-пра-пра-и-так-далее-пра-внучка Тео Лэйна. Ее история - сама по себе приключение. Но родилась она в наше время... бежала из имперских колоний на Мауи-Обетованную и присоединилась к повстанцам... Но она так поступила из-за слов, сказанных мною первому Тео почти триста лет назад. Эти слова передавали из поколения в поколение. Тео знала, что я буду на Мауи-Обетованной, и знала когда...
- Это как это?
- А именно это я и сказала Тео Лэйну, - невозмутимо ответила Энея. - Сказала, когда буду там. Память о моих словах жила в его семье, так же как память о паломничестве к Ш райку жила в "Песнях".
- Значит, ты способна видеть будущее, - очень спокойно сказал я.
- Не будущее. Будущие, - поправила меня Энея. - Я же говорила, что способна. И ты слушал меня сегодня вечером.
- Ты видела собственную смерть?

Предыдущая страница 19 Следущая страница


Восход Эндимиона 20

- Да.
- Расскажешь, что ты видела?
- Не сейчас, Рауль. Пожалуйста. Потом. В свое время.
- Но если будущих несколько, - чуть не простонал я, - почему же ты видела только одну свою смерть? И если ты ее видела, почему ты не можешь ее избежать?
- Я могла бы ее избежать, - тихо сказала она, - но это был бы неправильный выбор.
- То есть как это? Разве можно предпочесть жизни смерть?! - Я невольно сорвался на крик, крепко сжав кулаки. Энея взяла меня за руку. - В том-то все и дело, - прошептала она так тихо, что мне пришлось склониться к ней, иначе бы я не расслышал. Молнии продолжали свою пляску над отрогами Хэн-Шаня. - Смерть невозможно предпочесть жизни, Рауль, но порой это необходимо.
Я тряхнул головой. Должно быть, в ту минуту я выглядел очень угрюмо, но мне было наплевать.
- А не расскажешь ли ты, когда умру я? Она посмотрела на меня своими бездонными глазами и сказала:
- Не знаю.
Я обиженно заморгал. Ее что, совсем не заботит мое будущее?
- Конечно же, заботит, - шепнула она. - Я просто предпочла не смотреть эти волны вероятности. Видеть свою смерть... трудно. Увидеть твою... - Энея сдавленно всхлипнула, и только тут я понял, что она плачет. Я передвинулся поближе и обнял ее. Энея положила голову мне на грудь.
- Прости, детка, - пробормотал я, сам толком не понимая, за что прошу прощения. Меня переполняли странные чувства, смесь счастья и горечи. При мысли о предстоящей утрате мне хотелось выть, швырять камни, молотить скалы кулаками. И словно в ответ, на севере прокатился раскат грома.
Я осушал ее слезы поцелуями, и солоноватый привкус слез мешался с теплом ее дыхания. И снова мы любили друг друга - но на этот раз медленно, трепетно, забыв о времени, совсем не так, как прежде.
После, когда мы лежали щека к щеке и прохладный ветерок остужал наши разгоряченные тела, Энея спросила, положив ладонь мне на грудь:
- Ты хочешь о чем-то спросить. Я чувствую. Ну?
Я вспомнил все вопросы, роившиеся у меня в голове во время ее вечерней беседы, все пропущенные мной темы, все то, без чего мне не понять, зачем оно нужно, это причастие. Что такое крестоформ? Что устроил Орден на внезапно обезлюдевших планетах? Какую выгоду надеется извлечь из этого Центр? Что за черт этот Шрайк - монстр или телохранитель? Откуда он взялся? Что будет с нами? Что она видела в нашем будущем такое, что мне необходимо знать, чтобы мы смогли выжить... чтобы она избежала судьбы, о неизбежности которой знала еще до своего рождения? Что за страшные тайны укрыты в Связующей Бездне и почему так важно подключиться к ней? Как мы собираемся удрать с этой планеты, если Орден и впрямь затопил портал потоком лавы, а путь кораблю Консула преграждает их эскадра? Кто такие эти ее "наблюдатели", шпионящие за человечеством не одно столетие? К чему это изучение языка мертвых и все такое прочее? Почему Немез со своими дурацкими клонами до сих пор еще не прикончила нас?
- У тебя был еще кто-нибудь? - спросил я. - Ты любила кого-нибудь до меня?
Идиотизм полнейший. Что я сую нос, куда не следует?! Ей почти двадцать два стандартных года. Я ж ведь спал с женщинами до нее... даже не помню, как их звали, но это ж когда было, еще в силах самообороны и когда я работал в казино Девяти хвостов... Какое мне дело?! Пусть даже... Какая разница, если и... Я должен это знать!
Она колебалась лишь мгновение.
- Первый раз, когда мы были вместе... не был для меня первым.
Я кивнул, чувствуя себя свиньей и ублюдком, испытывающим оргазм от подглядывания в замочную скважину. Да разве о таких вещах спрашивают? В груди мучительно заныло, будто между ребрами кол вогнали. Но меня уже понесло.
- А ты любила... его? - "А почему обязательно "его"? Тео... Рахиль... Она окружает себя женщинами". Мне самому тошно стало от собственных мыслей.
- Я люблю тебя, Рауль, - выдохнула она. Она это сказала второй раз - впервые я услышал от нее эти слова на Старой Земле, когда мы прощались, более пяти с половиной лет назад. Моему бы сердцу запеть от этих слов, но оно слишком болело. Я столкнулся с чем-то важным, чего я не понимал.
- Но мужчина все-таки был. Ты любила его...
"Только одного? Скольких?!" Я готов был заорать на собственные мысли, чтобы они заткнулись.
Энея приложила палец к моим губам.
- Я люблю тебя, Рауль, помни это. Все... очень запутано. Из-за того, кто я. Из-за того, какая я. Из-за того, что я должна совершить. Но я люблю тебя... Я полюбила тебя еще тогда, когда ты впервые появился в моих смутных видениях о будущем. Я уже любила тебя, когда мы впервые встретились во время песчаной бури на Гиперионе, среди полного хаоса и смятения, со Шрайком и ковром-самолетом. Помнишь, как я обнимала тебя, когда мы улетали на ковре? Я любила тебя уже тогда...
Я молча ждал. Энея провела пальцем по моей щеке и вздохнула так, будто бремя всех миров Вселенной легло на ее плечи.
- Ладно, - тихо сказала она. - Кто-то - уже был. Я уже была с мужчиной. Мы...
- Это было серьезно? - спросил я каким-то странным неестественным голосом, совсем как корабль Консула.
- Мы были женаты.
Однажды, на гиперионской реке Кэнс, я ввязался в драку с пожилым моряком, весившим вдвое больше меня и куда более опытным в кулачных боях. Без всякого предупреждения он врезал мне в челюсть, вырубив меня с одного удара; в глазах у меня потемнело, колени подкосились, и, перевалившись через перила, я плюхнулся в реку. Моряк был незлопамятен и самолично нырнул за мной в воду. Я пришел в сознание через минуту-другую, но еще несколько часов в ушах у меня звенело и перед глазами все плыло.
Сейчас было еще хуже. Я неподвижно лежал, глядя на нее, на мою Энею, а ее пальцы у моей щеки казались чужыми и холодными. Она убрала руку.
Но и это было еще не все.
- Вот они, недостающие двадцать три месяца, одна неделя и шесть часов, - проговорила она.
- С ним?
- Да.
- Женаты... - начал я и не смог продолжить.
Энея улыбнулась. Более печальной улыбки я не видел ни разу в жизни. - Нас венчал священник. Брак будет законным в глазах Священной Империи и Церкви.
- Будет?
- Есть.
- Так ты еще замужем? - Я хотел подползти к краю террасы, чтобы меня вырвало, но не мог пошевелиться. И снова Энея смутилась, не зная, что ответить.
- Да... - В ее глазах блеснули слезы. - То есть нет... Сейчас я не замужем... Ты... Проклятие, если б я только могла...
- Но он все еще жив? - Я говорил холодно и бесстрастно, как инквизитор Священной Канцелярии.
- Да. - Энея прижала ладонь к щеке. Пальцы ее дрожали.
- Ты его любишь, детка?
- Я люблю тебя, Рауль.
Я слегка отстранился - не сознательно, не намеренно, просто во время этого разговора я не мог находиться с ней в физическом контакте.
- Еще одно... - сказала Энея.
Я ждал.
- У нас был... у меня будет... у меня был ребенок. - Она пристально смотрела, словно пытаясь передать что-то одной лишь силой взгляда. Но у нее ничего не вышло.
- Ребенок, - тупо повторил я. Моя любимая... моя девочка стала женщиной, стала чьей-то любовницей... стала матерью. - Сколько ему? - На редкость банальный вопрос. Почему-то эта банальность самого меня ошеломила.
И опять Энея смутилась, будто и сама толком не знала.
- Ребенок... сейчас не живет, - наконец выдавила она.
- Ох, детка, - выдохнул я, забыв обо всем, кроме ее боли. Она снова заплакала, и тогда я обнял ее. - Мне так жаль, детка... так жаль, - повторял я, гладя ее по голове.
Энея отстранилась, утирая слезы.
- Нет, Рауль, ты не понял. Все в порядке... это не... тут как раз все в порядке...
Отодвинувшись, я пристально посмотрел на нее. Она была какая-то печальная и потерянная.
- Понимаю, - солгал я.
- Рауль... - Она потянулась ко мне.
Я погладил ее руку, встал, оделся и взял рюкзак со скалолазным снаряжением.
- Рауль...
- Вернусь к рассвету, - бросил я, не глядя на нее. - Пойду прогуляюсь.
- Можно, я с тобой? - Она стояла, завернувшись в простыню, а за ее спиной полыхали молнии. Надвигалась гроза.
- Вернусь к рассвету, - повторил я и вышел, пока она не успела одеться.
Шел дождь - холодный, противный дождь со снегом. Все вокруг облепило жидкой, скользкой кашей. Слетев по веревочным лестницам, я рысью припустил по тряским ступенькам, высматривая путь при вспышках молний. Я бежал, не останавливаясь, пока не спустился на несколько сотен метров. Передо мной был восточный карниз, ведущий к расселине, где я сажал корабль. Туда мне идти не хотелось.
А метрах в пятистах свисали с вершин гребня закрепленные веревки. Дождь лил вовсю, на черно-красных скалах образовалась наледь. Я пристегнулся карабином, вытащил из рюкзака жумары и, не проверяя надежности креплений, начал карабкаться по обледеневшей веревке.
Ветер норовил сорвать с меня куртку, мотал на веревке, относя от скалы. Снежная крупа секла лицо и руки. Но мне было все равно. Я упорно лез выше и выше, то и дело соскальзывая и вновь отыгрывая высоту. Метрах в десяти от острой как нож вершины я вынырнул из облаков, как пловец из воды. В вышине все так же сияли холодные звезды. Внизу, у северного склона, тучи бурлили и вздымались, как пенный прибой.
А я упорно карабкался все выше и выше, пока не достиг относительно ровной площадки. И только тут заметил, что не пристегнул страховку.
- Ну и в задницу, - буркнул я и зашагал по узкому - сантиметров пятнадцать - гребню. На севере бушевала гроза, с южной стороны зияла черная бездна, под ногами был лед, сверху падал колючий снег. Я сорвался на трусцу и побежал на восток, перескакивая через трещины и наплевав на все на свете.

***

Пока я упивался собственными страданиями, в человеческой вселенной происходило много интересного. Когда я был мальчишкой, на Гиперионе новости от межзвездной Империи Пасема до наших кочующих в пустошах караванов шли весьма неспешно: от Пасема или Возрождения-Вектор звездолет с двигателем Хоукинга добирался до нас несколько недель, если не месяцев, плюс недели две-три пути из Порт-Романтика до нашего захолустья. Я привык не придавать значения тому, что творится на других планетах. Конечно, когда я выгуливал инопланетных охотников по Болотам, запаздывание уменьшалось, но новости все равно приходили устаревшими и не имели для меня особой ценности. Империя меня не интересовала, хотя побывать на других планетах хотелось. Потом я целых десять лет был отрезан от мира во время передышки на Старой Земле и одиссеи, похитившей у меня пять лет объективного времени. Я привык не интересоваться событиями, разыгрывающимися где-то там далеко, если только они не имели ко мне непосредственного отношения, как, например, охота на нас с Энеей. Но очень скоро все должно было перемениться. В ту ночь, пока я как дурак носился под мокрым снегом по узенькой полоске гребня, в других местах происходило следующее.
На дивной Мауи-Обетованной, где с подачи Сири и Мерри началась четыре века назад долгая цепь событий, которая привела в итоге нас с Энеей на Тянь-Шань, бушевал мятеж. Повстанцы на блуждающих островах уже давно стали последователями Энеи, они причастились ее крови, отвергли крестоформ и вели партизанскую войну, избегая в этой войне убивать солдат Священной Империи, оккупировавшей их мир. Для Церкви же проблема с Мауи-Обетованной стояла особенно остро: Мауи - один из самых престижных курортов, и сотни тысяч богатых христиан ежегодно прилетали сюда понежиться в теплых волнах, позагорать на пляжах Экваториального Архипелага и полюбоваться на блуждающие острова. Кроме того, Империи приносили неплохой барыш сотни нефтяных вышек, разбросанных по всей планете, укрытых от глаз туристов, но весьма уязвимых для атак с блуждающих островов или подлодок мятежников. А тут еще и многие туристы по неведомым причинам отвергли крестоформ и тоже стали последователями Энеи. Они отказались от бессмертия! Губернатор планеты, местный архиепископ и имперские чиновники, примчавшиеся расхлебывать кризис, пребывали в полнейшем недоумении.
На холодной Седьмой Дракона большая часть атмосферы смерзлась в колоссальный ледник, и туристов там не было, но за последние десять лет все попытки колонизировать планету оборачивались кошмаром.
Кроткие племена чичатуков, с которыми мы подружились девять с половиной лет назад, стали непримиримыми врагами Священной Империи. Вмерзший в атмосферный лед небоскреб, где некогда всякий мог рассчитывать на гостеприимство отца Главка, по-прежнему сиял огнями. После того как Радаманта Немез убила этого доброго человека, чичатуки превратили здание в огромную усыпальницу и поддерживали там неугасимый свет. Каким-то образом они узнали, кто убил слепого старика и уничтожил племя Кучиата - Кучиата, Чиаку, Айчакута, Кучту, Чичтику и Чатчию, - и теперь во всем винили Империю, упорствующую в попытках колонизировать умеренную экваториальную зону.
Не знавшие причастия Энеи и потому лишенные всякого сострадания к врагу чичатуки обрушились на обновленную Церковь, как апокалиптическое бедствие. Тысячелетиями охотившиеся на жутких снежных призраков (которые, в свою очередь, охотились на них), чичатуки гнали белых монстров на юг, к экватору, напуская их на колонистов и миссионеров. Урон был неимоверный. Переброшенные на планету войска отправляли на ледник десант за десантом, и ни один из них не вернулся.
На Возрождении-Вектор учение Энеи о Связующей Бездне охватило всю планету и обрело миллионы последователей. Ежедневно тысячи новообращенных принимали причастие от учеников Энеи, их крестоформы усыхали и отваливались за двадцать четыре часа. Они жертвовали бессмертием во имя... во имя чего? Власти Ватикана этого не понимали, и я тогда тоже ничего не понимал.
Но Церковь знала: дело тут в каком-то вирусе. Каждый день и каждую ночь полиция вламывалась в двери самых бедных домов промышленной зоны города-планеты. Те, кто отверг крестоформ, сопротивлялись слабо - сражались они отчаянно, но старались избегать убийств. Полицейские же, подчиняясь приказу, убивали не раздумывая. Тысячи последователей Энеи, прежде бессмертных, теперь - добровольно отказавшихся от воскресения через крестоформ, умирали истинной смертью. Десятки тысяч были арестованы, брошены в концлагеря и погружены в криогенную фугу. Но на каждого убитого, на каждого арестованного приходились десятки, сотни, тысячи оставшихся на свободе; затаившиеся до поры до времени - они распространяли учение Энеи, причащали неофитов собственной преображенной кровью и - что бы ни случилось - сражались спокойно и до конца. Громадная индустриальная машина Возрождения-Вектор еще не сломалась, но уже пошатнулась и заскрежетала - впервые за многие столетия, с тех самых пор, как Гегемония учредила здесь промышленное ядро Сети.
Ватикан не знал, что делать, и направлял туда все новые войсковые подразделения.
На Тау Кита-Центре, некогда политическом центре Великой Сети, ныне - самой обыкновенной густонаселенной, покрытой садами планете, мятеж принял иную форму. Хотя гости с иных планет и занесли сюда инфекцию Энеи, для Ватикана средоточием тамошних проблем стала архиепископ Ахилла Сильвацкая - авантюристка, узурпировавшая всю власть на ТКЦ более двух веков назад. Именно архиепископ Сильвацкая пыталась провалить выборы Папы, плетя интриги среди кардиналов. Не преуспев в этом предприятии, Сильвацкая устроила у себя на ТКЦ подобие древней Реформации, провозгласив, что отныне Католическая Церковь на Тау Кита-Центре признает ее своим Верховным Понтификом и навеки отделяется от погрязшей в разврате Церкви межзвездной Империи. Поскольку Сильвацкая весьма осмотрительно вступила в сговор с местными епископами, заведовавшими аппаратурой воскрешения, самое главное Таинство, а вместе с ним - и вся тамошняя Церковь оказались в ее руках. Но что еще хуже, архиепископ искушала местных имперских военачальников землями, богатством и властью, пока не случилось нечто совсем уж неслыханное - переворот в Имперском Флоте, в результате которого большинство старших офицеров на Тау Кита-Центре были смещены, а их места заняли сторонники Новой Церкви. Правда, ни один корабль класса "архангел" им захватить не удалось, зато экипажи восемнадцати крейсеров и сорока одного факельщика присягнули Новой Церкви на ТКЦ и поклялись защищать ее первосвященника.
Десятки тысяч верных возмутились. Их арестовали, пригрозили отлучением - то есть немедленным изъятием крестоформов - и отпустили под присмотр учрежденных архиепископом Сил безопасности Новой Церкви. Несколько орденов - в первую очередь иезуиты - отказались подчиниться.
Большинство непокорных были негласно арестованы, отлучены и казнены. Однако несколько сотен ухитрились ускользнуть и воспользовались своей сетью для организации отпора новому порядку - поначалу бескровного, но со временем все более ожесточенного. Многие отцы иезуиты служили прежде офицерами в имперских войсках и теперь неплохо применяли свой опыт, сея на ТКЦ хаос и разрушения.
Папа Урбан Шестнадцатый и его военные советники тщательно изучали сложившуюся ситуацию. Великий Крестовый поход против Бродяг и без того уже слишком затянулся из-за неустанных атак капитана де Сойи, из-за необходимости направлять корабли Флота на десятки планет, где разыгрались смуты, из-за переброски ресурсов в систему Тянь-Шаня, а тут еще добавился бунт на ТКЦ. Вопреки совету адмирала Марусина решить сначала остальные политические и военные задачи, Папа Урбан Шестнадцатый и госсекретарь кардинал Лурдзамийский решили направить в систему Тау Кита двадцать "архангелов", тридцать два крейсера старого образца и сотню факельщиков, хотя на дорогу у старых кораблей должна была уйти не одна неделя объективного времени. Эскадре было приказано сразу по прибытии в систему построиться в боевые порядки, подавить всякое сопротивление мятежных звездолетов, выйти на орбиту ТКЦ и потребовать немедленной выдачи архиепископа и всех ее сторонников. Буде мятежники не подчинятся - испепелять все объекты на поверхности планеты вплоть до полного уничтожения инфраструктуры Новой Церкви. Затем высадить десант морской пехоты с целью захвата уцелевших городов и восстановления власти Империи и Святой Матери Церкви.
На Марсе, в системе Старой Земли, мятежники не унимались. Не помогали ни бомбардировки с орбиты, ни бесчисленные десанты. Двумя стандартными месяцами ранее губернатор Клэр Пало и архиепископ Робсон погибли истинной смертью в результате ядерной атаки повстанцев на дворец на Фобосе. Священная Империя ответила жесточайшими карательными мерами: рушащимися на планету астероидами, массированной бомбардировкой и еженощными лазерными обстрелами; когерентные пучки света вдоль и поперек кроили пылевую бурю, будто множество смертоносных прожекторов. Нейродеструкторы были бы куда эффективнее, но имперские стратеги решили подвергнуть Марс образцово-показательной экзекуции и хотели, чтобы пример был весьма наглядным.
Результаты не вполне соответствовали их упованиям. И без того изношенное, дышавшее на ладан марсианское терраформационное оборудование не выдержало. Пригодная для дыхания атмосфера сохранилась только на равнине Эллада и в нескольких низинах. Как только давление упало, океаны частично выкипели, частично смерзлись, превратившись в полярные шапки. Погибли остатки травы и деревьев, и лишь древние коньячные кактусы да кустики брэдберии продолжали цепляться за жизнь в почти полном вакууме. Песчаные бури не стихнут еще долгие годы, и десант морской пехоты практически невозможен.
Зато марсиане, особенно воинственные палестинцы, были приспособлены к такой жизни и готовы к подобному обороту событий. Они затаились, истребляя имперские десанты и выжидая. В других марсианских колониях тамплиеры убедили сомневающихся адаптироваться к окружающей среде при помощи нанотехники. Тысячи и тысячи колонистов пошли ва-банк, позволив молекулярным машинам изменить их тела и саму ДНК, чтобы выжить на планете, вернувшейся к первозданному облику.
Но что встревожило Ватикан еще больше - в космосе опять начались бои. Считавшаяся неработоспособной Марсианская Военная машина вывела свои боевые корабли из укрытия в дальнем Куйперовском поясе, предприняв в системе Старой Земли ряд стремительных атак на имперские конвои. Соотношение потерь составляло пять к одному в пользу Священной Империи, но уровень их все равно был уже неприемлем. Затраты на продолжение марсианской операции достигли немыслимых размеров. Адмирал Марусин и объединенный комитет начальников штабов рекомендовали Его Святейшеству отказаться от военных действий и предоставить марсиан их собственной судьбе. Адмирал уверял Папу, что из системы Старой Земли даже иголка не выскользнет, да к тому же ни малейшей ценности система уже не представляет, ведь Марс больше не пригоден для жизни. Папа выслушал Марусина благосклонно, но санкционировать отступление отказался. Кардинал Лурдзамийский настаивал на важности сохранения системы Старой Земли в границах Империи. Его Святейшество решил не принимать поспешных решений и выжидал, а тем временем кровавая мясорубка продолжала перемалывать корабли, людей, деньги и материалы.
На Безбрежном Море бунты были всегда, бунтовали подводники-контрабандисты, бунтовали браконьеры, бунтовали сотни тысяч иноверцев, испокон веков отвергавших крест. Но когда Безбрежного Моря достигла инфекция Энеи, бунты вспыхнули с новой силой. Имперским рыболовецким флотам стало опасно без конвоя выходить в рыболовные зоны. Автоматические корабли и уединенные плавучие террасы подвергались нападениям и шли ко дну. На мелководье появлялось все больше и больше смертельно опасных левиафанов, и архиепископ Джейн Келли гневно клеймила имперские власти за полумеры и неспособность справиться с мятежниками. Когда же епископ Меландриано посоветовал ей поумерить пыл, Келли объявила о его отлучении. Меландриано в свою очередь провозгласил, что Южные моря отделяются от Священной Империи и выходят из-под власти Церкви, и тысячи верных, разделявших убеждения епископа, последовали за своим харизматическим лидером. Ватикан направил туда еще одну эскадру, но корабли мало чем могли помочь в борьбе между бунтовщиками, силами архиепископа, силами епископа и левиафанами.
А посреди всей этой сумятицы и неразберихи весть Энеи распространялась по планете как эпидемия чумы.
Мятежи вспыхивали повсюду: на планетах, где Энее довелось побывать - на Иксионе, Патаупхе, Амритсаре и Грумбридже Дисоне Д; на Цингао-Чишуан Панне, где весть о повсеместных облавах на иноверцев сначала породила панику, а затем угрюмое противодействие всему, что исходит от Священной Империи; на Денебе III, где республика Джамну провозгласила, что все носящие крестоформ будут обезглавлены; на Фудзи, куда весть донесли изменники Гильдии торговцев и где она распространялась, как лесной пожар; на засушливую планету Витус-Грей-Балиан Б учение Энеи принесли беженцы с Горечи Сибиату, и, осознав, что образ жизни, насаждаемый Священной Империей, безвозвратно уничтожит их культуру, народ Спектральной Спирали Амуа возглавил борьбу. Город Кероа-Тамбат был освобожден в первый же месяц, и база Имперского Флота в Бомбасино вскоре превратилась в осажденную крепость. Начальник базы Солжников взывал к Центру о помощи, но Ватикан и командование Флота, занятые другими проблемами, приказали сохранять спокойствие и пригрозили отлучением, если Солжников не покончит с мятежом своими силами.
Солжников приказ выполнил, хотя и не так, как это воображали себе военачальники и Его Святейшество: он заключил с армией Спектральной Спирали Амуа договор о перемирии, согласно которому имперские войска имеют право выходить из-за стен крепости только с дозволения нехристей. В обмен базе Бомбасино было позволено существовать и дальше.
Солжников, полковник Винара и прочие добрые христиане, как и было ведено, хранили спокойствие в ожидании возмездия, которое рано или поздно не минует мятежников, но среди людей Спектральной Спирали, приходивших на рынок в Бомбасино, были и те, кто принял причастие Энеи. Они пили с солдатами вино, преломляли с ними хлеб, навещали павших духом христиан, рассказывали свои истории и предлагали причастие. И многие причастие принимали.
Разумеется, я смог охватить лишь тончайший срез событий, происходивших на сотнях планет Священной Империи в ту самую последнюю и самую печальную мою ночь на Тянь-Шане. Конечно, я тогда даже и не догадывался о том, что творится во Вселенной, но если б и догадывался - если бы обладал должным опытом и самодисциплиной - мне все равно было бы на все наплевать.
Энея любила другого! Они обвенчаны. Наверное, она и сейчас замужем... Она ведь не упоминала ни о разводе, ни о смерти мужа. У нее был ребенок.
Не знаю, как я не сорвался в пропасть в те безумные часы на обледеневшем гребне, но все-таки я не сорвался. Мало-помалу опомнившись, я прошел обратно и спустился по веревкам, чтобы успеть к Энее до рассвета.
Я любил ее, и ближе у меня никого не было. Я бы жизни не пожалел ради нее.
Возможность доказать это выпала мне в тот же день. Это явилось результатом многих событий, разыгравшихся вскоре после моего возвращения в Храм-Парящий-в-Воздухе и нашего отправления на восток.
Чуть ли не с первыми лучами рассвета в дацане близ Фаллоса Шивы, превращенного в христианский анклав, Джон Доменико кардинал Мустафа, адмирал Марджет Ву, отец Фаррелл, архиепископ Брек, отец Леблан, Радаманта Немез и двое ее клонов собрались на совет. Точнее, на совет собрались люди, а Немез со своими братцем и сестрицей молча сидели у окна, глядя на тучи, клубящиеся над Выдровым озером.
- Так вы уверены, что с мятежным "Рафаилом" покончено? - спросил Великий Инквизитор.
- Абсолютно уверена, - ответила адмирал Ву. - Хоть он и уничтожил семь наших линейных кораблей класса "архангел". - Она покачала головой. - Де Сойя был блестящим тактиком. Воистину Лукавый не прогадал, обратив его в своего пособника.
Отец Фаррелл перегнулся через бонсай-бамбуковый стол:
- Какова вероятность того, что де Сойя или кто-нибудь из его экипажа остался в живых?
- Бой шел на низкой орбите, - пожала плечами адмирал Ву. - В атмосферу обрушились тысячи обломков. Из наших не выжил никто: во всяком случае, аварийных маяков мы не обнаружили. Если кто из людей де Сойи и сумел ускользнуть, то скорее всего его следует искать в ядовитом океане. - И все же... - начал архиепископ Брек - человек тихий, осторожный и весьма скрытный.
- Ваше преосвященство, - устало перебила Ву, обращаясь к Бреку, но глядя на Мустафу, - мы можем выяснить это однозначно, если вы позволите запустить в атмосферу катера, скиммеры и транспортники.
Брек моргнул. Кардинал Мустафа покачал головой:
- Нет, нам приказано не демонстрировать здесь военного присутствия, пока не поступит приказ Ватикана перейти к финальной стадии захвата девочки.
- После вчерашнего фейерверка этот приказ звучит несколько нелепо, - усмехнулась с нескрываемой горечью Ву. - Наше военное присутствие выглядело весьма впечатляюще.
- Весьма, - согласился отец Леблан. - Ни разу не видел ничего подобного.
- Ваше преосвященство, - продолжала адмирал Ву, - у жителей этой планеты нет ни энергетического оружия, ни детекторов двигателей Хоукинга, ни орбитальной обороны, ни гравидетекторов... дьявол, да насколько мы можем судить, у них нет даже радаров и самых примитивных средств связи. Мы можем запустить в атмосферу все, что угодно, и никто об этом не узнает.
- Нет! - решительно перебил ее кардинал Мустафа. - Ватиканский авизо должен прибыть с минуты на минуту. Он принесет приказ арестовать источник инфекции, именуемый Энея. И мы в первую очередь должны выполнить этот приказ.
Отец Фаррелл потер свои впалые щеки.
- Сегодня утром регент Токра вызвал меня по спецсвязи. Похоже, их чудо-ребенок далай-лама куда-то исчез...
Брек и Леблан удивленно уставились на него.
- Это не важно, - невозмутимо сказал Великий Инквизитор. - Сейчас важно одно: получить "добро" на завершение операции и арест Энеи. - Он повернулся к адмиралу Ву. - И настрого прикажите вашим швейцарским гвардейцам и морским пехотинцам не причинять девушке никакого вреда.
Ву устало кивнула. Ей неустанно повторяли это уже не один месяц.
- А как по-вашему, когда придет приказ? - поинтересовалась она у кардинала.
Радаманта Немез и оба клона встали и направились к двери.
- Время ожидания истекло, - произнесла Немез. На ее тонких губах играла легкая улыбка. - Мы принесем вам голову Энеи.
Кардинал Мустафа вскочил с кресла.
- На место! - рявкнул Великий Инквизитор. - Вам не было приказано двигаться!
Все так же улыбаясь, Немез молча повернулась к выходу. Священнослужители закричали. Архиепископ Жан-Даниель Брек осенил себя крестным знамением. Адмирал Ву выхватила игломет.
Дальнейшее произошло слишком быстро. Воздух заколебался. Немез, Скилла и Бриарей, мгновение назад стоявшие у дверей, в восьми метрах от стола, исчезли, а среди облаченных в черное и красное фигур появились три сверкающие хромированные статуи.
Адмирал Марджет Ву не успела поднять игломет - Скилла опередила ее. Взмах серебристой ладони - и голова адмирала покатилась по отполированной столешнице. Обезглавленное тело постояло еще пару секунд, затем какой-то случайный нервный импульс заставил пальцы правой руки сжаться, и оружие выстрелило, обратив ножки массивного стола в мелкую щепу.
Отец Леблан метнулся между Бриареем и архиепископом Бреком. Мелькнула размытая серебристая фигура - и отец Леблан упал замертво. Брек, выронив очки, бросился к выходу. В тот же миг Бриарей исчез, и воздух с хлопком заполнил образовавшийся вакуум. Из соседней комнаты донесся крик и тут же оборвался.
Кардинал Мустафа попятился от Радаманты Немез. Она неумолимо наступала. Трепещущее защитное поле вокруг Немез угасло, облик ее не стал более человечным.
- Будь ты проклята, мерзкая тварь, - прошептал кардинал. - Делай свое дело, я не боюсь смерти.
- Не сомневаюсь, ваше преосвященство. - Немез приподняла бровь. - Но, боюсь, вы измените свое мнение, если я скажу вам, что мы швырнем эти тела... и эту голову, - она указала на голову Марджет Ву, остекленевшим взором уставившуюся в пространство, - в кислотный океан, исключив всякую возможность воскрешения.
Кардинал Мустафа уперся спиной в стену и остановился. Немез стояла всего в двух шагах от него.
- Зачем ты это делаешь? - недрогнувшим голосом спросил кардинал.
Немез пожала плечами:
- В данный момент наши интересы расходятся. Вы готовы. Великий Инквизитор?
Кардинал Мустафа перекрестился и торопливо прочел покаянную молитву. Немез улыбнулась, ее правая рука и колено вновь сделались хромово-блестящими, и шагнула вперед.
Мустафа смотрел на нее в изумлении.
Немез не убила его. Стремительным, неуловимым для глаза движением она сломала кардиналу левую руку, раздробила правую, пинком сбила его с ног, на ходу переломав кости, и, вонзив пальцы ему в глаза, ослепила, остановив движение на волосок от мозга.
Крик боли был оглушительным, но сквозь свой крик Великий Инквизитор все же расслышал бесстрастный и безжизненный голос Немез:
- Я знаю, что автохирург на катере или на "Джебраиле" способен вас вылечить. Катер мы уже вызвали, он будет здесь с минуты на минуту. Когда увидите Папу и его прихлебателей, передайте им: те, кому я подчиняюсь, не хотят, чтобы девушка осталась в живых. Прошу прощения, но она должна умереть. И скажите им, чтобы впредь были поосторожнее и не спешили действовать без согласия <всех> элементов Центра. До свидания, ваше преосвященство. Надеюсь, хирург "Джебраила" сумеет вырастить вам новые глаза. То, что мы собираемся сделать, будет достойно вашего внимания. Мустафа услышал шаги, дверь хлопнула, и воцарилась тишина, нарушаемая лишь воплем мучительной боли. Лишь через несколько минут он понял, что это вопит он сам.
Когда я вернулся в Храм-Парящий-в-Воздухе, первые лучи утреннего солнца уже пытались пробиться сквозь плотный туман. Моросило, воздух был сырой и холодный.
Энея уже оделась и готова была отправиться в путь. На ней были утепленный анорак, скалолазное снаряжение и горные ботинки. А.Беттик и Лхомо Дондруб были экипированы примерно так же, но вдобавок несли на плечах длинные, тяжелые нейлоновые свертки. Пришли попрощаться Тео, Рахиль, Дорже Пхамо, далай-лама, Джордж Цзаронг и Джигме Норбу.
Казалось, они совсем пали духом. Энея здорово осунулась: видимо, когда я ушел, она так и не сомкнула глаз. Да, хороши мы с ней - пара искателей приключений. Лхомо вручил мне длинный нейлоновых сверток. Ужасно тяжелый. Я молча взвалил его на плечо, подхватил снаряжение и подошел к Энее. На ее вопросительный взгляд я только кивнул: "Все в порядке. Пойдем. Поговорим обо всем после".
Тео плакала. Я смутно сознавал, что происходит нечто важное, что мы можем больше никогда не увидеться, пусть Энея и утверждает, что мы все соберемся вместе до наступления сумерек, но от дикой усталости восприятие мое притупилось. Я несколько раз глубоко вздохнул и заставил себя сосредоточиться. В ближайшие часы мне понадобятся вся моя сообразительность и быстрота реакции. Иначе не выжить. Главный недостаток безумной любви в том, что она напрочь лишает тебя сна.
Мы спустились с террасы, быстрым шагом прошли по обледеневшему карнизу, миновали веревки, по которым я карабкался ночью, и без происшествий добрались до расщелины. В клубах студеного тумана карликовые деревца и тундровые поляны казались какими-то нереальными, с темных веток и сучьев срывались ледяные капли, ручьи и водопады, громко журча, мощным потоком обрушивались в пропасть.
С восточной стены ущелья свисали старые, истрепанные веревки. Лхомо решительно направился туда. За ним следовала Энея, а за ней А.Беттик. Я шел замыкающим. Андроид карабкался, как всегда, уверенно и быстро. Наверху, на узенькой тропе с южной стороны гребня, нас ждали уже настоящие трудности - осыпающиеся карнизы, преграждающие дорогу выступы, небольшие ледники и каменные осыпи. С гребня пришлось спуститься - он превратился в непроходимое жидкое месиво, а под мокрым снегом скрывался лед. Мы шли молча, с величайшей осторожностью делая каждый следующий шаг, - достаточно малейшего шороха, чтобы спустить лавину, и тогда нам конец. Когда идти стало совсем трудно, мы связались, пропустив сложенную вдвое веревку через карабины и пристегнув их к обвязке, - теперь, если кто-то сорвется в пропасть, остальные удержат его... или упадут вместе с ним. Лхомо шагал уверенно, без колебаний переступая через прикрытые льдом расщелины, обрывающиеся в туманную бездну. Я бы так не смог. Пожалуй, в связке идти спокойнее.
Я по-прежнему не представлял, куда мы направляемся. Через несколько километров исполинский гребень должен был резко пойти вниз, к морю ядовитых облаков. Весной бывает короткий период, когда ядовитые испарения опускаются ниже, открывая тропу, и тогда торговые караваны, паломники, монахи и просто любопытствующие могут пройти на восток, к Тай-Шаню, Великой горе Срединного Царства, самому недоступному месту на планете. Говорят, тай-шаньские монахи никогда не возвращаются в Срединное Царство: их жизнь посвящена служению в таинственных гробницах, дацанах и храмах самой священной из всех священных гор. Я вдруг подумал, что в такую погоду, начав спускаться, мы вряд ли заметим, как клубящиеся грозовые тучи сменятся клубящимися ядовитыми облаками. А когда заметим, будет слишком поздно.
Мы не стали спускаться. Через несколько часов мы вышли к обрыву у восточных границ Срединного Царства. Конечно, никакого Тай-Шаня мы впереди не увидели - только мокрые скалы, клубы тумана да кипень облаков. Карниз оказался довольно широким, и мы с наслаждением уселись, выуживая из рюкзаков пакеты с бутербродами и фляги с водой. Крохотные мясистые растения, плотным ковром устилавшие тундру, жадно вбирали влагу первых муссонов, раздуваясь, как маленькие бурдюки.
Когда мы отдохнули и перекусили, Лхомо с А.Беттиком принялись распаковывать тяжелые свертки. Энея открыла рюкзак. Я нисколько не удивился, увидев во всех трех свертках нейлон, растяжки, дюралевые распорки и рамы, а в рюкзаке Энеи - гермокомбинезоны и респираторы, те самые, что я захватил с корабля.
Я вздохнул:
- Значит, мы попробуем добраться до Тай-Шаня.
- Да, - кивнула Энея и начала раздеваться.
А.Беттик и Лхомо отвернулись, но я все равно здорово разозлился. Стараясь держать себя в руках, я разложил второй гермокомбинезон и начал стаскивать с себя одежду, сворачивая ее и укладывая в рюкзак. Воздух был морозный, и туман капельками конденсировался на коже.
Гермокомбинезон слишком уж облегает тело, но обвязка и лямки респираторов обеспечивают хотя бы видимость приличий. Тугой капюшон прижал мои уши к голове, и теперь все звуки доходили до меня только через наушники; когда воздух станет слишком разреженным, они будут транслировать радиосигналы от вплетенных в ткань ларингофонных нитей. Пока мы переодевались, Лхомо с А.Беттиком быстро собрали четыре дельтаплана. Будто в ответ на мой безмолвный вопрос Лхомо сообщил:
- Я могу лишь показать вам восходящие потоки и убедиться, что вы попали в струйное течение. На такой высоте мне не выжить. А лететь на Тай-Шань, чтобы застрять там Будда знает на сколько, мне как-то не светит.
- У меня нет слов, чтобы выразить нашу благодарность, - коснулась его руки Энея.
- А как же А.Беттик? - спросил я и тут же сообразил, что говорю о нем, как об отсутствующем. Я повернулся к андроиду. - Как же ты? У тебя ведь нет ни гермокомбинезона, ни респиратора.
А.Беттик улыбнулся:
- Вы забыли, месье Эндимион, что я сконструирован с расчетом на несколько большую выносливость, чем средний человек.
- Но расстояние... - До Тай-Шаня более ста километров по прямой, и даже если мы попадем в струйное течение, нам почти час придется лететь в разреженном воздухе.
Андроид пристегнул последнюю растяжку своего синего дельтаплана с почти десятиметровым размахом крыльев. - Если нам повезет и мы это расстояние преодолеем, я выживу.
Я кивнул и занялся собственным снаряжением, не глядя на Энею, не спрашивая ее, зачем нам всем так рисковать. Она подошла незаметно.
- Спасибо, Рауль, - сказала она громко, чтобы слышали все. - Ты делаешь это ради меня. Спасибо тебе.
Я махнул рукой, внезапно, лишившись дара речи, смутившись оттого, что она благодарит именно меня, когда и Лхомо, и А.Беттик тоже готовы ради нее пролететь над бездной. Но она еще не договорила.
- Я люблю тебя, Рауль. - Энея приподнялась на цыпочки и поцеловала меня в губы. Потом отступила на шаг и посмотрела на меня своими темными, бездонными глазами. - Я люблю тебя, Рауль Эндимион. Всегда любила. И всегда буду любить.
Я стоял совершенно ошалевший и растерянный на самом краю бездны. Тем временем Лхомо, переходя от А.Беттика к Энее, от Энеи ко мне, тщательно проверил наше снаряжение - каждую гайку, шплинт, растяжку, каждый экспресс-шов. Удовлетворившись результатами осмотра, он уважительно кивнул А.Беттику, с привычной ловкостью пристегнул подвеску и шагнул к обрыву. Скалы у края обрыва были совершенно голые, казалось, даже живучие растения-суккуленты боятся приблизиться к бездне. По крайней мере я боялся - боялся спускаться по скользкой от дождя каменистой тропе. Да и туман опять сгустился.
- В этой каше нелегко будет уследить друг за другом, - сказал Лхомо. - Держите направление влево. Дистанция - пять метров. Идем тем же порядком, сначала я, за мной Энея на желтом крыле, за ней синий человек на синем крыле, последний - ты, Рауль, на зеленом. Самое опасное - растерять друг друга в тумане.
- Я буду держаться за тобой, - энергично кивнула Энея.
Лхомо повернулся ко мне:
- Вы с Энеей сможете переговариваться по ларингам, но это не поможет вам найти друг друга. Мы с А.Беттиком будем общаться жестами. Соблюдай осторожность. Не теряй крыло синего человека. Если отобьешься от него, кружи против часовой стрелки, пока не поднимешься над облаками, а потом постарайся нагнать нас. В облаках старайся описывать круги поменьше, если слишком размахнешься, можешь врезаться в скалы. - Я кивнул. Во рту почему-то пересохло. - Ладно, до встречи над облаками. Я найду восходящие потоки, определю профиль ветров и выведу вас на струйное течение. Когда подам вот такой сигнал, - он сжал кулак и дважды протаранил им воздух, - значит, я отваливаю. Продолжайте подъем по спирали. Войдите в поток как можно глубже. Не прекращайте подъем, пока вам не покажется, что ветер вот-вот изорвет крыло в клочья. Может, так оно и будет. Только если не втиснетесь в самую середину потока, вам нипочем не добраться до Тай-Шаня. До ближайшего отрога Великой Вершины сто одиннадцать километров. Там уже снова можно будет дышать. Мы дружно кивнули.
- И пусть Будда улыбнется нашему безрассудству! - Казалось, Лхомо был просто счастлив. - Аминь, - сказала Энея.
Ни слова больше не говоря, Лхомо повернулся и прыгнул с обрыва. Секундой позже за ним последовала Энея. А.Беттик ногами оттолкнулся от карниза и тоже исчез в клубящемся тумане. Пора! Опора резко ушла у меня из-под ног, и я наклонился вперед, горизонтально вытянувшись на подвеске. Я потерял из виду дельтаплан, облака запутали меня, сбили с толку, я утратил всякую ориентацию. Потянув за левую рукоятку, я положил дельтаплан в вираж и пристально вглядывался в туман. Никого. И ничего. И тут я запоздало сообразил, что слишком задержался на вираже. Или наоборот, слишком рано из него вышел? Я выровнял дельтаплан, ощутив, как натянулась ткань в восходящем потоке. Я не знал, поднимаюсь я или нет, потому что практически ослеп. Я закричал в надежде, что кто-нибудь отзовется и я сориентируюсь. И в ответ услышал человеческий голос всего в нескольких метрах впереди.
Это был мой собственный голос, эхом отразившейся от отвесной скалы, и меня несло прямо на нее.
Немез, Скиллаи Бриарей шагали на юг от анклава Священной Империи близ Фаллоса Шивы. Солнце стояло высоко, на востоке громоздились тяжелые тучи. Специально для имперских посланников старый Вышний Путь вдоль хребта Кукунор привели в порядок и построили специальную канатку до самого Зимнего дворца. Над террасой канатки висел дипломатический паланкин. Немез протолкнулась к канатке и уселась в паланкин, игнорируя любопытные взгляды коротышек в толстых халатах, толкущихся на лестницах и террасе. Как только ее клоны забрались в экипаж, Немез отпустила тормоза, и паланкин, набирая скорость, заскользил над пропастью. Над дворцовой горой собирались грозовые тучи.
На Ступенях Большой Террасы их встретили два десятка дворцовых стражников, вооруженных алебардами и примитивными энергометами. Капитан стражи держался весьма почтительно.
- Вам следует обождать здесь, пока не прибудет почетный караул, который сопроводит вас во дворец, почтеннейшие гости, - поклонившись, произнес он.
- Мы предпочитаем путешествовать без сопровождающих, - отрезала Немез.
Все двадцать стражников мгновенно выставили пики.
- Простите недостойного, почтеннейшие гости, но в Зимний дворец непозволительно входить без приглашения и без почетного караула. Не будете ли вы добры подождать здесь в тени под кровлей пагоды, почтеннейшие гости? Особа соответствующего ранга вот-вот подойдет, чтобы поприветствовать вас.
Немез кивнула.
- Убейте их, - велела она Скилле и Бриарею и направилась во дворец, даже не оглянувшись на клонов, перешедших в боевой режим.
В долгом пути по многоярусным коридором дворца они сохраняли обычный облик, переходя в боевой режим, только когда требовалось убить очередного стражника или слугу. Спустившись по парадной лестнице, они приблизились к Парго-Калинь, громадным Западным вратам. Там путь им преградил регент Ретинь Токра с пятью сотнями отборных воинов дворцовой стражи. Мечами и пиками вооружились лишь считанные единицы, остальные сжимали в руках арбалеты, винтовки, примитивные энергометы и кассетные автоматы.
- Командор Немез! - Токра слегка склонил голову, ни на мгновение не упуская из виду стоящую перед ним женщину. - Нам известно, что вы учинили в Шивлине. Дальше вам пути нет.
Регент кивнул кому-то в сверкающих глазах башни Парго-Калинь, и вороненый мост Ки-Чу беззвучно скользнул в склон горы. Остались лишь натянутые в высоте тросы подвески, покрытые идеальной смазкой и окруженные моноволоконными нитями, рассекающими даже сталь.
- Что вы делаете, Токра? - усмехнулась Немез.
- Его Святейшество отправился в Цыань-кун-Су, - проговорил регент.
- Я знаю, зачем вы идете туда. Вам не позволят причинить вред Его Святейшеству далай-ламе.
Радаманта Немез хищно оскалилась.
- О чем вы говорите, Токра? Вы продали вашего драгоценного божественного мальчика секретным службам Священной Империи за тридцать сребреников. Вы что, хотите выторговать еще несколько своих дурацких шестигранных монет?
Регент покачал головой:
- С Империей у нас было соглашение, что Его Святейшеству не причинят ни малейшего вреда. Но вы...
- Нам нужна голова девчонки, - оборвала Немез, - а не вашего малолетнего ламы. Уберите своих людей с дороги или лишитесь их.
Регент Токра повернулся и выкрикнул приказ. Шеренги воинов с мрачной решимостью взяли оружие на изготовку. Они по-прежнему заслоняли собой подступы к мосту, хотя на месте самого моста зияла пропасть, заполненная черными тучами.
- Убейте всех, - бросила Немез, переходя в боевой режим.
Лхомо учил нас управлять дельтапланом, но мне ни разу не довелось попрактиковаться. И вот теперь, когда у меня перед носом из тумана вынырнула каменная стена, я должен был немедленно что-то предпринять - или погибнуть.
Дельтапланом управляют при помощи подвешенного впереди треугольника, и я всей тяжестью навалился на левый угол. Дельтаплан лег на крыло, но недостаточно круто - я сразу это понял. Крыло непременно заденет о камни в метре или двух от вершины дуги. Оставалось еще одно средство - две рукоятки, раскрывающие крылья вдоль центральных осей, - но это средство опасное и ненадежное, к нему прибегают лишь в самом крайнем случае.
Я уже отчетливо видел лишайник, облепивший надвигающуюся скалу. Крайний случай настал.
Я изо всех сил дернул аварийную рукоятку, нейлон левого крыла разошелся, словно вспоротый невидимой рукой, правое крыло, по-прежнему подталкиваемое мощным восходящим потоком, резко вздернулось кверху, дельтаплан едва не опрокинулся, вильнул, угрожая потерять скорость, меня занесло вбок, подошвы шаркнули по камню, обдирая лишайники, - и дельтаплан устремился вниз. Я отпустил рукоятку - наделенная памятью ткань мгновенно срослась, и я полетел дальше, в почти вертикальном пике. Мощные восходящие потоки подхватили крылья, меня подбросило кверху, перекладина ударила в грудь с такой силой, что на мгновение вышибла дух, дельтаплан клюнул носом, дернулся и вознамерился лениво описать мертвую петлю радиусом метров в шестьдесят. Я обнаружил, что снова болтаюсь вниз головой, но теперь крылья - подо мной, а стена - прямо по курсу.
Плохо дело. Из этой мертвой петли я выйду мертвым, причем не только мертвым, но еще и размазанным по скалам. Я рванул правую рукоятку, сбросив подъемную силу, с тошнотворной скоростью увалился в сторону, срастил крыло и манипулировал рукоятками до тех пор, пока не восстановил равновесие и не взял управление в свои руки. Тучи немного рассеялись, и, пытаясь совладать с восходящими потоками и своим воздушным змеем-переростком, я с интересом разглядел скалы, торчащие метрах в двадцати справа.
Выровняв дельтаплан, я снова заложил левый вираж, но теперь уже более аккуратно, я бы даже сказал - слишком аккуратно. И тут кто-то шепнул мне прямо на ухо:
- Ух ты! Классный трюк! Бис!
Я чуть не выскочил из обвязки и оглянулся. Ярко-желтый дельтаплан Энеи кружил надо мной на фоне серого скопища туч.

Предыдущая страница 20 Следущая страница


21 Дэн Симмонс

- Спасибо, с меня достаточно, - фыркнул я и снова глянул в ее сторону. - А ты что здесь делаешь? И где А.Беттик?
- Мы встретились над облаками, тебя не увидели, и я полетела за тобой вниз, - объяснила Энея. Ее голос негромко шелестел в наушниках. И тут мне стало плохо - не от собственных головокружительных выкрутасов, а от мысли, что она рисковала собой.
- Все в порядке, - проворчал я. - Просто надо было освоиться.
- Ага, это дело хитрое. Может, теперь полетишь за мной?
Я послушался, подавив гордыню, которая так и норовила встать на дороге у инстинкта самосохранения. Следить за желтым крылом в клубах тумана было не просто, но все же легче, чем летать вслепую возле самых скал. Энея же будто чувствовала, где находится стена, не приближаясь к ней меньше чем на пять метров и держась в центре мощного восходящего потока.
Буквально через несколько минут мы поднялись над облаками. От восторга у меня захватило дух: облака становятся все светлее и светлее, и вдруг ты оказываешься в потоках солнечных лучей и возносишься над тучами - словно выныриваешь из белопенного моря, щурясь от яркости благословенных небес, куполом накрывших беспредельный заоблачный простор.
Над океаном облаков виднеются лишь самые высокие пики и хребты: на востоке холодно сверкает белизной вечного льда Тай-Шань; на севере Хэн-Шань; с северо-запада на юго-восток протянулась далекая стена Куньлуня; и совсем-совсем далеко, на самом краю света, сияют вершины Чомо-Лори, Парнаса, Канченджунги, Кайи, Кайлас и еще много-много других вершин, которые не могу узнать в таком ракурсе. За далеким хребтом Пхари ослепительно бликует Потала, а может - Малый Шивлинь. Но довольно наслаждаться видами, всему свое время.
Я сосредоточился и попробовал набрать высоту. А.Беттик пролетел совсем рядом и показал мне большой палец. Я ответил ему тем же и оглянулся на Лхомо, парившего на полсотни метров выше. "Держитесь поближе. Следуйте за мной", - показал он жестами.
И мы полетели за ним. Энея набрала нужную высоту без особого труда, А.Беттик кружил по спирали ровно на виток ниже нее, а я тянулся в хвосте пятнадцатью метрами ниже андроида.
Лхомо безошибочно находил восходящие потоки - порой мы уклонялись на запад, набирали высоту и по широкой дуге снова возвращались на восток, порой просто кружили на месте, и тогда казалось, что мы даже не поднимаемся. Но, оглянувшись на север, в сторону Хэн-Шаня, я обнаружил, что мы набрали еще несколько сотен метров. Неспешно поднимаясь, мы так же неспешно продвигались на восток. До Тай-Шаня оставалось не меньше восьмидесяти километров. Стало совсем холодно и очень трудно дышать. Я загерметизировал осмотическую маску и теперь вдыхал чистый кислород. Гермокомбинезон плотно облегал тело, защищая от перепадов давления и одновременно обогревая. Лхомо от холода стучал зубами, хоть и был плотно укутан в войлочный халат. Обнаженные предплечья А.Беттика покрылись коркой льда. А мы поднимались все выше и выше, закладывая круг за кругом. Небо потемнело, взгляду открылась совсем уж невероятная ширь - горизонт раздвинулся, и я видел далекую Нанда-Деви, еще более далекую Хельгафелль и пик Харни далеко-далеко за ШивлиНем. Наконец Лхомо не выдержал. Как раз в этот момент я разгерметизировал осмотическую маску, чтобы проверить, насколько разрежен воздух, сделал вдох - и вдохнул пустоту. Я поспешно перекрыл мембрану. Не представляю, как Лхомо ухитрился не просто выжить на такой высоте, но еще и что-то делать. Он дал нам знак продолжать восхождение, держаться в потоке и, пожелав удачи, устремился вниз к облакам. Его дельтаплан мелькнул красным треугольником далеко внизу и устремился на запад.
А мы кружили по спирали, взбираясь все выше и выше, иногда теряя на мгновение восходящий поток и тут же отыскивая его снова.
Столкнуться со струйным течением - все равно что в каяке налететь на речные пороги. Дельтаплан Энеи первым принял на себя ярость ураганного ветра. Я увидел, как завибрировала желтая ткань, выгнулся дюралевый каркас, - а потом сам, вслед за андроидом, вошел в течение, и мне стало не до наблюдений: все силы уходили на то, чтобы, удерживаясь в горизонтальном положении, продолжать набор высоты по спирали.
- Трудновато, - раздался в наушниках голос Энеи. - Он так и норовит завернуть нас на восток.
- Нельзя, - сдавленно прошипел я, поворачивая дельтаплан против ветра.
Меня подбросило вертикально вверх.
- Знаю, - донесся ее слабый голос.
Я отстал от Энеи уже метров на сто - и по вертикали, и по горизонтали, но по-прежнему видел вдали ее хрупкую фигурку, сражавшуюся с управляющей перекладиной: колени прямые, ступни вытянуты, как у ныряльщицы.
Я огляделся. В кристалликах льда играли тысячи радуг, и солнце было окружено разноцветным гало. Очертания горных хребтов терялись далеко внизу - мы летели выше самых высочайших пиков. - Как там А.Беттик? - спросила Энея.
С усилием вывернувшись на подвеске, я бросил взгляд на андроида. Он кружил надо мной, прикрыв глаза, но все-таки не теряя управления. Голубая кожа серебрилась инеем.
- По-моему, ничего. Энея...
- Да?
- А Имперский Флот не может случайно засечь наши ларинги?
Комлог лежал у меня в кармане, но мы решили не пользоваться им, пока не придет время вызвать корабль. Погибнуть из-за каких-то радиопереговоров - слишком горькая насмешка.
- Это исключено, - сипло проговорила Энея. Воздух здесь был уже настолько разреженный, что даже в осмотической маске трудно было дышать. - Дальность действия ларингов очень мала. Максимум - полкилометра.
- Тогда держись поближе. - И я сосредоточился на том, чтобы отвоевать еще метров триста, пока бесшумный ураган не умчал меня на восток.
Еще несколько минут - и мы поняли, что больше не в силах сопротивляться могучему течению воздушной реки. Восходящий поток не ослабел, он просто как-то вдруг исчез, оставив нас на милость струйного течения.
- Поехали! - прокричала Энея, напрочь забыв, что наушники донесут даже самый тихий шепот.
Андроид открыл глаза и показал мне большой палец. В то же мгновение мой дельтаплан сорвался с восходящего потока и понесся на восток. На такой высоте не существует звуков, но мне все равно казалось, будто я слышу ужасающий рев ветра - такой огромной была наша скорость. Желтый дельтаплан Энеи мчался на восток, как стрела, пущенная из арбалета. За ним летел голубой дельтаплан А.Беттика. Помучившись с управлением, я понял, что все равно мне ни на градус не изменить курс, и отдался на волю неистово бурлящей воздушной стремнины, которая с бешеной скоростью несла нас на восток и вниз. Впереди уже сверкали снега Тай-Шаня, но мы слишком быстро теряли высоту, а лететь было еще далеко. В километрах под нами, под белопенным прибоем дождевых туч, курились, поджидая, невидимые зловещие зеленоватые облака фосгена и кислотный океан.
Командование Имперского Флота в системе Тянь-Шаня пребывало в полнейшем замешательстве.
Получив странный прерывающийся сигнал тревоги из анклава в Шивлине, капитан Уолмак попытался связаться с кардиналом Мустафой, но безрезультатно. Не прошло и минуты, как он выслал на планету боевой катер с двумя десятками морских пехотинцев и тремя медиками.
Рапорт, пришедший по экспресс-каналу, был совсем уж непонятным. Зал заседаний в дацане стал сценой жуткого побоища: все залито кровью, везде разбросаны человеческие внутренности, но единственный, кого удалось отыскать, - кардинал Мустафа, изувеченный и слепой. Трупов не обнаружено. Идентификация ДНК показывает, что больше всего крови потерял отец Фаррелл. Кроме того, обнаружены следы крови архиепископа Брека и секретаря архиепископа Леблана. Но ни тел, ни крестоформов нигде нет. Медики доложили, что кардинал Мустафа находится при смерти, в состоянии тяжелой комы, явившейся следствием болевого шока. Ему уже оказали первую помощь и теперь ждут дальнейших приказаний. Есть два варианта: дать Великому Инквизитору спокойно умереть и затем воскресить его или же транспортировать его на катер и попытаться спасти, однако при этом он вряд ли сможет что-либо рассказать раньше, чем лишь через несколько дней. Кроме того, существует возможность подключить кардинала к системе искусственного жизнеобеспечения, вывести из комы и опросить в ближайшие пять минут, но все это время он будет страдать от невыносимой боли, балансируя на грани жизни и смерти.
Уолмак велел медикам ничего пока не предпринимать и связался по направленному лучу с командиром оперативно-тактической группы адмиралом Лемприером. Группа находилась в глубине системы, на расстоянии многих астрономических единиц. Сорок с чем-то кораблей, уцелевших в битве с "Рафаилом", выслали спасательные команды на подбитые "архангелы" и дожидались прибытия папского авизо вместе со звездолетом-роботом Техно-Центра, который погрузит население планеты в состояние приостановленной жизни. Лемприер - в четырех световых минутах от Тянь-Шаня, и ровно столько времени будет идти до него сообщение по направленному лучу. Плюс - четыре минуты на ответ. Впрочем, выбора у Уолмака все равно не было, и он настроился на ожидание.
Лемприер оказался в весьма щекотливом положении: он должен был решить судьбу кардинала Мустафы за считанные минуты. Если дать Великому Инквизитору спокойно умереть, придется два дня ждать благополучного воскрешения. Кардинал избежит лишних страданий, но все это время источник угрозы (Шрайк? Нехристи? Апостолы Энеи, порождения дьявола? Бродяги?) будет оставаться загадкой.
У Лемприера ушло на решение всего десять секунд. Еще четыре минуты понадобилось на передачу сигнала.
"Подключите его к системе жизнеобеспечения катера, - велел адмирал. - Эвакуируйте с планеты. Опросите. После получения нужной информации запросите прогноз автохирурга. Если быстрее воскресить, пусть умрет".
- Есть, сэр! - ответил Уолмак ровно четыре минуты спустя и передал приказ пехотинцам.
Тем временем пехотинцы расширили круг поисков: с помощью ТМП-ранцев они осмотрели отвесные скалы вокруг Фаллоса Шивы, провели глубокое радарное зондирование Ран-Цзо - Выдрового озера, - но ни выдр, ни тел пропавших священников не обнаружили. В анклаве команду Великого Инквизитора охранял почетный караул из двенадцати морских пехотинцев, не считая пилота катера, - эти люди столь же бесследно исчезли. Код ДНК найденной крови совпадал с кодом, хранящимся в личных делах большинства пропавших, но трупов нигде не нашли.
- Включить в зону поисков Зимний дворец? - спросил лейтенант, командовавший десантом. Всем пехотинцам был отдан недвусмысленный приказ до прибытия звездолета Техно-Центра не беспокоить местное население, а в особенности далай-ламу и его ближайшее окружение.
- Минуточку! - Уолмак отметил, что загорелся индикатор связи с адмиралом Лемприером. Бортовой комлог тоже замигал - офицер разведки "Джебраила" вызывала капитана из наблюдательного модуля. - Слушаю.
- Капитан, мы только что провели визуальный осмотр дворца. Там произошло что-то ужасное.
- Что именно?! - вскинулся Уолмак. Еще не бывало, чтобы его подчиненные изъяснялись столь расплывчато.
- Мы не разобрались, сэр, - ответила офицер разведки, женщина молодая, несмышленая. - Мы воспользовались телеобъективами, чтобы осмотреть район, прилегающий к анклаву. Но вы только взгляните на это... Уолмак повернулся к голографической нише, не забывая, что изображение параллельно передается по лучу адмиралу.
Он увидел восточную часть Зимнего дворца, Поталы, снятую с высоты в несколько сотен метров. Полотно моста Ки-Чу исчезло. На ступенях и террасах между дворцом и мостом, на узких карнизах между дворцом и монастырем Дрепань были раскиданы десятки, сотни окровавленных и расчлененных тел.
- Господи помилуй! - выдохнул капитан Уолмак, осенив себя крестным знамением.
- Нам удалось идентифицировать среди останков голову регента Токра Ретиня, - произнес спокойный голос офицера разведки.
- Голову?! - переспросил Уолмак, понимая, что эта бесполезная ремарка отправится к адмиралу вместе с остальной информацией. Через четыре минуты адмирал Лемприер узнает, что Уолмак отпустил дурацкую реплику. Начхать. - Есть там еще кто-нибудь из знати?
- Никак нет, сэр. Но сейчас они работают в эфире на различных радиочастотах.
Уолмак поднял брови. До сей поры Зимний дворец хранил полнейшее радиомолчание.
- И что же они передают?
- Это по-древнекитайски и по-тибетски, сэр, - проговорила разведчица, но тут же поспешно добавила: - Они в панике, капитан. Далай-лама исчез. А вместе с ним - глава сил безопасности. Командир дворцовой стражи генерал Сурхан Сюон Чжэмпо погиб, сэр... они подтвердили, что там найдено его обезглавленное тело.
Уолмак бросил взгляд на часы. Луч уже на полпути к флагману.
- Кто это сделал? Шрайк?
- Не могу знать, сэр. Как я сказала, объективы и камеры были повсюду. Мы просмотрим диски.
- Выполняйте, - бросил Уолмак, не в силах больше ждать, и переключился на лейтенанта-морпеха. - Отправляйтесь во дворец, лейтенант. Выясните, что там, черт побери, творится. Я высылаю еще пять катеров, боевые транспорты и орнитоптер огневой поддержки. Ищите любые следы архиепископа Брека, отца Фаррелла и отца Леблана. А также почетного караула и пилота, разумеется.
- Есть, сэр!
Индикатор направленного луча засветился зеленым. Адмирал получает последнюю передачу. Слишком поздно. Нет времени дожидаться его приказов. Уолмак отправил сообщения на два ближайших факельщика, дислоцированных за орбитой дальней луны. Он объявил боевую тревогу и приказал выйти на орбиту рядом с "Джебраилом". Может понадобиться огневая поддержка. Уолмаку уже доводилось видеть следы Шрайка, и при мысли, что этот монстр может появиться на его корабле, капитан похолодел. Он связался по лучу с капитаном факельщика Его Святейшества "Святой Бонавентура".
- Кэрол, - сказал он, глядя на изменившуюся в лице Сэмюэлс, - выйди, пожалуйста, в тактическое пространство.
Щелкнув тумблером, Уолмак оказался в космосе над сияющими облаками Тянь-Шаня. Внезапно из звездной тьмы рядом с ним вынырнула Сэмюэлс.
- Кэрол, - проговорил Уолмак, - там что-то затевается. По-моему, Шрайк опять сорвался с цепи. Если ты вдруг потеряешь сигнал с "Джебраила" или мы начнем вопить какой-то вздор...
- Я вышлю морскую пехоту.
- Ни в коем случае. Сожги "Джебраил". Тотчас же.
Изображение Сэмюэлс вдруг мигнуло, а вместе с ним замигал повисший в пространстве индикатор, сообщавший о приходе депеши с флагмана. Уолмак вышел из тактического пространства.
На экране появилось худое лицо адмирала. Послание было лаконичным: "Разгоняю "Рагуил" для внутрисистемного скачка на субкритическом ускорении к Тянь-Шаню".
Уолмак открыл рот, чтобы запротестовать, но вовремя сообразил, что его протест дойдет до командира через три минуты после скачка, и прикусил язык. Внутрисистемный скачок тошнотворно опасен - вероятность необратимой катастрофы не меньше одного к четырем, - но вполне можно понять адмирала, который желает быть в центре событий, где информация будет приходить непосредственно к нему, а приказы исполняться незамедлительно.
"Господи Иисусе, - подумал Уолмак, - Великий Инквизитор изувечен, архиепископ пропал, все пропали, замшелый дворец далай-ламы похож на разворошенный муравейник. Черт бы побрал этого Шрайка! Где же папский курьер с приказом?! Где обещанный звездолет Центра?! Дела - хуже некуда".
- Капитан! - подал голос медик из лазарета катера.
- Докладывайте.
- Кардинал Мустафа в сознании, сэр... конечно, он все еще слеп... ужасно страдает, но...
- Давайте его, - отрубил Уолмак.
Голографическую нишу заполнила ужасная личина. Боковым зрением капитан Уолмак увидел, как отшатнулись офицеры на мостике. Лицо Великого Инквизитора было залито кровью. Рот разинут в крике, зубы словно покрыты ярко-алой эмалью, из зияющих пустых глазниц текут кровавые слезы.
Лишь через несколько секунд до капитана Уолмака дошло, что невнятный вопль кардинала состоит из одного-единственного слова, повторяющегося снова и снова:
- Немез! Немез! Немез!
Конструкции под названием Немез, Скилла и Бриарей продолжали продвижение на восток.
Все трое находились в боевом режиме, не обращая внимания на чудовищные затраты энергии. Энергия приходит откуда-то извне. Откуда не их забота. Приближается час, ради которого они сотворены.
Мимоходом устроив бойню у Западных врат, все трое под предводительством Немез поднялись в башню и пересекли пропасть по колоссальным металлическим тросам подвесного моста. Они пронеслись через Дрепаньский базар, мимо застывших на месте людей, как три метеора, окруженные янтарно рдеющим, уплотнившимся воздухом. На Пхари-Базаре при виде многотысячной толпы торгующихся, приценивающихся, смеющихся, спорящих и толкущихся человеческих статуй на тонких губах Немез промелькнула улыбка. Она могла бы обезглавить все это стадо, а они бы даже и не узнали. Но сначала - задание.
Возле узловой террасы канатки все трое вышли из боевого режима, иначе трение на тросах стало бы серьезной проблемой.
<Скилла, северный Вышний Путь,> - скомандовала Немез на общей частоте. - <Бриарей, средний мост. Я беру канатку.> Кивнув, ее клоны расплылись и исчезли. Канатчик бросился к Немез, возмущенный попыткой пролезть без очереди перед десятками дожидающихся переправы пассажиров - был самый час пик.
Подхватив канатчика, Радаманта Немез швырнула его в пропасть. Десяток человек с гневными воплями ринулись к ней, чтобы учинить расправу, но Немез уже соскочила с террасы, ухватившись за трос. Переведя в боевой режим только ладони, она заскользила по тросу к хребту Куньлунь. Разъяренные преследователи бросились в погоню, пристегиваясь к тросу один за другим - десяток, два, три... Канатчика любили многие, Немез проскочила чудовищную пропасть между Пхари и Куньлунем вдвое быстрее обычного. Неудачно притормозив на последнем отрезке, она врезалась в скалу, в самый последний момент перейдя в боевой режим. Выбравшись из выбитого в скале углубления, осыпающегося каменной крошкой, Немез вернулась к тросу.
Под визг тормозов салазки первых преследователей одолевали последние метры троса. А дальше, до самого горизонта, словно черные бусинки на тоненькой леске - десятки других. Криво усмехнувшись, Немез перевела в боевой режим обе руки, дотянулась до троса и оборвала его.
К ее удивлению, вопль ужаса издали лишь очень немногие из обреченных на смерть, летевших в бездну вместе с хлещущим, извивающимся тросом.
Добежав до закрепленных веревок, Немез на руках вскарабкалась наверх и оборвала все веревки. На гребне южнее ледовой трассы дорогу ей преградили пятеро с оружием из куньлуньской милиции Сиванму. Переведя в боевой режим левую руку, Немез смахнула в пропасть всех пятерых. Повернувшись к югу, Немез отрегулировала свое теплои дальновидение и, устремила телескопический взгляд на длинный подвесной бонсай-бамбуковый мост Вышнего Пути, связывающий отроги хребтов Пхари и Куньлунь. Прямо у нее на глазах мост обрушился в бездну.
<Раз, и готово,> - передал Бриарей.
<Сколько было на мосту, когда он упал?> - справилась Немез.
<Много.> - Бриарей дал отбой.
<С северным мостом покончено,> - доложила через секунду Скилла. - <По дороге уничтожаю Вышний Путь.> <Хорошо,> - передала Немез. - <Увидимся в Йо-куне.> Минуя город Йо-кунь, все трое вышли из боевого режима. Моросил дождик, тучи как вязкий летний туман. Темные, мокрые волосы Немез липли ко лбу. Она заметила, что Скилла и Бриарей выглядят не лучше. Толпа расступалась перед ними. На карнизе, ведущем к Храму-Парящему-в-Воздухе, не было ни души.
Перед самой лестницей, на подходах к короткому подвесному мостику, Немез снова возглавила группу.
Этот мостик Энея отремонтировала первым. Летом простенький настил между доломитовыми шпилями на тысячу метров возвышался над верхушками облаков, но клубящиеся муссонные тучи поднялись из бездны, сырым туманом окутав мостик со всех сторон.
А на скальном козырьке по ту сторону моста стоял некто, неразличимый сквозь туман. Немез переключилась на инфракрасное зрение и усмехнулась: высокая фигура не излучала ни калории тепла. На миг включив свой лобный радар, она внимательно изучила изображение: рост три метра,. шипастые пальцы, две пары громадных рук, корпус идеально отражает радиоволны, острые клинки на груди и на лбу, никаких признаков дыхания, плечи и лоб окутаны моноволоконными нитями.
<Отлично,> - передала Немез.
<Отлично,> - согласились Скилла и Бриарей.
Фигура по ту сторону мокрого мостика не ответила ни словом, ни жестом.

***

В запасе оставалось всего несколько метров. Стоило выйти из струйного течения, как мы начали терять высоту. Над облачным океаном было всего несколько восходящих потоков, зато нисходящих - множество, и если первую половину пути мы одолели с головокружительной быстротой минут за пять, то всю вторую медленно снижались, поминутно обмирая от страха - надежда на то, что мы доберемся с хорошим запасом по высоте, то и дело сменялась несокрушимой уверенностью, что мы нырнем в облака и даже не заметим приближения смерти, воскурившейся навстречу языками ядовитых испарений.
Мы действительно нырнули в облака, но то были самые обыкновенные кучевые облака, родные облака - водяные пары, пригодные для дыхания Мы старались держаться как можно ближе друг к другу - синее крыло, желтое крыло, зеленое крыло, - металл и ткань наших дельтапланов почти соприкасались, страшнее потеряться и умереть по-одиночке, чем столкнуться и упасть всем вместе.
У нас с Энеей были ларинги, но во время затяжного спуска мы переговорили лишь один раз. Туман сгустился, я едва различая желтые проблески ее крыла, а в голове кружилось: "У нее был ребенок... она была замужем... она любила другого!" И вдруг в наушниках раздался ее голос:
- Рауль!
- Да, детка?
- Я люблю тебя, Рауль.
Мгновение я медлил, но шквал эмоций смыл обиду и наполнил душу безмерной любовью.
- Я люблю тебя, Энея.
Мы все дальше уходили в сумрачные глубины туч. В какой-то момент мне почудился на губах кисловатый привкус ветра... неужто верхушки фосгеновых облаков?
- Детка!
- Да, Рауль, - прошелестел в наушниках ее голос.
Мы оба сняли осмотические маски. Да, они защитили бы нас от фосгена, но мы не знали, сможет ли дышать в ядовитой атмосфере А.Беттик. Если сможет, мы с Энеей по молчаливому уговору загерметизируем маски и будем надеяться, что доберемся до первых отрогов, а потом вынесем андроида на воздух... если сумеем. Мы оба понимали, что все это очень зыбко и шатко - когда я спускался на планету, радар показал, что под слоем фосгеновых облаков большинство гор и хребтов отвесно обрывается вниз, значит, минут через пять полета в ядовитых парах мы неминуемо рухнем в море, - но лучше уж призрачная надежда, чем тупая покорность судьбе.
Мы сняли маски, чтобы дышать свежим воздухом, пока можно.
- Детка, - проговорил я, - если тебе известно, что это сработает... если ты видела свою как бы это сказать...
- Свою смерть? - подсказала Энея. Сам бы я не сумел это выговорить. - Это лишь варианты будущего, Рауль. Хотя наиболее высокую вероятность имеет не эта. Не тревожься, я бы не попросила вас следовать за мной, если б считала, что это... что это - смерть. - Сквозь напряжение в ее голосе угадывались нотки веселья.
- Знаю, - отозвался я, радуясь, что А.Беттик нас не слышит. - Я как-то не подумал. - На самом-то деле она могла знать, что мы с А.Беттиком доберемся живыми, а она нет. Ладно. Пока моя судьба сплетена с ее судьбой, я готов принять все. - Я просто гадал, почему мы опять удираем, детка. У меня эти бегства уже поперек горла стоят.
- И у меня. Поверь мне, Рауль, мы не просто удираем... Тьфу, дерьмо!
Достойное восклицание в устах мессии. Секунду спустя я понял его причину. Перед нами, в каких-то двадцати метрах, возник крутой склон - громадные валуны, каменные осыпи, отвесные скалы.
Андроид первым пошел на посадку. Он в последний момент потянул за рукоятку, выдернул ноги из стремян и, воспользовавшись дельтапланом в качестве парашюта, спланировал на скалу и быстро отстегнулся. Лхомо не раз повторял, что очень важно побыстрее освободиться от крыльев на продуваемых ветром посадочных площадках, не то дельтаплан запросто утащит тебя в пропасть. А тут мы балансировали на краю пропасти в буквальном смысле слова.
Потом приземлилась Энея, за ней - я. Моя посадка получилась самой неуклюжей - я подскочил чересчур высоко, чуть ли не отвесно рухнул вниз, подвернул ногу на камнях и упал на колени, а дельтаплан, врезавшись в валун, встал на дыбы и непременно утащил бы меня в пропасть, но А.Беттик ухватился за левую распорку, Энея вцепилась в сломанный правый лонжерон, и вдвоем им удалось удержать рвущееся из рук полотнище, пока я выпутывался из подвески и отползал подальше, волоча за собой рюкзак. Энея опустилась на холодные, осклизлые камни, стащила с меня ботинок и осмотрела лодыжку.
- Вроде бы растяжение не очень сильное. Немного распухнет, но ходить сможешь.
- Хорошо, - тупо отозвался я, радуясь теплу ее ладоней, и тут же подскочил как ужаленный, когда она обрызгала воспаленную кожу чем-то холодным из аптечки.
Вдвоем они помогли мне подняться на ноги. Мы собрали свое снаряжение и зашагали по скользкому склону туда, где облака светились поярче.
Мы долго шли по священным склонам Тай-Шаня и наконец вышли к яркому свету солнца и голубым небесам. Я стащил маску и капюшон, но гермокомбинезон Энея посоветовала пока оставить. Я только накинул куртку, чтобы не чувствовать себя совсем голым, и заметил, что моя спутница поступила точно так же. А.Беттик все время растирал предплечья: от стратосферного холода его кожа промерзла чуть ли не добела.
- Как ты себя чувствуешь? - спросил я.
- Отлично, месье Эндимион. Хотя еще минут пять на такой высоте...
Я бросил взгляд на облака, заслонившие от нас то место, где мы сложили и оставили поврежденные дельтапланы.
- Пожалуй, выбираться отсюда мы будем не на дельтапланах.
- Верно, - кивнула Энея. - Погляди.
Осыпи и валуны остались позади, и мы вышли к альпийским лугам, окруженным высокими скалами; густой ковер суккулентов тут и там пересекали овцекозьи тропы и мощеные дорожки, журчали ледниковые ручьи - их легко можно было перейти по аккуратно уложенным плоским камням. Издали пастухи невозмутимо наблюдали, как мы карабкаемся вверх по склону. Тропа петляла между ледниками, и когда мы свернули за перегиб, взору вдруг открылась грандиозная панорама: белокаменные храмы, возведенные на скальных террасах, сияющие на фоне голубоватых снежных полей, полого уходящих в вышину. Но Энея указывала не на храмы, а на большой белый камень, установленный рядом с тропой. На его гладкой поверхности было высечено стихотворение:
Великая горная цепь -
К острию острие!
От Ци и до Лу
Зеленеет Таи-Шань на просторе.
Как будто природа
Собрала искусство свое,
Чтоб север и юг
Разделить здесь на сумрак и зори.
Родившись на склонах,
Плывут облака без труда,
Завидую птицам
И в трепете дивном немею.
Но я на вершину взойду
И увижу тогда,
Как горы другие
Малы по сравнению с нею.
Ду Фу, династия Тан,
Китай, Старая Земля
Вот так мы вошли в Тайань, Град Мира. К склонам прилепились десятки храмов, сотни домов, лавок, постоялых дворов, несметное количество часовен, на оживленных улицах - тысячи лотков под яркими парусиновыми навесами. Сказать, что тамошние жители прекрасны - значит не сказать ничего: все как один черноволосые, с ясными глазами, ослепительными зубами, чистой кожей, осанка - гордая, походка - упругая. Простые, но элегантные одежды - шелковые, ситцевые. Множество монахов в оранжевых и красных рясах. Взгляды у всех спокойные и доброжелательные. Многие радостно приветствовали Энею, касаясь ее ладони или рукава, - ее здесь знали. Ну да, ведь она уже бывала на Великой Вершине.
По пути Энея указала на громадную плиту из белого камня, возлежащую на склоне над Градом Мира. Она объяснила, что высеченные на гладкой поверхности громадные китайские иероглифы запечатлели "Бриллиантовую сутру" как постоянное напоминание о первооснове всего сущего, отраженной в чистой синеве небес. Показала Энея и Небесные Врата - гигантскую каменную арку под красной четырехскатной крышей. От Врат вели к Нефритовому Пику двадцать семь тысяч ступеней.
Невероятно, но нас здесь ждали. В большом дацане сидели ровными рядами, скрестив ноги, более тысячи монахов. Лама встретил Энею низким поклоном, она помогла старику подняться. И обняла его. А потом нас с А.Беттиком усадили на небольшом возвышении сбоку, и Энея обратилась к собравшимся.
- Прошлой весной я сказала, что вернусь. И сказала, когда вернусь. - Она говорила тихо, но ее слова отчетливо и ясно звучали в огромном мраморном зале. - Сердце мое радуется новой встрече с вами. Я знаю, что те из вас, кто принял тогда причастие, уже познали истину и постигли язык мертвых, язык живых и - еще не все, очень немногие - услышали музыку сфер. И скоро, очень скоро, я обещаю, вы поймете, как сделать первый шаг. День сегодняшний принес нам много печали, но будущее сулит перемены. Добрые перемены. Для меня великая честь, что вы позволили мне стать для вас Той-Кто-Учит. Для меня великая честь исследовать вместе с вами невероятную, непостижимую Вселенную. - Она замолчала и посмотрела на нас с А.Беттиком. - Это мои спутники... мой друг А.Беттик и мой возлюбленный, Рауль Эндимион. Они разделили со мной все тяготы моего долгого-долгого странствия по жизни, они сегодня пойдут со мной в паломничество. Сегодня мы уйдем от вас, мы пройдем через Небесные Врата, мы войдем в Драконову Пасть и - согласно учению Будды - сегодня мы посетим Повелительницу Лазурных Облаков и увидим храм Нефритового Императора.
Энея снова замолчала и обвела взглядом бритые головы и сияющие темные глаза. Я видел, что перед ней - не религиозные фанатики, не бездумные служители и не изнуряющие себя аскеты. Здесь сидели - ряд за рядом - умные, заинтересованные, оживленные, м7олодые (да-да, вне зависимости от возраста все они казались сегодня молодыми) мужчины и женщины.
- Мой дорогой друг лама говорит, что сегодня желающих принять причастие и приобщиться к Связующей Бездне много больше.
Около сотни монахов вышли вперед и преклонили колени.
- Да будет так, - тихо произнесла Энея.
Лама поднес ей сосуды с вином и простые бронзовые чаши. Энея не сразу приступила к ритуалу. Еще раз обведя взглядом собравшихся, она сказала:
- Но прежде чем вы примете причастие, я должна вам напомнить: это преображение не духовное, а физическое. Ваши собственные искания Бога или Просветления должны по-прежнему остаться вашими собственными исканиями. Момент преображения не принесет вам ни сатори, ни спасения. Он принесет только... преображение. В клетках моей крови - уникальные комбинации ДНК и РНК в сочетании с определенным вирусом, который завладеет вашим телом, каждой клеткой вашего тела. Это агрессивные - соматические вирусы... то есть они передадутся и вашим детям.
Я учила ваших учителей, а они учили вас, что это физическое преображение позволит вам - после некоторых упражнений - коснуться Связующей Бездны и научиться языку мертвых и языку живых. Со временем, когда придет опыт, вы услышите музыку сфер и сделаете первый шаг. - Она подняла палец. - Это не метафизика, друзья мои. Это мутагенный вирус. Помните: вы никогда не сможете принять крестоформ, ни вы, ни ваши дети, ни дети ваших детей. Фундаментальные изменения ваших генов и хромосом навеки лишат вас возможности продлить жизнь с помощью крестоформа.
Это причастие вам не подарит бессмертия. Оно гарантированно обеспечит вам самую обычную смерть. Еще раз говорю: я не предлагаю вам ни жизни вечной, ни мгновенного сатори. Если более всего на свете вы стремитесь к этому, вы должны обрести желаемое в собственных религиозных исканиях. Я предлагаю вам только более глубокое восприятие жизни и общение с иными - не важно, с людьми или с не-людьми, - с теми, кто принял перед жизнью те же обязательства. Если вы сейчас передумаете, в этом не будет ничего постыдного. Если примете причастие, с ним вы примете обязательства, вас ждут великие лишения и великие опасности, и вы сами станете проповедниками Связующей Бездны, как стали все носители этого нового вируса.
Энея ждала долго, но никто не шелохнулся. Все по-прежнему стояли на коленях, склонив головы, словно в медитации.
- Да будет так, - повторила Энея. - Удачи вам.
И она уколола себе палец, уронив по капельке крови в каждую чашу с вином.
Всего несколько минут - и чаши прошли по рядам, из рук в руки. Каждый отпил лишь каплю вина. Я поднялся с подушек и решительно направился к концу ближайшего ряда. Я тоже хотел принять причастие, но Энея поманила меня к себе.
- Не сейчас, мой милый, - шепнула она, коснувшись моего плеча.
Мне очень хотелось возразить - чем я хуже других? - но я не стал спорить, а тихо вернулся на место. Склонившись к А.Беттику, я прошептал: - А ты не получил этого самого причастия?
- Нет, месье Эндимион, - улыбнулся андроид. - И никогда не получу. Я хотел спросить почему, но тут церемония завершилась, все монахи встали, Энея сошла к ним - обмениваясь с ними репликами и пожимая руки, - и по ее взгляду, устремленному на меня поверх бритых голов, я понял: настало время уходить.
Немез, Скилла и Бриарей разглядывали Шрайка с другого конца подвесного мостика. Они не спешили переходить в боевой режим, наслаждаясь лицезрением врага в реальном времени.
<Чушь какая-то,> - передал Бриарей. - <Детское пугало. Сплошные шипы, колючки и зубы. Идиотизм полнейший.> <Скажи об этом Гиесу,> - съязвила Немез. - <Готовы?> <Готова,> - передала Скилла.
<Готов,> - повторил Бриарей.
Все трое синхронно перешли в боевой режим. Воздух сгустился, свет потек бурой патокой, и Немез поняла: даже если Шрайк перережет подвеску моста, это уже ничего не изменит - в ускоренном времени мост начнет падать через века... Времени у них сколько угодно.
Выстроившись в затылок - Немез во главе, - они двинулись через мост.
Шрайк не шелохнулся, даже головы не повернул. Его глаза мерцали как тусклое малиновое стекло в последних отблесках заходящего солнца. <Что-то тут не так,> - передал Бриарей.
<Тихо,> - приказала Немез. - <Воздержитесь от общей частоты, пока я не вступлю в контакт.> До Шрайка уже осталось десять метров, но он по-прежнему никак на них не реагирует. Немез продвигалась вперед сквозь вязкий воздух, пока не ступила на камень по ту сторону моста. Сестра последовала за ней, заняв позицию слева. Бриарей сошел с моста и встал справа. До легенды Гипериона оставалось три метра. Шрайк не двигался.
- Прочь с дороги, - крикнула Немез металлической статуе. - Твое время прошло. Теперь девчонка наша.
Шрайк не отреагировал.
<Уничтожить,> - скомандовала Немез.
Шрайк исчез, переместившись во времени.
Немез заморгала, когда волны темпорального потрясения накрыли ее и отхлынули прочь, затем обозрела застывшее окружение в полном спектре своего восприятия. В Храме-Парящем-в-Воздухе еще осталось несколько человек, но Шрайк как сквозь землю провалился.
<Выйти из режима,> - велела она, и близнецы тотчас выполнили приказ. Мир посветлел, воздух ожил, звуки вернулись.
- Найти ее, - бросила Немез.
Скилла бегом бросилась на луч Мудрости Восьмеричного Пути Добродетели и взлетела по лестнице на террасу Правильной Веры. Бриарей стремительно пронесся по лучу Морали и ворвался в пагоду Правильного Слова. Немез взяла на себя третью лестницу, самую высокую, ведущую к павильонам Правильного Воспоминание и Правильного Самоуглубления. Ее радар обнаружил людей в самой верхней постройке. Домчавшись туда за пять секунд, она прозондировала здание на наличие потайных комнат и скрытых ходов. Ни того, ни другого. В павильоне Правильного Самоуглубления оказалась молодая женщина, и Немез было подумала, что поиск подошел к концу, но эта женщина не имела с Энеей ничего общего, кроме возраста. Там было еще несколько человек: древняя старуха - Немез узнала Громомечущую Мать-свинью, - главный глашатай, глава службы безопасности далай-ламы Карл Линга Уильям Эйхедзи и, наконец, мальчишка, этот их далай-лама.
- Где она? - закричала Немез. - Где та, что называет себя Энеей?
Прежде чем кто-то успел вымолвить хоть слово, воин Эйхедзи сунул руку под плащ и молниеносно выхватил меч.
Немез уклонилась без труда - даже в нормальном времени реакция ее была намного быстрее, чем у большинства людей. Но когда Эйхедзи выхватил игломет, Немез перешла в боевой режим, подошла к окаменевшему телохранителю, охватила его своим защитным полем и вышвырнула в окно - в пропасть. Разумеется, как только Эйхедзи покинул силовой кокон, он словно увяз в воздухе - нескладный птенец, вывалившийся из гнезда, который не умеет летать и не желает падать.
Обернувшись к мальчишке, Немез снова вошла в нормальное время. За ее спиной Эйхедзи с воплем обрушился вниз, мгновенно скрывшись из виду. Далай-лама не мог опомниться от удивления: Эйхедзи исчез из павильона и вновь появился в воздухе за фусума, словно решил телепортироваться навстречу смерти.
- Вы не можете... - начала Громомечущая Мать-свинья.
- Вам запрещено... - заговорил одновременно с ней далай-лама.
- Вы не посмеете... - вскинулась женщина - должно быть, Рахиль или Тео, одна из сподвижниц Энеи.
Немез ничего не ответила. Выйдя из времени, она ступила к мальчишке, обернула его силовым коконом, подхватила и понесла к открытой двери.
<Немез!> - окликнул Бриарей из павильона Правильного Стремления.
<Что?> Не прибегая попусту к словам на общей частоте, Бриарей не пожалел энергии, чтобы передать визуальный образ: увязнув в буром воздухе в десятке километров от поверхности, опираясь на окаменевшую, словно голубая колонна, реактивную струю, на планету спускался звездолет. <Выйти из режима,> - приказала Немез.
Монахи и старый лама приготовили для нас ленч-пакеты. А.Беттику они дали древний скафандр; я как-то видел такой в Порт-Романтике, в музее античного космоплавания. Лама хотел и нам с Энеей дать такие же, но мы расстегнули термокуртки и показали им наши гермокомбинезоны. Все тысяча двести монахов проводили нас до Первых Небесных Врат. И еще тысячи две или три человек напирали друг на друга и вытягивали шеи, глядя нам вслед.
Гигантская лестница была пуста. Мы медленно поднимались по каменным ступеням. Идти было легко - ступени семиметровой длины, совсем низкие, через каждые семьсот ступеней - широкая площадка. Лестница снизу обогревалась, и, несмотря на окружавшие нас вечные снега, ступени оставались совершенно чистыми.
Через час мы достигли Вторых Небесных Врат - громадной красной пагоды с пятнадцатиметровой аркой, и тут-то началось восхождение по практически отвесной линии геологического разлома, известного как Драконова Пасть. Ветер усилился, температура резко упала, воздух стал слишком разреженным. У Вторых Небесных Врат мы надели скалолазное снаряжение и пристегнулись к углеродным тросам, протянутым по обе стороны лестницы. Минут через пять А.Беттик, надев прозрачный шлем, показал нам большой палец, и мы загерметизировали осмотические маски.
До Южных Небесных Врат оставался километр пути (это только по вертикали), а мир уже потерял привычный облик. Второй раз за день нашим взглядам открылась бескрайняя облачная равнина и озаренные полуденным солнцем вершины. Только теперь мы любовались - пейзажем каждые триста шагов - когда останавливались для передышки. Град Мира Тайань пропал из виду, он остался внизу, в пятнадцати тысячах ступеней от нас, за ледниками и скалистыми обрывами. Сообразив, что благодаря ларингам мы снова как бы остались с Энеей наедине, я спросил:
- Как дела, детка?
- Устала, - сказала Энея, улыбнувшись под прозрачной маской.
- Ты бы сказала, куда мы направляемся.
- В храм Нефритового Императора. Он на вершине.
- Так я и думал. - Я поставил ногу на ступеньку. Лестница проходила под обледеневшим скальным козырьком. Я знал, что, если оглянусь, непременно закружится голова. Такой подъем в тысячу раз хуже полета на дельтаплане. - А не скажешь, зачем мы взбираемся к храму Нефритового Императора, когда все вокруг летит к чертовой матери?
- Что летит к чертовой матери?
- Немез и ее клоны идут за нами по пятам. Церковь явно собирается перейти к решительным действиям. Все рушится. А мы совершаем паломничество.
Энея кивнула. Хоть воздух и был невероятно разрежен, ветер ревел у нас в ушах. Мы вошли в струйное течение и продвигались вперед, наклонив голову и согнувшись, будто под тяжким бременем. Интересно, о чем сейчас думает А.Беттик?

Предыдущая страница 21 Следущая страница


Восход Эндимиона 22

- А почему бы нам не вызвать Корабль и не смыться? - спросил я. - Если мы все равно собираемся отвалить, лучше отвалить поскорее.
В темных глазах Энеи отразилась насыщенная синева потемневших небес.
- Как только мы вызовем Корабль, на нас тут же гарпиями налетит два десятка боевых звездолетов Имперского Флота. Мы пока не готовы.
- А если мы вскарабкаемся сюда, - я указал на крутую лестницу, - то будем готовы?
- Надеюсь, - тихо сказала она. Наушники донесли до меня шелест ее тяжелого, хрипловатого дыхания.
- А что там, наверху, детка?
Мы одолели триста ступеней и остановились отдышаться, слишком усталые, чтобы наслаждаться красотами пейзажа. Мы поднялись до верхних границ атмосферы. Небо сделалось почти черным, и на нем сияли самые яркие звезды. Одна из малых лун стремительно восходила к зениту. Или это вражеский корабль?
- Не знаю, что мы там найдем, Рауль, - устало ответила Энея. - Передо мной мелькают события... снятся... снова и снова... а потом снится то же самое, но по-другому. Я не люблю об этом говорить, пока не увижу, какая именно возникнет реальность.
Я понимающе кивнул - но, если честно, я ничего не понял. Мы снова двинулись вверх.
- Энея! - позвал я.
- Да, Рауль.
- Почему ты не позволила мне принять... ну, ты понимаешь... причастие?
Она поморщилась:
- Ненавижу это название.
- Знаю, но все это так называют. Ну, скажи хотя бы... почему ты не позволила мне выпить того вина?
- Для тебя - еще не время, Рауль.
- Почему?! - Гнев и разочарование снова поднялись в душе, смешиваясь с бурлящей в ней любовью.
- Ты ведь знаешь четыре ступени, о которых я говорю... - начала она.
- Язык мертвых, язык живых... ну да, ну да, знаю я эти твои четыре ступени! - Я опустил свою очень реальную ногу на очень реальную мраморную ступень, чтобы сделать еще один очень реальный шаг по очень реальной и очень бесконечной лестнице.
Энея только улыбнулась.
- Эти вещи... они слишком захватывают в первое время, - тихо сказала она. - А мне сейчас нужно, чтобы ты был предельно собран. Мне нужна твоя помощь.
А вот это звучало вполне разумно. Протянув руку, я коснулся ее спины. А.Беттик обернулся к нам и кивнул, словно одобряя подобное взаимопонимание. Мне даже пришлось напомнить себе, что он не слышит радиопереговоров. - Энея, - негромко спросил я, - ты новый мессия?
- Да нет, Рауль. - Она вздохнула. - Я никогда не говорила, что я мессия. Никогда не хотела быть мессией. Сейчас я просто усталая женщина... У меня раскалывается голова... и живот болит... у меня первый день цикла...
Я ошарашенно моргнул. Черт! Встретиться с мессией и тут же узнать, что он, то есть она, страдает от того, что в древности называли месячными.
- Я не мессия, Рауль, - с усмешкой повторила Энея. - Я просто избрана, чтобы быть Той-Кто-Учит. И стараюсь учить, пока... пока могу. Что-то было такое в ее словах... У меня мучительно засосало под ложечкой.
- Понял, - сказал я.
Еще триста ступеней осталось позади, и снова мы остановились, жадно глотая воздух. Я посмотрел наверх. Южных Небесных Врат не видно. Едва перевалило за полдень, а небо абсолютно черное. Горят тысячи звезд. Они почти не мерцают. Я осознал, что ураганный рев и свист струйного потока почти стих. Тай-Шань - высочайший пик Тянь-Шаня, он заходит в верхние границы атмосферы. Если бы не гермокостюмы, наши глаза, барабанные перепонки, легкие давно лопнули бы. Наша кровь вскипела бы. Наш...
Я попытался переключиться на что-нибудь более приятное.
- Ладно, - сказал я, - но если бы ты была мессией, какую весть ты принесла бы людям?
Энея снова усмехнулась, только теперь скорее задумчиво, чем презрительно.
- А если бы мессией был ты, какую весть принес бы ты?
Тут я расхохотался. А.Беттик не мог слышать смех сквозь разделяющий нас вакуум, но, наверное, заметил, как запрокинулась моя голова, и устремил на меня вопросительный взгляд. Махнув ему рукой - "все в порядке", - я ответил Энее:
- Ни хрена в голову не приходит.
- Вот именно. Когда я была маленькая... то есть совсем маленькая, еще до встречи с тобой... и знала, что должна буду пройти через такое вот... я все думала, какую же весть я принесу человечеству. В смысле, кроме того, чему собиралась учить. Что-нибудь такое мудрое, глубокое. Вроде Нагорной проповеди.
Я огляделся. На этой пугающей высоте не было уже ни снега, ни льда. Чистые, белые ступени поднимались вверх по черной скале.
- Ну что ж, вот и гора.
- Угу. - В голосе Энеи была усталость.
- Так с какой же вестью ты пришла? - Я хотел просто поддержать разговор, ее ответ меня не слишком интересовал. Давным-давно мы уже не болтали с Энеей просто так, ни о чем.
Она улыбнулась и, помолчав, сказала:
- Я все оттачивала свое послание, стараясь сделать его столь же кратким и таким же наполненным, как Нагорная проповедь. А потом поняла, что это неправильно - точь-в-точь как дядя Мартин в свой маниакально-поэтический период, когда пытался переплюнуть Шекспира, - и решила, что моя весть должна быть покороче, и все.
- Насколько?
- Я сократила послание до тридцати пяти слов. Слишком длинно. До двадцати семи. Все равно длинно. Через несколько лет оно уменьшилось до десяти слов. Все равно слишком длинно. Потихоньку я сделала из него квинтэссенцию - два слова.
- Два слова? - переспросил я. - Какие?
Еще один пролет в триста ступеней позади - сколько уже их было - семьдесят? восемьдесят? Мы останавливаемся и пытаемся отдышаться. Я упираюсь затянутыми в перчатки комбинезона ладонями о затянутые в комбинезон колени и стараюсь совладать с тошнотой. Не очень-то прилично блевать в осмотическую маску.
- Какие? - снова спросил я, когда слегка отдышался и уже мог расслышать ответ сквозь биение пульса в ушах и хриплые всхлипы легких.
- Выбери снова.
Я задумался.
- Выбери снова? - наконец переспросил я.
Энея улыбнулась. Она уже восстановила дыхание и смотрела вниз, куда я даже взгляд бросить боялся. А ей это зрелище вроде бы даже доставляло наслаждение. В этот момент мне очень хотелось по-дружески взять ее в охапку и швырнуть в пропасть. Ох уж эта молодежь! Порой она просто невыносима.
- Выбери - снова, - твердо повторила она.
- Нельзя ли как-то пояснить?
- Нет. В том-то и суть. В простоте. Назови какую-нибудь категорию и сам поймешь, в чем тут дело.
- Религия, - сказал я.
- Выбери снова, - откликнулась Энея.
Я рассмеялся.
- Я не совсем шутила, Рауль.
Мы снова двинулись вверх. А.Беттик полностью погрузился в свои мысли.
- Знаю, детка, - ответил я, хоть и не был уверен, что знаю. - Категорию, значит, назвать... э-э... ну, пусть будет политические системы.
- Выбери снова.
- Ты не считаешь, что Священная Империя - конечный этап эволюции человеческого общества? Межзвездный мир, относительно неплохое правление и... а, ну да... бессмертие граждан.
- Пора выбрать снова. И раз уж речь зашла о наших взглядах на эволюцию...
- Что?
- Выбери снова.
- Выбрать снова - что? Направление эволюции?
- Нет. Наши представления о том, что эволюция вообще имеет направление. Большинство эволюционных теорий, если уж на то пошло.
- Значит, ты не согласна с Папой Тейяром... с гиперионским паломником отцом Дюре... сказавшим три века назад, что Тейяр де Шарден был прав и что Вселенная движется к постижению Божественного разума и единению с ним? К тому, что он называл точкой омега?
- Ты много читал в библиотеке Талиесина, а? - поглядела на меня Энея.
- Ага.
- Нет, с Тейяром я не согласна... ни с тем иезуитом, ни с безвременно скончавшимся Папой. Мама была знакома и с отцом Дюре, и с нынешним, так сказать, Папой, отцом Хойтом.
У меня глаза на лоб полезли. Вообще-то я знал, но когда тебе напоминают... о знакомствах трехсотлетней давности... поневоле ошалеешь. - Как бы то ни было, - продолжала Энея, - в последнее тысячелетие учение об эволюции получило настоящий пинок под зад. Сначала Центр активно противодействовал исследованиям из страха перед быстрым развитием генной инженерии и, значит, распадом человечества на множество вариантных биологических видов, на которых Центр уже не сможет паразитировать, затем Гегемония под влиянием Центра веками пренебрегала биологическими науками, и, наконец. Священная Империя просто трепещет перед ними.
- Почему?
- Почему Священная Империя боится биогенетических исследований?
- Нет, - уточнил я. - Как раз это-то я, кажется, понимаю. Центр - а вместе с ним и Священная Империя - хочет, чтобы люди оставались в том виде, который их устраивает. Согласно их догме, человек определяется количеством рук, ног и всего прочего. Я хотел спросить, к чему пересматривать эволюцию? Зачем вообще дискуссия о направлении или ненаправлении и так далее? Разве древняя теория недостаточно хороша? - Нет, - лаконично ответила Энея. Пару минут мы поднимались в молчании, а потом она сказала: - Не считая мистиков - таких, как тот, древний Тейяр, - большинство ранних эволюционистов были достаточно осторожны, чтобы не говорить об эволюции в терминах "цели" и "намерения". Это термины религии, не науки. До Хиджры ученые предавали анафеме одно только предположение о направлении эволюции. Они могли рассуждать только о "тенденциях" - повторяющихся статистических выбросах.
- И что?
- А то, что в этом своем предубеждении они были ограничены, так же как Тейяр де Шарден в своей вере. У эволюции есть направления.
- Откуда ты знаешь? - ласково поинтересовался я, гадая, что она ответит и ответит ли вообще. Она ответила - и ответила сразу:
- Некоторых данные я видела еще до рождения, через кибридный канал связи отца с Центром. Автономные разумы Центра постигли суть человеческой эволюции много веков назад, когда люди пребывали еще в полнейшем неведении. Будучи сверх-сверхпаразитами, Иск-Ины способны эволюционировать лишь в сторону еще большего паразитизма. Им остается лишь наблюдать живые существа и их эволюционную кривую... или попытаться остановить эволюцию.
- Так куда же ведет эволюция? К более мощному интеллекту? К какому-нибудь богоподобному разуму-муравейнику? - Меня занимало ее восприятие львов, медведей и тигров. - Разум-муравейник? Бр-р... Ты не мог придумать ничего более скучного и гнусного?
Я промолчал. Мне казалось, что именно к этому ведет ее учение о языке мертвых, языке живых и прочих шагах. Надо будет получше слушать, когда она надумает прочесть проповедь в следующий раз.
- Почти все интересное в человеческом опыте - результат личных переживаний, эксперимента, объяснения, общения. Разум-муравейник стал бы чем-то вроде древней компьютерной сети, жизнью в высотах инфосферы... идиотизмом по всеобщему согласию.
- Ладно. - Я по-прежнему ничего не понимал. - Так какое же все-таки направление у эволюции?
- Больше жизни. Жизнь любит жизнь. Вот так вот все просто. Но что куда более поразительно - не-жизнь тоже любит жизнь... и хочет влиться в жизнь.
- Ничего не понимаю.
Энея кивнула:
- Еще до Хиджры, на Старой Земле... в двадцатых годах двадцатого века... в государстве, которое называлось Россия, жил геолог, он это понимал. Его звали Владимир Вернадский, и он ввел термин "ноосфера", и этот термин, если все пойдет так, как я предполагаю, скоро обретет новое значение для нас обоих.
- Почему? - спросил я.
- Увидишь. - Энея коснулась моей руки. - В общем, в 1926 году Вернадский написал: "Атомы, единожды попав в поток жизни, покидают его крайне неохотно".
Я ненадолго задумался. В науках я не знаток - если что и знаю, так нахватался этого от бабушки и в библиотеке Талиесина, - но для меня эти слова имели смысл.
- Тысячу двести лет назад его слова перефразировали более научно и обозвали эту более научную формулировку законом Долло, - продолжала Энея. - Суть в том, что эволюция не идет вспять... исключения вроде китов Старой Земли, из сухопутных млекопитающих попытавшихся снова стать рыбами, случаются крайне редко. Жизнь движется вперед... постоянно находит новые ниши и заселяет их.
- Ага! Это как когда человечество покинуло Старую Землю на кораблях с двигателями Хоукинга?
- Не совсем, - покачала головой Энея. - Прежде всего, мы сделали это преждевременно, по наущению Техно-Центра, и еще из-за того, что Старая Земля погибала... впрочем, это тоже работа Центра. Во-вторых, благодаря двигателю Хоукинга мы могли совершать скачки по всей своей галактической ветви, отыскивая похожие на Землю планеты с высоким коэффициентом по шкале Сольмева... большинство которых мы все равно терраформировали и населили существами Старой Земли - начиная от бактерий и дождевых червей и кончая утками, на которых ты охотился на гиперионских болотах.
Я согласно кивнул, а сам подумал: "Интересно, что нам еще оставалось делать? Что плохого в том, чтобы отыскать место, где все как дома - тем более что и дома-то уже нет и вернуться некуда?"
- Но есть кое-что поинтереснее, чем наблюдения Вернадского и закон Долло, - добавила Энея.
- И что же, детка? - Я все еще думал об утках.
- Жизнь не отступает.
- Это как? - Еще не договорив, я уже все понял.
- Да, - подтвердила Энея, видя мое просветление. - Стоит жизни найти где-нибудь хоть крохотную зацепку, она уже не отступит. Сам знаешь - в арктических льдах, в замерзших пустынях Старого Марса, в горячих источниках, на голых скалах Тянь-Шаня, даже в автономных разумных программах...
- И что отсюда следует?
- А то. Если предоставить жизнь самой себе, она в один прекрасный день заполонит всю Вселенную. Сначала зазеленеет одна галактика, потом соседние туманности и все остальные галактики.
- Малоприятная перспектива.
Энея остановилась и посмотрела на меня:
- Почему, Рауль? По-моему, это прекрасно.
- Зеленые планеты я видел. Зеленую атмосферу я вообразить могу, но это что-то уже сверхъестественное.
- Так зеленое ж не обязательно одни растения, - улыбнулась она. - Жизнь способна к адаптации... птицы, люди в летающих машинах, ты и я на дельтапланах, люди, способные летать...
- До этого пока не дошло, - перебил я. - Но я хотел сказать, ну, что в зеленой галактике люди, звери и...
- И живые машины, - подсказала Энея. - И андроиды... искусственная жизнь в тысячах форм...
- Ага, люди, звери, машины, андроиды, всякое такое... должны будут адаптироваться к космосу... интересно как? Не представляю...
- Ничего, скоро представишь.
Еще триста ступеней - и еще одна короткая передышка.
- А какие еще направления эволюции мы упустили? - спросил я, когда мы снова тронулись в путь. - Возрастание разнообразия и сложности. Ученые столетиями спорили об этих направлениях, но нет никаких сомнений, что в конечном итоге именно им эволюция отдает предпочтение. И разнообразию принадлежит главная роль.
- Почему?
Должно быть, Энея уже устала от моих постоянных "почему". Я и сам чувствовал себя трехлетним ребенком.
- Ученые, привыкли считать, что фундаментальные эволюционные модели множатся. Это явление называют дивергенцией. Но оказалось, что все совсем не так. Разнообразие основных моделей уменьшается по мере нарастания антиэнтропийного потенциала - эволюции. Посмотри, к примеру, на выходцев со Старой Земли: что у них одна и та же структура ДНК - это понятно, но ведь у них и основная модель одна и та же: все они развились из существ с радиальной симметрией, с глазами, питавшихся через рот, двуполых... словно отлитых в одной форме.
- Но мне показалось, ты только что сказала, будто разнообразию принадлежит главная роль.
- Именно. Но разнообразие вовсе не то же самое, что структурная дивергенция. Как только эволюция натыкается на хорошую модель, она отбрасывает варианты и сосредоточивается на почти бесконечном разнообразии производных этой модели - на тысячах, десятках тысяч взаимосвязанных биологических видов. - Трилобиты, - произнес я, уловив ее мысль.
- Да. А когда...
- Жуки, - продолжил я. - Все эти чертовы виды жуков. Энея широко улыбнулась:
- Точно. А когда...
- Насекомые! На всех планетах, где я побывал, одна и та же куча треклятых насекомых. Комары. Бесчисленное множество всяких...
- Ну вот, ты все понял! Как только основы модели разработаны и открыты новые ниши, природа жмет на всю катушку. Жизнь втискивается в эти ниши, внося разнообразие в базовую конструкцию организмов. Новые виды. За последнее тысячелетие с началом межзвездных перелетов возникли тысячи новых видов - и далеко не все созданы генной инженерией, некоторые просто в бешеном темпе приспособились к тем подобиям Земли, куда их занесло.
- Триаспии, - сказал я, вспомнив Гиперион. - Вечноголубые растения. Челма. Тесловы деревья.
- Это туземные виды, - возразила Энея.
- Итак, разнообразие - это хорошо, - подытожил я, пытаясь докопаться до сути того, о чем мы говорим. - Разнообразие - это хорошо, - согласилась Энея. - Но по крайней мере один биологический вид Старой Земли лишен всяческого разнообразия... во всяком случае, он нисколько не изменился на колонизированных планетах с благоприятными условиями.
- Мы. Человечество.
- Именно. Мы застряли в рамках одного вида, - мрачно кивнула Энея. - Страшно давно застряли. Теперь у нас есть шанс быстро прийти к разнообразию, но институты вроде Гегемонии, Империи и Центра препятствуют этому.
- А необходимость разнообразия распространяется на человеческие институты? - поинтересовался я. - На религию? На социальные системы? - Я думал о людях, которые помогли мне на Витусе-Грей-Балиане Б. Я думал о народе Спектральной Спирали Амуа и их сложных, запутанных верованиях.
- Целиком и полностью. Посмотри туда. А.Беттик остановился рядом с мраморной плитой, на которой были высечены слова на китайском и древнем стандартном английском:
Вознесся под синий купол небес
Восточного пика топаз.
Но в горных отрогах лощина есть,
Что скрыта от праздных глаз.
Ее не ваяла людская рука.
Здесь тайна царит и покой,
Ее осеняет природа сама
Кровлею облаков. Пусть смена сезонов и времени бег
В мир перемены несет.
Я в дивной лощине пребуду вовек,
Где замер событий ход.
Дао-Юнь, жена генерала Ван Нинь-чи, 400 год до Р. X.
Мы двинулись дальше. Когда я поглядел вверх, мне показалось, что на верхней площадке последнего лестничного пролета маячит что-то красное. Может, это и есть Южные Небесные Врата, открывающие путь на вершину? Пора бы.
- Разве не прекрасная мысль? - сказал я, имея в виду стихотворение. - Может, подобное постоянство в человеческих институтах не менее, а то и более важно, чем разнообразие?
- Важно, - согласилась Энея. - Но как раз этим-то и занималось почти все человечество на протяжении последнего тысячелетия, Рауль... воссозданием институтов и идей Старой Земли на разных мирах. Взгляни на Гегемонию. Взгляни на Церковь и Священную Империю. Взгляни на эту планету...
- Тянь-Шань? По-моему, он изумителен...
- Согласна, но все это - сплошное заимствование. Буддизм немного эволюционировал... Во всяком случае, от идолопоклонничества и ритуалов вернулся к здравому смыслу, отличавшему его с самого начала. Но в остальном все это лишь попытка возродить то, что было утрачено вместе со Старой Землей.
- Что именно?
- Язык, одежду, названия гор, обычаи... Черт, Рауль, даже это паломничество и храм Нефритового Императора, если мы туда когда-нибудь доберемся!
- Ты хочешь сказать, что на Старой Земле есть гора Тай-Шань?
- Именно. И Град Мира есть. Небесные Врата, Драконова Пасть. Конфуций совершал на нее восхождение более трех тысяч лет назад. Только в лестнице на Старой Земле было всего семь тысяч ступеней.
- Тогда я предпочел бы подниматься по ней, - заметил я, гадая, надолго ли еще меня хватит. Ступеньки, конечно, невысокие, но их чертовски много. - Впрочем, я понял, о чем ты.
- Сохранять традиции хорошо, но здоровый организм развивается... и культурно, и физически.
- Что возвращает нас к вопросу об эволюции. Так какие же другие направления, тенденции, цели и что там еще мы упустили за последний десяток веков?
- Во-первых, всевозрастающее число индивидуумов. Жизнь любит квадриллионы видов, но она без памяти любит суперквадриллионы индивидуумов. В каком-то смысле Вселенная настроена на индивидуумов. В библиотеке Талиесина была книжка под названием "Эволюция иерархических систем" одного мужика со Старой Земли, Стенли Солса. Тебе она не попадалась?
- Нет, должно быть, проглядел, я больше читал древнюю голографическую порнуху.
- Угу, - хмыкнула Энея. - Ну, Солс сформулировал это довольно гладко: "В ограниченном материальном мире может существовать безграничное число уникальных индивидуумов, если они гнездятся друг в друге, а мир расширяется".
- Гнездятся друг в друге... - задумчиво повторил я. - Ага! Как бактерии Старой Земли в нашем кишечнике, и инфузории туфельки, которых мы вытащили в космос, и другие клетки в наших телах... Чем больше планет, тем больше народу... Ага, ну да.
- Вот именно, что больше народу. Нас сотни миллиардов, но за последние века от Падения до Империи численность человеческого населения Галактики - Бродяги не в счет - стабилизировалась.
- Ну да, контроль рождаемости - дело серьезное, - повторил я то, чему учили каждого жителя Гипериона. - В смысле, раз крестоформ способен растягивать человеческую жизнь на многие и многие века...
- Точно. С искусственным бессмертием застой усугубляется - и физический, и культурный. Это почти аксиома.
- Но, ведь это не повод отказывать людям в продлении жизни? - нахмурился я.
Голос Энеи звучал будто из неведомой дали. Казалось, она раздумывает над чем-то несравненно более важным.
- Нет, - сказала она наконец. - Само по себе - не повод.
- Так что там с направлениями эволюции? - спросил я, глядя на приближающуюся пагоду и вознося молитвы, чтобы беседа отвлекала меня от весьма красочных картин падения и низвержения с двадцати с чем-то тысяч ступенек, по котором мы поднялись.
- Из достойных упоминания осталось только три. Возрастающая специализация, возрастающая взаимозависимость, возрастающая изменчивость. Все они важны, но важнее всех последнее.
- Как это, детка?
- Эволюция сама эволюционирует. Ей просто приходится эволюционировать. Изменчивость уже сама по себе важная для выживания наследственная характеристика. Системы - живые и прочие - должны учиться эволюционировать и до некоторой степени управлять процессом и темпом собственной эволюции. Мы-то есть люди - тысячу лет назад подошли к этому умению совсем близко, но Центр отобрал его у нас. Во всяком случае, у большинства.
- В каком смысле "у большинства"?
- Обещаю, через несколько дней ты сам все увидишь.
Наконец-то мы достигли Южных Небесных Врат и прошли под красной аркой, увенчанной золотой крышей. Впереди остался только Небесный Путь - тропа, ведущая по черному пологому склону к едва различимой вершине. Нас окружал суровый, безжизненный пейзаж: здешний климат - если можно назвать климатом почти космический вакуум - подходил для жизни ничуть не лучше, чем поверхность спутника Старой Земли. Я как раз хотел отпустить реплику насчет ниши, в которой жизнь еще не нашла зацепки, когда Энея сошла с тропы и направилась к маленькому каменному храму, приткнувшемуся среди острых утесов и расщелин в нескольких сотнях метров от вершины. Вместо двери в нем стоял воздушный шлюз, настолько древний, что его вполне могли снять с одного из первых кораблей колонистов. Как ни странно, шлюз работал, и когда Энея нажала на кнопку, наружная дверь закрылась, а внутренняя не открывалась, пока давление воздуха в камере не уравнялось с давлением внутри храма.
Переступив порог, мы оказались в небольшом помещении, практически пустом: Там стояла затейливая бронзовая ваза с живыми цветами, несколько зеленых веточек и красивая статуя, некогда позолоченная - женщина в золотых одеяниях - толстощекая и доброжелательная, совсем как Будда в женском обличье. Голову ее венчала позолоченная корона из листьев, а позади - странное дело! - чеканный золотой христианский нимб. Сняв шлем, андроид сообщил:
- Воздух хороший. Давление вполне подходящее.
Мы с Энеей стащили капюшоны, наслаждаясь возможностью подышать по-человечески.
У ног статуи лежали курительные палочки и коробка спичек.
Опустившись на одно колено, Энея чиркнула спичкой и зажгла палочку. Комната тут же наполнилась крепким ароматом благовоний.
- Повелительница Лазурных Облаков, - улыбнулась Энея радушной золотой богине. - Богиня зари. Зажигая палочку, я совершила жертвоприношение и просила о рождении внуков. Я уже почти улыбнулся, но улыбка застыла у меня на губах. "У нее есть ребенок. У моей любимой уже есть ребенок!" Горло перехватило, я отвел взгляд, но Энея подошла ко мне, взяла за руку и предложила:
- Может, перекусим?
Я и забыл о наших коричневых ленч-пакетах. Поесть в шлеме или осмотической маске было бы несколько затруднительно.
Мы уселись на пол в полумраке комнаты, среди клубящегося дымка и аромата благовоний, и набросились на сандвичи.
- Куда теперь? - спросил я, когда Энея взялась за штурвал шлюзовой камеры.
- Я слышал, что на восточном краю вершины есть обрыв под названием Скала Самоубийц, - сказал А.Беттик. - Там люди приносят себя в жертву. Прыгнувший в пропасть мгновенно оказывается перед ликом Нефритового Императора и, таким образом, получает гарантию, что его просьба будет удовлетворена. Если вам в самом деле нужна гарантия рождения внуков, можете прыгнуть.
Я вытаращился на андроида. Все-таки интересно, что это специфическое чувство юмора или извращенная психика?
- Лучше заглянем сначала в храм Нефритового Императора, - рассмеялась Энея. - Посмотрим, есть ли кто дома.
До вершины оставалось метров пятьдесят, когда из непроницаемо черной тени, будто из угольного мешка, выступила, преградив нам путь, высокая фигура. "Шрайк!" - подумал я, зачем-то сжав кулаки. Присмотревшись, я понял, что ошибся.
Перед нами стоял человек - очень рослый, но все-таки человек в боевом скафандре высшей защиты, потрепанном в боях. Стандартное снаряжение имперских морпехов и швейцарских гвардейцев. За противоударным визором шлема - выразительное лицо чернокожего гиганта, обрамленное коротко подстриженными седыми волосами. На лице - свежие, незатянувшиеся раны. Во взгляде - ни капли дружелюбия. В руках - универсальная десантная винтовка. Направив ее на нас, гигант скомандовал на частоте наших ларингов:
- Стоять! Мы остановились.
Как быть дальше, он не знал. Первое, что я подумал: "Наконец-то они до нас добрались".
И тут Энея шагнула вперед.
- Сержант Грегориус? - спросила она.
Гигант вскинул голову, но оружия не опустил. В глубоком вакууме его винтовка идеально справилась бы с любой задачей - она могла выпустить тучу игл, энергетический разряд, поток заряженных частиц, пулю или реактивную гранату. Ствол был направлен прямо в лицо моей любимой.
- Откуда вы знаете мое... - начал сержант и вдруг резко отшатнулся.
- Вы она. Та самая. Девочка, которую мы искали так долго, на множестве планет. Энея.
- Да. Кто-нибудь еще уцелел?
- Трое. - Грегориус указал куда-то вправо, и я с трудом разглядел черный шрам на черной скале, с обугленным остовом чего-то вроде спасательной капсулы.
- Есть ли среди них отец капитан де Сойя?
Это имя я помнил. Помнил голос де Сойи, звучавший из комлога, когда он нашел нас, спас от Немез, а затем отпустил на Роще Богов почти десять лет назад.
- Так точно, - доложил сержант Грегориус. - Капитан жив, но долго не протянет. Он жутко обгорел на бедном старичке "Рафаиле". Капитан распался бы с ним на атомы, кабы не сомлел, дав мне шанс утащить его на шлюпку. Другие двое тоже ранены, но отец капитан при смерти. - Опустив винтовку на камни, он устало оперся на нее. - Умирает истинной смертью... Саркофага нет, а наш любимый капитан заставил меня поклясться, что я лучше распылю его на атомы, чем дам воскреснуть полоумным придурком.
Энея понимающе наклонила голову.
- Можете отвести меня к нему? Мне надо поговорить с ним.
Взвалив тяжелую винтовку на плечо, Грегориус опасливо покосился на нас с А.Беттиком.

Предыдущая страница 22 Следущая страница


23 Дэн Симмонс

- А эти двое?..
- Это мой лучший друг. - Энея притронулась к локтю андроида и взяла меня за руку. - А это мой возлюбленный.
Сержант кивнул и, повернувшись, повел нас к вершине, к храму Нефритового Императора.

ЧАСТЬ ТРЕТЬЯ

Глава 22

На Гиперионе, в сотнях световых лет от людей и событий Тянь-Шаня, древний старик восстал ото сна в долгой криогенной фуге и постепенно начал сознавать, где находится. Системы жизнеобеспечения присосались к нему, как полчища пиявок, бесчисленными проводами и трубками для питания, вывода токсинов, стимулирования почечной деятельности, подачи антибиотиков и отслеживания показателей жизнедеятельности, они полностью захватили его тело, чтобы оживить и поддержать в нем жизнь - Мать вашу! - просипел старик. - При неизлечимой старости, пробуждение - проклятущий кошмар, похуже, чем жрать дерьмо или трахать труп в задницу. Я бы дал миллион марок, только бы выбраться из кровати и помочиться.
- С добрым утром, месье Силен, - сказала андроид, наблюдая за биометрией на плавающем биомониторе. - А у вас сегодня хорошее настроение.
- Дрючить всех этих синих телок в зад, - прошамкал Мартин Силен. - Где мои зубы??
- Вы их еще не отрастили, месье Силен, - сказала андроид. Ее звали А.Раддик, и ей было чуть больше трех веков от роду... то есть она была по крайней мере втрое младше этой живой мумии.
- Обойдусь, - буркнул старик. - Я на хрен столько все равно не прободрствую. Долго я был в отключке?
- Два года, три месяца и восемь дней.
Мартин Силен устремил взгляд в небеса над своей башней. Парусиновая кровля верхней площадки башни была отодвинута. Синее-синее небо. Солнце стоит низко - раннее утро или конец дня. Радужные паутинники еще не расцветили свои полуметровые крылья всеми цветами радуги.
- Какое время года? - выдавил Силен.
- Поздняя весна, - сказала женщина-андроид. Остальные синекожие слуги старого поэта деловито сновали туда-сюда, то появляясь в круглой комнате, то снова исчезая. За последними этапами воскрешения надзирала только А.Раддик.
- Давно они отвалили? - Он не счел нужным пояснять, кто такие "они". А.Раддик знала, что имеется в виду не только Рауль Эндимион, последний гость их покинутого университетского города, но и девочка Энея, с которой Силен расстался три века назад и все еще надеется когда-нибудь встретиться.
- Девять лет, восемь месяцев, одна неделя и один день. Земные, стандартные, разумеется.
- Хгррхх, - проворчал старый поэт, уставясь в небеса. Мягкий свет просачивался в башню, освещая зубчатую южную стену, солнце не било в глаза, но глаза все равно слезились - слишком ярко для старых глаз. - Я теперь ночная тварь. Ну прям Дракула! Вылезаю из своей дерьмовой могилы раз в несколько лет, проверить, как там и что в мире живых.
- Да, месье Силен, - согласилась А.Раддик, подрегулировав что-то на пульте управления.
- Заткнись, корова!
- Да, месье Силен.
Старик застонал:
- Долго мне еще так болтаться, прежде чем можно будет перебраться в летающее кресло, Раддик?
Лысая женщина-андроид сосредоточенно вытянула губы трубочкой.
- Через два дня, месье Силен. Возможно, два с половиной.
- У-у, черти-дьяволы... С каждым разом все труднее оклемываться. Если эдак и дальше пойдет, однажды я просто не очнусь... машинерия фуги меня попросту не вытащит.
- Да, месье Силен, - подтвердила андроид. - Каждый новый холодный сон все пагубнее сказывается на вашем организме. Реанимационное оборудование и системы жизнеобеспечения достаточно изношены. Вам действительно не пережить многих оживлений.
- Ой, да заткнись ты! - пробормотал Мартин Силен. - Ты просто мерзкая, занудная старая стерва.
- Да, месье Силен - Давно ты со мной, Раддик?
- Двести сорок один год, одиннадцать месяцев и девятнадцать дней. Стандартных.
- И так и не научилась пристойно варить кофе.
- Нет, месье Силен.
- Но кофейник-то ты хоть поставила?
- Да, месье Силен. Согласно вашим неизменным инструкциям.
- Обосраться!
- Но вы не сможете усваивать жидкости орально как минимум еще двенадцать часов, месье Силен, - сказала А.Раддик.
- Аррргггххх!
- Да, мееье Силен.
Прошло несколько минут, и уже казалось, что стариком вновь овладел сон, но тот вдруг спросил:
- Есть что-нибудь от мальчика или ребенка?
- Нет, сэр, - сказала А.Раддик. - Но ведь у нас в настоящее время доступ только к местной имперской системе связи. А кодировка достаточно надежна.
- Слухов никаких?
- Достоверного - ничего, месье Силен. Обстановка в Империи нестабильная... революции во многих системах, проблемы с Крестовым походом на Окраину против Бродяг, постоянные рейды боевых и транспортных кораблей на границах Империи... а еще поговаривают о вирусной инфекции, но это засекреченная информация.
- Инфекция... - повторил Мартин Силен и улыбнулся беззубой улыбкой. - Ребенок, как я могу предположить.
- Возможно, и так, месьд Силен, но возможно, речь идет о настоящей эпидемии на планетах, где...
- Нет, - сказал поэт, в гневе замотав головой. - Это Энея. И ее учение. Распространяется, как гонконгский грипп. Ты ведь не помнишь гонконгский грипп, а, Раддик?
- Нет, сэр - Сиделка закончила проверять показания приборов и переключила аппаратуру на автоматический режим - Это было еще до моего рождения. Это было до рождения всех живущих ныне. Кроме вас, сэр.
При обычных обстоятельствах последовал бы шквал непристойностей, но на сей раз старый поэт просто кивнул.
- Знаю. Я диковинный уродец. Плати за вход, и добро пожаловать в балаган... спешите видеть самого старого человека во всей Галактике... смотрите все: мумия, ходит и говорит, вроде как... экая паскудная тварь, все никак не сдохнет. Ну как. Раддик, забавно, а?
- Да, месье Силен.
- Ну-ну, не слишком-то надейся, синекожая, - хмыкнул поэт. - Я не квакнусь, пока не дождусь вестей от Рауля и Энеи. Надо завершить "Песни", а я не знаю концовки, они еще не создали ее для меня. Как я узнаю, что думать, пока не увижу, что они делают?
- Точно, месье Силен.
- Не подлизывайся, синекожая.
- Да, месье Силен.
- Мальчик... Рауль... почти десять лет назад спрашивал, что надо сделать. А я велел ему... спасти ребенка, Энею свергнуть Империю... уничтожить власть Церкви... и выволочь Землю из той задницы, куда она провалилась. А он сказал, что непременно все сделает. Конечно, к тому времени мы уже наклюкались до чертиков. - Да, месье Силен.
- Ну? - сказал поэт.
- Что ну, сэр? - сказала А.Раддик.
- Ну, можем мы сказать, что он действительно сделал хоть что-то из того, что обещал, Раддик?
- .Из официальных сообщении девяти лет и восьми месяцев давности нам известно, что корабль Консула покинул Гиперион. Мы можем надеяться, что девочка Энея до сих пор жива и невредима.
- Да, да, - вяло отмахнулся Силен, - но разве Империя пала?
- Согласно нашим наблюдениям - нет, месье Силен, - доложила Раддик. - Некоторые затруднения, как я уже говорила, и поток инопланетных туристов на Гиперион несколько пошел на убыль, но...
- А эта мудацкая Церковь так и производит своих зомби? - настойчиво выспрашивал поэт.
- Церковь по-прежнему господствует. С каждым годом все больше горцев и людей с пустошей принимают крестоформ.
- Усраться можно! А Земля, полагаю, на свое законное место еще не вернулась.
- Мы ничего не слышали о столь невероятном событии, - заверила его А.Раддик. - Конечно, как я упоминала, на данный момент наша подслушивающая аппаратура ловит сообщения только этой планетной системы, корабль Консула отбыл с месье Эндимионом и мадемуазель Энеей почти десять лет назад, и с тех пор наши дешифраторы ничуть не...
- Ладно, ладно. - В голосе старика снова звучала безмерная усталость. - Запихни меня влетающее кресло.
- Мне очень жаль, но до этого еще два дня, - кротко повторила сиделка.
- Мать твою! - вздохнул архаичный уникум, опутанный трубками и датчиками. - А ты не можешь откатить меня к окну, Раддик? Ну пожалуйста! Я хочу посмотреть на весеннюю челму и руины этого древнего города.
- Да, месье Силен, - кивнула сиделка, искренне радуясь, что хоть чем-то может услужить старику, кроме поддержания жизнедеятельности его тела.
Мартин Силен смотрел в окно целый час, одолевая приступы пробуждающейся боли и ужасную сонливость, утягивающую в холодный сон. Его аудиоимпланты транслировали в мозг птичьи трели. Старый поэт думал о своей юной названной племяннице, ребенке, окрестившем себя Энеей... о своей дорогой подруге Ламии Брон, матери Энеи... о том, как долго они ненавидели друг друга... да, в том последнем великом Паломничестве к Шрайку - как давно это было... о том, что они рассказали друг другу, и о том, что они повидали... о Шрайке в Долине Гробниц Времени... об ученом... как его звали?.. Сол... о Соле со своим младенцем, растущим вспять, в небытие... и о солдате... Кассад... да, именно... о полковнике Кассаде. Старому поэту было помочиться с высокой вышки на вояк... идиоты, все они идиоты... но Кассад рассказал интересную историю, прожил интересную жизнь... второй священник, Ленар Хойт, был занудой и сущей задницей, но вот первый... тот, с грустными глазами и дневником в кожаном переплете... Поль Дюре... вот этот достоин, чтобы о нем написать...
Мартин Силен погрузился в беспокойную дрему. Он не видел снов... но часть его поэтического рассудка уже набрасывала новые главы нескончаемых "Песней".

***

Сержант Грегориус не преувеличивал. В последней битве отец капитан де Сойя был жутко изранен, обожжен и лежал при смерти.
Сержант проводил нас в храм - такой же необычный, как наша встреча: снаружи громадная каменная плита, отполированный монолит (Энея рассказала, что ее доставили со Старой Земли, а там плита стояла перед храмом Нефритового Императора. За все тысячелетия паломничества на ней так и не высекли никаких надписей), а внутри, в просторном, гулком зале, обнесенная оградой возвышалась скала - вершина Тай-Шаня, священного Великого Пика Срединного Царства. В глубине еще были тесные спальни и трапезные для паломников - в одной из них мы и нашли отца капитана де Сойю и еще двоих: Карела Шана, канонира - он был страшно обожжен и лежал в беспамятстве, - и Хогана Жабера - сержант Грегориус назвал его "бывшим" старпомом. Жабер пострадал не так сильно - перелом руки и ни единого ожога, ни единой травмы, но с ним что-то явно было не так - казалось, он то ли в глубоком шоке, то ли просто погружен в какие-то размышления.
Энея смотрела только на отца капитана де Сойю.
Священник-капитан лежал на неудобной паломнической койке. Брюки изодраны в клочья, ноги босые. Все его тело обгорело чудовищно, только крестообразный паразит на груди был здоровый и омерзительно розовый. Волосы де Сойи сгорели, лицо обезобразили ожоги, но даже сейчас было сразу видно, насколько это неординарная личность. Вся притягательная сила сосредоточилась в глубоких темных глазах, не замутненных даже терзавшей его жуткой болью.
Ему уже и мазь от ожогов наложили, и пластиповязки, и жидкий дезинфектант, подключили внутривенную капельницу из аптечки спасательного катера, но это мало чем могло помочь. Я видел такие ожоги. Трое моих друзей в битве на Ледяном Когте прожили после таких ожогов всего два часа - медицинские боты не успели подобрать их. Кричали они тогда просто невыносимо.
Отец капитан де Сойя не кричал. Из последних сил, стиснув зубы, он сдерживал крик боли. Энея опустилась около него на колени.
Де Сойя ее не узнал.
- Бетц? - пробормотал он. - Эколог Аргайл? Нет... ты погиб на посту. Все погибли... Пол Дениш... Элия... молодые гвардейцы... Все... твое лицо... кажется мне знакомым.
Энея хотела взять его за руку - и увидела, что де Сойя лишился трех пальцев. Тогда она положила ладонь рядом на одеяло.
- Отец капитан, - очень мягко сказала она.
- Энея, - выговорил де Сойя. Его темные глаза впервые по-настоящему взглянули на нее. - Ты то самое дитя... столько месяцев гонялся за тобой... смотрел на тебя, когда ты вышла из Сфинкса. Невероятное дитя. Так рад, что ты выжила. - Он посмотрел на меня. - А ты Рауль Эндимион. Я видел твое досье. Едва не схватил тебя на Безбрежном Море. - Снова накатила волна боли, отец капитан прикрыл глаза и закусил обожженную, окровавленную нижнюю губу. Наконец он снова открыл глаза. - У меня есть твоя... личная вещь. На "Рафаиле". Священная Канцелярия позволила мне забрать ее... Сержант Грегориус тебе отдаст, когда я умру.
Я кивнул, понятия не имея, о чем он говорит.
- Отец капитан де Сойя, - прошептала Энея. - Федерико... вы слышите меня?
- Да, - выдохнул он. - Обезболивающее... сказал сержанту Грегориусу "нет"... не хочу уйти во сне. Уйти легко. - Боль вернулась.
Кожа на шее и на груди де Сойи обуглилась и растрескалась, как чешуя, из трещин сочилась кровь. Он не открывал глаз, пока боль не отступила. Этот приступ длился дольше. Вспомнив, как меня скрутила почечная колика, я попытался представить, что он сейчас чувствует, - и не смог. - Отец капитан, - позвала Энея, - вы еще можете выжить...
Де Сойя, превозмогая боль, энергично покачал головой. Его левое ухо обгорело почти до угольной черноты. У меня на глазах кусок ушной раковины отвалился на подушку.
- Нет! - прохрипел капитан. - Я сказал Грегориусу... никаких частичных воскрешении... идиотом, бесполым придурком... - Сквозь опаленные зубы прорвался кашель - а может, смешок. - Я священник, насмотрелся. Все равно... устал... устал от... - Остатки обгоревших пальцев постучали по розовому кресту на груди. - Пусть эта тварь сдохнет со мной.
Энея кивнула:
- Я не о воскрешении, отец капитан. Я говорила о жизни. Об исцелении.
Де Сойя попытался моргнуть, но обгорелые веки не слушались.
- Не хочу - узником Империи... - выдавил он. Каждая фраза сопровождалась тяжким, всхлипывающим вдохом. - Они... меня... казнят. Я заслужил.... Убил много невинных... мужчин... женщин... защищая... друзей.
- Отец капитан, Империя по-прежнему нас преследует. Но у нас есть корабль. В нем - автохирург. Сержант Грегориус, тихо стоявший у стены, выступил вперед. Карел Шан не приходил в сознание. Хоган Жабер, затерявшийся в пучине собственных горестей, никак не реагировал.
Энее пришлось повторить свои слова, чтобы смысл сказанного дошел до отца капитана.
- Корабль? - переспросил он. - Древний корабль Гегемонии, тот, на котором вы скрылись? На нем нет орудий?
- Нет. И никогда не было.
Де Сойя покачал головой:
- На нас наскочило... должно быть... полсотни кораблей... класса "архангел". Подбил... несколько... остальные... еще там. Нет ни единого шанса... добраться... до... точки перехода... прежде... - Он опустил обожженные веки, пережидая, боль. На этот раз она едва не унесла его. Но отец капитан вновь заставил себя вернуться.
- Все будет хорошо, - прошептала Энея. - Это мои заботы. Вы будете в автохирурге. Но прежде вам надо кое-что сделать.
От изнеможения отец капитан не мог говорить, но повернул голову, чтобы лучше слышать.
- Вы должны отречься от крестоформа. Отказаться от <такого> бессмертия.
- Я бы с радостью... - выдохнул он. - Но увы... не могу... единожды принятый... крестоформ... не может быть... отторгнут.
- Нет, может, - шепотом возразила Энея. - Если вы решитесь, я сделаю так, чтобы он отпал. У нас очень древний автохирург. Он просто не сможет лечить вас, пока этот паразит пронизывает все ваше тело. А христианского реаниматора на борту нет...
Тут де Сойя протянул к ней обугленную трехпалую руку и крепко ухватил ее за рукав. - Не важно... не важно, пусть я умру... сними его. Сними его. Умру истинной... Снова... католиком... если ты... поможешь мне... его... СОДРАТЬ! - Последнее слово он почти прокричал.
- У вас найдется чашка или стакан? - повернулась Энея к сержанту.
- В аптечке есть кружка, - ответил сержант. - Но воды нет...
- Я принесла. - Энея сняла с пояса термос-флягу.
Я думал, во фляге вино, но там была самая обыкновенная вода, мы набрали ее перед выходом из Храма-Парящего-в-Воздухе. Энея не стала терять время на поиски тампона, спирта, стерильного ланцета - она взяла у меня охотничий нож и резанула себе по пальцам, а потом опустила руку в прозрачную пластиковую кружку, и в воде расплылись алые разводы.
- Выпейте это, - сказала она отцу капитану де Сойе, помогая ему приподнять голову.
Умирающий отхлебнул, закашлялся, отхлебнул еще раз. Когда Энея опускала его голову на подушку, он закрыл глаза.
- Крестоформ отвалится через двадцать четыре часа, - прошептала моя спутница.
Отец капитан де Сойя снова издал кашляющий смешок.
- Через час я умру.
- Вы будете в автохирурге через пятнадцать минут, - улыбнулась Энея. - А теперь - поспите... но только не умирайте, Федерико де Сойя!.. Не умирайте. Нам о многом надо поговорить. А вы еще должны оказать мне... нам большую услугу.
Сержант Грегориус подошел поближе.
- Мадемуазель Энея... - Он замялся, переступил с ноги на ногу и попробовал снова: - Мадемуазель Энея, а мне можно... э-э-э... причаститься этой водой?
- Да, сержант. - Она посмотрела ему прямо в глаза. - Но если вы выпьете хотя бы глоток, вам уже никогда не носить крестоформ. Никогда. Воскрешения не будет. А еще проявятся другие... побочные эффекты. Грегориус решительно отмахнулся:
- Я десять лет во всем следовал за капитаном. Последую и теперь. - И сержант сделал большой глоток розоватой воды.
Глаза де Сойи были закрыты, я думал, он спит или просто потерял сознание, но он приоткрыл веки и сказал Грегорйусу:
- Сержант, принесите месье Эндимиону сверток, который мы вытащили из катера.
- Есть, капитан.
Порывшись в хламе, сваленном в углу комнаты, он вручил мне запечатанный тубус.
Я взглянул на священника.
- Открою, когда ему станет получше, - сказал я сержанту.
Грегориус кивнул, поднес кружку к губам Карела Шана и влил ему в рот немного воды.
- Карел может скончаться до подлета корабля. - Сержант поднял глаза. - Или там два автохирурга?
- Нет, - покачала головой Энея, - автохирург один. Но в нем три ячейки. Вы тоже можете залечить свои раны.
Пожав плечами, Грегориус подошел к Жаберу и протянул кружку ему, но тот лишь тупо уставился на сержанта.
- Может, в другой раз, - спокойно сказала Энея.
Кивнув, Грегориус вернул ей кружку.
- Старпом был у нас на корабле пленником, - пояснил сержант. - Он шпионил за капитаном. Отец капитан рискнул жизнью, чтобы вытащить Жабера из каталажки... тогда и обгорел. Вряд ли Хог до конца понимает, что произошло.
И тут Жабер посмотрел на Грегориуса вполне осмысленно.
- Я понимаю, - тихо проговорил он. - Я только не понимаю.
- Рауль! - Энея встала. - Надеюсь, ты не потерял коммуникатор.
Пошарив в карманах, я быстро отыскал комлог. - Выйду наружу, - сказал я, - и наведу луч визуально. Воспользуюсь разъемом гермокостюма. Инструкции Кораблю будут?
- Вели ему поторопиться, - попросила Энея.
Перетащить де Сойю и Карела Шана оказалось не так-то просто. Скафандров у них не было, а снаружи - почти абсолютный вакуум. Сержант Грегориус перенес друзей в храм Нефритового Императора в надувном спасательном мешке, но мешок, как выяснилось, тоже был поврежден. До появления корабля еще оставалось минут пятнадцать, и я нашел выход. Я велел Кораблю сесть прямо перед шлюзом храма, трансформировать трап в стыковочный модуль и накрыть силовым полем и шлюз, и лестницу. Мы принесли из медотсека летающие носилки. Шан так и не пришел в сознание. Когда мы подняли капитана де Сойю, он вздрогнул и открыл глаза, но не издал ни стона.
Внутри корабля все было родным и знакомым и в то же время каким-то нереальным, словно навязчивый сон о доме, в котором жил давным-давно. Мы уложили де Сойю и канонира в ячейки автохирурга, и я наконец огляделся. Странно было стоять на устланной коврами палубе голографической ниши, странно видеть рядом с древним "Стейнвеем" обожженного великана со штурмовой винтовкой и бывшего старпома, горестно размышлявшего о чем-то на ступеньках лестницы.
- Автохирург завершил диагностику, - доложил Корабль. - Наличие узлов крестообразного паразита в данный момент препятствует проведению лечения. Отменить лечебные процедуры или перевести раненых в режим криогенной фуги?
- Давай криогенную фугу, - распорядилась Энея. - Автохирург сможет прооперировать их через двадцать четыре часа. А пока, пожалуйста, до того времени погрузи их в стазис и поддерживай в них жизнь.
- Принято к исполнению. Мадемуазель Энея! Месье Эндимион!
- Да? - откликнулся я.
- Вам известно, что с того момента, как я покинул третий спутник, за мной следят радары дальнего обзора? Пока мы с вами беседуем, сюда направляется не менее тридцати семи боевых кораблей Имперского Флота. Один уже находится на стационарной орбите вокруг данной планеты, а другой совершил крайне необычный маневр - прыжок на двигателе Хоукинга в пределах планетной системы.
- Ладно, - кивнула Энея. - На этот счет не беспокойся.
- Полагаю, они имеют намерение перехватить и уничтожить нас, - не унимался Корабль. - И они способны нас перехватить еще до того, как я выйду за пределы атмосферы.
- Знаю, - вздохнула Энея. - Повторяю, на этот счет не беспокойся.
- Принято к исполнению, - отрапортовал Корабль. - Место назначения? - Лесистая расселина в шести километрах к востоку от Цыань-кун-Су, Храма-Парящего-в-Воздухе. И побыстрее. - Энея бросила взгляд на хронометр. - Держись пониже. Корабль. Не выше облаков. - Фосгеновых или из водного конденсата? - осведомился Корабль.
- Чем ниже, тем лучше. Если только фосгеновые облака не представляют для тебя трудностей.
- Разумеется, нет. Не хотите ли, чтобы я проложил курс по кислотным морям? Для дальнего радара Флота разницы никакой, но это потребует минимального дополнительного времени и...
- Нет, - оборвала Энея. - Только облака. Корабль бросился в пропасть со Скалы Самоубийц и камнем пролетел десять километров, пробив сперва серые, а затем и зеленые тучи. До расселины оставалось пять минут.
Мы сидели на покрытых ковровой дорожкой ступенях голографической ниши, и тут до меня дошло, что я все еще сжимаю в руках запечатанный тубус - подарок де Сойи. Я повертел его в руках.
- Валяйте, открывайте, - сказал сержант Грегориус, медленно снимая с себя - слой за слоем - обгорелую боевую броню. Нижние слои от лазерных лучей просто расплавились. На его грудь и левую руку было страшно смотреть.
Я медлил - ведь я обещал не открывать тубус, пока де Сойе не станет получше.
- Валяйте, - повторил Грегориус. - Капитан девять лет дожидался возможности вернуть его вам.
Интересно, что же там такое? И откуда он знал, что мы вообще когда-нибудь увидимся? У меня не было никакого имущества... Как же мне можно что-то вернуть?
Взломав печать, я заглянул внутрь. Какая-то туго свернутая ткань. Боясь поверить догадке, я вытащил ее и раскатал на полу.
- Боже мой! - рассмеялась Энея. - Этого не было ни в одном моем сне! Как здорово!
Ковер-самолет... летающий ковер, который унес нас с Энеей из Долины Гробниц Времени почти десять лет назад. Я потерял его... Где же я его потерял? Ну да, конечно, на Безбрежном Море, девять лет назад, когда лейтенант, с которым я боролся, выхватил нож, порезал меня и столкнул в море. Что же было дальше? Тогда, на плавучей платформе, вместо меня по ошибке убили лейтенанта, в него выпустили тучу игл, труп свалился в лиловое море, а ковер-самолет... полетел дальше? Нет, кто-то на платформе перехватил его.
- А как он оказался у отца капитана? - спросил я, уже заранее зная ответ: де Сойя тогда еще был моим безжалостным преследователем.
- Отцу капитану ковер был нужен, чтобы получить образцы вашей крови и ДНК. Именно так мы и нашли ваше личное дело в имперских архивах на Гиперионе. Будь у нас скафандры, я бы воспользовался этой чертовой штуковиной, чтобы выбраться с безвоздушной горы.
- То есть как? Неужто он работает? - Я коснулся управляющих нитей. Ковер-самолет, куда более потрепанный, чем мне помнилось, завис в десяти сантиметрах от пола. - Вот это да!
- Поднимаемся в расселину по указанным вами координатам, - раздался голос Корабля.
Образ в голографической нише стал более четким: мимо нас пронесся Йо-кунь, мы сбросили скорость и зависли над той самой рощей, где Корабль высадил меня больше трех месяцев назад. Только теперь в роще стояла целая толпа народу: Тео, Лхомо и многие-многие другие из Храма-Парящего-в-Воздухе. Корабль аккуратно спустился и снова завис, ожидая дальнейших указаний.
- Опусти трап, - распорядилась Энея. - Прими всех на борт.
- Позвольте напомнить, - возразил Корабль, - что у меня имеются криогенные фуги и системы жизнеобеспечения только на шесть человек. Я же насчитываю здесь не менее пятидесяти...
- Спусти трап и прими всех на борт, - решительно перебила его Энея. - Немедленно.
Корабль молча выполнил указание.
Первой по трапу и винтовой лестнице поднялась Тео, за ней - монахи, Тромо Трочи из Дхому, отставной солдат Гьяло Тхондап, Лхомо Дондруб (значит, долетел благополучно! Дельтаплан не подвел!), Чим Дин и многие-многие другие. Только далай-ламы и Дорже Пхамо не было.
- Рахиль за ними пошла, - сообщила Тео, как только последние поднялись на борт. - Далай-лама настаивал, что должен уйти последним, а Мать-свинья осталась вместе с ним. Пора бы им и подойти. Я уже собиралась сбегать посмотреть...
Энея покачала головой.
- Пойдем все. Поехали, Корабль! - велела Энея. - Храм-Парящий-в-Воздухе. Заходи напрямую.
Заход напрямую Корабль понял как рывок на полной тяге, подбросивший нас на пятнадцать километров, и отвесное падение; ТМП и хвостовая тяга включились лишь в последнюю секунду. Весь процесс занял около тридцати секунд, и хотя внутреннее защитное поле спасло нас от размазывания по стенкам, одного зрелища сквозь прозрачные уже стены оказалось достаточно.
Мы зависли над храмовым комплексом.
- О черт! - охнула Тео: у нас на глазах в пропасть рухнул человек. Входить в пике ради его спасения было слишком поздно. - Кто это был?
- Корабль, - распорядилась Энея, - воспроизведи и увеличь.
И мы увидели Карла Лингу Уильяма Эйхедзи, телохранителя далай-ламы. Ровно через три секунды из павильона Правильного Самоуглубления на самую верхнюю террасу вышли несколько человек.
- Вот дерьмо! - выругался я. По самому краю платформы шла Радаманта Немез. Она... оно... одной рукой держала далай-ламу над пропастью. За ней вышагивали ее клоны. Из тени на террасу вышли Рахиль и Дорже Пхамо. Энея схватила меня за руку:
- Рауль, ты пойдешь со мной?
- Конечно, - ответил я, подумав: "Неужели пришла ее смерть? Неужели именно это она предвидела еще до своего рождения? Или это моя смерть?" - Конечно, пойду.
А.Беттик и Тео решительно направились вслед за нами.
- Нет! - Энея взяла андроида за руку. - Ты увидишь все изнутри, друг мой.
- Я бы предпочел быть с вами, мадемуазель Энея.
- Это дело - только для нас с Раулем. А.Беттик кивнул и покорно вернулся в нишу. Больше никто не проронил ни слова. Корабль молчал, как неживой. Вслед за Энеей я вышел на балкон.
Немез держала юношу над самой пропастью. Мы висели в двадцати метрах над ними. Интересно, эти роботы высоко умеют прыгать?
- Эй! - крикнула Энея. Немез подняла голову. Пустые глаза. Ни искры человеческого. - Отпусти его.
Немез отпустила далай-ламу и в самый последний момент перехватила его левой рукой.
- Точнее формулируй свои просьбы, дитя, - усмехнулась Немез.
- Дай ему и обеим женщинам уйти, и я спущусь.
- Все равно ты отсюда никуда не денешься.
- Дай им уйти, и я спущусь, - повторила Энея.
Немез пожала плечами, но все-таки швырнула далай-ламу через террасу, как куль с тряпьем.
Рахиль подбежала к нему. Далай-лама был весь в крови, но живой. Рахиль в ярости повернулась к Немез.
- НЕТ! - крикнула Энея. - Рахиль, - уже тише сказала она, - пожалуйста, сейчас же отведи Его Святейшество и Дорже Пхамо на корабль. Она произнесла это так властно, что я бы не смог не подчиниться. Не смогла и Рахиль.
По команде Энеи корабль спустился пониже, трансформировав балкон в лестницу. Энея двинулась вниз. Я поспешил следом. Мы ступили на бамбуковую платформу... я помогал укладывать здесь каждую планочку... а Рахиль повела мальчишку и старуху мимо нас, вверх по лестнице. Лестница уплыла, снова преобразившись в балкон. Рахиль и Дорже Пхамо остались на балконе, к ним присоединились Тео и А.Беттик. Истекающего кровью далай-ламу кто-то увел внутрь.
Мы стояли в двух метрах от Радаманты Немез. Клоны заняли позицию с флангов. - Еще не комплект, - усмехнулась Немез. - Где же твой... а, вот и он.
Из сумрака павильона выплыл Шрайк.

Предыдущая страница 23 Следущая страница


Восход Эндимиона 24

Я сжимал и разжимал кулаки. Все наперекосяк. Термокуртку я на корабле сбросил и остался в этом дурацком гермокомбинезоне и скалолазной обвязке - обвязка и многослойная ткань будут сковывать движения, замедлят реакции.
"Замедлят по сравнению с чем?" - тут же подумал я. Я видел, как дерется Немез. То есть, точнее, не видел. Когда они сцепились со Шрайком на Роще Богов, было только неясное мельтешение и взрыв. И все. Она могла бы обезглавить Энею и сделать из моих кишок подвязки прежде, чем я сожму кулаки.
То-то и оно, что кулаки. Корабль не вооружен, но, когда я уходил, универсальная штурмовая винтовка сержанта Грегориуса оставалась в библиотеке. А ведь в силах самообороны нас первым делом научили никогда не драться кулаками, если можно раздобыть оружие.
Я огляделся. На платформе хоть шаром покати, даже перила не выломаешь. Слишком прочная конструкция, чтобы можно было выломать вообще хоть что-нибудь.
Слева - скала. Тоже безнадежно - не отковырнешь ни камешка. Правда, в щели вбито несколько крючьев и бонгов - мы пристегивались к ним, когда строили этот ярус и павильон, а убрать их у нас руки не дошли, - но они вбиты слишком крепко и вытащить их мне не под силу, хотя Немез наверняка сделала бы это одним пальцем. К тому же разве сгодятся против этой твари крюк или закладка?
Оружия не найти. Значит, придется умирать безоружным. Остается только надеяться, что я успею нанести хоть один удар... или хотя бы замахнуться, прежде чем она со мной покончит.
Энея и Немез не сводили друг с друга глаз. Шрайку, остановившемуся в десяти шагах правее, Немез уделила только мимолетный взгляд.
- Ты ведь понимаешь, что я не собираюсь отдавать тебя Церкви, верно, дитя? - проговорила Радаманта Немез.
- Да.
- Но веришь, что твой шипастый монстр снова тебя спасет?
- Нет.
- Хорошо. Потому что он тебя не спасет. - Немез кивнула своим клонам.
Теперь я знаю их имена Скилла и Бриарей. И знаю, что видел дальше. Вообще-то я не должен был этого увидеть, потому что все трое перешли в боевой режим. Перед моими глазами должно было промелькнуть серебристое сверкание, хаос - и пустота. Но Экея коснулась пальцами моей шеи у затылка, я ощутил привычное электрическое покалывание, и свет внезапно изменился, стал более темный, насыщенный, а воздух уплотнился, как вода. Сердце как будто перестало биться, я не мигал и даже не дышал. И хоть это должно было меня встревожить, я почему-то принял все как должное.
Голос Энеи то ли прошептал в наушниках откинутого капюшона, то ли прозвучал прямо у меня в голове... не знаю. "Мы не можем совершить фазовый-переход, чтобы сражаться с ними, - это потребует непомерных затрат энергии Связующей Бездны. Но увидеть это мы можем".
А увидели мы нечто действительно невероятное.
По команде Немез Скилла и Бриарей кинулись на Шрайка, гиперионский демон растопырил все четыре руки и бросился к Немез, но клоны перехватили его. Даже обладая измененным зрением - корабль завис в воздухе, наши друзья на балконе окаменели, птица над скалой увязла в густом воздухе, словно муха в янтаре, - я едва мог уследить за стремительными движениями Шрайка и этих двоих.
Они столкнулись с ужасающей силой всего в метре от Немез, превратившейся в серебряную статую, но та даже бровью не повела. Бриарей нанес удар, способный расколоть наш корабль надвое, - удар отразился от утыканной шипами спины Шрайка с гулом, напоминающим рокот подводного землетрясения, проигрываемый в замедленном темпе. Скилла дала ему подсечку. Шрайк рухнул, одной парой рук ухватив Скиллу и погрузив кинжальные когти другой глубоко в тело Бриарея.
А они словно только того и ждали - они накинулись на упавшего Шрайка, лязгая зубами и щелкая когтями. Ребра их ладоней и предплечий стали бритвенно-острыми, куда острее шипов Шрайка.
В исступленной ярости все трое царапали и кусали друг друга. Прокатившись по платформе в окружении кедровых щепок, взлетающих на трехметровую высоту, они врезались в скалу. И вот уже все трое снова стояли на ногах. Громадные челюсти Шрайка сомкнулись на шее Бриарея в тот самый момент, когда Скилла полоснула по одной из четырех рук великана, отогнула ее назад и вроде бы переломила в суставе. Не выпуская из зубов Бриарея, Шрайк развернулся лицом к Скилле, но к тому времени оба клона уже ухватились за клинки и шипы Шрайковой головы и принялись отгибать ее назад. Казалось, она вот-вот отломится и покатится прочь.
И тут Немез скомандовала:
- Ну же! Давайте! - И двойняшки без колебаний оттолкнулись от скалы, устремившись к перилам в дальнем конце платформы. Они собирались швырнуть Шрайка в пропасть, как телохранителя далай-ламы.
Наверное, гигант все понял, он изо всех прижал к себе обе серебряные фигуры, погрузив клинки и шипы глубоко в их силовые поля. Трио закружилось, опрокинулось, подскочило - обезумевшая заводная игрушка, переключенная в сверхбыстрый режим, - затем Шрайк вместе с лягающимися, царапающимися и вертящимися противниками врезался в кедровые перила, прорвал их, как картон, и рухнул в бездну, так и не разжав схватки.
Серебристый великан, утыканный сверкающими шипами, и две блестящие фигурки поменьше падали все ниже и ниже, а потом нырнули в облака и пропали из виду. Я понимал, что для зрителей на корабле три фигуры просто исчезли из поля зрения, потом сломались перила, а на платформе остались только Немез, Энея и я. Радаманта Немез обратила к нам свою безликую блестящую маску.
Свет изменился. Снова подул ветерок. Воздух утратил тягучесть. Сердце опять забилось... громко забухало... и я моргнул.
Немез вернулась в режим реального времени.
- И так, - бросила она Энее, - не закончить ли нам этот фарс?
- Да, - отозвалась Энея.
Немез ухмыльнулась и начала переход в боевой режим.
Ничего не произошло. Киборг сосредоточенно нахмурился. По-прежнему ничего.
- Я не могу помешать тебе войти в боевой режим, - сказала Энея. - Но другие могут... и мешают.
На лице Немез мелькнула тень досады, но она тотчас же рассмеялась: - Те, кто меня создал, об этом позаботятся буквально через секунду, но я не хочу ждать так долго. Мне не нужен боевой режим, чтобы убить тебя, сукина дочь.
- Знаю, - кивнула Энея.
Немез оскалила свои мелкие зубы, и они на глазах начали удлиняться, заостряться, словно выпихиваемые из десен и челюсти. И было их не меньше трех рядов. Потом она подняла руки, и ногти - и без того белесые и длинные - вытянулись на добрый десяток сантиметров, превратившись в блестящие клинки.
Заостренными ногтями Немез вспорола кожу правого предплечья, обнажив что-то вроде металлического эндоскелета цвета стали, но с несравненно более острыми гранями.
- Пора. - Немез шагнула к Энее.
- Нет! - Я заступил ей дорогу, приняв боксерскую стойку.
Немез улыбнулась.

Глава 23

Время снова замедлилось для меня, словно я вошел в боевой режим, - но это только возбуждение от предельной концентрации внимания. Мой мозг переключился на ускоренную передачу. Мои ощущения стали сверхострыми. Я вижу, чувствую и просчитываю каждую микросекунду с немыслимой четкостью. <Немез делает шаг... влево, к Энее...> Это скорее шахматы, чем драка. Я выиграю, если убью бесчувственную тварь или сброшу ее с платформы - тогда мы успеем сбежать. Ей незачем убивать меня, чтобы выиграть... ей надо просто на время вывести меня из игры и убить Энею. Ее цель - Энея. Энея всегда была ее целью. Это чудовище создано, чтобы убить Энею.
Шахматная партия. Немез уже пожертвовала двумя самыми сильными фигурами - своими клонами, - чтобы убрать с поля нашего коня - Шрайка. Теперь на доске на три фигуры меньше. Остались Немез - черная королева, Энея - королева человечества, и пешка Энеи... то есть я.
Эта пешка должна пожертвовать собой, но непременно взять черную королеву. Это ее предназначение.
<Немез улыбается. Ее зубы - острые и сверкающие. Ее руки опущены, длинные ногти поблескивают, правое предплечье вскрыто, как непристойный анатомический препарат... внутренности нечеловеческие... нет, совсем нечеловеческие. На режущей кромке эндоскелета предплечья играют лучи послеполуденного солнца.> - Энея, - тихонько говорю я, - отойди назад.
Эта верхняя терраса выходит на карнизы и лестницы, вырубленные в камне для подъема на галерею, которая идет по верху скального козырька. Я хочу, чтобы Энея покинула террасу.
- Рауль, я...
- <Сейчас же,> - говорю я, не повышая голоса, но очень стараясь, чтобы это звучало как приказ, вкладывая все, чему научили меня и на что дают мне право мои тридцать два стандартных года.
Энея делает четыре шага назад и встает на скальной полке. Корабль по-прежнему парит над нами в пятидесяти метрах от террасы. На балконе столпилось множество народу. Я пытаюсь усилием воли заставить сержанта Грегориуса выйти вперед и снести из штурмовой винтовки эту стерву Немез, но не вижу среди зрителей его черного лица. Возможно, он ослабел от ран. Возможно, считает, что драка должна быть честной.
"В задницу, - думаю я. - Не нужна мне честная драка. Мне нужно уничтожить эту тварь, и все средства сейчас хороши. И кто бы ни пришел на помощь, я буду только рад. Неужели Шрайк на самом деле мертв? Такое возможно? В "Песнях" Мартина Силена как будто упоминалось, что Шрайк был повержен в некоей битве отдаленного будущего с полковником Федманом Кассадом. Но откуда Силену об этом знать? И что значит будущее для Шрайка, если он способен перемещаться во времени?"
Если Шрайк жив, я встречу его с распростертыми объятиями.
<Немез делает еще шаг вправо - для себя, для меня - влево. Я делаю шаг влево, чтобы преградить путь к Энее.> В боевом режиме эта тварь обладает сверхчеловеческой силой и может двигаться так быстро, что становится практически невидимой. <Сейчас она не способна перейти в боевой режим.> Дай-то Бог! Но она и так быстрее и сильнее меня... любого человека. Было бы наивно предполагать обратное. А еще у нее есть зубы, когти и рука-топор.
- Готов ли ты к смерти, Рауль Эндимион? - спрашивает Немез, демонстрируя в оскале ряды зубов. Ее преимущество... В скорости, пожалуй, силе и нечеловеческой конструкции. Она скорее робот или андроид, чем человек. Почти наверняка не чувствует боли. Не исключено, что в запасе у нее имеется еще какое-нибудь оружие. Не представляю, как ее можно убить или хотя бы покалечить... скелет из металла... мышцы вспоротого предплечья выглядят вроде бы настоящими, но скорее всего изготовлены из пластиковых волокон или чего-нибудь подобного. Да, обычными боевыми приемами ее не остановишь.
Ее слабые стороны... Не знаю. Может, излишняя самоуверенность. Может, она чересчур привыкла к боевому режиму, убивая врагов, когда те не могут ответить. Но ведь тогда, почти десять лет назад, она приняла вызов Шрайка и дралась с ним до последнего и фактически побила, раз ей удалось убрать его с дороги и добраться до Энеи. Убить нас всех ей помешало только вмешательство отца капитана де Сойи, обрушившего на нее весь энергоресурс звездолета.
<Немез приняла боевую стойку.> Далеко эта тварь прыгает? Может она перешагнуть через меня и добраться до Энеи?
Мои сильные стороны... бокс, два года выступлений за свой полк в силах самообороны... это было ужас что такое - я проиграл почти треть боев. И все-таки однополчане ставили на меня. Боль никогда меня не останавливала. От ударов по лицу все застилала красная пелена - поначалу, только мне съездят по физиономии, как я тут же забывал все, что умею, но если я все еще стоял на ногах, когда рассеивалось красное марево бешенства, я обычно выигрывал. Только сейчас слепая ярость мне не поможет. Если я хоть на миг потеряю голову, эта тварь прикончит меня.
В боксе у меня была отличная реакция... но это было больше десяти лет назад. Я был силен... но все эти годы не тренировался. На ринге я выдерживал мощнейшие удары, а это чего-нибудь да стоит... меня ни разу не послали в нокаут, даже когда более опытному противнику удавалось до гонга десяток раз свалить меня с ног. В силах самообороны нас учили рукопашной схватке, учили убивать в ближнем бою, но на деле подобные бои такая же диковинка, как штыковые атаки.
А еще я работал вышибалой в казино в Девяти Хвостах на Феликсе. Но тут все чаще сводилось к психологии, к умению уклониться от драки и вышвырнуть назойливого выпивоху за дверь. Я-то уж старался, чтобы редкие драки кончались секунд за пять.
Самые серьезные поединки у меня были, когда я плавал на баржах. Однажды я сцепился с одним. Он был преисполнен желания исполосовать меня ножом. Мне удалось выжить. Но другой матрос с баржи отправил меня в нокаут. Когда я был охотником-проводником, я вышел живым из стычки с инопланетником, наставившим на меня игломет. Но я случайно убил его, и после воскрешения он свидетельствовал против меня на суде. Да, и вот с этого-то все и началось.
Из всех моих слабостей эта хуже всего - мне не хочется никому причинять боль. Во всех драках (не считая хозяина баржи с ножом и охотника-христианина с иглометом) я сдерживался, не бил изо всей силы, боялся нанести противнику лишний ущерб.
Но сейчас не тот случай. Это не человек... это машина-убийца, и если я немедленно не сломаю или не уничтожу ее, она уничтожит меня. <Немез прыгает на меня, лязгая когтями, отводит правую руку и рубит сплеча, как косой.
Я отскакиваю, уклоняюсь от косы, почти увиливаю от когтей, но рубашка на левом плече располосована, кровь алым туманом повисает в воздухе... я делаю шаг вперед и... удар, еще удар... прямо ей в морду. Немез тут же отскакивает. На когтях левой руки кровь. Моя кровь. Ее нос расплющился и съехал в сторону, в левой брови что-то сломалась - кость, хрящ или металлический каркас, - не знаю. Крови на ее лице нет. Она словно не замечает повреждений и по-прежнему скалит зубы.
Я смотрю на свою правую руку. Что это? Она просто горит огнем. Яд? Возможно... да, такое вполне может быть - но если это яд, мне осталось жить считанные секунды. Ей незачем прибегать к слабым средствам.
Все еще жив. Просто саднит порезы. По-моему, четыре штуки... глубокие, но мышцы не порваны. Ерунда. Сосредоточься на ее глазах. Разгадай ее следующий ход.> Не лезь в драку с пустыми руками. В силах самообороны так учили. Найди оружие для ближнего боя. Любое. Если личное оружие сломано или утеряно, хватай что угодно - булыжник, дубину, любую железяку; даже камень в кулаке или ключи между пальцами лучше, чем ничего. Костяшки сломать куда легче, чем челюсть, неустанно повторял тренер. Если уж тебе кровь из носу приспичило подраться с пустыми руками, наноси рубящие удары ребром ладони, колющие - прямыми пальцами, попытайся выдавить противнику глаза или сломать кадык.
Здесь нет ни булыжников, ни сучьев, ни даже ключей... вообще ничего. Кадыка у этой твари тоже нет, а глаза наверняка твердые и холодные, как стекло.
<Немез снова движется влево, уставившись на Энею.> - Я иду, милочка, - шипит эта тварь.
Энея стоит на карнизе у самого края платформы. Стоит неподвижно, с абсолютно бесстрастным лицом. Что-то на нее не похоже... она должна бы швыряться камнями, напасть со спины... что угодно, только не бросать меня на произвол судьбы в этой схватке.
"Это твой час, Рауль, милый". Голос ее прозвучал так отчетливо, будто она прошептала это прямо у меня в мозгу.
Это действительно шепот - из наушников откинутого капюшона. Кроме гермокостюма, на мне масса ненужной скалолазной сбруи.
<Я отступаю влево, снова преграждая ей путь. Места для маневра почти не остается.
Немез движется быстрее меня, уклоняется влево, наотмашь бьет правой рукой по ребрам.
Я отскакиваю, но лезвие вспарывает левый бок чуть ниже ребер. Я ныряю ей под руку - когти сверкнули у самого лица, целясь в глаза, - я снова ныряю, но ее пальцы все-таки скользнули по голове. На миг все застилает кровавая муть.
Сделав шаг, я с размаху наношу удар правой. В шею справа. Синтетическая кожа рвется, как прелая тряпка, но трубки и металл под ней, похоже, не пострадали.
Немез снова замахивается своей сверкающей косой и пробует запустить в меня когти. Я отскакиваю. Так, она промахнулась!
Я делаю ответный выпад, пнув ее тяжелым ботинком под колени, - может, удасться сбить с ног. До пролома в перилах восемь метров. Если от моего удара она покатится... даже если мы сорвемся вдвоем...
Легче сделать подсечку стальной колонне. Моя нога мгновенно онемела от удара, а тварь даже не покачнулась. Оболочка срывается с ее эндоскелета, но Немез стоит как скала. Наверное, она весит раза в два больше, чем я.
Ответный удар... она ломает мне пару ребер... жуткий хруст... воздух вырывается из легких со свистом, как из лопнувшей шины.
Я отшатываюсь, в помрачении ума ожидая упасть на канаты ринга, но вместо канатов натыкаюсь на твердую гладкую отвесную стену. Скальный крюк впивается в спину, на миг парализовав меня болью.> Я знаю, что делать!
<Вдох дается жуткой ценой, я будто вдыхаю пламя и потому делаю еще пару мучительных вздохов, чтобы убедиться, что пока способен дышать, чтобы немного прийти в себя. Мне еще повезло - сломанные ребра вроде бы не проткнули легкое.
Немез разводит руки в стороны, чтобы я не ускользнул, и подбирается поближе.
И тогда я бросаюсь в ее омерзительные объятия и что есть силы бью кулаками ей по ушам. Ушные раковины твари раздроблены - в воздухе повисает марево капелек желтой жидкости, - но под разорванной кожей несокрушимая пластисталь. Мои кулаки отскакивают, как от камня. Я отпрянул, руки после удара не слушаются...
Немез атакует.
Я откидываюсь на скалу, двумя ногами остервенело лягаю ее в живот. Уже на лету она наносит рубящий удар, располосовав кусок обвязки и гермокомбинезон и пропоров мышцы груди.> До ларингов она не достала. Это хорошо.
<Сделав сальто, она приземляется на ноги в пяти метрах от сломанных перил.> Мне ни за что не оттеснить ее к краю, не спихнуть мне ее в пропасть. Она просто не примет мои правила игры.
<Подняв кулаки, я бросаюсь на нее.
Немез вскидывает левую руку снизу вверх, как ковш экскаватора, чтобы одним ударом выпустить мне кишки. Проскользив на подошвах, я останавливаюсь в миллиметре от смерти, а она замахивается правой рукой, собираясь разрубить меня надвое, но я разворачиваюсь на пятке и что есть силы лягаю ее ногой в плоскую грудь.
Немез, рыча и лязгая зубами, впивается мне в ногу. Ей удалось оттяпать каблуки и подошвы ботинок, но на мне - ни царапины.
Восстановив равновесие, я снова бросаюсь вперед, хватаю ее левой рукой за правое запястье, чтобы она своей косой не освежевала мне всю спину вдоль хребта, подступаю поближе и вцепляюсь ей в волосы. Она лязгает зубами прямо у моего лица, брызжет желтым заменителем то ли слюны, то ли крови. Я отгибаю ее голову назад, мы кружимся, словно в исступлении танца, вцепившись друг в друга мертвой хваткой, но ее короткие гладкие волосы вырываются из моих пальцев. Снова ринувшись на нее грудью, я впиваюсь пальцами в ее глазницы и надавливаю всей тяжестью.
Голова ее запрокидывается: тридцать градусов - сорок - шестьдесят - ее позвоночнику давно пора с хрустом переломиться - восемьдесят - девяносто. Ее шея отогнута назад под прямым углом к туловищу, стеклянные глаза холодят мои скрюченные пальцы... вдруг губы ее растягиваются в сатанинской ухмылке, и зубы впиваются мне в руку.
Я выпускаю ее.
Она бросается вперед, словно выброшенная чудовищной пружиной. Когти впиваются мне в спину, разодрав правое плечо до кости и заскрежетав по левой лопатке.
Я пригибаюсь и обрушиваю на ее ребра и живот град коротких, жестоких ударов. Два - четыре - шесть быстрых попаданий, нырок вперед, моя макушка упирается в ее истерзанную, маслянистую грудь. В ее груди что-то звякает, лопается, и на меня льется желтоватая жижа.
Она пронзительно вопит - словно пар со свистом вырывается из треснувшего автоклава - и обрушивается опять, рассекая воздух сверкающей косой.
Я отскакиваю. Три метра и до отвесной скалы, и до карниза, где стоит Энея.
Немез размахивает локтем, ее предплечье как пропеллер, как свистящий стальной маятник. Теперь она может загнать меня куда угодно.
Я снова отскакиваю, клинок вспарывает ткань моего комбинезона чуть выше пояса. На сей раз я прыгаю налево, поближе к скале, подальше от карниза.
На мгновение Энея остается без защиты. Я больше не преграждаю чудовищу дорогу к ней.> Вот в чем слабость Немез! Готов поспорить на что угодно... даже на Энею... эта тварь - запрограммированный хищник. Добыча совсем рядом - она не сможет не прикончить меня.
<Немез разворачивается направо, оставляя за собой возможность метнуться к Энее, но продолжает гнать меня к скале, размахивая косой, чтобы снести мне голову одним ударом.
Споткнувшись, я падаю влево, подальше от Энеи, и качусь по дощатому настилу, дрыгая ногами.
Немез нависает надо мной, широко расставив ноги. Заносит руку-косу над головой, испускает рык и обрушивает ее вниз.> "Корабль! Приземляйся на платформу. Быстро! Без рассуждений!"
<Успевая выдохнуть, я подкатываюсь под ноги Немез. Ее смертоносная рука вонзается в крепкие доски там, где только что была моя голова.
Я под ней. Клинок ее предплечья вязнет в плотной древесине. Несколько мгновений она стоит согнувшись, пытаясь достать меня когтями и не имея возможности упереться левой рукой, чтобы высвободить правую. И тут нас обоих накрывает тень.
Когти полоснули меня слева по голове, почти оторвав ухо, до кости располосовав щеку и чудом не вскрыв сонную артерию. Я упираюсь правой ладонью ей в подбородок, стараюсь отпихнуть. Но она сильнее.
Сейчас на карту поставлена моя жизнь. Немез до сих пор не освободилась, но это ей на руку - мне не ускользнуть.
Тень надвигается. Еще десять секунд, не больше.
Отмахнувшись когтями, Немез выдергивает лезвие из помоста и резко выпрямляется. Она переводит взгляд налево, туда, где стоит Энея.
Я откатываюсь от Немез... от Энеи... Цепляясь за холодный камень, поднимаюсь на ноги. Правая рука не действует - в последнюю секунду когти перерубили сухожилие, - и я левой рукой выпутываю из обвязки страховочную веревку - остается только надеяться, что она еще цела, - и пристегиваю карабин к петле крюка. Он клацает, как защелкнувшиеся наручники.
Немез разворачивается влево - я ее больше не интересую, - ее черные стеклянные глаза прикованы к Энее. Моя любимая не двигается.
Корабль приземляется на платформе, отключив генераторы ТМП, как и было приказано, всей тяжестью наваливаясь на доски под жуткий хруст сминаемого павильона Правильного Самоуглубления. Архаичные стабилизаторы занимают всю площадку, едва не придавив Немез и меня вместе с ней. Глянув через плечо на черную громаду нависшего над ней корабля, Немез приседает, чтобы прыгнуть к Энее.
Мгновение мне кажется, что бонсай-кедр выдержит... что платформа даже крепче, чем предполагалось по расчетам Энеи и моим наблюдениям... но тут, под ужасающий стон и скрежет расщепляющегося дерева, вся платформа Правильного Самоуглубления отделяется от склона, увлекая за собой изрядную часть лестницы.
Корабль опрокидывается, и стоявшие на балконе люди беспорядочно валятся внутрь.> "Корабль! - хриплю я в ларинг. - Парить!" И снова переключаю внимание на Немез.
<Платформа уходит у нее из-под ног. Она прыгает. Энея стоит неподвижно.
Если бы не ускользающая из-под ног платформа, Немез непременно допрыгнула бы. Она чуть-чуть не долетела, совсем немного, не дотянула... ее когти скребут по камню, высекая искры, и находят зацепку.
Платформа рушится в бездну, кувыркаясь и разваливаясь на лету. Обломки градом сыплются на главную платформу.
Немез отчаянно старается удержаться на гладком камне, цепляясь за него руками и ногами, всего в метре от моей любимой.
У меня в запасе восемь метров страховки. Более или менее работоспособной левой рукой я протравливаю несколько метров веревки, скользкой от крови, и обеими ногами отталкиваюсь от скалы.
Немез уже подбирается к краю карниза. Всадив когти в расщелину, она подтягивается, выгнувшись дугой, как опытный скалолаз, преодолевающий отрицательный уклон. Она скребет ногами по камню, подталкивая себя все выше и выше. Она хочет перебраться через край и броситься на Энею. Качнувшись от Немез, я отталкиваюсь от вертикальной скалы, израненными босыми ногами ощутив холодную гладкость камня. Веревка, от которой зависит моя жизнь, изрезана в схватке, она может оборваться в любую секунду.
Но я нагружаю ее еще больше, раскачиваясь от Немез и обратно, как гигантский маятник.
Подтянувшись, Немез наваливается на карниз грудью, встает на колени, поднимается на ноги в метре от Энеи.
Энея стоит неподвижно.
Я взмываю все выше, обдирая плечо о камни. Мелькает страшная мысль, что мне не хватит ни скорости, ни длины веревки, но я ту т же вижу, что хватит, в обрез, тютелька в тютельку...
Немез поворачивается в тот самый миг, когда я подлетаю к ней. Разведя ноги, я обхватываю ее поперек туловища и крепко сжимаю.
Она с ревом вскидывает свою косу. Мой живот ничем не защищен.
Забыв об этом, забыв о расползающейся веревке, забыв о боли, пульсирующей во всем теле, я цепко держу ее, спокойно дожидаясь: законы механики непреложны. Упругость нити, сила тяготения, момент инерции. Она тяжелее меня. На одно жуткое, бесконечное мгновение воцаряется равновесие: я вишу на ней, а она даже не колышется, но она не успела принять устойчивое положение и балансирует на краю обрыва; я выгибаюсь назад, пытаясь переместить центр тяжести, - и Немез срывается с карниза. Я разжимаю хватку.
Она наносит удар косой, но промахивается - я уже лечу по дуге, зато этот рывок отбрасывает ее от обрыва еще дальше, к пролому, зияющему на месте платформы.
Раскачиваясь на конце веревки, я вжимаюсь в камень, обдираю бока, чтобы трением погасить скорость. И тут страховка обрывается.
Я распластываюсь по скале, но понемногу начинаю сползать вниз. Правая рука не действует. Пальцы левой находят зацепку... срываются... я съезжаю все быстрее... левая нога натыкается на крохотный выступ. Мне удается замедлить падение, и я успеваю глянуть вниз.
Немез извивается в воздухе, пытаясь изменить траекторию, чтобы вонзить когти в уцелевшие доски самой нижней платформы.
Но промахивается на считанные сантиметры. Метров через сто она налетает на выступ и отскакивает еще дальше от стены. Под ней теперь только облака, а еще доски, столбы и стропила, опередившие ее на километр.
Немез воет от ярости и отчаяния, словно искореженный паровой гудок, и эхо мечется от скалы к скале.> Я больше не могу держаться. Потеряно слишком много крови, порвано слишком много мышц. Я сползаю по скале, ощущая движение грудью, щекой, ладонью.
И поворачиваю голову, чтобы попрощаться с Энеей хотя бы взглядом.
И в этот момент ее рука подхватывает меня. Пока я наблюдал за падением Немез, Энея без страховки прошла по отвесной скале надо мной. Сердце мое колотится от страха перед тем, что своей тяжестью я утяну в пропасть нас обоих. Я сползаю... выскальзываю из крепких рук Энеи... я весь в крови. Но она не отпускает.
- Рауль! - Голос ее дрожит, но не от усталости или ужаса, а от переполняющих ее чувств. Удерживая наш двойной вес на одной ноге, упирающейся в выступ, она освобождает левую руку и одним взмахом прищелкивает свою страховку к моему карабину, все еще болтающемуся на крюке.
Мы оба соскальзываем, обдирая кожу. Энея обнимает меня обеими руками, обхватывает меня ногами за пояс, в точности повторяя мои объятия с Немез, но ею движут не ярость и ненависть, а любовь и сострадание.
Мы падаем на восемь метров, повисая на конце страховки. Я почти уверен, что мой дополнительный вес выдернет крюк или разорвет веревку. Но ничего не происходит. Веревка пружинит, мы подскакиваем раза три и зависаем над бездной. Крюк держит. Веревка держит. Объятия Энеи держат меня.
- Рауль, - приговаривает она. - Боже мой, Боже мой...
Мне кажется, что она гладит меня по голове, на самом деле она пытается приладить на место висящий лоскут кожи и не дает уху оторваться окончательно.
- Пустяки, - пытаюсь выговорить я, но кровоточащие, распухшие губы не слушаются. Я не в состоянии дать команду кораблю.
Поняв меня без слов, Энея склоняется ко мне и шепчет в ларинги моего капюшона:
- Корабль, лети сюда и подбери нас. Быстро.
Тень надвигается стремительно, словно корабль вознамерился раздавить нас. На балконе полно народу, и все на нас смотрят. Корабль зависает в трех метрах и выдвигает с балкона трап. Нас подхватывают и втаскивают на балкон.
Энея не разжимает объятии и тогда, когда нас уносят с балкона на устланные коврами палубы, подальше от пропасти.
Будто сквозь вату до меня доносится голос Корабля:
- В пределах системы наблюдается ряд боевых кораблей, с крейсерской скоростью летящих в нашу сторону. Еще один находится за пределами атмосферы в десяти тысячах километров западнее и все приближается...
- Забирай нас отсюда, - приказывает Энея. - Я дам тебе внутрисистемные координаты через минуту. Пошел!
У меня кружится голова, и от рева ракетных двигателей глаза закрываются сами собой. Я смутно осознаю, что Энея целует меня, обнимает, целует мои веки, окровавленный лоб и щеку. Она плачет.
- Рахиль, - доносится ее голос откуда-то издалека, - ты можешь осмотреть его?
По мне пробегают чужие пальцы. Вспыхивают очаги боли, но боль отходит все дальше. Меня охватывает холод. Я пытаюсь открыть глаза, но ничего не получается.
- Самое страшное с виду на деле опасно меньше всего, - мягко, но деловито сообщает Рахиль. - Ранения головы, уха, сломанная нога и так далее. Но, по-моему, есть внутренние повреждения... А еще следы когтей вдоль позвоночника.
Энея еще плачет, но уже распоряжается:
- Кто-нибудь - Лхомо, А.Беттик - помогите мне перенести его в автохирург. - Простите, - слышу я на грани беспамятства голос Корабля, - но все три ячейки автохирурга заняты. Сержант Грегориус потерял сознание от внутренних повреждений и был доставлен в третью. В настоящий момент жизнь всех трех пациентов поддерживается искусственно.
- Великолепно, - бормочет Энея. - Рауль! Милый, ты меня слышишь?
Я пытаюсь ответить, сказать, что чувствую себя отлично, что обо мне нечего беспокоиться, но издаю только полузадушенное сипение и невнятный клекот.
- Рауль, - продолжает Энея, - нам надо оторваться от кораблей Имперского Флота. Мы отнесем тебя в криогенную фугу, милый. Тебе придется немного поспать, пока не освободится ячейка автохирурга. Рауль, ты слышишь?
Отказавшись от попыток заговорить, я киваю. На лбу болтается какая-то влажная тряпка. Ах да, это ж мой скальп.
- Ладно, - шепчет Энея мне на ухо. - Я люблю тебя, дорогой мой. Ты поправишься. Я знаю.
Чьи-то руки поднимают меня и несут, потом укладывают на что-то твердое и холодное. Боль никуда не делась, но она где-то далеко-далеко и не имеет ко мне отношения.
Пока крышка криогенной фуги еще не захлопнута, я успеваю услышать спокойный голос Корабля:
- Нас вызывают четыре корабля Флота. Они говорят, что если мы через десять минут не заглушим двигатели, то будем уничтожены. Позвольте напомнить, что до ближайшей точки перехода одиннадцать часов. А все четыре звездолета находятся на дистанции эффективного поражения.
- Координаты прежние, Корабль, - отзывается усталый голос Энеи. - Кораблям Флота не отвечай.
Я пытаюсь улыбнуться. Мы уже пытались обогнать корабли Флота, хотя все было против нас. Хорошо бы сказать Энее то, что я вдруг понял: как бы долго мы ни дурачили судьбу, рано или поздно они нас настигнут. Для меня это почти откровение, этакое запоздалое сатори.
Но холод уже промораживает мое тело насквозь. Остается лишь надеяться, что змеевики фуги работают быстрее, чем запомнилось по последнему путешествию. Если это смерть, то... что ж, смерть она и есть смерть. Но мне хочется еще раз увидеть Энею.
Это моя последняя мысль.

Глава 24

Падаю!.. Сердце бешено колотится... Я очнулся где-то совсем в другом мире. Я парил, а не падал. Первое ощущение, что я в океане, очень соленом океане, плаваю, словно зародыш, в соленом море цвета сепии, затем - осознание, что я в невесомости, нет ни волн, ни течений, и это не вода. Корабль? Нет, я в огромном, пустом, темном, но омываемом светом пространстве - полое яйцо метров пятнадцати в поперечнике, с полупрозрачными стенками, сквозь которые просачивается яркий солнечный свет и виднеется сложная, уходящая вдаль органическая конструкция.
Я вяло шевельнул руками, чтобы потрогать свое лицо, голову, туловище, руки... Я плавал в невесомости, прикрепленный к стенке тоненькой лентой-липучкой. На ногах - никакой обуви, из одежды только мягкий хлопковый костюм странного покроя - больничная пижама, что ли? Кожа на лице как после солнечного ожога... и еще какие-то незнакомые бугры - возможно, шрамы. Голова обрита наголо, саднящая кожа покрыта свежими рубцами, ухо вроде на месте, но дотрагиваться больно. В тусклом свете я разглядел на руках несколько шрамов. Подтянув брючину, осмотрел изувеченную в поединке ногу - цела и невредима. Пощупал ребра: ноют, но целы. Выходит, я побывал-таки в ячейке автохирурга.
Наверное, я произнес это вслух, потому что темная фигура, парившая неподалеку, откликнулась.
- В конечном счете можно считать и так, Рауль Эндимион. Правда, некоторые хирургические операции были сделаны по старинке... мной.
Я вздрогнул, отскочив от стены на всю длину привязи.
Темная фигура приблизилась, и я узнал силуэт, волосы и, наконец, голос.
- Рахиль... - с трудом выговорил я.
Подплыв, Рахиль протянула мне пластиковую бутылку Первые капли шариками запрыгали в воздухе, но я быстро приспособился и выдавил содержимое в рот - восхитительный вкус. Что может быть вкуснее холодной воды?
- Ну разумеется, тебя две недели держали на внутривенных вливаниях, - сообщила Рахиль, - но пить самому - это совсем другое дело.
- Две недели?! - ошарашенно переспросил я. - А Энея? Она... они... - Все в порядке. Энея сейчас занята. Эти две недели она почти все время была здесь, рядом с тобой... ухаживала за тобой... А когда ей необходимо было отлучиться, с тобой оставалась я.
Ничего не понимая, я уставился на полупрозрачную стену. Одна яркая звезда, совсем не такая, как гиперионское солнце. Странная конструкция простирается во все стороны.
- Где я? Как мы сюда попали?
- Сначала я отвечу на второй вопрос, - улыбнулась Рахиль. - Ответ на первый ты увидишь сам через пару минут. Это Энея заставила корабль прыгнуть сюда. Отец капитан де Сойя, сержант Грегориус и офицер Карел Шан знали координаты этой звездной системы. Они были без сознания, но их бывший пленник Хог Жабер знал, где спрятано это место.
Я снова устремил взгляд сквозь стену. Конструкция просто-таки чудовищна - свето-теневая пространственная решетка простирается во всех направлениях. Как можно спрятать такую громадину? И кто ее спрятал?
- А как мы добрались до точки перехода? - прохрипел я, проглотив еще пару шариков воды. - Мне казалось, что корабли Флота вот-вот нас настигнут.
- Так и было. Мы бы точно не успели добраться до точки перехода, они бы нас уничтожили. Кстати, тебе больше незачем висеть на привязи. - Она оторвала липучку, и я поплыл свободно. Даже в невесомости я чувствовал ужасную слабость.
Развернувшись так, чтобы видеть лицо Рахили, я спросил:
- Так как же мы проскочили?
- А мы просто не переходили. Энея направила корабль к той точке в космосе, из которой мы телепортировались прямо в эту систему.
- Телепортировались?! Там был действующий космический нуль-портал?! Вроде тех, через которые перемещались корабли Гегемонии? А я-то думал, после Падения им настал конец.
- Не было там никакого портала, - уточнила Рахиль. - Просто некая точка пространства в паре сотен тысяч километров от второй луны. Гонка была на славу... Имперские корабли вызывали нас и грозили открыть огонь. В конце концов они так и поступили. Лазерные пучки устремились к нам со всех сторон... От нас не осталось бы даже обломков - только газовое облако, - но тут мы достигли указанной точки и вдруг оказались... тут.
Я не стал снова спрашивать "Где этот тут?", а подплыл к вогнутой стене. На ощупь она оказалась теплой, шершавой и живой. Стенка поглощала изрядную часть спектра, и разглядеть что-либо сквозь нее было трудно - только сияющую звезду да намек да невероятную конструкцию.
- Готов увидеть "где"? - спросила Рахиль.
- Ага.
- Кокон, прозрачную поверхность, пожалуйста.
И вдруг преграда между мной и пространством исчезла. Я чуть не завопил от ужаса, дрыгая руками и ногами в попытке найти опору. Рахиль подлетела и твердой рукой остановила меня.
Мы в космосе. Окружающий кокон исчез. Мы парили в космосе - да-да, именно парили в космосе... вот только у нас был воздух для дыхания и находились мы на самом конце ветки...
"Дерево" - слово малоподходящее. Мне довелось повидать много деревьев на своем веку. Ничего похожего.
Я много слышал о деревьях тамплиеров, видел пень Мирового Древа на Роще Богов, слышал о километровых кораблях-деревьях, странствовавших среди звезд во времена Мартина Силена.
Но <это> не было ни Мировым Древом, ни кораблем-деревом.
Я слышал безумные легенды (вообще-то от Энеи, так что вряд ли это были легенды) о кольцевом дереве - фантастическом кольце живой материи вокруг звезды типа Солнца Старой Земли. Как-то раз я попытался прикинуть, сколько живой материи может быть в каком кольце, и решил, что все это чушь.
Но это было даже не кольцо.
Вогнутая поверхность была повсюду. Мой разум, привыкший к планетарным масштабам, отказывался осмыслить всю эту конструкцию - ветвящаяся, переплетающаяся сфера из живой растительной материи, поперечник стволов достигает десятков и даже сотен километров, ветви раскидываются на сотни километров, каждый листок размером со стадион, корни тянутся на сотни, нет... тысячи километров в космос - перевитые, сплетающиеся ветви протянулись во всех направлениях - и вовне, и внутрь сферы, стволы длиной с реку Миссисипи Старой Земли кажутся издали крохотными прутиками, деревья, сравниваемые с моим родным континентом Аквилой на Гиперионе, образуют сплошную зеленую массу, равномерное вогнутое поле - везде, и спереди, и сзади, и с боков, и даже над головой... Правда, кое-где - черные прорехи величиной с планету, но даже они заплетены сетью ветвей, корней и мириадов листьев, которые тянутся к звезде, полыхающей в центре...
Я прикрыл глаза:
- Так не бывает.

Предыдущая страница 24 Следущая страница


25 Дэн Симмонс

- Бывает, как видишь, - сказала Рахиль.
- Бродяги?
- Да, - ответила подруга Энеи, дитя из "Песней". - И тамплиеры. И эрги. И... иные. Оно живое, эта конструкция... наделена разумом.
- Невероятно... Такую... и за миллионы лет не вырастишь. Такую... сферу.
- Биосферу, - с улыбкой подсказала Рахиль.
- Биосфера - слишком устаревший термин, - покачал я головой. - Это просто замкнутая экосистема планеты.
- Это и есть биосфера. Только тут нет планет. Кометы есть, - указала Рахиль, - но ни одной планеты.
Далеко-далеко, наверное, в сотнях тысячах километров от нас, где живая сфера виднелась неясным маревом даже в абсолютной прозрачности вакуума, сквозь черную прореху в переплетении стволов мелькнул длинный белый росчерк.
- Комета, - тупо повторил я.
- Для полива. Им приходится использовать миллионы комет. К счастью, в здешнем облаке Оорта комет миллиарды. И миллиарды в поясе Койпера. Теперь я разглядел и другие белые точки и за ними длинные сияющие хвосты. И вот некоторые из них пролетели среди ветвей и листьев, дав мне приблизительное представление о масштабах этой биосферы. Траектории комет проложены через дыры в растительной массе. Если это действительно сфера, кометы должны шнырять сквозь живой шар туда-сюда. Какая же нужна самонадеянность, чтобы отважиться создать подобное?!
- А что это за штука, в которой мы находимся? - спросил я.
- Атмосферный кокон, - пояснила Рахиль. - Жилой пузырь. Конкретно этот был сформирован для медицинских нужд и не только следил за внутривенными капельницами, твоей жизнедеятельностью и регенерацией тканей, но и заодно производил многие медикаменты и прочие препараты.
- А какой он толщины? - Я коснулся почти идеально прозрачного материала.
- Около миллиметра, но довольно прочный. Способен выдержать соударение с большинством микрометеоритов. - И где только Бродяги раздобыли такой материал?
- Они модифицировали генный код, и он вырос сам. Ты не против повидаться с Энеей? Кстати, тут с тобой многие хотели познакомиться. Все с нетерпением ждут, когда ты придешь в себя.
- Я готов, - откликнулся я и тут же поспешно добавил: - Нет! Рахиль...
Она остановилась и выжидательно посмотрела на меня. Только тут я заметил, как сияют ее глаза в этом изумительном свете. Почти как у моей Энеи.
- Рахиль... - начал я неуклюже. Она терпеливо ждала, слегка придерживаясь за прозрачную стену. - Рахиль, мы с тобой толком ни разу не поговорили...
- Ты ведь меня недолюбливал, - усмехнулась она.
- Неправда... то есть правда, в каком-то смысле... но это потому, что я поначалу многого не понимал. Пока меня не было, для Энеи прошло пять лет... Мне не так-то просто было принять все как есть... Наверно, я просто ревновал.
- Ревновал? Как это, Рауль? Ты что, считал, что мы с Энеей... пять лет, пока тебя не было... были любовницами, так что ли?
- Ну-у, нет... То есть не знаю...
Рахиль жестом остановила меня, избавляя от дальнейших объяснении. - Никогда этого не было. Энее подобное даже в голову бы не пришло.
Может, Тео какое-то время и тешила себя подобной иллюзией, но она с самого начала знала, что и мне, и Энее предназначено любить определенных мужчин.
Я вытаращился на нее. "Предназначено?" Рахиль снова улыбнулась. Я без труда вообразил эту улыбку на лице дочери Сола Вайнтрауба из "Песней".
- Не волнуйся, Рауль. Я знаю наверняка, что Энея никого не любила, кроме тебя. Даже когда была совсем маленькой. Даже до встречи с тобой. Ты всегда был ее избранником. - В ее улыбке чувствовалась горечь. - Мы все должны чувствовать себя просто счастливчиками.
Я открыл было рот, но так ничего и не сказал.
Улыбка Рахили погасла.
- А-а, она сказала тебе про год, одиннадцать месяцев, неделю и шесть часов?
- Да. И о том, что у нее есть... - Я прикусил язык: не хотелось показывать свою слабость.
- Ребенок? - подсказала Рахиль. Я пристально вглядывался в ее лицо, словно надеялся прочесть ответ.
- Энея рассказала тебе об этом? - Я понимал, что, пытаясь выудить информацию, я совершаю что-то вроде предательства, но остановиться уже не мог. - Ты знала, что тогда...
- Где она была? - Рахиль ответила мне не менее пристальным взглядом. - Что с ней было? Что она вышла замуж?
У меня хватило сил только кивнуть.
- Да, - сказала Рахиль. - Мы знали.
- Ты была с ней там?
Рахиль помедлила, словно взвешивая ответ, и наконец сказала:
- Нет. А.Беттик, Тео и я дожидались ее возвращения почти два года. Мы несли ее... послание? Миссию?.. В общем, пока ее не было, мы распространяли ее учение, пересказывая людям некоторые ее уроки, находили желающих причаститься, чтобы они были готовы, когда она вернется.
- Значит, вы знали, когда она вернется?
- Да. С точностью до дня.
- Откуда?
- Именно тогда она и должна была вернуться. Она взяла все время до последней минуты, все, что удалось выкроить, не поставив под удар свою миссию. Еще день, и за нами пришли бы... и схватили бы всех, если б Энея не вернулась, как и обещала, и не телепортировала нас оттуда.
Я кивнул, но мысль о преследователях как-то не тронула меня.
- А ты встречала... его? - спросил я, пытаясь говорить небрежно. Но Рахиль сохраняла серьезность.
- То есть отца ее ребенка? Мужа Энеи?
Я понимал, что Рахиль не хочет сделать мне больно, но ее слова ранили меня больнее когтей Немез.
- Да. Его.
- Никто из нас не встречал его, когда она ушла, - покачала головой Рахиль.
- Но ты хоть знаешь, почему она избрала его отцом своего ребенка? - не унимался я, чувствуя, что вхожу в роль Великого Инквизитора, оставленного нами на Тянь-Шане.
- Да - Рахиль попыталась что-то передать мне взглядом, но не добавила больше ничего.
- Это как-то связано с ее... ее миссией? - сдавленно пробормотал я. - Она должна была так поступить? У нее была причина, чтобы родить ребенка? Ну скажи хоть что-то, Рахиль!
Она сжала мне руку:
- Рауль, ты же знаешь, что Энея сама тебе все объяснит, когда настанет время.
Я вырвался:
- Когда настанет время! Господи Иисусе Христе, эта фраза у меня уже в печенках сидит! Мне тошно ждать.
- Тогда призови Энею к ответу, - пожала плечами Рахиль - Пригрози отлупить ее, если не скажет. Ты же исколошматил эту тварь Немез... а уж Энею-то и подавно прибьешь. - Я зарычал. - Нет, Рауль, серьезно, это ваше личное дело с Энеей. Я знаю одно: она всегда говорила только о тебе, ни о ком другом, и, насколько мне известно, одного тебя и любила всю жизнь.
- Откуда тебе знать... - начал было я, но тут же осекся и неуклюже похлопал ее по руке, завертевшись от этого движения вокруг своей оси. В невесомости трудно оставаться рядом с человеком, не держась за него. - Спасибо тебе, Рахиль.
- Ты готов увидеться с остальными?
Я попробовал успокоиться.
- Почти. Нельзя ли сделать поверхность этого кокона зеркальной?
- Кокон, прозрачность девяносто процентов. Высокое альбедо внутри, - распорядилась Рахиль. - Хочешь прихорошиться перед свиданием?
Стена стала зеркальной, как спокойная гладь пруда - зеркало не идеальное, но вполне сносное. И в этом зеркале я увидел Рауля Эндимиона с багровыми шрамами на лице и голом черепе - розовом, как кожа младенца, - с поблекшими следами синяков и припухлостей под глазами и худого... Неимоверно худого. Скелет, обтянутый кожей. И взгляд какой-то другой.
- Господи Иисусе Христе! - повторил я.
- Автохирург хотел задержать тебя еще на неделю, - Рахиль сделала ладонью неопределенный жест, - но Энея не хотела ждать. Рубцы рассосутся - со временем. Внутривенные вливания кокона содержали стимулятор регенерации. Волосы отрастут недели через две-три стандартного времени. Я потрогал свой череп. Все равно что шлепать по тугой розовой попке младенца.
- Две-три недели? Отлично Ничего не скажешь - просто здорово.
- Да ты не переживай, - утешила меня Рахиль - По-моему, так даже симпатичнее. На твоем месте, Рауль, я бы так и ходила. К тому же я слышала, что Энея питает слабость к старичкам. А сейчас ты явно выглядишь намного старше.
- Спасибо.
- Пожалуйста. Кокон, открой диафрагму! Доступ в главный стволовый коридор.
Рахиль оттолкнулась от стены и проплыла сквозь круглое отверстие диафрагмы.
Как только я влетел в комнату - в кокон, - Энея обняла меня так крепко, что затрещали едва сросшиеся ребра. Я ответил ей таким же объятием.
Но сначала было долгое путешествие по стволовому коридору: если тебя не пугает полет по гибкой, прозрачной, двух метров в диаметре трубе со скоростью шестьдесят километров в час, разогнаться в струях кислорода, текущих в обе стороны, дело нехитрое. Мимо нас беззвучно проносились люди - почти все очень худые, лысые и слишком высокие. Потом пошли радиальные коконы - там нас разгоняло еще сильнее, и мы неслись как корпускулы, сквозь желудочки и предсердия колоссального сердца. Мы кувыркались, выравнивались, уклонялись от столкновения с встречными, ныряли в какие-то бесчисленные проемы, ведущие в новые стволовые коридоры. Очень скоро я полностью утратил всякую ориентацию, но Рахиль, видимо, ориентировалась прекрасно - как оказалось, по цветовым маркировкам.
Мы влетели в небольшой кокон, народу там было полно. Все устроились на сиденьях-липучках. Я увидел Энею, А.Беттика, Тео, Дорже Пхамо и Лхомо Дондруба. Отец капитан де Сойя уже оправился от страшных ожогов и был в подобающем священнику облачении, сержант Грегориус - в полевой форме швейцарских гвардейцев. Были тут и Бродяги, и тамплиеры в клобуках. А еще были те, о ком я много слышал и кого даже не думал увидеть здесь и сейчас, - Истинный Глас Древа Хет Мастин и Федман Кассад, полковник войск Гегемонии. Для меня эти люди были не просто герои "Песней", нет, скорее, я воспринял их как ожившую мифологему, ведь я был уверен, что они давно умерли - если вообще когда-то существовали.
И наконец, в этом коконе находились и те, кого уж никак не назовешь людьми - гибкие зеленые существа, - ЛЛееоонн и ООээалл - как их представила Энея, двое из немногих уцелевших эмпатов-сенешаи с Хеврона - разумная раса иных. Кожа у них была цвета молодой зелени, тела настолько тонкие, что запросто можно обхватить двумя пальцами, но симметрия вполне привычная - две руки, две ноги, голова, плавные, текучие линии конечностей, предполагающие полное отсутствие костей и суставов, между пальцами перепонки, совсем как у лягушки, голова - как у человеческого зародыша, а глаза - чуть более темные углубления на зеленом лице.
В первые годы Хиджры считали, что сенешаи вымерли. Они тоже были для меня легендой, еще более легендарной, чем Кассад или Хет Мастин. Когда нас знакомили, одна из этих зеленых легенд провела своей трехпалой лапкой по моей ладони.
Но были там и другие - не люди, не Бродяги, не андроиды.
Возле прозрачной стены кокона парили некие подобия больших зеленовато-белых, мягких, желеобразных тарелок двух метров в поперечнике. А ведь я уже видел их - на облачной планете, где меня заглотила небесная каракатица.
<Не заглотила, месье Эндимион,> - запульсировало у меня в голове, - <а доставила и транспортировала.> <Телепатия?> - подумал я, отчасти направив этот вопрос летающим тарелкам, вспомнив, как я впервые услышал мыслеречь облачной планеты и как гадал тогда, откуда она взялась.
Мне ответила Энея:
- Эта речь воспринимается как телепатия, но в этом нет никакой мистики. Акератели изучили наш язык старомодным способом - их симбиоты-цеппелины способны воспринимать наши звуковые вибрации, акератели накопили их и проанализировали. Они управляют цеппелинами с помощью направленных микроволновых импульсов. - Это цеппелин проглотил меня на облачной планете? - перебил я - Да.
- Вроде цеппелинов на Вихре?
- Да, и в юпитерианской атмосфере тоже.
- А я-то думал, в самом начале Хиджры охотники перестреляли их всех до единого.
- На Вихре их истребили под корень, - сказала Энея. - И еще до Хиджры - на Юпитере. Но ты летел в каяке не на Юпитере и не на Вихре, а на газовой планете-гиганте с кислородной атмосферой в шестистах световых годах от Окраины.
- Извини, что перебил. Ты говорила о микроволновых импульсах.
Энея отмахнулась с грациозной небрежностью.
- Да просто они управляют действиями своих симбиотических партнеров-цеппелинов при помощи микроволновой стимуляции определенных нервных и мозговых центров. Мы позволили акератели стимулировать наши речевые центры, чтобы мы "слышали" их речи. По-моему, для них это все равно что играть на рояле...
Я понимающе кивнул, хотя, если честно, так ничего и не понял.
- Акератели тоже раса звездоплавателей, - подхватил отец капитан де Сойя - Они уже освоили более десяти тысяч газовых гигантов с кислородной атмосферой.
- Десять тысяч! - выдохнул я. Тут есть чему удивляться - ведь за тысячу двести лет космических путешествий человечество исследовало и заселило в десять раз меньше планет, да и то - вряд ли.
- Акератели занимаются этим несколько дольше нас, - сказал де Сойя. Я оглянулся на мягко вибрирующие тарелки, но не обнаружил на них ни глаз, ни ушей. Интересно, они нас слышат? Должно быть, слышат, ведь один из них откликнулся на мои мысли.
Пока я изучал тарелки, беседа, прерванная нашим появлением, возобновилась.
- Разведданные вполне надежны, - сказал Бродяга. Позже я узнал, что его зовут Навсон Хемним. - В системе Лакайль-9352 собралось не менее трехсот кораблей класса "архангел". На каждом - по рыцарю крестоносцу. Они наверняка затевают серьезный крестовый поход.
- Лакайль-9352... - задумчиво протянул де Сойя. - Горечь Сибиату. Знаю я это место. Когда собраны разведданные?
- Двадцать часов назад. Присланы на единственном уцелевшем у нас авизо с двигателем Гидеона. Из трех авизо, захваченных вами во время набегов, два подбиты. Мы уверены, что разведывательное судно, выславшее сведения, было обнаружено и уничтожено через несколько секунд после отправки курьера.
- Триста "архангелов"... - повторил де Сойя, потирая подбородок. Если им известно, что мы все знаем, они могут совершить гипер-скачок в нашу систему в самые ближайшие дни, даже часы. Допустим, на воскрешение два дня... Итого, у нас на приготовления менее трех суток. Оборону за время моей отлучки не усовершенствовали?
Другой Бродяга, Систинж Кордуэлл, беспомощно развел руками, и я заметил перепонки между его длинными пальцами.
- Большинство боевых кораблей вынуждены были совершить скачок к Великой Стене, чтобы дать отпор их оперативно-тактической группе "Конская голова". Там идут очень тяжелые бои. Видимо, вернуться сумеют немногие.
- А в разведданных не сказано, знает ли Церковь, что у вас здесь? - спросила Энея.
Теперь руками развел Навсон Хемним, почти в точности повторив жест Кордуэлла.
- Нам кажется, что нет. Но они знают, что здесь центр подготовки последних оборонительных мероприятий. Я бы рискнул предположить, что они рассчитывают обнаружить просто-напросто очередную базу... Скажем, с частично кольцевым орбитальным лесом.
- А мы никак не можем остановить крестовый поход, пока Флот еще не совершил сюда скачок? - Вопрос Энеи был обращен ко всем присутствующим. - Нет, - резко произнес полковник Федман Кассад, высокий, поджарый и мускулистый, с тоненькими усиками и бородкой. В его стандартном английском отчетливо слышался какой-то непривычный акцент. В "Песнях" Кассад описан довольно молодым человеком, но сейчас ему было около шестидесяти стандартолет, вокруг тонкогубого рта и маленьких темных глаз залегли глубокие морщины, темная кожа загорела дочерна - то ли под жарким солнцем пустыни, то ли от космического ультрафиолета, подстриженные бобриком волосы торчали как короткие серебряные гвозди.
- С уничтожением корабля де Сойи, - пояснил полковник, - мы лишились возможности устраивать короткие диверсионные набеги. Тем немногим боевым звездолетам с двигателем Хоукинга, которые у нас есть, потребуется не менее двух месяцев объективного времени для прыжка к Лакайлю-9352 и обратно. К тому времени "архангелы" крестоносцев уже успеют прилететь и улететь... а мы будем совершенно беззащитны.
Навсон Хамним оттолкнулся от стены кокона, подлетел к Кассаду и спокойно сказал:
- Эти несколько боевых кораблей все равно не смогут защитить нас. - В его речи слышалась скорее напевность, чем акцент. - Не лучше ли атаковать и погибнуть?
- По-моему, лучше не погибать, - усмехнулась Энея. - И не позволить погубить биосферу.
<Положительные чувства,> - прозвучал голос у меня в голове. - <Но не все положительные чувства поддерживаются восходящим потоком возможных действий.> - Верно, - Энея посмотрела на тарелки, - но, может быть, на этот раз восходящий поток придет.
<Попутного ветра,> - произнес голос.
Тарелки переместились к стене, диафрагма перед ними открылась, и они исчезли.
Энея устало вздохнула:
- Может, встретимся через семь часов на "Иггдрасиле", вместе пообедаем и продолжим дискуссию? Вдруг кого-нибудь осенит.
Спорить никто не стал. Люди, Бродяги и сенешаи двинулись на, выход через два десятка отверстии, которых еще мгновение назад и в помине не было.
И вот тогда-то Энея подплыла ко мне и сжала меня в объятиях. Я погладил ее по волосам.
- Милый, - тихонько позвала она. - Пойдем со мной.
Мы оказались в ее жилом коконе - нашем жилом коконе, - очень похожем на тот, в котором я очнулся, но оборудованном органическими полками, нишами, конторками, шкафчиками и разъемами для интерфейса комлога. Мои вещи с корабля были аккуратно сложены в шкафчике, а запасные ботинки ждали в фиберпластиковом ящике.
Энея вытащила из холодильника продукты и стала делать сандвичи.
- Ты, наверное, проголодался, милый. - Она быстро нарезала хлеб, на столике-липучке оказался овцекозий сыр, фасованные ростбифы (наверное, с корабля), пластиколбы с горчицей и несколько кружек тянь-шаньского рисового пива. И тут я понял, что голоден как волк.
Покончив с приготовлением сандвичей, Энея пристроила их на тарелки-ловушки из какой-то прочной древесины, взяла свою долю и колбу с пивом и толчком перенеслась к стене, где появился портал и диафрагма начала открываться.
- Э-э.. - вскинулся я, собираясь сказать что-то вроде: "Прости, Энея, но там космос. Нам обоим грозит взрывная декомпрессия и жуткая смерть".
Но Энея уже вылетела наружу, и мне оставалось только последовать за ней...
...Галереи, подвесные мостики, лестницы-липучки, балконы и террасы, сделанные из крепкого, как сталь, растительного волокна, вьющиеся вокруг коконов, стеблей, веток и стволов, будто плющ. А еще воздух, напоенный ароматом леса после дождя.
- Силовые поля, - сказал я, подумав, что этого следовало ожидать. В конце концов, у древнего звездолета Консула ведь есть балкон... Я огляделся. - А источник энергии? Солнечные батареи?
- В каком-то смысле. - Энея уже присмотрела для нас скамейку-липучку и циновку. Крохотный, затейливо свитый балкон был вообще без перил. Огромная, не меньше тридцати метров в диаметре ветвь оканчивалась над нами пышной лиственной кроной, а вязь стволов и ветвей под нами убеждала мой вестибулярный аппарат, что мы находимся на многокилометровой стене, сделанной из перекрещивающихся зеленых бревен. Я не без труда подавил желание броситься на липучую циновку и вцепиться в нее мертвой хваткой. Мимо пролетел радужный паутинник, за ним - какая-то мелкая птаха с раздвоенным хвостом.
- В каком это смысле? - пережевывая огромный кусок сандвича, поинтересовался я.
- Солнечный свет, то есть изрядная его часть, преобразуется эргами в силовые поля. - Энея отхлебнула пива, устремив взгляд на бескрайнее пространство листьев, окружавшее нас со всех сторон. Для голубых небес воздуха было маловато, но силовое поле поляризовало свет, ослабляя настолько, что можно было посмотреть на звезду, не боясь ослепнуть.
Я чуть не подавился:
- Эрги? Как в альдебаранских энергонакопителях? Эрги вроде того, что был в последнем гиперионском паломничестве?
- Да.
- А я думал, они вымерли.
- Не-а.
Сделав большой глоток пива из пластиколбы, я тряхнул головой.
- Ничего не понимаю.
- Это неудивительно, - улыбнулась Энея.
- Это место... Такое невозможно.
- Не совсем так. Тамплиеры и Бродяги трудились над этой биосферой - и другими такими же - тысячу лет.
Я с аппетитом жевал сандвич. Сыр и ростбиф - просто восхитительны. - Так вот куда подевались тысячи и тысячи деревьев с Рощи Богов!
- Некоторые. Но тамплиеры вместе с Бродягами занимались созданием орбитальных кольцевых лесов и биосфер задолго до этого.
Я все смотрел и смотрел вдаль, пока у меня не закружилась голова. Такое ощущение, что мы висим на маленькой лиственной платформе над тысячами километров пустоты. Далеко внизу двигался какой-то крохотный зеленый прутик. Заметив радужную энергетическую оболочку, я понял, что вижу легендарный дерево-звездолет тамплиеров. - Так она закончена? Это настоящая сфера Дисона? Шар вокруг звезды? - До шара еще далеко, - покачала головой Энея, - хотя лет двадцать назад все это наконец-то связали в единую сеть. Технически - это сфера, но на данный момент она в основном состоит из дыр - некоторые диаметром в несколько миллионов километров. - Фантастика! - Я потер щеку: щетина здорово уже отросла. - Значит, я был в отключке две недели?
- Пятнадцать стандартных дней.
- Обычно автохирург справляется быстрее. - Покончив с сандвичем, я прилепил тарелку к столику и взялся за пиво.
- Обычно - да, - согласилась Энея. - Рахиль, наверное, тебе сказала, что ты провел в автохирурге не так уж много времени. Почти все неотложные операции она сделала сама.
- Почему?
- В хирурге не было мест. Мы вывели тебя из фуги, как только прилетели, но трем пациентам автохирург был нужнее. Де Сойя целую неделю находился между жизнью и смертью. Сержант Грегориус был очень тяжело ранен... А третий офицер, Карел Шан, умер, не помогли все усилия автохирурга и врачей Бродяг. - О черт... - Я опустил пиво. - Очень жаль. Я как-то привык думать, что автохирург способен излечить все.
Энея посмотрела на меня так пристально, что я кожей ощутил тепло ее взгляда, словно лучи полуденного солнца.
- Как ты себя чувствуешь, Рауль?
- Великолепно. Кое-где немного побаливает. Ребра ноют. Шрамы зудят. И вообще, ощущение такое, будто я заспался на две недели... но чувствую себя хорошо.
Энея взяла меня за руку. В глазах ее блестели слезы.
- Для меня... твоя смерть... это было бы крушение всего, - помолчав, с трудом проговорила она.
- Для меня тоже. - Я пожал ей руку, поднял взгляд... И подскочил, послав пластиколбу в пространство и едва не последовав за ней. Удержали меня лишь липучие подошвы моих легких туфель. - Черти-дьяволы!
Издали существо напоминало каракатицу всего метров двух длиной, но я уже немного пообвыкся со здешними масштабами и знал, что это не так.
- Самый обыкновенный цеппелин, - объяснила Энея. - Для ухода за биосферой акератели используют десятки тысяч цеппелинов. Они не выходят за пределы воздушного купола.
- Он меня не съест?
- Вряд ли, - хмыкнула Энея. - Тот, что тебя заглотил, сообщил остальным, что ты малосъедобен.
Оглядевшись в поисках пива, я увидел колбу, кувыркающуюся метров на сто ниже, хотел было прыгнуть за ней, но вовремя одумался и сел на скамейку. Энея протянула мне свою колбу.
- Бери, там немного осталось. Еще вопросы?
- Ну, тут целая толпа вымерших, мифических и покойных личностей. Может, растолкуешь, как это получилось?
- Под вымершими ты подразумеваешь цеппелинов, сенешаи и тамплиеров? - Ага. И эргов... хотя этих-то я пока ни одного не видел.
- Тамплиеры и Бродяги делали все возможное, чтобы спасти истребляемые разумные виды, как колонисты Мауи-Обетованной - дельфинов Старой Земли. Сначала от первых колонистов Хиджры, потом от Гегемонии, теперь - от Священной Империи.
- А мифические и покойные?
- Полковник Кассад?
- И Хет Мастин. А кстати - и Рахиль. Такое впечатление, что действующие лица чертовых гиперионских "Песней" заявились сюда всей толпой.
- Не совсем, - тихо и немного печально сказала Энея. - Консул мертв. Отцу Дюре даже не дали пожить. И мамы уже нет.
- Извини, детка...
Она снова погладила меня по руке.
- Ничего. Я понимаю, что ты имеешь в виду...
- А ты была раньше знакома с полковником Кассадом и Хетом Мастином? Энея покачала головой:
- Конечно, мама мне о них рассказывала... Но они ушли еще до моего рождения.
- Ушли... - повторил я. - А разве не умерли? Я принялся старательно вспоминать строфы "Песней". Согласно рассказу старого поэта, тамплиер Хет Мастин, Истинный Глас Древа, пропал во время путешествия через гиперионское Травяное море, вскоре после того как его звездолет-древо "Иггдрасиль" сгорел на орбите. Кровь в каюте тамплиера наводила на мысль, что это дело рук Шрайка. Он оставил эрга в кубе Мебиуса. Позже Хета Мастийа нашли в Долине Гробниц Времени. Объяснить свое отсутствие он был не в состоянии - сказал лишь, что кровь в каюте принадлежала не ему, а потом еще что-то - про Древо Боли, - и умер.
Полковник Кассад исчез примерно в то же время, вскоре после вступления в Долину Гробниц Времени, но, согласно "Песням" Мартина Силена, полковник последовал за своей призрачной возлюбленной Монетой в далекое будущее, где и погиб в битве со Шрайком. Закрыв глаза, я начал неспешно декламировать:
Когда все кончилось,
Монета с горсткой уцелевших Избранных Воинов
отыскала Кассада на кровавом жнивье.
Они осторожно извлекли его
из смертельных объятий искореженного Шрайка,
омыли и обрядили истерзанное тело
и понесли сквозь расступающуюся толпу
к Хрустальному Монолиту.
Там тело полковника
опустили на возвышение из белого мрамора,
сложив оружие в ногах.
Перед Гробницей запылал огромный костер,
и во все уголки долины
двинулись мужчины и женщины
с факелами в руках.
Все новые и новые люди
спускались с лазурного неба -
на хрупких с виду летательных аппаратах,
напоминавших мыльные пузыри,
на энергетических крыльях,
на зеленых и золотых светящихся кольцах.
Позже, когда над озаренной кострами долиной
засверкали холодные звезды,
Монета простилась со всеми
и вошла в Сфинкс.
Люди запели.
На поле битвы
среди изорванных знамен и изрубленных панцирей,
обломков клинков и оплавленных кусков металла
шныряли мелкие грызуны.
К полуночи пение прекратилось.

Предыдущая страница 25 Следущая страница


Восход Эндимиона 26

Толпы провожающих, затаив дыхание, отпрянули назад
Гробницы Времени засветились.
Яростный антиэнтропийный прилив отбросил людей
к воротам долины, к сияющему в ночи городу.
А огромные Гробницы
Вдруг задрожали,
свежая позолота потемнела, стала бронзовой.
И они начали свой долгий путь в прошлое.
- Потрясающая память, - заметила Энея.
- Если я что-нибудь путал, то получал от бабушки оплеуху. Не уклоняйся от темы. Я полагал, что тамплиер и полковник умерли.
- Они умрут. Как и все мы, - ответила Энея. Я молча ждал, когда она выйдет из своей дельфийской фазы. - В "Песнях" говорится, что Шрайк унес Хета Мастина куда-то... в когда-то. Потом, после возвращения, он умер в Долине Гробниц Времени. В поэме не сказано, отсутствовал он один час или тридцать лет. Дядя Мартин просто не знал этого.
- А полковник Кассад, детка? - Я искоса поглядел на нее. - О нем в "Песнях" говорится довольно недвусмысленно. Полковник следует за Монетой в далекое будущее, вступает в битву со Шрайком...
- С легионами Шрайков, - поправила меня Энея.
- Ага. - Этого я никогда толком не понимал. - Но все происходит довольно связно... Он следует за ней, сражается, умирает, его тело кладут в Хрустальный Монолит, и оно вместе с Монетой отправляется в долгое обратное странствие сквозь время.
- Вместе со Шрайком, - кивнув, улыбнулась Энея.
Я пришел в замешательство Шрайк вышел из Гробниц... Монета каким-то образом путешествовала вместе с ним... так что, хотя в "Песнях" ясно сказано, что Кассад уничтожил Шрайка в той великой последней битве, монстр каким-то образом остался в живых и вместе с Монетой и телом Кассада отправился обратно сквозь...
<Проклятие! А на самом ли деле поэт говорит, что Кассад мертв?> - Понимаешь, дяде Мартину приходилось заимствовать некоторые части повествования, - сказала Энея. - Рахиль ему кое-что описала, но он счел допустимой поэтической вольностью по-своему трактовать то, чего не понял.
- Угу... - протянул я.
<Рахиль. Монета. В "Песнях" ясно сказано, что девочка Рахиль, отправившаяся в будущее со своим отцом Солом, вернется женщиной Монетой. Призрачной возлюбленной полковника Кассада. И за этой женщиной он последует в будущее навстречу гибели...> А что мне сказала Рахиль несколько часов назад, когда я признался, что ревную Энею к ней? "Так уж получилось, что я влюблена в одного солдата... мужчину... Ты сегодня с ним познакомишься. То есть я буду в него влюблена. В общем... черт, это слишком запутанно".
Вот уж действительно. Сердце у меня мучительно сжалось.
- На самом деле все куда сложнее, - откликнулась Энея.
- Может, все-таки попробуешь объяснить?
- Да, но...
- Знаю. Как-нибудь в другой раз.
- Да. - Энея накрыла мою ладонь своей.
- А что, что-нибудь мешает нам поговорить сейчас?
- Нам пора уйти в свой кокон и сделать стены непрозрачными.
- В самом деле?
- Да.
- И что потом?
- А потом, - Энея воспарила над ковриком и потянула меня за собой, - мы долгие часы будем любить друг друга.

Глава 25

Отсутствие тяжести. Невесомость. Я и не знал, как это бывает. Стены кокона полупрозрачные, как пергамент, просачивается внутрь карминный сумрак, словно последний отблеск заката. И опять то же ощущение, что я в чьем-то теплом сердце. И в который раз пришло осознание, что мое сердце принадлежит Энее.
Поначалу это было как медосмотр - Энея бережно снимала с меня одежду, проверяла заживление хирургических швов, нежно касалась сросшихся ребер, проводила ладонью вдоль позвоночника.
- Мне надо побриться, - сказал я. - И принять душ.
- Чепуха, - шепнула любимая. - Я каждый день обмывала тебя губкой и устраивала акустический душ. Ты идеально чист, мой дорогой. А борода мне нравится. - Кончиками пальцев она провела по моей щеке.
Мы парили над мягкими, закругленными шкафчиками. Я помог Энее снять рубашку, брюки, белье.
Каждую вещь она швыряла в шкафчик, потом захлопнула дверцу, пнув босой ногой. Нам вдруг стало очень смешно. Моя рубашка величественно парила в воздухе, лениво помахивая рукавами - будто подавала какие-то таинственные знаки.
- Я поймаю... - начал я.
- Нет. - Энея притянула меня к себе.
Даже целоваться в невесомости надо учиться заново. Волосы Энеи как солнечная корона, ее лицо в моих ладонях... я целую губы, глаза, щеки, лоб... снова губы. Мы кружимся в медленном танце, отскакивая от гладких, мерцающих стен - теплых, как кожа моей возлюбленной.
Поцелуи все настойчивее. Но как только покрепче прижмешься, тебя закручивает вокруг центра масс и вращает все быстрее и быстрее единым клубком сплетенных тел. Не отстраняясь, не прерывая поцелуй, я протянул руку, дождался, пока живая стена окажется рядом, и остановил вращение. Энея оторвалась от моих губ, запрокинув голову, улыбаясь, смотрела на меня. За десять лет я видел ее улыбку тысячи раз, я изучил все ее улыбки до единой, но это была совсем мне незнакомая улыбка - древняя, загадочная и озорная.
- Не двигайся, - шепнула она и, опираясь на мою руку, перевернулась в пространстве.
- Энея... - только и смог проговорить я, закрыв глаза и безраздельно отдавшись омывающим меня чувствам. Энея обхватила мои колени, притянула к себе.
Ее колени уперлись в мои плечи, бедра мягко ткнулись мне в грудь. Взяв Энею за талию, я притянул ее ближе, прижался щекой... В Талиесин-Уэсте у кухарки была полосатая кошка. Вечерами я сидел в одиночестве на западной террасе, смотрел как заходит солнце, как камни остывают от дневного жара, ждал, когда мы с Энеей сможем уединиться в ее домике, рядом кошка несмело лакает сливки. Сейчас я почему-то вспомнил эту кошку. И тут же все исчезло. Осталось только ошеломительное ощущение, как любимая открывается мне навстречу, солоноватый привкус моря и наши движения в ритме прибоя.
Не знаю, как долго мы так парили. Столь ошеломительный восторг пожирает время. Настоящая близость освобождает от оков пространства-времени: минуты отсчитывал лишь нарастающий пыл страсти и неукротимая жажда еще большей близости.
Энея раздвинула ноги, отодвинулась, выпустила меня губами, но продолжала удерживать рукой. Мы поцеловались, ощутив влагу губ, и Энея крепко обняла меня, шепнув:
- Давай!
Я подчинился.
Если и есть тайна Вселенной, то вот она... эти первые мгновения тепла, проникновения и полного приятия возлюбленной. Мы снова поцеловались, не замечая своих медленных кульбитов. На миг приоткрыв глаза, я увидел, что волосы Энеи развеваются, как плащ Офелии, в окружающем нас море цвета красного вина. Мы словно в самом деле погрузились в морские глубины, обретя в соленой воде невесомую плавучесть, ее тепло - словно надвигающийся прилив, наши движения ритмичны, как прибой, набегающий на песок.
- Ой!.. - выдохнула Энея всего через секунду.
Я прервал поцелуй, чтобы понять, что нас разъединило.
- Закон Ньютона, - шепнул я у ее щеки.
- Сила действия... - тихонечко хмыкнула Энея, держа меня за плечи, как пловец, остановившийся передохнуть.
- ...равна силе противодействия... - с улыбкой досказал я, а она опять поцеловала меня и охватила ногами за талию, прошептав:
- Решение.
Ее соски, дразня, касались моей груди.
Она откинулась снова, как пловец, раскинув руки, сплетя пальцы с моими. Мы продолжали медленно вращаться вокруг общего центра масс, медленно кувыркаясь, словно дельфины, совершающие в солнечных глубинах медленные сальто. Но меня больше не интересовала грациозная баллистика нашей близости, я уже не замечал ничего, кроме самой близости. Мы двигались в теплом воздушном море все быстрее.
Через несколько минут Энея выпустила мои руки, выпрямилась, подавшись вперед, все еще кувыркаясь, все еще двигаясь в унисон со мной, вцепилась мне в плечи, поцеловала с лихорадочной поспешностью, отстранилась, порывисто вздохнула и испустила короткий, негромкий крик. В тот же самый миг я ощутил, как ее теплая вселенная смыкается вокруг меня короткими, тяжелыми биениями - общим, единым пульсом предельной близости. Секунду спустя настала моя очередь порывисто вздохнуть и прильнуть к любимой, запульсировав в ней, повторяя как молитву "Энея... Энея...". Мою единственную молитву тогда. Мою единственную молитву теперь.
Мы еще долго парили рядом, даже когда снова стали двумя отдельными индивидуумами. Не расплетая ног, мы продолжали ласкать друг друга. Припав к ее шее, я губами ощутил биение пульса, будто эхо того, что только что было. Энея поглаживала меня по голове.
И в этот миг я понял: какая разница, что было в прошлом? И что будет потом? Нет ничего, есть лишь ее нежная кожа у моих губ, ее рука в моей руке, аромат ее волос, тепло ее дыхания. И это - сатори. И это истина.
Энея отплыла к шкафу и вернулась с небольшим мягким полотенцем. Мы по очереди отерли пот. Моя рубашка проплыла мимо, помахивая рукавами в легких потоках воздуха. Энея рассмеялась и продолжала вытираться, но это простое действие очень быстро обратилось в нечто иное.
- Ой, - улыбнулась мне Энея. - С чего бы это?
- Закон Ньютона? - подсказал я.
- Не лишено смысла, - прошептала она. - Тогда какова же будет сила противодействия, если я сделаю... вот так?
По-моему, мгновенный результат эксперимента изумил нас обоих.
- У нас еще не один час до встречи на звездолете-дереве, - сказала Энея. Она что-то скомандовала кокону, и вогнутые стены стали совершенно прозрачными. Мы словно парили среди бесчисленных ветвей и листьев-парусов, озаренные с одной стороны светом солнца и погруженные в ночь с другой, где сквозь прозрачную стену виднелись звезды.
- Не беспокойся, - сказала она, - мы все видим, но снаружи стены совершенно непрозрачные. Зеркальные.
- Откуда такая уверенность? - поинтересовался я, целуя ее в шею, губами отыскивая мягкое биение пульса.
- Пожалуй, мы не сможем в этом убедиться, пока не выйдем наружу, - вздохнула Энея - Вариант проблемы Дэвида Юма.
Я попытался оживить в памяти свои философские чтения в Талиесине, потом вспомнил наши дискуссии о Беркли, Юме и Канте и хмыкнул:
- Есть еще один способ проверки!
- И какой же? - пробормотала она, не открывая глаз.
- Если мы видны снаружи, - провозгласил я, залетая к ней сзади и растирая ей спину, - то не пройдет и получаса, как соберется громадная толпа Бродяг-"ангелов", тамплиеров и кометных фермеров. - И действительно... - Она по-прежнему не открывала глаз. - А с чего бы это?
Я приступил к демонстрации.
- Ох ты... - выдохнула Энея, широко распахнув глаза.
Боюсь, я шокировал ее.
- Рауль! - шепотом позвала она.
- Хммм? - Я не прерывал своего занятия, закрыв глаза.
- Может, ты и прав насчет зеркальности кокона снаружи, - прошептала она, снова вздохнув, на этот раз глубже.
- Мммхммм?
Ухватив меня за уши, она развернулась, притянула меня к себе и предложила:
- Почему бы нам не сделать его прозрачным снаружи и зеркальным внутри?
Настала моя очередь распахнуть глаза.
- Шучу. - Энея оттолкнулась от вогнутой стены, увлекая меня за собой в центр сферы теплого воздуха.
Вокруг ярко горели звезды.
К обеду на "Иггдрасиле" мы надели строгие черные костюмы. Я ужасно волновался перед посещением легендарного звездолета-дерева и был слегка разочарован, обнаружив, что даже не заметил, как мы перешли из ветвей биосферы в ствол дерева. Лишь когда многосотенная толпа собралась на ряде платформ и открытых коконов, когда дерево отчалило и двинулось прочь от листьев величиной с город, веток-провинций и стволов-континентов, я осознал, что мы на борту звездолета.
В длину "Иггдрасиль" - от кроны до корневой системы, у основания которой бурлила энергия, - пожалуй, чуть больше километра. Благодаря тяге гравитация, отчасти вернулась - наверное,, всего несколько долей процента от нормальной, но и их после долгого пребывания в невесомости было многовато. Зато она помогала ориентироваться в пространстве, и мы расселись за столиками, глядя друг другу в лицо, а не паря в воздухе в поисках вежливой позы. Вспомнив часы, проведенные наедине с Энеей, я густо покраснел. На многоярусных платформах стояли столики и стулья, а те, кому места не хватило, толпились на шатких подвесных мостиках, протянувшихся от платформ к дальним ветвям, на винтовых лестницах, вьющихся среди ветвей и листвы и опутывающих ствол, как плющ, или устроились на лианах и в лиственных беседках среди ветвей.
Нас с Энеей усадили за центральный круглый стол вместе с Истинным Гласом Древа Хетом Мастином, лидерами Бродяг, четырьмя десятками тамплиеров, беженцами с Тянь-Шаня... Я сидел от Энеи по левую руку. Справа от нее находились самые высокопоставленные тамплиеры. Даже сейчас я помню имена тех, кто сидел с нами за центральным столом.
Кроме капитана дерева-звездолета Хета Мастина, тут был Кет Ростин - Истинный Глас Звездного Древа, первосвященник Мюира, глава Братства тамплиеров. Систинж Кордуэлл и Навсон Хемним - длинные и худые, воплощенный архетип Бродяги, Ам Чипета и Кент Куинкент - по-моему, супружеская пара, - немного пониже ростом, чуточку потемнее, с темными живыми глазами и без перепонок между пальцев; Сян Куинтана Ка'ан - дама, то ли облаченная в роскошное платье из ярких перьев, то ли родившаяся с ними на свет, и двое ее партнеров, Поль Юрэ и Морган Боттоме, щеголявшие синими перьями. Драйвенж Никагат и Палоу Корор - самые типичные Бродяги (по крайней мере в моем представлении), адаптированные к жизни в вакууме и на протяжении всего вечера не снимавшие своих серебристых гермоком-бянезонов. Пришли и четверо хевронских сенешаи: уже знакомые мне ЛЛееоонн и ООээалл и еще пара зеленых гибких существ, представленных Энеей как ААллооээ и Ннееллоо. Мне осталось только догадываться, что все четверо находятся в родстве или каком-то сложном браке.
Акератели я считал отсутствующими, пока Энея не указала мне местечко среди ветвей, где микротяготение было еще меньше, - там в окружении паутинников и рдянок плавали тарелкообразные существа. Присутствовали даже делегаты эргов, управляющих силовым полем корабля, - три куба Мебиуса с трансляционными дисками, вмонтированными в черные матрицы.
Отец капитан Федерико де Сойя сел слева от меня, а его помощник сержант Грегориус - слева от него. Рядом с сержантом устроился полковник Федман Кассад, похожий на древнюю музейную голограмму в парадной черной форме войск Гегемонии. За ним - Дорже Пхамо, такая же прямая и горделивая, как боевой офицер, рядом с ней, сияя внимательными темными глазами, - юный далай-лама.
Остальные беженцы с Тянь-Шаня сидели где-то на платформе, а за главный стол приглашены были Лхомо Дондруб, Лобсанг Самтен, Джордж и Джигме, Харуюки, Кенширо, Войтек, Кукуй Кай. Рядом с тамплиерами, напротив нас, разместились А.Беттик, Рахиль и Тео Бернар. Рахиль не сводила глаз с полковника Кассада, только иногда поглядывая на Энею, когда та брала слово. Больше никого для нее не существовало.
Пока миниатюрные прислужники тамплиеров (Энея шепотом объяснила, что это клонированный экипаж) разносили воду и крепкие напитки, в зале слышался обычный приглушенный гул предобеденного обмена любезностями. Потом воцарилась тишина - насыщенная как молитва. Когда же Истинный Глас Древа Кет Ростин поднялся, чтобы заговорить, все присутствующие встали. - Друзья мои, - произнес невысокий человек в плаще с капюшоном, собратья в Мюире, уважаемые Бродяги, разумные сестры и братья по великому Древу Жизни, люди, бежавшие от Священной Империи, и, - Истинный Глас Звездного Древа поклонился в сторону Энеи, - преподобная Та-Кто-Учит!
Как известно большинству здесь собравшихся, Дни Искупления, как называла их некогда Церковь Шрайка, вот-вот настанут. Истинные Голоса Братства Мюира следовали пророчеству, ожидая того, что должно произойти, и бросая семена в плодородную почву откровений.
Ближайшие месяцы и годы определят будущее многих рас, не только человечества. Среди нас есть те, кому дано видеть вероятности, перекатывающиеся по неровному сукну пространства-времени как игральная кость, но даже они, наделенные даром, знают, что ни нам, ни последующим поколениям не предначертано одно-единственное будущее. События изменчивы. Будущее - как дым горящего леса, ждет ветра событий и личной доблести, который отнесет искры и угли в ту или иную сторону.
Сегодня, на этом корабле - на возрожденном "Иггдрасиле", - мы определим наши собственные пути к нашему собственному будущему. Я молю Силу Жизни, дарованную в видении Мюиру, чтобы уцелела не только биосфера Звездного Древа, чтобы уцелело не только наше Братство, чтобы уцелели не только наши собратья Бродяги, чтобы уцелели не только гонимые и истребляемые наши братья по разуму сенешаи, акератели, эрги и цеппелины, чтобы уцелел не только биологический вид, нареченный человечеством, - я молю, чтобы исполнились пророчества и чтобы все биологические виды, возлюбленные жизнью - а жизнь равно любит беспанцирную черепаху и левиафана Безбрежного Моря, прыгающего паука и дерево тесла, енота Старой Земли и ястреба с Мауи-Обетованной, - чтобы все виды, возлюбленные жизнью, пошли рука об руку, наполняя Вселенную новой жизнью.
Повернувшись к Энее, Истинный Глас Звездного Древа поклонился:
- Преподобная Та-Кто-Учит, мы собрались здесь сегодня ради вас. Из пророчеств тамплиеров и из пророчеств людей, коснувшихся субстанции, известной как Связующая Бездна, мы знаем, что вы - единственная надежда воссоединения человечества и иных с Техно-Центром. Мы знаем, что время на исходе и что самое ближайшее будущее содержит потенциал примирения и освобождения... и потенциал почти тотального уничтожения. Среди нас есть те, кто не может принять решение, не услышав сначала ответ на свой вопрос. Не примете ли вы участие в нашей беседе? Возможно, пришло время сказать то, что должно быть сказано?
- Да, - коротко ответила Энея.
Истинный Глас Звездного Древа сел. Энея стояла, выжидая. Я потихоньку достал из кармана скрайбер.
<БРОДЯГА СИСТИНЖ КОРДУЭЛЛ:> Мадемуазель Энея, многоуважаемая Та-Кто-Учит, не можете ли вы нам с определенностью сказать, удастся ли нашей биосфере избежать уничтожения и спастись от набега Имперского Флота?
<ЭНЕЯ:> Не могу, гражданин Кордуэлл. А если б и могла, говорить об этом - неблагоразумно. Я не вправе предсказывать будущее. Могу лишь с полной определенностью сказать, что участь биосферы решится в самые ближайшие дни. И она в немалой степени зависит от наших действий. Но единственно правильного образа действий не существует.
И еще, если позволите спросить... Мои друзья впервые на Звездном Древе, впервые в пространстве Бродяг. Нашей дискуссии очень бы помогло, если бы кто-нибудь рассказал историю возникновения Бродяг, биосферы и прочих проектов и ознакомил нас с основами философии Бродяг и тамплиеров. <БРОДЯГА СЯН КУИНТАНА КА'АН:> Я с удовольствием выполню вашу просьбу. Очень важно, чтобы <все> понимали, насколько высока ставка.
Как хорошо известно всем Бродягам и нашим собратьям тамплиерам, раса Бродяг была создана более восьмисот лет назад в двух десятках звездных систем. До Хиджры та освоение пространства отправлялись колонисты, в совершенстве постигшие искусство генной инженерии. Они отправлялись в путь на кораблях, перемещавшихся в пространстве с досветевой скоростью, - на примитивных буссаровских химических ракетах, солнечных парусниках, ионных ковшах, кораблях с ядерно-реактивными двигателями, гравитационных дисоновских сферолетах, лазерно-отражательных парусниках... Лишь считанные единицы звездолетов, последними отправившихся в путь, были оборудованы самыми примитивными двигателями Хоукинга, осуществлявшими переход в С-плюс.
Эти колонисты, наши предки, путешествовали в состоянии анабиоза - в холодном сне, куда более глубоком, чем сон в криогенной фуге. Среди них были лучшие биоформаторы, нанотехники и генетические инженеры Старой Земли. Их целью было отыскать пригодные для обитания планеты и, еще не располагая технологией терраформирования, при помощи генной инженерии и нанотехники приспособить к условиям жизни на этих планетах миллионы биологических видов Старой Земли, в замороженном виде доставленных на этих кораблях.
Как нам известно, некоторые корабли прибыли к планетам, пригодным для жизни, - к Новой Земле, к Тау Кита, к Миру Барнарда. Однако большинство кораблей достигло планет, где традиционные биологические виды не выжили бы. Колонисты встали перед выбором, отправиться дальше, в надежде, что бортовые системы жизнеобеспечения выдержат еще десятилетия, если не столетия пути, или применить свое искусство генной инженерии, чтобы приспособить себя и доставленные на ковчегах эмбрионы к условиям куда более суровым, чем представлялось вначале.
Они избрали второй вариант. Воспользовавшись самой передовой нанотехнологией, ликвидированной на Старой Земле и в Гегемонии Техно-Центром, эти люди адаптировались к весьма негостеприимным планетам и звездам. Шли века, и звездолеты с двигателями Хоукинга достигли самых отдаленных Роев, но колонисты более не хотели искать уютные планеты. Они хотели продолжать адаптацию, мечтали помочь всем сиротам Старой Земли адаптироваться к любым условиям, даже к жизни в открытом космосе.
Так зародилась их философия - наша философия, по страстности - почти религия, стремление распространить жизнь по всей Галактике по всей Вселенной. Не только жизнь человеческую, не только живые существа Старой Земли, но жизнь в целом, в ее бесконечном множестве и многообразии.
Быть может, кому-то из сегодняшних гостей не известно, что в конечном итоге и мы, Бродяги, и наши собратья тамплиеры хотим не просто создать биосферу Звездного Леса, но заполнить воздухом, водой и жизнью почти все пространство между Звездным Лесом и желтой звездой.
Братство Мюира и разрозненные конфедерации Бродяг стремятся, самое меньшее, к тому, чтобы жизнь зазеленела на суше, в морях и в атмосфере каждой планеты у каждой звезды. Мы трудимся, чтобы увидеть, как зазеленеет вся Галактика, как ростки жизни протянутся к ближайшим галактикам, как начнется цепная реакция жизни.
Следуя этой философии, мы век за веком подгоняли человеческую эволюцию под требования окружающей среды - потому-то Церковь и одержима стремлением истребить нас. Пока человечество еще не распалось на отдельные, обособленные биологические виды, не подходящие под определение Homo sapiens, любой из нас при желании и обоюдном согласии может вступить в брак с любым подданным Священной Империи или тамплиером и родить общее потомство. Но различия растут, генетическая дивергенция углубляется. Уже сейчас существуют племена Бродяг, настолько сильно отличающиеся от остальных, что они вот-вот станут новыми биологическими видами. А ведь эти отличия передаются нашему потомству на генетическом уровне.
С этим Церковь смириться не может, потому-то мы и увязли в ужасной войне, от исхода которой зависит, останется ли человечество навсегда единым биологическим видом, или продлился вселенский карнавал многообразие.
<ЭНЕЯ:> Спасибо, гражданка Сян Куинтана Ка'ан. Не сомневаюсь, что мои друзья получили нужную информацию. Кто-нибудь еще хочет высказаться? <ДАЛАЙ-ЛАМА:> Друг Энея, у меня небольшой комментарий и вопрос к вам. Бессмертие, обещанное Священной Империей, обольстило даже меня, и я задумался - пусть всего на пару секунд, - не обратиться ли в христианскую веру? Здесь все любят жизнь, это свойственно любой вере, любой религии. Так не скажете ли вы, чем плох для нас крестоформ? Должен признаться, мысль о том, что это симбиот или паразит, вовсе не делает его таким уж неприемлемым для меня и для многих других. В наших телах живет много разных существ - кишечная палочка, например, - которые кормятся за наш счет, но дают нам жить. Друг Энея, так что же все-таки такое этот крестоформ? И почему мы должны бояться его?
<ЭНЕЯ (на секунду прикрывает глаза, вздыхает и поворачивается к юноше):> Ваше Святейшество, крестоформ рожден отчаянием Техно-Центра после атаки Мейны Гладстон за считанные часы до Падения нуль-порталов. Техно-Центр живет и мыслит как паразит. В этом смысле человечество давным-давно стало симбиотическим партнером Центра. Наша техника создана по проектам Центра и страдает наложенными им ограничениями. Наши общества создавались, видоизменялись и уничтожались по планам Центра, из-за страхов Центра. Наше существование как человеческих существ в первую очередь определяется бесконечным танцем страха и коэволюции с Иск-Инами Техно-Центра.
После Падения, когда Центр потерял контроль над Гегемонией через инфосферы и нуль-порталы, когда Центр лишился своей величайшей вычислительной машины - своего паразитизма в миллиардах мозгов тех людей, которые входили в Связующую Бездну через так называемые порталы, - Центру нужно было найти новый способ эксплуатировать человечество. И найти срочно.
Так возник крестоформ. Это нанотехнология в самом утонченном и самом вредоносном виде. Наши друзья Бродяги прибегают к сложнейшей генетической реконструкции в сочетании с нанотехникой, чтобы совершенствовать жизнь во Вселенной. Техно-Центр прибегает к ней, чтобы совершенствовать свой сверхпаразитизм.
Каждый крестоформ состоит из миллиардов нанотехнических единиц, каждая из которых связана с другими крестоформами и с Центром через континуум Связующей Бездны - это вопиющее надругательство. Техно-Центр знает о Бездне уже тысячелетие и почти все это время пользуется ею. Так называемый двигатель Хоукинга прорвал в Бездне дыры. Порталы распороли самую ткань Бездны. Информационная метасфера и мультилинии похищали информацию у Связующей Бездны, ослепляя целые расы, уничтожая тысячелетия воспоминаний. Но самое циничное и самое ужасное злоупотребление континуумом Бездны - крестоформ.
Большинству из нас кажется чудом не его способность возрождать некую форму жизни - наука уже не один век предлагает целый ряд вариаций на эту тему, - а способность восстанавливать личность и воспоминания умершего. А если осознаешь, что для этого нужны ресурсы хранения информации порядка <6 х 10 в 23 степени байт> для каждого воскрешенного, крестоформ воистину начинает казаться чудом. Иерархи католической Церкви приписывают эту ошеломительную, невероятную вычислительную мощность информационной емкости мегасферы Центра.
Но Центр не располагает даже крупицей подобной мощности. В самом деле, даже когда Богостроители вовсю работали над идеальным искусственным интеллектом - Высшим Разумом, анализатором всех переменных, - ни один Иск-Ин, ни даже цепи Иск-Инов не располагали способностью вместить достаточно информации, чтобы воскресить хотя бы одно человеческое тело и разум. Фактически, если бы Центр и располагал подобной информационной емкостью, у него никогда не хватило бы энергии, необходимой для перестройки атомов и молекул в точную копию живого человеческого тела, а уж тем более для воспроизведения сложнейших биоритмов человеческой личности.
Воскресить одного-единственного человека - было и остается свыше сил Центра.
То есть было бы, если б Центр не мародерствовал в Связующей Бездне, в этом вневременном межзвездном континууме, вместившем память и чувства всех разумных рас.
Связующая Бездна регистрирует индивидуальные ритмы личности обладателей крестоформов. Сам же крестоформ - всего-навсего созданное Центром нанотехническое устройство передачи данных.
Но всякий раз, когда воскрешается один человек, из Связующей Бездны стираются фрагменты многих тысяч других личностей, личностей человеческих и личностей иных. Те, кто принял мое причастие, кто постиг язык мертвых и язык живых, кто пытался расслышать музыку сфер и обдумывал возможность сделать первый шаг, - те понимают, насколько страшное это по своей жестокости надругательство. Оно должно быть остановлено. Я должна остановить его.
Но это не единственное зло, которое несет крестоформом.
Повторяю, Иск-Ины Центра - паразиты. Изменить свою природу им не дано. Они дали человечеству воскрешение не только для того, чтобы все покорились власти Церкви, и не только для того, чтобы усмирять непокорных болью.
С Падением нуль-порталов Иск-Ины лишились возможности использовать триллионы человеческих нейронов. Не прибегая к уловке с порталами, - в которых Иск-Ины присасывались к человеческим мозгам как пиявки, похищая жизненную энергию нейронов и холистические волны личностей, соединяя миллиарды человеческих интеллектов в параллельное вычислительное устройство, - Центр вынужден был оставить идею создания Высшего Разума. Но с появлением крестоформа паразитизм на человеческом разуме возобновился.
Только теперь он обрел более сложную форму. Это уже не просто параллельное соединение миллиардов человеческих интеллектов ради нужд Центра. Много веков назад, еще в двадцатом столетии от Рождества Христова, люди, занимавшиеся исследованием нервных сетей, составленных из до-Иск-Иновых кремниевых вычислительных устройств, открыли, что лучший способ подтолкнуть нервную сеть к творчеству - убить ее. В мгновение смерти, в самую последнюю наносекунду разумного или квазиразумного существования прямолинейные, практически двоичные вычислительные процессы нервной сети выходят за пределы, обретают невероятный творческий потенциал, освобождаясь от оков нулей и единиц двоичных вычислений.
Эксперименты на стратегическом компьютере в конце двадцатого века показали, что умирающие нервные сети принимают неожиданные творческие решения: к примеру, примитивный, лишенный разума Иск-Ин, управлявший потрепанным флотом морских кораблей в военной игре, вдруг топил свои подбитые корабли, чтобы дать спастись остаткам флота. В миг смерти его посещало гениальное озарение, он обретал способность мыслить творчески, нелинейно.
Центр был лишен подобной творческой силы изначально. По сути, он обладает линейной архитектурой последовательных ЦПУ в сочетании с фанатичным, нетворческим, крайне паразитическим складом ума.
Но с появлением крестоформа, составив чудовищное вычислительное устройство из крестоформированной христианской части человечества, Центр обрел практически неисчерпаемый источник творческой мысли. Ему только нужен катализатор - гибель больших участков нервной сети. А люди снабжают Центр этим добром в избытке.
Иск-Ины подстерегают людей, как вампиры, дожидаясь возможности полакомиться умирающим мозгом, высосать из угасающего разума творческие силы. Когда же количество смертей падает ниже необходимого уровня или когда запросы Центра возрастают, он просто подстраивает еще пару-тройку миллионов смертей.
Творятся странные вещи. За последние два века здоровье человечества катастрофически пошатнулось. Растет смертность от рака, сердечно-сосудистых заболеваний. А есть и более хитроумные способы. Несмотря на мнимый мир, царящий в межзвездной Империи Пасема, все больше людей гибнет насильственной смертью. Вводятся новые виды смертей "Архангелы" - лишь первые ласточки. Для возрожденного христианина смерть - товар грошовый, но для Центра это богатейший источник упорядоченного творчества.
Вот вам и крестоформ. Вот вам, полагаю, хотя бы одно из оснований устранить его из человеческого тела и из человеческой души.
<(Когда Энея смолкает, воцаряется долгов молчание, только листья корабля-дерева шепчутся на легком ветерке. На Энею устремлены сотни внимательных, немигающих глаз. Наконец раздается голос.)> <ОТЕЦ КАПИТАН ДЕ СОЙЯ:> Я по-прежнему ношу воротничок католического священника и по-прежнему связан своими обетами. Неужели для моей Церкви... не для Церкви Священной Империи, дела которой решают Техно-Центр и грешные люди... для Церкви Христовой и для сотен миллионов верных, тех, кто следует Его слову, не осталось никакой надежды?
<ЭНЕЯ:> Федерико... Отец де Сойя... Ответить на этот вопрос можете только вы. Вы и такие же верующие, как и вы. Могу сказать одно: сегодня есть миллиарды мужчин и женщин, некоторые из них еще носят крестоформ, но большинство уже нет... они хотят вернуться к Церкви, занятой делами духовными, проповедующей учение Христа, обращенной к самой глубине сердца.
<ТАМПЛИЕР ХЕТ МАСТИН:> Преподобная Та-Кто-Учит, позвольте мне от вселенского и теологического обратить ваш взор к вопросам более личным и незначительным...
<ЭНЕЯ:> Ни один из поднимаемых вами вопросов не может быть незначительным, Истинный Глас Древа Хет Мастин.
<ТАМПЛИЕР ХЕТ МАСТИН:> Я участвовал в гиперионском паломничестве вместе с вашей матерью, преподобная Та-Кто-Учит...
<ЭНЕЯ:> Она часто рассказывала мне о вас, Истинный Глас Древа Хет Мастин.
<ТАМПЛИЕР ХЕТ МАСТИН:> Значит, вы знаете, что Повелитель Боли... Шрайк пришел ко мне, когда паломники пересекали гиперионское Травяное море в парусном фургоне, Та-Кто-Учит. Он пришел ко мне и пронес меня сквозь время и пространство... принес в "здесь" и "сейчас".
<ЭНЕЯ:> Да.
<ТАМПЛИЕР ХЕТ МАСТИН:> Из бесед с вами и братьями в Мюире я понял, что мое предназначение - служить Мюиру и Жизни в этом веке, как было предсказано столетия назад нашими провидцами, коснувшимися Связующей Бездны. Но на днях, вопреки усилиям моих братьев и вопреки усилиям Бродяг, я услышал об эпической поэме Мартина Силена и отыскал издание "Песней".
<ЭНЕЯ:> Очень жаль, Истинный Глас Древа Хет Мастин. Дядя Мартин записал все, что знал, но его знания были неполными.
<ТАМПЛИЕР ХЕТ МАСТИН:> Но в "Песнях", преподобная Та-Кто-Учит, говорится, что паломники... и мой друг полковник Кассад подтвердил, что так оно и было... что меня нашли на Гиперионе, в Долине Гробниц Времени, и вскоре я умер...
<ЭНЕЯ:> В контексте "Песней" - это правда, но...
<ТАМПЛИЕР ХЕТ МАСТИН (выставив ладонь, чтобы призвать Энею к молчанию):> Меня тревожит не возвращение сквозь время к гиперионскому паломничеству и не моя неизбежная смерть, преподобная Та-Кто-Учит. Я понимаю, что для меня это единственно возможное будущее правда, вероятное и желанное. Но я хотел бы узнать правду о своих последних словах, процитированных в "Песнях". Верно ли, что перед смертью я скажу "Я Избранный Воистину. В час Искупления я должен был вести Древо Боли"? <ЭНЕЯ:> Так написано в "Песнях", Истинный Глас Древа Хет Мастин. <ТАМПЛИЕР ХЕТ МАСТИН (улыбаясь из-под капюшона):> И этот час близок, преподобная Та-Кто-Учит? И вы избрали "Иггдрасиль" Древом Боли в час Искупления, как утверждают "Песни"?
<ЭНЕЯ:> Да, Истинный Глас Древа Хет Мастин. В ближайшие дни я отправляюсь в путь Искупления. Я официально прошу, чтобы "Иггдрасиль" стал орудием нашего путешествия и орудием Искупления. В свое последнее странствие я возьму - если они захотят - многих из здесь присутствующих. И я официально прошу вас, Истинный Глас Древа Хет Мастин, принять на себя обязанности капитана дерева-звездолета "Иггдрасиль", Древа Боли. <ТАМПЛИЕР ХЕТ МАСТИН:> Я официально принимаю ваше приглашение. Я согласен стать капитаном дерева-звездолета "Иггдрасиль" в час Искупления, преподобная Та-Кто-Учит.
<(На несколько минут повисает молчание.)> <МАСТЕР ДЖИГМЕ НОРБУ:> Энея, у нас с Джорджем вопрос!
<ЭНЕЯ:> Да, Джигме?
<МАСТЕР ДЖИГМЕ НОРБУ:> Ты рассказывала о тайном геноциде, устроенном Техно-Центром на Хевроне, Кум-Рияде и других планетах. Ну... вообще-то не совсем о геноциде, потому что население погрузили в какой-то очень глубокий сон, но все равно это ужасно.
<ЭНЕЯ:> Да.
<МАСТЕР ДЖИГМЕ НОРБУ:> И то же самое случилось с нашим Тянь-Шанем, да? Наших друзей и близких погрузили в кому смертоносным лучом этого Центра и перенесли на планету-лабиринт?
<ЭНЕЯ:> Да, Джигме. Мне очень жаль, но это так. И сейчас, пока мы тут беседуем, тела вывозят с планеты.
<КУКУ СЕ:> Почему? Зачем они похищают целые народы? Иудеев, мусульман, индуистов, атеистов, марксистов, а теперь и буддистов. Неужели Церковь намерена уничтожить всех инакомыслящих?
<ЭНЕЯ:> Церковь - да. Мотивы Техно-Центра много сложнее. He-христиане, которые не носят крестоформы, не могут быть использованы Центром в его смертельной сети. Но, накапливая миллиарды людей, погруженных в состояние квазисмерти, Центр использует их мозги в гигантской параллельной нервной сети. Это взаимовыгодная сделка - Церкви, взявшей на себя черную работу по вывозу тел, больше не грозят неверующие; Центр же, погружающий людей в кому и надзирающий за складированием тел в лабиринтах, обретает новые цепи своей сети Высшего Разума.
<МАСТЕР ДЖОРДЖ ЦЗАРОНГ:> Значит, нет никакой надежды? И мы ничем не способны помочь нашим друзьям?
<БРОДЯГА НАВСОН ХЕМНИМ:> Простите, что перебиваю, месье Цзаронг, мадемуазель Энея, но мы должны объяснить, что, когда настанет час нашим Роям и союзникам-тамплиерам перейти в наступление, первой нашей задачей станет освобождение планетарных лабиринтов и попытка оживить этих людей. <ДОРЖЕ ПХАМО (громко):> Оживить их? Каким образом? Их что, можно оживить? Как?
<ЭНЕЯ:> Ударив прямо по Техно-Центру.
<ЛХОМО ДОНДРУБ:> А где он, этот Техно-Центр, Энея? Ты мне только скажи, и я сейчас же туда пойду и сражусь с этими трусливыми Иск-Инами.
<ЭНЕЯ:> Тайна истинного расположения Центра строжайше оберегается Иск-Инами уже тысячу лет, с тех самых пор, как они покинули Старую Землю. Их реальное, физическое убежище пребывает в глубочайшей тайне... Секретность - лучшая оборона от тех, кто вздумает обратиться против своих паразитов. <ПОЛКОВНИК ФЕДМАН КАССАД:> Командующий Мейна Гладстон была убеждена, что Центр таится в узлах субстанции порталов... как невидимые пауки в невидимой паутине. Потому-то она и отдала приказ бомбить сеть космических порталов - чтобы ударить прямо по Центру. Неужели она заблуждалась? Неужели порталы были уничтожены зря?
<ЭНЕЯ:> Она заблуждалась, Федман. Физически Центр располагался вне субстанции порталов, использовавших ткань Связующей Бездны. Но уничтожены порталы были не зря - ликвидация части информационной мегасферы лишила Центр средства, помогавшего паразитировать на человеческом разуме.
<ЛХОМО ДОНДРУБ:> Но ты-то, Энея, знаешь, где прячется Центр?
<ЭНЕЯ:> Надеюсь, что да.
<ЛХОМО ДОНДРУБ:> Скажи нам, чтобы мы набросились на него, вцепились зубами и когтями, расстреляли из пистолетов, сожгли плазменными гранатами!
<ЭНЕЯ:> Сейчас не скажу, Лхомо. Не раньше, чем окончательно в этом удостоверюсь. И потом, никакое физическое оружие Центру не страшно, и войти в него физические объекты не могут.
<ПОЛКОВНИК ФЕДМАН КАССАД:> Значит, он опять для нас недосягаем? Значит, с ним нельзя сойтись в честном бою?
<ЭНЕЯ:> Вовсе нет. Он досягаем, и с ним можно сойтись в бою. Если судьба подарит мне шанс, я лично поведу атаку на Центр. Более того, атака уже началась, и я надеюсь впоследствии пояснить, каким образом. И я обещаю вам, что сражусь с Иск-Инами в их логове.
<ПОЛКОВНИК ФЕДМАН КАССАД:> Мадемуазель Энея, дитя Ламии Брон, позволительно ли мне задать еще вопрос, касающийся моей судьбы и моего будущего?
<ЭНЕЯ:> Я постараюсь ответить, полковник, хотя, повторяю, я очень не люблю говорить о столь туманных вещах, как будущее.
<ПОЛКОВНИК ФЕДМАН КАССАД:> Любите или нет, дитя мое, но, по-моему, я заслужил ответ. Я тоже читал эти чертовы "Песни". Там сказано, что я последовал за Монетой в будущее, сражаясь со Шрайком... пытаясь ему помешать перебить остальных паломников. Это верно... несколько месяцев назад я прибыл сюда. Монета исчезла, а потом опять появилась, но более молодая, теперь она называет себя Рахилью Вайнтрауб. "Песни" утверждают, что скоро я вступлю в бой с легионами Шрайков, погибну и буду погребен в Хрустальном Монолите - только что выстроенной Гробнице Времени на Гиперионе, и тело мое в сопровождении Монеты отправится в прошлое. Как такое может быть, мадемуазель Энея? Я что, прибыл не в то время? Или не в то место?
<ЭНЕЯ:> Полковник Кассад, друг и защитник моей матери, не сомневайтесь: все идет по плану. Дядя Мартин создавал "Песни" на основе тех откровений, которые были ему даны. Не все подробности вашей биографии... и моей тоже... были ему доступны. Вообще-то ему открыли крайне мало из того, чему он сам был свидетелем.
Могу сказать вам, полковник Кассад: битва со Шрайком - реальность, но поэтически переосмысленная. В одном из возможных будущих вы погибнете в битве со Шрайком - с множеством воинов, подобных Шрайку, - и вам воздадут последние почести и ваше тело положат в Хрустальный Монолит. Но если это и произойдет, то лишь после многих лет и многих сражений. В ближайшие дни, месяцы, годы, десятилетия вас ждет еще уйма работы. Сейчас я прошу вас отправиться со мной в путь на "Иггдрасиле", это будет ваш первый шаг к новым сражениям.
<ПОЛКОВНИК ФЕДМАН КАССАД (с улыбкой):> Но вы все-таки уклонились от ответа, мадемуазель Энея. Позвольте спросить... будет ли Шрайк на вашем Древе Боли, когда оно отправится в путь?
<ЭНЕЯ:> Надеюсь, что да, полковник Кассад.
<ПОЛКОВНИК ФЕДМАН КАССАД:> Вы не сказали нам сегодня, мадемуазель Энея, кто такой Шрайк... откуда он взялся... какую роль играет в этой игре, которая началась много веков назад и продлится еще много веков? <ЭНЕЯ:> Совершенно верно, полковник. Сегодня - не сказала.
<ПОЛКОВНИК ФЕДМАН КАССАД:> А когда-нибудь говорили, дитя мое?
<ЭНЕЯ:> Нет.
<ПОЛКОВНИК ФЕДМАН КАССАД:> Но вам известно, откуда он взялся?
<ЭНЕЯ:> Да.
<ПОЛКОВНИК ФЕДМАН КАССАД:> А вы расскажете это нам, дочь Ламии Брон?
<ЭНЕЯ:> Предпочла бы не рассказывать, полковник.
<ПОЛКОВНИК ФЕДМАН КАССАД:> Но если вас попросят еще раз, расскажете, не так ли? Или хотя бы ответите на прямые вопросы?
<Энея молча кивает. В ее глазах блестят слезы.> <ПОЛКОВНИК ФЕДМАН КАССАД:> Шрайк впервые появляется в том самом отдаленном будущем, где я, согласно "Песням", вступаю с ним в бой, это так, мадемуазель Энея? В том самом будущем, где Центр дает свою последнюю битву?
<ЭНЕЯ:> Да.
<ПОЛКОВНИК ФЕДМАН КАССАД:> И Шрайк - это... это будет... конструкция, не так ли? Искусственное существо. Созданное Центром. <ЭНЕЯ:> Все верно.
<ПОЛКОВНИК ФЕДМАН КАССАД:> Он станет удивительным сочетанием магической технологии Центра, энергии Связующей Бездны и кибридизованной личности реального человека, так ведь, мадемуазель Энея?
<ЭНЕЯ:> Да, полковник. Все это и еще многое другое.
<ПОЛКОВНИК ФЕДМАН КАССАД:> И Шрайк будет создан Центром, но станет служителем и аватарой другого... других... сил... личностей, так? <ЭНЕЯ:> Да.
<ПОЛКОВНИК ФЕДМАН КАССАД:> Если честно, Энея, согласитесь, что в этой войне за душу человечества, мечущегося туда-сюда... как партия в четырехмерные шахматы... Шрайк будет пешкой для обеих сторон... для всех сторон?
<ЭНЕЯ:> Да, полковник... но не пешкой. Конем, пожалуй.
<ПОЛКОВНИК ФЕДМАН КАССАД:> Ладно, конем так конем. И этот кибрид, подключенный к Связующей Бездне, биоформированный, генетически реконструированный, нанотехнически усовершенствованный, жутко мутировавший шахматный конь... он берет начало в личности одного-единственного воина, верно? Возможно, собственного противника в этой тысячелетней партии?
<ЭНЕЯ:> Вам необходимо это знать, полковник? Нет ничего ужаснее, чем в подробностях узнать свою...
<ПОЛКОВНИК ФЕДМАН КАССАД (мягко):> Свое будущее? Свою смерть? Я это знаю, Энея, доченька моей подруги Ламии Брон. Я знаю, что ты носила в своей душе это страшное знание с самого рождения... еще до рождения, с тех самых пор, когда мы с твоей матушкой пересекали гиперионские моря и одолевали гиперионские горы, идя навстречу Шрайку, навстречу собственной судьбе. Я знаю, что тебе очень нелегко, Энея, девочка моя... куда труднее, чем вообще можно вообразить. Никому более не дано было родиться с таким тяжким бремеНем. И все же я хочу знать свою участь. Полагаю, годы служения... - годы минувшие и годы грядущие... - дали мне такое право.
Правда ли, что Шрайк несет в себе личность одного-единственного воина?
<ЭНЕЯ:> Да.
<ПОЛКОВНИК ФЕДМАН КАССАД:> Мою? После моей смерти в бою Иск-Ины Центра... или какие-то силы... встроят мою волю, мою душу, мою личность в этого... монстра... и пошлют назад в прошлое через Хрустальный Монолит?

Предыдущая страница 26 Следущая страница


27 Дэн Симмонс

<ЭНЕЯ:> Да, полковник. Части вашей личности... но только части... будут встроены в живую конструкцию под названием Шрайк.
<ПОЛКОВНИК ФЕДМАН КАССАД (со смехом):> Но я доживу до того времени, когда смогу побить его в бою?
<ЭНЕЯ:> Да.
<ПОЛКОВНИК ФЕДМАН КАССАД (смеется громче, искренне и непринужденно):> Господи Иисусе!.. Клянусь Аллахом!. Если у вселенной есть душа, это душа иронии! Я убиваю врага, съедаю его сердце, и враг становится мной... а я становлюсь им.
<(Еще несколько минут молчания. "Иггдрасиль" развернулся и теперь снова приближается к Биосфере.)> <РАХИЛЬ ВАЙНТРАУБ:> Друг Энея, возлюбленная Учительница, я не один год слушала, как ты учишь, и сама училась у тебя, и все эти годы мне не давала покоя одна загадка.
<ЭНЕЯ:> Какая, Рахиль?
<РАХИЛЬ ВАЙНТРАУБ:> Сквозь Связующую Бездну ты слышала голоса Иных... разумных существ, обитающих за пределами нашего пространства-времени, чьи личности и чьи воспоминания резонируют в субстанции Бездны. Через причащение твоей кровью некоторые из нас научились слышать отдаленное эхо этих голосов, львов, медведей и тигров, как их кое-кто называет.
<ЭНЕЯ:> Рахиль, ты - одна из лучших моих учеников. Ты непременно расслышишь их голоса вполне отчетливо. Как только научишься слушать музыку сфер и сделаешь первый шаг. <РАХИЛЬ ВАЙНТРАУБ (покачивая головой):> Энея, вопрос не в том. Для меня загадка - присутствие в человеческой вселенной Наблюдателя - или Наблюдателей, - высланных этими. Иными... львами, медведями и тиграми... чтобы изучали человечество и докладывали обо всем далеким расам. Так вот, этот Наблюдатель... или эти Наблюдатели... присутствуют ли они среди нас в самом прямом смысле?
<ЭНЕЯ:> Да.
<РАХИЛЬ ВАЙНТРАУБ:> И способны принимать человеческий облик, облик Бродяг или тамплиеров?
<ЭНЕЯ:> Наблюдатели - не оборотни, Рахиль. Действительно, они предпочли прийти к нам в облике смертных... как смертей был мой отец, рожденный, однако, кибридом.
<РАХИЛЬ ВАЙНТРАУБ:> И этот Наблюдатель - или Наблюдатели - следят за нами уже много веков?
<ЭНЕЯ:> Да.
<РАХИЛЬ ВАЙНТРАУБ:> А среди нас, сейчас, здесь - на этом корабле или за этим столом... есть Наблюдатели?
<ЭНЕЯ (колеблется):> Рахиль, лучше я больше не буду говорить на эту тему. Кое-кто убил бы такого Наблюдателя глазом не моргнув, защищая Империю или отстаивая собственные представления о "человечности". Даже просто признавая, что такие Наблюдатели существуют, я сильно рискую. Извини... Обещаю, что это... эта загадка разрешится в теперь уже недалеком будущем, и личности Наблюдателей будут раскрыты. Не мною, а ими самими.
<ИСТИННЫЙ ГЛАС ЗВЕЗДНОГО ДРЕВА КЕТ РОСТИН:> Братья в Мюире, уважаемые коллеги Бродяги, уважаемые гости люди, уважаемые разумные друзья, преподобная Та-Кто-Учит... мы завершим нашу дискуссию в другом месте и в другое время. Возьму на себя смелость выразить общее мнение. Полагаю, мы все сходимся в том, чтобы удовлетворить просьбу мадемуазель Энеи. Дерево-звездолет "Иггдрасиль" отбудет в пространство Священной Империи через три стандартных дня и осуществит древние пророчества тамплиеров о Древе Боли и часе Искупления для всех детей Старой Земли.
А теперь завершим нашу трапезу и поговорим о других вещах. В официальном собрании объявляется перерыв, и давайте остаток нашего короткого путешествия посвятим дружеской беседе, вкусной еде и таинству настоящего кофе, выращенного из зерен, собранных на Старой Земле - нашей общей родине, доброй старой Земле.
Собрание объявляется отложенным. Я все сказал.
Вечером, в теплом сумраке нашего кокона, мы с Энеей любили друг друга, говорили о своем, а потом устроили еще один, поздний ужин с вином, овцекозьим сыром и свежим хлебом.
Энея на минутку зашла в кухонный закуток и вернулась с двумя хрустальными флаконами. Она дала мне вино.
- Вот, Рауль, любимый... Прими и пей.
- Спасибо, - автоматически ответил я и уже поднес было флакон к губам, но вдруг замер. - А это... ты...
- Да. Это причастие, которое я для тебя так долго откладывала. Теперь тебе решать, принять его или нет. Ты вовсе не обязан его принимать! Если ты откажешься, я все равно буду тебя любить.
Глядя ей прямо в глаза, я до дна осушил флакон. На вкус - самое обыкновенное вино.
Энея быстро отвернулась, но я успел заметить слезы, блеснувшие в ее глазах. Я прижал ее к себе, и мы закружились в теплом, живом сумраке - словно вернулись в материнское лоно.
- Детка... - прошептал я. - Что стряслось?
Неужели она думает о мужчине, оставшемся в прошлом, о своем замужестве, о ребенке? От вина закружилась голова и начало мутить. А может, и не от вина.
- Я люблю тебя, Рауль.
- Я люблю тебя, Энея.
Поцеловав меня в шею, она прильнула ко мне.
- За то, что ты сейчас ради меня сделал, тебя ждут преследования и гонения...
Я деланно засмеялся:
- Ну-ну, детка, я уже терплю всяческие преследования и гонения с того самого дня, когда мы улетели с тобой на ковре-самолете из Долины Гробниц Времени. Тут ты для меня ничего нового не открыла. Если Церковь вдруг перестанет гнать и преследовать нас, я, наверное, просто заскучаю. Она не улыбнулась - она еще крепче прильнула ко мне. Ее соленые, теплые слезы текли по моей груди.
- Ты станешь первым из моих последователей, Рауль. Ты еще много-много десятилетий будешь возглавлять борьбу. Тебя будут почитать и ненавидеть, слушаться и презирать... Тебя даже попытаются провозгласить богом, мой дорогой.
- Чушь собачья! - шепнул я в ее волосы. - Сама знаешь, какой из меня лидер. Я только и делал, что все эти годы таскался за тобой. Дьявол... изрядную часть времени я просто пытался угнаться за тобой. Энея подняла ко мне лицо.
- Ты тот, кого я избрала еще до моего рождения, Рауль Эндимион. Когда меня не станет, ты продолжишь мое дело. Мы оба будем жить в тебе...
Прижав палец к ее губам, я поцелуями осушил соленые слезы.
- Чтобы я больше не слышал, что ты собираешься уйти без меня хоть на тот свет, хоть на этот! Мой план прост - быть с тобой всегда... во всем... делить с тобой все. Что случится с тобой, случится и со мной, детка. Я люблю тебя, Энея.
Мы парили в теплом сумраке, и я баюкал ее в своих объятиях.
- Да, - выдохнула Энея, прижавшись ко мне крепко-крепко. - Я люблю тебя, Рауль. Вместе. Навсегда. Да.
Больше мы не разговаривали.
У наших поцелуев был привкус вина и соли ее слез. Мы любили друг друга еще несколько часов и заснули, обнявшись, как два морских существа - как одно восхитительно сложное морское существо, плывущее по воле теплых, добрых течений.

Глава 26

Назавтра мы на корабле Консула полетели к светилу.
Я проснулся, ожидая, что почувствую просветление, сатори, мне казалось, выпив вино причастия, за ночь я должен преобразиться, ну хотя бы постичь Вселенную. А проснулся я с переполненным мочевым пузырем и легкой головной болью, правда, еще и с приятными воспоминаниями о прошедшей ночи.
Энея встала раньше, и когда я вышел из душа, она уже сварила в кипятильной колбе кофе, красиво уложила в сервировочный шар фрукты и даже испекла свежие рогалики.
- И не рассчитывай, что такой сервис ждет тебя каждое утро, - улыбнулась она.
- Ладно, детка. Завтра - моя очередь готовить.
- Омлет будешь? - спросила она, протягивая мне кофе.
Открыв колпачок пластиколбы, я вдохнул божественный аромат и осторожно выдавил каплю, стараясь не обжечь губы, следя, чтобы не упорхнул в невесомости горячий кофейный шарик.
- Конечно! Все, что пожелаешь.
- Тогда желаю удачи в поисках яиц, - парировала Энея, жуя рогалик - Звездное Древо всем хорошо, но с курами тут плоховато.
- А жаль. - Я оценивающе посмотрел сквозь прозрачную стену кокона. - И ведь сколько места для курятников! - Я помолчал, а потом спросил ее уже серьезно: - Детка, насчет вина. В смысле, прошло восемь стандартных часов, а...
- А ты не чувствуешь никаких перемен, - договорила Энея. - Гм, боюсь, ты из числа тех редких индивидуумов, на которых магия не действует.
- Правда?
Должно быть, в моем голосе прозвучала тревога, а может, облегчение, или и то, и другое вместе, потому что Энея покачала головой.
- А, просто шучу! Требуется около двадцати четырех стандартных часов. Ты почувствуешь. Обещаю.
- А если мы будем, э-э заняты, когда придет время? - Я выразительно сдвинул брови, дернулся и отплыл от столика.
- Угомонись, дружок, - вздохнула Энея, - пока я не пригвоздила твои брови на место.
- М-м. Обожаю, когда ты говоришь гадости.
- Поторопись. - Энея сунула пластиколбу в акустическую мойку, а салфетку - в рециркулятор.
Я был бы рад и дальше неспешно жевать рогалик, любуясь ошеломительным зрелищем сквозь стену.
- Поторопиться? Зачем? Разве мы куда-нибудь собирались?
- У нас встреча на корабле. На нашем корабле. Потом надо вернуться и проследить за погрузкой последних припасов на "Иггдрасиль", и завтра вечером - в путь.
- Почему на нашем корабле? Он же маленький, там все не поместятся, тесно будет.
- Увидишь. - Энея натянула легкие брючки - специально для невесомости, стянутые резинками на лодыжках, и белую рубашку с карманами на липучках. Надела легкие серые туфли. А я уже привык ходить по уютным коконам и стеблю босиком.
- Поторопись, - повторила Энея. - Корабль отчаливает через десять минут, а до причального кокона еще идти по лиане.
В корабле было тесно. И хотя внутреннее силовое поле поддерживало гравитацию на уровне одной шестой g, после невесомости я чувствовал себя ничуть не лучше, чем если б попал на Юпитер. Казалось странным, что все толпятся на одной плоскости, когда над головой пропадает столько свободного места. В корабельной библиотеке собрались, рассевшись на рояле, на скамьях, в мягких креслах, вдоль карнизов голографической ниши, Бродяги Навсон Хамним, Систинж Кордуэлл, блистающая оперением Сян Куинтана Ка'ан, двое серебристых вакуумщиков Палоу Корор и Драй-венж Никагат, Поль Юрэ и Ам Чипета, Хет Мастин с Кетом Ростином, полковник Кассад - высокий, не ниже любого Бродяги, Дорже Пхамо - какая-то архаичная и вместе с тем царственная в серебристо-сером платье, ниспадавшем пышными складками, - Лхомо, Рахиль, Тео, А.Беттик, далай-лама. А вот братьев по разуму на корабле не оказалось.
Мы вышли на балкон полюбоваться на Звездное Древо, которое осталось за кормой возносившегося на столбе голубого пламени к центральной звезде корабля.
- С возвращением, полковник Кассад, - сказал Корабль, когда мы все собрались в библиотеке.
Я удивленно поднял брови и посмотрел на Энею. Надо же, как это Корабль вспомнил своего давнего пассажира?
- Спасибо, Корабль. - Высокий смуглый полковник казался сегодня каким-то рассеянным.
Я смотрел на удаляющуюся Биосферу, пока не закружилась голова. Одно дело, когда ты отлетаешь от планеты и она становится все меньше и меньше, а потом совсем теряется вдали. И совсем другое дело - живая орбитальная конструкция. С высоты сто тысяч километров громадные листья слились в огромную бликующую поверхность, словно вогнутый океан, - и казалось, что ты угодил в исполинскую чашу, вырваться из которой уже не сможешь.
Удерживаемая силовыми полями атмосфера окружала поверхность Звездного Древа голубоватым электрическим сиянием, словно на тысячи километров ветвей и трепещущих листьев подали высокое напряжение. И повсюду - жизнь и движение: Бродяги-"ангелы" с километровыми крыльями парят среди ветвей, взмывают к солнцу, стремительно проносятся над десятками тысяч километров корневой системы, в атмосферном силовом коконе мельтешат мириады радужных паутинников, цепочки эльфов, попугаи, синие древесницы, обезьяны Старой Земли, громадные косяки тропических рыбок, серые цапли, стаи гусей и марсианских птиц, дельфины Старой Земли... Я не успел толком разглядеть, кто там еще, - Древо осталось далеко позади.
Зато издали стали очевидны масштабы крупных существ. С "высоты" в несколько тысяч километров я заметил мерцающие стаи голубых тарелочек - странствующие компании разумных акератели. После первого знакомства с обитателями облачной планеты я спросил у Энеи, много ли их тут. "Совсем немного, - ответила она. - Миллионов шестьсот". Теперь я видел, как они многотысячными роями легко плывут по течению воздушных струи от ствола к стволу, минуя сотни километров пустоты.
Вместе с ними плыли их верные слуги - небесные каракатицы, цеппелины, прозрачные медузы и громадные аэростаты с щупальцами вроде того, что заглотил меня тогда, но только крупнее. Длину того левиафана я на глаз оценил километров в десять, эти же достигали километров пятисот, если не больше. Все гиганты были заняты делом - сплетали из ветвей и стеблей затейливые биологические конструкции, обрезали отмершие ветки и листья, прилаживали на место созданные Бродягами постройки, перетаскивали грузы.
- И много у акератели цеппелинов? - спросил я у Энеи.
- Не знаю, давай спросим у Навсона.
- Понятия не имею, - сказал Бродяга. - Они плодятся по мере надобности. Сами акератели - отличный пример коллективного организма, разумного роя... По отдельности ни одно из дисковидных существ не наделено разумом, но в массе они гениальны. Небесные каракатицы и вообще существа с планет юпитерианского типа воспроизводятся по мере надобности свыше семисот стандартных лет Я бы сказал, что в Биосфере их несколько сотен миллионов... пожалуй, даже миллиард.
Я уставился на крохотные фигурки, затерявшиеся на поверхности Биосферы. Подумать только, миллиард существ размером с плато Пиньон на моей родной планете!
С расстояния в полмиллиона километров стали заметны и зияющие между ветвей гигантские прогалины - некоторые были оставлены намеренно, другие еще предстояло затянуть живым материалом. Но даже в них царила деловая суматоха - между корней, веток, листьев и стволов шныряли по своим извечным траекториям кометы, испаряли драгоценную влагу тепловые лучи. Образующиеся облака проплывали среди висячих корней и омывали миллиарды квадратных километров листвы.
Куда заметнее комет были десятки астероидов и лун, аккуратно размещенных в тысячах и десятках тысяч километров от живой сферы, - компенсирующих орбитальный дрейф, обеспечивающих тяготение и правильный рост ветвей, отбрасывающих, где требуется, тень и служащих наблюдательными площадками и рабочими мастерскими бесчисленным садовникам, которые опекали орбитальный лес из века в век, десятилетие за десятилетием.
Тут, в половине световой минуты от сферы, обнаружилось даже более оживленное движение: боевые корабли Бродяг - по имперским понятиям, все до единого устаревшие, - с грушевидными утолщениями двигателей Хоукинга или с гигантскими ковшами из силовых полей, старомодные истребители, штабные корабли давно минувших дней, элегантные солнечные клиперы с огромными парусами из мономолекулярной пленки - и повсюду "ангелы", взмахивающие мерцающими крыльями, парящие в солнечном ветре.
Энея ушла с балкона. В библиотеке продолжалось обсуждение самого насущного вопроса: как избежать атаки Имперского Флота, придумать контрудар или отвлекающий маневр, чтобы увести отсюда армаду. Но меня беспокоило другое.
Когда андроид повернулся, чтобы уйти с балкона, я ухватил его за рукав. - Не задержишься на минутку? Поговорить надо.
- Конечно, месье Эндимион, - как всегда вежливо отозвался синекожий человек.
Дождавшись, пока не ушли все остальные и ропот голосов не обеспечил хоть какое-то уединение, я сказал, прислонившись к перилам:
- Жаль, что у нас не было другой возможности поговорить со времени прибытия на Звездное Древо.
Лысина А. Беттика сверкала в ярких солнечных лучах. Голубые глаза смотрели спокойно и дружелюбно.
- Ничего страшного, месье Эндимион. Со времени нашею прибытия события неслись буквально галопом. Однако я согласен с вами, что этот артефакт заслуживает отдельного разговора. - Он махнул уцелевшей рукой в сторону циклопической чаши Звездного Древа.
- Я не о Звездном Древе. И не о Бродягах. - А.Беттик кивнул, ожидая продолжения. - Ты был с Энеей на всех планетах от Старой Земли до Тянь-Шаня. На Иксионе, Мауи-Обетованной, Возрож-дении-Вектор и на всех остальных?
- Да, месье Эндимион. Мне выпала честь сопровождать ее всякий раз, когда она позволяла кому-либо ее сопровождать.
Я прикусил губу, прекрасно понимая, что выгляжу круглым дураком, но ничего не мог с собой поделать.
- А когда она не позволяла ее сопровождать?
- Когда мы с мадемуазель Рахиль, мадемуазель Тео и остальными остались на Грумбридже Дисоне Д. Мы продолжали работу мадемуазель Энеи, месье Эндимион. Я был весьма занят на строительстве...
- Нет-нет, - перебил я. - Меня интересует, что тебе известно о ее отсутствии.
- Практически ничего, месье Эндимион, - помолчав, сказал А.Беттик. - Она сообщила нам, что на какое-то время отлучится, и отдала распоряжения относительно наших занятий и продолжения работы с ее... учениками. А потом ушла и отсутствовала примерно два стандартных года.
- Один год, одиннадцать месяцев, одну неделю и шесть часов, - уточнил я.
- Да, месье Эндимион, совершенно верно.
- А после возвращения она никогда не рассказывала, где была?
- Нет, месье Эндимион. Насколько мне известно, она не говорила об этом никому из нас.
Мне очень захотелось схватить андроида за плечи и потрясти как следует, чтобы он понял для меня это вопрос жизни и смерти. Да только способен ли он понять? Вряд ли. Тщетно стараясь говорить непринужденно и чуть ли не равнодушно, я поинтересовался:
- А ты не заметил в Энее ничего особенного, когда она вернулась с каникул, А.Беттик?
Андроид снова помолчал - не от нежелания говорить, а словно припоминая нюансы человеческих эмоций.
- Мы отбыли на Тянь-Шань почти тотчас же, месье Эндимион, но, помнится, в ближайшие месяцы мадемуазель Энея была крайне эмоциональна - то приходила в безмерный восторг, то впадала в крайнее отчаяние. Но к моменту вашего прибытия на Тянь-Шань эти эмоциональные перепады практически сошли на нет.
- И она никогда не упоминала, что послужило причиной? - Я чувствовал себя полнейшей свиньей, выуживая подобные сведения за ее спиной, но Энея же сама ничего мне не рассказывает.
- Нет, месье Эндимион. Она ни разу не говорила об их причине. Полагаю, причина в каком-то событии или событиях, случившихся за время ее отсутствия.
Я сделал глубокий вдох.
- А перед тем как она ушла... на других планетах... на Амритсаре, Патаупхе... где угодно, до того, как она покинула Грумбридж Дисон Д... у нее... была она... был кто-нибудь?
- Не понимаю, месье Эндимион.
- Был в ее жизни мужчина, А.Беттик? Она кому-нибудь отдавала предпочтение? Кто-нибудь был ей ближе других?
- А-а, - протянул андроид. - Нет, месье Эндимион, ни один мужчина не проявлял к мадемуазель Энее специфического интереса... Разумеется, не относящегося к ее роли учителя и мессии.
- Угу. А через один год, одиннадцать месяцев, одну неделю и шесть часов она вернулась без провожатых?
- Да, месье Эндимион.
- Спасибо тебе, друг. Извини за дурацкие вопросы. Просто... Я не понимаю... Где-то есть... Черт, не важно! Просто дурацкие человеческие эмоции.
Я повернулся, чтобы уйти к остальным, но А.Беттик придержал меня за локоть.
- Месье Эндимион, - вежливо произнес он, - если под человеческими эмоциями вы подразумеваете любовь, то мои довольно длительные наблюдения за человечеством подсказывают, что любовь не может быть дурацкой эмоцией. Я понимаю, что мадемуазель Энея права, когда учит, что любовь - главная движущая сила Вселенной.
Я стоял и в полном ошалении смотрел на него, а андроид невозмутимо удалился с балкона и вошел в забитую народом библиотеку.
А в библиотеке дело шло к принятию решения.
- По-моему, надо в звездолет-авизо с двигателем Гидеона вложить послание, - говорила Энея, когда я вошел. - И через час отправить его прямо на место.
- Они конфискуют авизо, - певучим контральто возразила Сян Куинтана Ка'ан. - А это единственный наш корабль, способный перемещаться мгновенно.
- Вот и хорошо, - ответила Энея. - Эти авизо омерзительны. Всякое их перемещение разрушает часть Бездны.
- И все же, - с сильным акцентом, словно сквозь радиопомехи, проговорил Поль Юрэ, - у нас еще есть возможность воспользоваться авизо в качестве носителя.
- Чтобы выпустить против армады ядерные и плазменные боеголовки? - уточнила Энея. - По-моему, мы уже отказались от такого варианта.
- Это единственный способ нанести упреждающий удар, - сказал полковник Кассад.
- Ничего хорошего из этого не выйдет, - возразил Истинный Глас Древа Кет Ростин. - Авизо не рассчитаны на точное попадание. "Архангел" уничтожит его в нескольких минутах от цели. Я согласен с Той-Кто-Учит. Отправим послание.
- А разве письмо помешает им напасть? - спросил Систинж Кордуэлл.
- Нет никаких гарантий... но если это выведет их из равновесия, они по крайней мере воспользуются своими авизо, чтобы задержать атаку. По-моему, попытаться стоит.
- И что же будет в послании? - поинтересовалась Рахиль.
- Пожалуйста, дайте веден и стило, - попросила Энея.
Тео принесла и положила все на "Стейнвей". Мы все столпились вокруг Энеи. Она написала:
<Папе Урбану Шестнадцатому и кардиналу Лурдзамиискому.
Прибываю на Пасем, в Ватикан.
Энея> - Вот, - протянула она велен Навсону Хемниму. - Как только мы причалим, пожалуйста, вложите послание в авизо, установите передатчик на "несу депешу" и отправьте его в систему Пасема.
Я тогда еще не слишком хорошо понимал чувства по лицам Бродяг, но, по-моему, прочтя послание, он смутился. Пожалуй, он испытывал что-то похожее на ту панику и замешательство, которые всколыхнулись в моей груди.
"Прибываю на Пасем"... Как это понимать, черт возьми?! Она думает заявиться на Пасем и остаться в живых?! Как?! Да никак. Но куда бы она ни отправилась, я знаю одно - я буду рядом. Из чего следует, что меня тоже убьют, если на ее слова можно положиться. А на ее слова всегда можно положиться. "Прибываю на Пасем". Или это просто уловка, чтобы задержать их Флот? Пустая угроза, попытка сбить всех с толку? Мне очень хотелось взять Энею в охапку, тряхнуть хорошенько, чтобы зубы застучали, и вытрясти из нее объяснения.
- Рауль, - поманила она меня. Я подумал, что сейчас она все мне объяснит, но вместо этого она сказала: - Палоу Корор и Драйвенж Никагат хотели показать нам, как летают "ангелы". Хочешь со мной? Лхомо идет. Летать, как ангел? Что за вздор?
- Если идешь, для тебя есть гермокомбинезон. Но только быстро. Мы уже подлетаем к Звездному Древу, и через несколько минут корабль причалит. Хету Мастину надо проследить за погрузкой и подготовить "Иггдрасиль", а мне еще предстоит переделать до завтра уйму дел.
- Ага, иду, - проговорил я, толком не осознавая, на что соглашаюсь. "Отличная метафора для моей десятилетней одиссеи, - угрюмо подумал я, - Именно: не представляю, во что вляпаюсь, но можешь на меня рассчитывать".
Адаптированная к вакууму Палоу Корор вручила нам "вторую кожу" - так Бродяги называют гермокомбинезоны. Конечно, я уже ходил в гермокомбинезоне, последний раз - всего две недели назад, но с тех пор для меня прошли годы.
Гермокомбинезоны изобрели много веков назад. Идея проста: защитить организм от взрывной декомпрессии не громоздким скафандром, как на заре космической эпохи, а покрытием настолько тонким, что оно будет пропускать пот, защищая кожу от ужасающего космического жара, холода и вакуума. И за века их конструкция почти не изменилась, если не считать рециркуляционных нитей и осмотических масок. Мой последний гермокомбинезон, сделанный еще во времена Гегемонии, был вполне работоспособен, пока Радаманта Немез не превратила его в лохмотья.
Но сейчас Палоу Корор положила мне на ладонь ком протоплазмы - серебристый, теплый, невесомый и текучий, как ртуть. Хотя нет, не как ртуть, скорее - как непоседливое жидкое существо. Шарахнувшись, я едва не выронил ком и подхватил его другой рукой, а ком потек по моей кисти, охватив запястье, будто какое-то плотоядное животное.
Наверное, я что-то пробормотал вслух, потому что Энея ответила:
- А это и есть животное. "Вторая кожа" - организм, продукт генной инженерии и нанотехнологии... Но всего три молекулы толщиной.
- А как его надевать? - спросил я, глядя, как этот продукт генной инженерии взбирается по моей руке, натыкается на рукав и отступает. По-моему, оно больше смахивало на хищника, чем на одежду.
А проблема с гермокомбинезонами в том, что они и в самом деле сродни второй коже - под них не наденешь даже белье.
- Очень просто, - улыбнулась Энея. - Никаких тебе застежек, не надо ничего натягивать. Разденься, встань неподвижно и опусти его себе на голову. Кстати, нам надо поторопиться.
Меня это как-то не вдохновляло.
Извинившись, мы с Энеей взбежали по винтовой лестнице в спальню и поспешно стащили с себя одежду. Глядя на любимую, стоявшую возле древней (и весьма удобной, насколько я помню) кровати Консула, я едва не предложил использовать время до посадки с большей пользой. Но Энея лишь погрозила мне пальцем, подняла ком протоплазмы и положила его на голову. Я в ужасе смотрел, как серебряный организм поглощает ее, стекая словно жидкий металл по русым волосам, покрывая глаза, губы, подбородок, струясь зеркальной лавой по шее, одевая плечи, грудь, живот, бедра, колени... Наконец Энея по очереди оторвала от пола миниатюрные ступни, и поглощение завершилось.
- Как ты там? Нормально? - блеклым голосом выдавил я, держа на вытянутой руке пульсирующий ртутный ком.
Энея - то есть серебряная статуя Энеи - показала большой палец и похлопала себя по шее. Я понял: как и в гермокомбинезонах Гегемонии, обещаться теперь придется через ларингофоны. Подняв пульсирующую массу обеими руками, я затаил дыхание, закрыл глаза и опустил ее на голову.
На все ушло меньше пяти секунд. Поначалу, когда текучая пленка покрыла нос и рот, я испугался, что не смогу дышать, но нет - я спокойно сделал вдох и ощутил прохладную, свежую струю кислорода.
"Рауль, ты меня слышишь?" - Голос Энеи прозвучал куда отчетливее, чем из наушников гермокомбинезона.
"Ага. Жутковатое ощущение".
"Мадемуазель Энея, месье Эндимион, вы готовы?"
До меня не сразу дошло, что на связь вышел вакуумник Драйвенж Никагат. Прежде я слышал его голос только через речевой синтезатор. Теперь он оказался даже более чистым и мелодичным, чем напевный говор Сян Куинтаны Ка'ан.
"Готовы", - ответила Энея.
Спустившись по винтовой лестнице, мы пробрались через толпу и вышли на балкон.
"Желаю удачи, мадемуазель Энея, месье Эндимион", - раздался в наушниках голос А.Беттика, взявшего одну из корабельных раций. Когда мы подошли к перилам, он по очереди похлопал нас по серебристым плечам. Лхомо уже ждал нас. Серебристая "вторая кожа" рельефно прорисовывала каждую жилку его мускулистых рук, ног и плоского живота. Я застыдился, пожалев, что не накинул хоть что-нибудь на микронное покрытие из серебристой жидкости и не уделял больше внимания тренировкам. Энея походила на прекрасную хромированную статую. Признаться, я порадовался, что, кроме А.Беттика, нас никто не вышел провожать.
До Звездного Древа оставалось всего несколько тысяч километров, и корабль резко тормозил. Палоу Корор вспрыгнула на перила. За ней - Драйвенж Никагат, потом - Лхомо, Энея и, последним - куда менее грациозно, - я. Меня пронзило ощущение высоты и собственной незащищенности: под нами висела зеленая чаша Звездного Древа, по бокам уходили в перспективу лиственные стены, за спиной высилась громада корабля, балансировавшего на призрачной колонне голубого пламени. Я понял, что мы собираемся прыгать, и мне стало худо.
"Не беспокойтесь, я открою силовое поле и перейду на ТМП, пока вы не покинете пределы реактивной струи", - проинформировал Корабль.
"В этих костюмах вы получите приблизительное представление об адаптации, - сказала Палоу Корор. - Конечно, тем, кто избрал полную интеграцию, жить и странствовать в космосе помогают не живые костюмы с молекулярными микропроцессорами, а реконструированная кожа, кровь, зрение и мозг".
"А как нам..." - Я осекся: горло вдруг перехватило.
"Не тревожьтесь, - откликнулся Никагат. - Мы не раскроем крылья, пока не разойдемся достаточно далеко. Они не столкнутся - поля не позволят. Управляются они интуитивно. Оптическая система ваших костюмов будет взаимодействовать с вашей нервной системой и синапсами, вызывая данные по мере надобности".
"Данные? Какие данные?" - подумал я, но ларинги подхватили и передали мою мысль.
Энея взяла меня за руку.
"Позабавимся, Рауль. Боюсь, больше у нас сегодня не будет свободной минуты. И не только сегодня".
В тот миг, балансируя на перилах перед жутким падением сквозь реактивную струю, я как-то не придал особого значения ее словам. "Пошли!" - Палоу Корор прыгнула с перил.
Не разнимая рук, мы с Энеей прыгнули вместе.
Она выпустила мою ладонь, и мы устремились в разные стороны. Силовое поле распахнулось и выбросило нас на безопасное расстояние, реактивная струя померкла, давая нам время удалиться от корабля, потом вспыхнула снова, и мне показалось, что корабль стремительно взмыл вверх, хотя на самом деле он продолжал опускаться, только гораздо медленнее нас, а мы все летели и летели - ощущение падения было потрясающим, - пять серебряных, раскинувших руки и ноги фигурок, расходящихся все дальше и дальше, с головокружительной быстротой устремляясь к далекому Звездному Древу. Затем наши крылья распахнулись.
"Сегодня нам вполне хватит световых крыльев километрового размаха, - зазвучал в наушниках голос Палоу Корор. - Если бы надо было лететь дальше или быстрее, они распахнулись бы шире - скажем, до нескольких сотен километров".
Когда я поднял руки, энергетические плоскости, выпущенные скафандром, развернулись, как крылья бабочки. И я внезапно ощутил давление солнечного ветра.
"Более всего мы чувствуем течение основных силовых линий магнитного поля, вдоль которых следуем, - сообщила Палоу Корор. - Позвольте на секундочку вмешаться в работу ваших костюмов... вот".
Изображение сместилось. Я посмотрел налево, где в нескольких километрах от меня падала Энея - сверкающая серебряная куколка, выпускающая золотые крылышки. Остальные искорками светились еще дальше. А еще я видел солнечный ветер, видел заряженные частицы и потоки плазмы, текущей вовне и закручивающейся водоворотами в невероятно сложные гелиосферы - красные черточки магнитных полей, постоянно смещающиеся, будто нанесенные на раковину непоседливого наутилуса, и спиральные, многослойные, многоцветные, извивающиеся потоки плазмы, которые стекались к солнцу, из ничем не примечательной звезды превратившемуся в средоточие миллионов силовых линий, исторгающему громадные протуберанцы со скоростью четыреста километров в секунду, втягивающиеся по траекториям силовых линий в пульсирующие круговороты магнитных полей на полюсах, переплетающиеся с пурпурно-красными наружными слоями текучих полей, я видел голубые вихри гелиосферных ударных волн у пределов Звездного Древа, видел кометы и луны, рассекающие плазму, будто океанские корабли в фосфоресцирующем море, видел, как наши золотые крылья взаимодействуют с плазмой и магнитным полем, ловят в свои сети фотоны, словно мириады светлячков, и вздуваются от плазменного ветра, как паруса, видел, как наши серебряные фигурки разгоняются вдоль громадных мерцающих складок и спиральных магнитных поверхностей гелиосферной матрицы.
Вдобавок к улучшенному зрению оптические цепи "второй кожи" накладывали на изображение информацию о траектории и расчетные данные, не имевшие для меня ни малейшего смысла, но жизненно важные для вакуум-адаптированных Бродяг. Уравнения и функции проносились мимо, зависая вдали, в критическом фокусе, и я запомнил только некоторые из них.
Даже не понимая ни одного уравнения, я знал, что мы приближаемся к Звездному Древу слишком быстро. Вдобавок к начальной скорости корабля мы набрали скорость за счет солнечного ветра и плазменных потоков. Я знал, что энергетические крылья Бродяг помогают двигаться от звезды, причем на приличной скорости, - но как остановиться с их помощью за какие-то тысячу километров?
"Фантастика! - воскликнул Лхомо. - Изумительно!"
Повернув голову, я увидел своего тянь-шаньского друга намного левее и ниже. Он уже почти долетел до листвы и парил над голубым маревом силовых полей, окружающих крону как осмотическая мембрана.
"Как, черт побери, это ему удалось?" - подумал я.
И снова, должно быть, вслух, потому что Лхомо сочно рассмеялся и сказал - "ВОСПОЛЬЗУЙСЯ крыльями, Рауль. И сотрудничай с деревом и эргами!"
Сотрудничать с деревом и эргами? Должно быть, он лишился разума.
И тут я увидел, как Энея распахивает крылья, управляя ими силой мысли и движениями рук, бросил взгляд на надвигающиеся с жуткой скоростью ветви и начал улавливать, в чем тут хитрость.
"Вот, хорошо, - послышался голос Драйвенжа Никагата. - Ловите отбойный ветер. Хорошо".
У меня на глазах двое вакуумщиков затрепетали крыльями, как бабочки, окутанные вихрем плазменной энергии, восходящей от Звездного Древа, и вдруг остановились - будто раскрыли парашюты, - а я по-прежнему находился в свободном падении.
Сердце у меня отчаянно колотилось, дышать вдруг стало как-то тяжело, но я раскинул руки и ноги и приказал крыльям раскрыться шире. Энергетические опахала замерцали и развернулись на добрых два километра. Море листвы подо мной пришло в движение, листья медленно поворачивались, пристраиваясь листок к листку, словно в кино, когда в ускоренном режиме показывают, как цветы следуют за солнцем. Минута - листья сложились один к одному, образовав идеальный параболический отражатель не меньше пяти километров в диаметре.
Впереди словно вспыхнуло солнце. Не будь скафандра, я бы мгновенно ослеп, но оптика поляризовалась и защитила зрение. Свет ударил по "второй коже" и по крыльям, как ливень по железной крыше. Я распахнул крылья еще шире, и эрги Звездного Древа изогнули гелиосферную матрицу, направив поток плазмы к нам с Энеей, чтобы стремительно, но не до боли, замедлить наш полет. Трепеща крыльями, мы нырнули в лиственный полог. Оптика продолжала сыпать формулами.
Это каким-то образом уверило меня, что все в порядке.
Мы последовали за Бродягами, совсем как они - планируя и хлопая крыльями, тормозя и вновь распахивая крылья, чтобы поймать прямой свет для ускорения, порхая среди ветвей, взмывая над лиственным покровом, снова ныряя в кроны, складывая крылья, чтобы проскочить под коконами или мостиками у самой границы силовых полей, огибая трудолюбивых космических каракатиц и снова распахивая крылья, чтобы пронестись мимо многотысячных косяков акератели, пульсирующих голубым светом - словно машущих нам вслед.
Под куполом мерцающего поля виднелась исполинская ветвь-платформа. Я не знал, работают ли крылья при прохождении сквозь поле, но Палоу Корор проскочила сквозь купол в россыпи голубых искр, будто ныряльщик, входящий в спокойную воду, за ней - Драйвенж Никагат, потом - Лхомо, Энея и последним - я. Пронзая силовой барьер, я уменьшил крылья до какого-то десятка метров и снова очутился в мире звуков, запахов и прохладного ветерка.
Мы приземлились на платформе.
- Для первого раза неплохо, - сказала Палоу Корор синтезированным голосом. - Мы хотели, чтобы вы хоть сколько-то пожили нашей жизнью.
Энея дезактивировала "вторую кожу" вокруг лица, и серебристая пленка ртутным воротником сползла на шею. Глаза моей любимой сияли восторгом: давно, очень давно не видел я ее такой оживленной. Щеки раскраснелись, русые волосы слиплись от пота.
- Чудесно! - воскликнула она, поворачиваясь ко мне, чтобы взять за руку. - Чудесно!.. Спасибо вам большое! Спасибо, спасибо, спасибо, гражданин Никагат, гражданка Корор.
- Не за что, нам самим было очень приятно, преподобная Та-Кто-Учит, - поклонился Никагат.
Подняв голову, я обнаружил, что "Иггдрасиль" причалил к Звездному Древу; его километровый ствол и ветви практически затерялись среди ветвей Биосферы. Если б не рабочая каракатица, медленно втаскивавшая корабль Консула в грузовой отсек, я бы даже не заметил дерево-звездолет среди ветвей. Клоны экипажа торопливо грузили припасы и кубы Мебиуса на корабль, десятками растительных шлангов присосавшийся к Звездному Древу. Энея не выпускала моей руки. Я обернулся, и она поцеловала меня в губы.
- Представляешь, Рауль?! Миллионы вакуум-адаптированных Бродяг живут там... видят эти потоки энергии все время... неделями и месяцами летают в пустоте... скользят по стремнинам и водоворотам магнитосфер... едут верхом на ударных волнах плазмы в десяти астрономических единицах от звезды, а потом летят еще дальше... до границ гелиосферы, туда, где стихает солнечный ветер и начинается межзвездное пространство. Слышат шелест, шепот и прибой океана Вселенной! Можешь себе представить, Рауль?!
- Нет, - сказал я. Я не мог. Я не знал, о чем она говорит. Тогда - не знал.
А.Беттик, Рахиль, Тео, Кассад и все остальные спустились по транспортной лиане. Рахиль принесла одежду Энеи, А.Беттик - мою.

Предыдущая страница 27 Следущая страница


Восход Эндимиона 28

Бродяги снова обступили мою любимую, требуя ответов на вопросы, уточняя полученные распоряжения, докладывая о запуске авизо с двигателем Гидеона. Толпа разлучила нас.
Оглянувшись, Энея помахала мне рукой. Я поднял руку, все еще блистающую серебром "второй кожи", чтобы помахать в ответ, но она уже скрылась.
В тот вечер все мы - человек пятьсот - отправились на запряженном каракатицей транспортном коконе на северо-восток, за много тысяч километров над плоскостью эклиптики. Путешествие заняло менее получаса, потому что каракатица прошла к назначенному месту по хорде.
В чудовищных масштабах Звездного Древа это расстояние было исчезающе мало, однако архитектура жилых коконов, башенных ветвей и переходов оказалась тут совсем иной - я бы сказал, барочной. И Бродяги, и тамплиеры здесь разговаривали совсем на другом диалекте, а вакуумщики украшали себя диковинными мерцающими цветными лентами. Атмосферные зоны населяли иные животные, птицы и рыбы. Какое же разнообразие видов присуще всей Биосфере! И тут до меня впервые дошло то, что Энея тысячу раз пыталась мне втолковать: что площадь завершенных фрагментов Биосферы куда больше, чем поверхность всех планет, открытых человечеством за тысячелетие межзвездных путешествий. А когда Звездное Древо будет завершено полностью, его обитаемые пространства превысят поверхность вообще всех пригодных для жизни планет Млечного Пути.
Нас встретили представители местных властей. Минуту мы стояли при тяготении в одну шестую g на платформах, выслушивая приветственные возгласы, а потом нас провели в кокон размерами с небольшую луну.
Там уже дожидались сотни тысяч Бродяг и тамплиеров, сенешаи и акератели. Эрги установили уютную гравитацию в 0,6 g, которая как раз удерживала всех на внутренней поверхности сферы. Казалось несколько диковато видеть сиденья на "стенах" и на "потолке". Я еще раз обвел взглядом собравшихся и пришел к выводу, что здесь их, пожалуй, больше миллиона.
Бродяга Навсон Хемним и тамплиер Истинный Глас Звездного Древа Кет Ростин представили Энею. Они сказали, что она принесла ту весть, которую люди ждали много тысячелетий.
Энея взошла на возвышение и медленно оглядела собравшихся - словно желая встретиться взглядом с каждым. Внешне она казалась совершенно спокойной.
- Выберите снова! - С этими словами она сошла с возвышения и приблизилась к чашам, расставленным на длинном столе.
Сотни ее последователей тоже пожертвовали свою кровь, всего по несколько капель в чаши для причастия. Десятки добровольных помощников передавали их по рядам, и в течение часа все, кто желал причаститься, получили свой глоток. Гигантский кокон потихоньку пустел. Все уходили в молчании.
Я чувствовал себя шарлатаном. Прошло уже почти двадцать четыре часа, а я так ничего и не ощутил... кроме, пожалуй, самой обычной любви к Энее - то есть любви совершенно необычной, уникальной, абсолютной, ни с чем не сравнимой.
И на обратном пути все тоже молчали. В этом молчании не было неловкости или разочарования, скорее - благоговение и страх, свойственные завершению определенного жизненного этапа и ожиданию - надежде на ожидание - нового.
"Выбери снова".
Мы с Энеей занимались любовью в затемненном жилом коконе. Наша близость была неспешной, нежной и почти невыносимо сладостной.
"Выбери снова".
Эти слова еще звучали у меня в голове, когда я буквально окунулся в сон.
"Выбери снова".
Я выбрал Энею и жизнь с Энеей. Наверное, она тоже выбрала меня.
И я буду выбирать ее снова и снова - завтра, послезавтра и каждый час всех после-после-послезавтра, сколько бы их ни оставалось.
"Выбери снова".
Да. Да.

Глава 27

Меня зовут Яков Шульман. Я пишу это письмо друзьям в Лодзь:
<Дорогие мои друзья, я медлил с письмом, ожидая подтверждения дошедших до меня слухов. Увы, как это ни прискорбно, теперь мы знаем истину. Я говорил с очевидцем, которому удалось спастись. Он рассказал мне все. Их вывезли в Хелмно, близ Торуни, и всех их схоронили в Жешувском лесу. Евреев убивали двумя способами: пулями и газом. Вот что случилось с тысячами евреев из Лодзи. Не подумайте, что это писал безумец. Увы, это трагическая, ужасная правда.
Я так устал, что не могу больше писать. Сотворивший небо и землю, спаси нас!> Я пишу это письмо 19 января 1942 года. Несколько недель спустя, в февральскую оттепель, когда в лесах вокруг моего родного Градова вдруг запахло весной, нас, узников лагеря, сажают в фургоны. На некоторых фургонах нарисованы яркие экзотические деревья и животные. Прошлым летом в них вывозили из лагеря детишек. За зиму краска выцвела, а подновить немцы не потрудились, и веселые картины поблекли как прошлогодние мечты. Нас вывозят за полтора десятка километров от Хелмно. Немцы зовут этот город Кулмхоф. Здесь нам приказывают выйти из машин и облегчиться в лесу. Я не могу на глазах у охранников и бесчисленного множества людей, но делаю вид, что справил малую нужду и застегиваю брюки.
Нас снова загоняют в фургоны и везут в старый замок. Здесь опять приказывают выйти и конвоируют в подвал через двор, заваленный грудами одежды и обуви. На стене подвала нацарапано на идише: "Живым отсюда не уходит никто". В подвале нас сотни - все мужчины, все из Польши, большинство из ближайших сел, из Градова и Коло, но есть и из Лодзи. В воздухе - застоявшийся запах сырости, гнили, холодного камня и плесени. Через несколько часов, в сумерки, мы выходим из подвала живыми.
Приехало много новых фургонов - больших, с двустворчатыми дверями, цвета хаки. У них на бортах нет никаких рисунков. Охранники распахивают двери - фургоны набиты почти до отказа, в каждом от семидесяти до восьмидесяти человек. Ни одного из них я не знаю.
Немцы пинками загоняют нас в большие фургоны. Я слышу плач и крики и начинаю молиться, и люди подхватывают вслед за мной слова: "Шма Израэль" - "Слушай, Израиль". Мы молимся, пока нас заталкивают в вонючие фургоны. Мы продолжаем молиться, когда захлопываются двери.
Снаружи немцы орут на шофера-поляка и его польских помощников. Я слышу, как один из помощников по-польски выкрикивает "Газ!", и раздается звук, как будто под днищем грузовика соединяют трубы или шланги. С ревом заводится мотор.
Рядом со мной некоторые еще продолжают молитву, но большинство плачут и кричат. Фургон медленно, очень медленно трогается с места. Я знаю, что нас везут по узкой асфальтовой дороге, которую немцы проложили от Хелмно до леса. Эта дорога ведет в никуда, она обрывается посреди леса, расширяясь так, чтобы грузовики могли развернуться, не съезжая с асфальта. А дальше - ничего, кроме печей, выстроенных по приказу немцев, и вырытых по их же приказу рвов. Евреи в лагере, прокладывавшие эту дорогу, строившие эти печи и копавшие эти рвы, рассказывали нам обо всем. Мы не верили им, а потом их забрали... от-транспортировали.
Воздух густеет. Нарастает плач. Голова раскалывается. Трудно дышать. Сердце бухает. Я держу за руки юношу, стоящего слева, и старика, стоящего справа. Они молятся вместе со мной.
В глубине фургона кто-то поет, заглушая вопли, поет на идише, поет хорошо поставленным оперным баритоном:
<Боже мой, Боже мой, для чего Ты оставил нас?
Нас уже бросали в огонь, но не предали мы Твой Святой Закон.> <Энея! Боже мой! Что это?
Тс-с. Все в порядке, милый. Я здесь.
Я не... что это?>

***

Меня зовут Катрин Катейен Эндимион, и я жена Трорба Эндимиона, который пять местных месяцев назад погиб на охоте. А еще я мать ребенка по имени Рауль, которому сейчас три гиперионских года, он под присмотром теток играет у костра в кругу фургонов. Я взбираюсь на поросший травой холм, возвышающийся над долиной, где мы расположились сегодня на ночлег. Вдоль ручья растет несколько триаспий, и все - больше в долине никаких примет, только низкая трава, вереск, осока, скалы, валуны и лишайники. И овцы. Сотни овец каравана, опекаемые пастушьими собаками, с блеянием толкутся и кружатся на холмах к востоку отсюда.
Бабушка штопает одежду, сидя на камне, откуда открывается великолепный вид на запад. Над горизонтом висит марево, означающее водные просторы, но вокруг нас одни только пустоши, вечернее лазурное небо, пересекаемое беззвучными росчерками метеоров, да шелест ветра в траве.
Я опускаюсь на камень рядом с бабушкой. Она мама моей покойной мамы, и она похожа на нас, только старше: кожа обветрена, седые волосы коротко подстрижены, на волевом лице - острые скулы и острый нос, от уголков карих глазлучиками разбегаются морщинки.
- Наконец-то ты вернулась, - говорит она. - Путь домой был спокойным?
- Да, - говорю я. - Том повез нас из Порт-Романтика вдоль берега, а потом по шоссе Клюва, он не хотел платить за паром через Болота. Первую ночь мы переночевали в Бенброкской таверне, а на вторую стали лагерем у Суисса.
Бабушка кивает, не прерывая работы. Рядом с ней на камне стоит корзина с одеждой.
- А что врачи?
- Клиника большая, - говорю я. - Христиане расширили ее с тех пор, как мы последний раз были в Порт-Романтике. Сестры... санитарки... были очень добры ко мне.
Бабушка ждет.
Я гляжу на долину, озаренную последними лучами солнца, проглянувшего из-за туч. Свет озаряет макушки холмов, воспламеняя закатными красками вереск, валуны отбрасывают на траву прозрачные тени. - Рак, - говорю я. - Новая разновидность.
- Доктор из Кромки Пустошей нам это уже сказал. Каковы их прогнозы? Я беру рубашку - это рубашка Трорба, но теперь ее носит брат Трорба, Лей, дядя Рауля. Вынув иголку с ниткой, заколотую в фартук, я берусь пришивать пуговицу, которую Трорб потерял перед той злополучной охотой. При мысли, что я отдала Лею рубашку без пуговицы, щеки мои вспыхивают от стыда.
- Они рекомендовали мне принять крест, - говорю я.
- Значит, средства нет? - спрашивает бабушка. - Несмотря на все их машины и сыворотки?
- Было, - отвечаю я. - Но очевидно, в нем использовалась молекулярная технология...
- Нанотехнология, - уточняет бабушка.
- Да. А Церковь ее запретила. На более цивилизованных планетах есть другие методы лечения.
- Но на Гиперионе нет. - Бабушка откладывает в сторону вещи, лежавшие у нее на коленях.
- Совершенно верно.
Я чувствую ужасную усталость, легкое недомогание после обследования и обратной поездки - и невероятное спокойствие. А еще невероятную печаль. Ветерок доносит смех Рауля и других мальчиков. - И они советуют принять их крест. - Последнее слово выходит у бабушки каким-то коротким и колючим.
- Да. Вчера со мной полдня беседовал очень милый молодой священник. - И ты это сделаешь, Катрин? - Бабушка смотрит мне прямо в глаза.
Я спокойно встречаю ее взгляд.
- Нет.
- Ты уверена?
- Абсолютно.
- Если бы Трорб принял крестоформ прошлой весной, когда его молил об этом миссионер, сейчас он снова был бы жив. - Это был бы не мой Трорб.
Я отворачиваюсь. Впервые с тех пор, как несколько месяцев назад у меня начались боли, я плачу. Плачу не о себе - просто мне вдруг вспомнилось, как Трорб улыбнулся и помахал мне на рассвете, отправляясь с братьями на охоту.
Бабушка берет меня за руку:
- Ты думаешь о Рауле?
- Пока нет, - качаю я головой. - Но через несколько недель не буду думать ни о ком другом.
- Знаешь, о нем можешь не беспокоиться, - тихо говорит бабушка. - Я еще не забыла, как вырастить ребенка. Я еще многое могу рассказать и многому научить. И я сохраню в нем память о тебе.
- Он будет еще слишком мал, когда... - Я обрываю себя на полуслове. - Детские воспоминания - самые глубокие, - сжав мою руку, ласково говорит бабушка. - Когда мы стареем и дряхлеем, воспоминания детства встают перед нами яснее всего.
Слезы застилают от меня великолепие заката. Я отворачиваюсь, избегая встречаться глазами с бабушкой.
- Я не хочу, чтобы он вспоминал меня только когда состарится. Я хочу видеть его... каждый день... видеть, как он играет и растет.
- Помнишь стихотворение рекку, которому я научила тебя, когда ты была едва ли старше Рауля?
Я не могу удержаться от смеха.
- Ты научила меня десяткам рекку, бабушка!
- Самое первое, - не сдается она.
Чтобы вспомнить стихотворение, мне требуется не более секунды. Я декламирую, избегая напевного речитатива, как учила меня бабушка, когда я сама была чуть старше Рауля:
Как счастлив я Идти в руке рука С детьми, Чтоб свежей зелени собрать В полях весны!
Бабушка прикрывает глаза, и я вижу, что веки у нее тонкие, как пергамент.
- Ты любила это стихотворение, Катрин.
- Я и сейчас его люблю.
- А разве в нем говорится, что надо отправиться за зеленью на следующей неделе, через год или через десять лет, чтобы испытать счастье сейчас?
- Легко тебе говорить, старуха, - с улыбкой отвечаю я, любовью и нежностью голоса умеряя грубость слов. - Ты собирала зелень семьдесят четыре весны и будешь собирать ее еще весен семьдесят.
- Вряд ли так уж много. - Пожав мне руку еще раз, бабушка отпускает ее. - Суть в том, что важно пойти с детьми сейчас, в лучах сегодняшнего весеннего заката, чтобы собрать зелень быстро, к сегодняшнему обеду. Я приготовила твое любимое блюдо.
- Суп северного ветра?! - всплескиваю я руками. - Но порей еще не созрел!
- Созрел на южных равнинах, я отправила Лея и его мальчиков. Они набрали полный котел. Ступай же, собери весенней зелени, чтобы добавить в суп. Возьми малыша и возвращайся до темноты.
- Я люблю тебя, бабушка.
- Знаю. И Рауль любит тебя, малышка. Я уж позабочусь, чтобы круг не разорвался. Беги же.
<Я просыпаюсь в падении. Я и не спал. Листья Звездного Древа на ночь заслонили солнце, и сквозь прозрачную стенку кокона видны сияющие звезды. Голоса не стихают. Видения не угасают. Это совсем не похоже на сон. Это шквал видении и звуков, тысячи голосов сливаются в едином хоре, и каждый взывает ко мне, жаждет быть услышанным. До сих пор я не помнил материнского голоса. Когда рабби Шульман кричал на Старой Земле по-польски и молился на идише, я понимал не только его слова, я понимал его мысли.
Я схожу с ума.
- Нет, милый, ты не сходишь с ума, - шепчет Энея. Она парит у теплой стены кокона, прижимая меня к себе. Хронометр показывает, что период сна в этом районе Звездного Древа почти закончился и уже через час листья переместятся, чтобы впустить в кокон свет солнца.
Голоса шепчут, бормочут, спорят, всхлипывают... Видения мелькают в глубине сознания, как вспышки в глазах после удара по голове. Я ловлю себя на том, что весь напружинен, кулаки сжаты, зубы стиснуты, жилы на шее вздулись, словно я сражаюсь с ураганным ветром или приступом боли.
- Нет-нет, - говорит Энея, нежно гладя меня по лицу. Пот парит вокруг меня едким ореолом. - Нет, Рауль, расслабься. Ты чрезвычайно чувствителен к этому, милый. Я так и думала. Расслабься - и голоса стихнут. Не держи их. Ты можешь этим управлять, милый. Ты можешь слушать, когда захочешь, и заставить их умолкнуть, когда потребуется.
- Они никогда никуда не уйдут? - спрашиваю я.
- Уйдут, но недалеко, - шепчет Энея.
В лучах солнца по ту сторону лиственного барьера парят Бродяги-"ангелы".
- И ты слушаешь это с детства?
- Чуть ли не с зачатия.
- Боже мой. Боже мой. - Я тру глаза крепко стиснутыми кулаками. - Боже мой...> Меня зовут Амни Махен Аль Ата, и мне одиннадцать стандартных лет, а в нашу деревню на Кум-Рияде идут войска Священной Империи. Наша деревня - далеко от городов, далеко от шоссе, далеко от воздушных трасс, даже от караванных путей, пересекающих каменистую пустыню и Пылающие Равнины, - и то далеко.
Уже два вечера их корабли проносятся по небу с востока на запад, совсем как раскаленные угли. Отец говорит, они летают выше воздуха. Вчера деревенское радио приняло приказы имама из Аль-Газали, а он слышал по телефону из Омара, что все, кто живет в оазисах Плоскогорий и Пылающих Равнин, должны выйти из своих домов и чего-то ждать. Отец ушел на собрание мужчин в нашей глинобитной мечети.
Моя семья стоит около дома. И остальные тридцать семей тоже ждут. Наш деревенский поэт Фарид уд-Дин Аттар ходит от одного к другому, он пытается успокоить нас стихами, но даже взрослым - и то страшно.
Отец вернулся. Он говорит маме, что мулла решил не ждать, пока нас убьют неверные. Деревенское радио не смогло связаться с мечетью ни в Аль-Газали, ни в Омаре. Папа думает, что радио опять сломалось, а мулла - что неверные уже убили всех к западу от Пылающих Равнин.
Со стороны других домов доносятся выстрелы. Мама и старшая сестренка хотят убежать, но отец велит им остаться. Я слышу крики. Я смотрю на небо и жду, когда опять покажутся корабли неверных. Когда я опускаю взгляд, исполнители воли муллы выходят из-за нашего дома, вставляя в свои винтовки новые магазины. У них суровые лица.
Отец велит нам всем взяться за руки.
- Аллах велик, - говорит он, и мы повторяем:
- Аллах велик.
Даже я знаю, что "ислам" означает покорность милосердной воле Аллаха.
В последнюю секунду я вижу угольки в небе - это корабли неверных высоко-высоко в зените плывут с востока на запад.
- Аллах велик! - кричит отец.
Я слышу выстрелы.
<- Энея, я не понимаю, что это значит.
- Рауль, они не значат, они существуют.
- Они истинны?
- Истинны, как любое воспоминание, любимый.
- Но как? Я слышу голоса... так много голосов... и как только я... сознанием касаюсь одного из них... они ярче и отчетливее, чем мои собственные воспоминания.
- И все-таки это воспоминания, любимый.
- Умерших...
- Эти - да.
- Изучение их языка...
- Мы должны учить их языки во многих смыслах, Рауль. Их настоящие языки... английский, идиш, польский, фарси, тамильский, греческий, китайский... но еще и язык их сердец. Душу их памяти.
- А эти призраки говорят, Энея?
- Они не призраки, любимый. Смерть - окончательна. Душа - уникальная комбинация воспоминаний и личности, которую мы проносим через жизнь... когда жизнь уходит, душа умирает тоже. Остается лишь то, что мы оставили в памяти тех, кто любил нас.
- И эти воспоминания...
- Резонируют в Связующей Бездне.
- Как? Все эти миллиарды жизней...
- И тысячи рас, и миллиарды лет, любимый. В ней - осколки воспоминаний твоей мамы... и моей... и жизненные впечатления существ, невероятно отдаленных от нас в пространстве и времени.
- А я могу прикоснуться и к ним, Энея?
- Наверное. Сможешь со временем и с опытом. Чтобы понять их, у меня ушли годы. Трудно постичь даже чувственное восприятие существ, пошедших по иному пути развития, не говоря уж об их мыслях, воспоминаниях и эмоциях.
- Но ты сумела?
- А я старалась.
- Они отличаются от нас, как сенешаи или акератели?
- Куда больше, Рауль. Сенешаи целые поколения скрытно жили на Хевроне бок о бок с людьми. А ведь они эмпаты, эмоции - первооснова их языка. Акератели чрезвычайно отличаются от нас, но довольно схожи с индивидуумами Центра, которых навещал мой отец.
- У меня голова болит, детка. Ты не поможешь мне избавиться от этих голосов и образов?
- Я помогу тебе сделать их тише, любимый. Избавиться от них ты уже не сможешь никогда. Это благословение и проклятие причастия моей кровью. Но прежде чем я покажу тебе, как сделать их тише, послушай еще пару минут. Уже почти рассвело.> Меня зовут Ленар Хойт, я священник, но сейчас я Папа Урбан Шестнадцатый и служу мессу по случаю воскрешения Джона Доменико кардинала Мустафы в базилике Святого Петра для пятисот избранных христиан.
Стоя у алтаря и простирая руки, я произношу "Молитву верных":
Богу Отцу Всемогущему,
Воскресившему из мертвых Христа,
Сына Своего,
о спасении живых и мертвых с верою помолимся.
Кардинал Лурдзамийский, который прислуживает
мне на мессе в качестве дьякона, подхватывает:
Дабы возвратил Он в общение верных
усопшего кардинала Джона Доменико Мустафу,
получившего в крещении семя вечной жизни,
Господу помолимся.
Дабы он, исполнявший священное служение
в Церкви,
Снова смог служить Господу в своей обновленной жизни,
Господу помолимся
Дабы душам братьев, друзей
и благотворителей наших
сподобиться награды за труды их,
Господу помолимся.
Дабы всех усопших в надежде воскресения
Он принял в свет лица Своего
И даровал им воскресение,
дабы они и далее служили Ему,
Господу помолимся.
Дабы братьям и сестрам нашим,
Находящимся теперь в скорби
и терпящим бедствия от безбожников,
Он помогал и милостиво утешал,
Господу помолимся.
Дабы всех здесь собравшихся
в вере и благочестии
Он собрал в преславное Свое царство
и даровал им воскресение,
Господу помолимся.
Сейчас, когда хор поет песнь оффертория и все собравшиеся преклонили колени, в звенящем молчании ожидая пресуществления, я возношу святые дары со словами:
- Прими, Господи, эти дары, которые мы приносим Тебе за раба Твоего кардинала Джона Доменико Мустафу; Ты даровал ему высокий духовный сан в этом мире, благоволи принять его в общение святых Твоих, милостиво прими его в Царствие Твое и даруй ему Воскресение.
Через Христа, Господа нашего.
Собравшиеся отвечают:
- Аминь.
Я подхожу к саркофагу, стоящему у алтаря, окропляю его святой водой и читаю префаций:
Воистину достойно и справедливо, должно и спасительно
нам всегда и везде благодарить Тебя, Господи, Святый Отче,
Всемогущий Вечный Боже,
через Христа, Господа нашего.
В Нем воссияла надежда блаженного воскресения,
чтобы мы, огорчаемые неизбежностью смерти,
утешились обещанием будущего бессмертия.
Ибо у верующих в Тебя, Господи,
жизнь не отнимается, но изменяется,
и с разрушением дома
сего земного странствования
мы полагаемся на Твое прощение
и Твое милосердие
и верим, что Ты воскресишь нас.
Поэтому мы с Ангелами и Архангелами,
с Престолами и Господствами
и со всем сонмом небесного воинства
поем песнь славе Твоей, непрестанно взывая:
Гремит огромный орган Святого Петра, хор поет "Sanctus":
Свят, Свят, Свят Господь Бог Саваоф,
Полны небеса и земля славы Твоей.
Осанна в вышних.

Предыдущая страница 28 Следущая страница


29 Дэн Симмонс

Благословен Грядущий во имя Господне.
Осанна в вышних.
После причастия, когда месса окончена и паства потихоньку расходится, я медленно иду в сакристию. Мне тоскливо, и у меня болит сердце, в буквальном смысле слова болит. Сердечная недостаточность. Опять она меня настигла и превращает в пытку каждый шаг, каждое слово. "Я не должен говорить кардиналу Лурдзамийскому", - думаю я.
Кардинал входит, когда министранты помогают мне снять облачение.
- Пришел курьерский авизо с двигателем Гидеона, Ваше Святейшество. - С какого фронта?
- Не от эскадры, святой отец. - Кардинал хмурится, сжимая толстыми пальцами записку.
- Тогда откуда? - Я нетерпеливо протягиваю руку. Записка написана на тонком велене.
<Прибываю на Пасем, в Ватикан.
Энея> Я поднимаю взгляд на своего секретаря:
- Вы можете остановить флот, Симон Августино?
- Нет, Ваше Святейшество. Они совершили скачок более двадцати четырех часов назад. Значит, уже закончили ускоренное воскрешение и с минуты на минуту пойдут в атаку. Мы не успеем снарядить авизо и дать отбои.
Я замечаю, что у меня трясется рука, и возвращаю записку кардиналу Лурдзамийскому.
- Вызовите Марусина и весь высший командный состав Флота. Скажите им, чтобы вернули в систему Пасема все оставшиеся боевые корабли. Немедленно.
- Но, Ваше Святейшество, - раздраженно говорит он, - в данный момент проводится столько важных военных...
- Немедленно! - обрываю я.
Кардинал Лурдзамийский кланяется:
- Немедлено, Ваше Святейшество.
Я отворачиваюсь; боль в груди и одышка - как предупреждение от Господа, что мне осталось недолго.
<- Энея! Папа...
- Спокойно, любимый. Я здесь.
- Я был с Папой... с Ленаром Хойтом... но он не мертвый, ведь нет? - Ты уже учишься языку живых, Рауль. Невероятно, что твой первый контакт с памятью живого человека вывел тебя на него. По-моему...
- Нет времени, Энея! Нет времени. Его кардинал... Лурдзамийский... принес твою записку. Папа пытался отозвать Флот, но кардинал Лурдзамийский сказал, что уже слишком поздно... что они совершили скачок двадцать четыре часа назад и в любой момент могут пойти в атаку. Наверное, это здесь. Наверное, речь шла об эскадре, сосредоточенной на Лакайле-9352...> - Нет! - Крик Энеи выхватывает меня из какофонии образов и голосов, воспоминаний и чувств, не уничтожив их, а заставив отойти на второй план, и теперь они - как громкая музыка, доносящаяся из соседней комнаты.
Схватив комлог, Энея вызывает наш корабль и Навсона Хемнима.
Натягивая одежду, я пытаюсь сосредоточиться на своей любимой, но чувствую себя как ныряльщик, который всплывает из глубин - ропот чужих голосов и воспоминаний по-прежнему окружает меня.
<Отец капитан Федерико де Сойя молится, преклонив колени, в своем личном коконе на дереве-звездолете "Иггдрасиль", только де Сойя больше не называет себя "отец капитан", просто "отец". Но даже это внушает ему сомнения, и вот он молится, преклонив колени, молится, как молился уже много часов этой ночью и как будет молиться еще долгие часы, дни и ночи - с тех самых пор, как крестоформ отпал от его груди и вышел из тела после причастия кровью Энеи.
Отец де Сойя молит о прощении, которого - он твердо знает - он недостоин. Он молит о прощении за годы службы Империи, за многие битвы, за отнятые им жизни, за прекрасные творения Господа и дела рук человеческих, которые он разрушил. Отец Федерико де Сойя молится, преклонив колени, в тишине кельи и просит Господа своего и Спасителя... Бога Отца Милосердного, в которого его научили верить и который - он уже ничего не знает твердо - вряд ли простит его... просит простить его - не ради него самого, но ради того, чтобы все его намерения, деяния и действия в те месяцы, годы или даже часы, которые ему отпущены, - направлялись единственно и исключительно к служению и восхвалению Его Божественного Величия.> Я разрываю этот контакт с внезапным отвращением к себе, будто поймал себя на подглядывании. И в то же мгновение осознаю, что если Энея знала язык живых с самого рождения, то, конечно, она тратила больше сил на то, чтобы отказаться от этого знания, избежать непрошеного вторжения в чужую жизнь - нежели на то, чтобы его совершенствовать.
Открыв диафрагму в стене кокона, Энея выбралась на мягкий дерн органического балкончика, прихватив комлог. Я выплыл следом и плавно опустился рядом - здесь тяготение благодаря силовому полю составляет 0,l g. Над диском комлога голограммы Хета Мастина, Кета Ростина и Навсона Хемнима - но все они смотрят в сторону от объектива, как и Энея.
Я поднимаю голову и вижу, куда они смотрят.
Сквозь крону Звездного Древа пробиваются огненные росчерки, распускаются, как розы, оранжевые и алые сполохи. Мгновение мне кажется, что это всего лишь блики на листьях, каракатицы, "ангелы" и поливочные кометы, отражающие свет... И тут я понимаю, что это.
Корабли Имперского Флота пробиваются сквозь Звездное Древо в сотне мест сразу, и их огненные хвосты рассекают стволы и ветви, словно холодно блистающие клинки.
Под градом листьев и древесных обломков, разлетающихся на тысячи километров, ветвь, кокон и балкон сотрясаются, как от землетрясения.
И наступил сверкающий хаос. Лазерные пучки кроили пространство, становясь видимыми благодаря истекающей в вакуум атмосфере, благодаря живой материи, обращенной во прах, благодаря пылающим листьям, крови Бродяг и тамплиеров. Лучи резали и сжигали все, что попадалось на их пути.
В нескольких километрах от нас ярко расцветают новые взрывы. Силовое поле пока еще держится, и грохот обрушивается на стену кокона, трепещущую, будто шкура раненого зверя.
Комлог Энеи погас в тот самый миг, когда Звездное Древо над нами вспыхнуло и взорвалось в безмолвии вакуума. Рев, крики и вопли были еще слышны, но я понял - через считанные секунды поле откажет, и нас с Энеей вынесет в окружении тонн обломков в открытый космос.
Я хотел было втащить ее в кокон, который уже пытался закрыться в бесплодной попытке выжить.
- Нет, Рауль, смотри!
Над нами, под нами, вокруг нас Звездное Древо полыхало взрывами, разлетались в щепу лианы и ветви, огонь пожирал Бродяг-"ангелов", лопались десятикилометровые рабочие каракатицы, вспыхивали, как спички, пытавшиеся отчалить деревья-корабли.
- Они убивают эргов! - прокричала Энея сквозь рев ветра и грохот взрывов. Я молотил кулаками по стене, выкрикивая команды. Диафрагма открылась всего лишь на секунду, и я успел втащить Энею внутрь.
Но и здесь не было спасения. Плазменные сполохи проникали даже сквозь поляризованные стены кокона.
Выхватив из шкафчика рюкзак, Энея втиснулась в лямки, я быстро сунул за пояс нож - как будто нож чем-то может помочь!
- Мы должны добраться до "Иггдрасиля"! - крикнула Энея, и мы бросились к транспортной ветви, но кокон не выпустил нас. С той стороны раздался рев. - Ветвь сломана, - выдохнула Энея. Она так и не выпустила из рук комлог - старинный, с корабля Консула - и теперь запросила данные из сети Звездного Древа. - Мосты сожжены. Мы должны добраться до дерева-звездолета.
За стеной расцветают оранжевые сполохи взрывов "Иггдрасиль" - в десяти километрах от нас, на восточной поверхности Биосферы. Но без подвесных мостов и транспортных ветвей он с таким же успехом может быть и в тысяче световых лет.
- Вызови сюда корабль, - говорю я - Корабль Консула.
- Хет Мастин готовит "Иггдрасиль" к отправке - качает головой Энея. - Нет времени выводить корабль из ангара. Мы должны попасть туда максимум через четыре минуты, или... А как насчет "второй кожи"? Мы могли бы долететь.
Теперь моя очередь покачать головой.
- Ее тут нет. Я отдал ее А.Беттику.
Кокон яростно затрясся, и Энея оторвалась от комлога. Стена раскалилась докрасна и уже начала оплывать.
Распахнув свой шкафчик, я принялся расшвыривать в стороны одежду и снаряжение. Нет, не то! Вот он - подарок отца капитана де Сойи! Я стянул с ковра кожаный футляр.
Прикосновение к управляющим нитям - и расправившийся ковер-самолет повис в невесомости. Электромагнитное поле здесь еще не отказало.
- Пошли! - крикнул я, втащив Энею на ковер. Ровно в это мгновение стена расплавилась окончательно.
И сквозь разрыв мы вылетели навстречу вакууму и безумию битвы.

Глава 28

Эрги еще удерживали магнитное поле, но его конфигурация как-то странно изменилась. Вместо того чтобы лететь к "Иггдрасилю" вдоль широкой - с бульвар шириной - ветви, ковер-самолет так и норовил развернуться к ней перпендикулярно, и тогда мы как бы переворачивались вниз головой, а ковер возносился вверх, как лифт, среди дрожащих ветвей, раскачивающихся мостиков, разорванных транспортных стволов, огненных всполохов и полчищ Бродяг, которые улетали в открытый космос, чтобы сразиться и умереть. Ничего, пусть ковер-самолет вытворяет, что хочет, только бы доставил нас к цели.
Кое-где в пузырях силового поля еще сохранилась атмосфера, но большая часть полей погибла вместе с поддерживавшими их эргами. Воздуха здесь было много, даже слишком много, и теперь весь он просачивался и улетучивался в пространство. Скафандрами мы не запаслись. Зато в самый последний момент в коконе я вспомнил, что у ковра есть собственное слабенькое поле, способное удерживать атмосферу. Девять лет назад ковер неплохо послужил нам, когда на безымянной покрытой джунглями планете мы залетели в верхние слои, - оставалось надеяться, что система еще работает.
Она еще работала... по крайней мере отчасти. Силовое поле включилось, как только мы вырвались из кокона и понеслись сквозь хаос. Я почти физически ощущал, как просачивается наружу разреженный воздух, и твердил себе, что мы все равно доберемся до "Иггдрасиля".
И мы добрались - но добрались просто чудом.
Я не в первый раз наблюдал космическую битву - взять хотя бы ту, когда мыс Энеей не так уж много стандартных дней... эпох назад с верхней террасы Храма-Парящего-в-Воздухе любовались фейерверком в окололунном пространстве, когда Имперский Флот подбил звездолет отца де Сойи, - но я в первый раз наблюдал космическую битву, в которой пытались убить меня. Там, где еще сохранялся воздух, шум стоял оглушительный: взрывы, треск ломающихся стволов, хруст ветвей, рев погибающих каракатиц, вой сирен, лепет и улюлюканье комлогов. А в вакууме стояла еще более оглушительная тишина: беззвучные взрывы, швырявшие в пространство тела Бродяг и тамплиеров, пламя без треска, безмолвные вопли, безветренные ураганы.
Мы погружались в мальстрем, а Энея не отрывалась от старинного комлога Сири. Систинж Кордуэлл что-то кричал с крохотного голографического дисплея, потом появились, отчаянно жестикулируя, Кент Куинкент и Сян Куинтана Ка'ан. Я был слишком поглощен ковром-самолетом, чтобы прислушиваться к их отчаянным диалогам.
Я уже больше не видел "архангелов" Флота, и только лазерные лучи кроили газовые облака, вспарывали Звездное Древо, как скальпели - живую плоть. Громадные стволы и ветви кровоточили, их соки, смешавшись с километрами оптоволоконных лиан и кровью Бродяг, выкипали в вакууме. У меня на глазах луч располосовал десятикилометровую рабочую каракатицу, и ее изящные щупальца задергались в разрушительной пляске смерти.
Ангелы-Бродяги взлетали тысячными роями и тысячными роями погибали. Дерево-звездолет попыталось отчалить, но лазерный луч настиг его. Атмосферный кислород вспыхнул мгновенно, и весь экипаж погиб в огненном смерче.
- Это не "Иггдрасиль"! - прокричала Энея.
Я кивнул. Погибший корабль двигался из северной части сферы, а до "Иггдрасиля" уже рукой подать, не больше километра вдоль вибрирующей, разламывающейся ветви.
Если только я не сбился с пути. И если "Иггдрасиль" еще не уничтожен. И если он не отчалил без нас.
- Я говорила с Хетом Мастином! - Энее приходилось кричать. Мы как раз пролетали облако растекавшегося воздуха, и шум стоял оглушительный. - На борту только три сотни из тысячи.
- Угу, - отозвался я. Я не понимал, о чем она. Какой тысячи? Откуда тысячи? Некогда расспрашивать. Не отрывая глаз от темного пятна кроны, замаячившего в километре слева от нас, на другой спиральной ветви корабля, я повернул ковер. "Иггдрасиль" это или не "Иггдрасиль", все равно бежать больше некуда. Электромагнитное поле с каждой минутой слабело, скорость ковра падала прямо на глазах.
И вдруг поле исчезло. Ковер-самолет дернулся в последний раз и полетел кувырком среди изувеченных ветвей.
- Ну, вот и все, - сказал я. Мои слова прозвучали очень тихо - за исчезающим силовым куполом уже не было воздуха. Ковер-самолет был сконструирован семь веков назад влюбленным стариком для обольщения юной племянницы, а не для полетов в открытом космосе. - Мы сделали все, что могли, детка.
Я снял руки с нитей управления и обнял Энею.
- Нет! - Энея впилась пальцами мне в руку. - Нет, нет, - повторяла она и что-то набирала на комлоге.
На фоне кувыркающихся звезд появилось лицо Хета Мастина.
- Да, я вас вижу.
Исполинское дерево-звездолет зависло в километре над нами. Сплетение покрытых листьями ветвей зеленело за мерцающим лиловым куполом силового поля, медленно отделяясь от пылающего Звездного Древа. Ковер здорово тряхнуло, и на долю секунды я подумал, что нас подбили с "архангела".
- Эрги нас втянут! - закричала Энея, схватив меня за руку.
- Эрги? - переспросил я. - Мне казалось, что на дереве-корабле только один эрг, управляющий движением и силовыми полями.
- Обычно один. Иногда - два, если маршрут нестандартный: например, при путешествии в верхние слои звезды или сквозь ударную волну гелиосферы двойных звезд.
- Значит, на "Иггдрасиле" два эрга?
Дерево приближалось, заслоняя звезды. Позади нас беззвучно вспыхивали плазменные взрывы.
- Нет. Двадцать семь.
Силовое поле втянуло нас в корабль. Верх и низ поменялись местами. Мы спланировали на верхнюю палубу, чуть ниже мостика, у самой кроны корабля. Не успел я отключить исчезающе малое защитное поле, как Энея, подхватив рюкзак и комлог, бросилась к лестнице.
Я аккуратно скатал ковер, сунул его в кожаный футляр, закинул за спину и рванул вдогонку.
На мостике был только капитан корабля Хет Мастин со своими помощниками, но на палубах и лестницах толпилось множество народу - Рахиль, Тео, А.Беттик, отец де Сойя, сержант Грегориус, Лхомо Дондруб, десятки беженцев с Тянь-Шаня и еще многие десятки людей, не Бродяги не тамплиеров, самых обыкновенных мужчин, женщин и детей, которых я видел впервые.
- Это беженцы с сотни миров Священной Империи, их подобрал "Рафаил" отца капитана де Сойи, - пояснила Энея. - Мы рассчитывали принять на борт еще несколько сотен человек, но теперь слишком поздно.
Я последовал за ней на мостик. Хет Мастин стоял в круге органического сенсорного управления: он видел данные, поступающие от оптоволоконных нервов, которые пронизывали все дерево, голограммы космоса за правым и левым бортом, за кормой и прямо по курсу, отсюда он мог мгновенно связаться с тамплиерами, которые несли вахту с эргами в ядре поддержания сингулярности, в корневых двигателях и на всех остальных постах. Посередине висела голограмма самого дерева, и Хет Мастин в любой момент мог коснуться ее своими длинными пальцами, чтобы вызвать посты или изменить курс.
Тамплиер оглянулся на Энею, быстрыми шагами пересекавшую священный мостик. Полуприкрытое капюшоном лицо с азиатскими чертами хранило полнейшую невозмутимость.
- Очень приятно, что вы не остались за бортом, Та-Кто-Учит. Куда вы хотите направить корабль?
- За пределы системы, - без колебаний ответила Энея.
Хет Мастин кивнул:
- Разумеется, мы привлечем огонь. Огневая мощь Имперского Флота поразительна.
Энея ничего не сказала. Голограмма дерева медленно повернулась, а вместе с ней повернулись и звезды за бортом. Продвинувшись еще километров на двести внутрь системы, мы развернулись и полетели обратно, к изувеченной Биосфере. Там, где висели в сплетении ветвей наши коконы, теперь зияла дыра. Тысячи квадратных километров леса погибли. "Иггдрасиль" медленно проплыл среди миллиардов плавно кружащихся листьев - кое-где еще сохранились остатки воздуха; и листья ярко пылали, а их пепел покрывал серым слоем невидимую границу силового поля, - и аккуратно вышел за пределы Биосферы.
Все пространство позади нас было заполнено мириадами мерцающих светлячков, горящих силовых полей, бесчисленными вспышками и взрывами, огненными росчерками ракет, гиперкинетических торпед, маленьких истребителей и "архангелов". Звездное Древо напоминало планету вулканов, извергающую пламя и град обломков. Поливочные кометы и астероиды, сбитые с орбит ударами Флота, пробивали Звездное Древо как пушечные ядра. Хет Мастин высветил тактическую голограмму, и нашим взорам предстала вся Биосфера. Она полыхала пожарами (кое-где пламя бушевало на поверхности размером с мой родной Гиперион), на ней зияли сотни тысяч разрывов и прорех. Радары ближнего и дальнего слежения зафиксировали тысячи самодвижущихся объектов, но их число убывало с каждой секундой - мощные "архангелы" один за другим уничтожали корабли-разведчики, факельщики, истребители и деревья-корабли Бродяг с расстояния в несколько астрономических единиц. Миллионы Бродяг-вакуумщиков бросались на атакующих и гибли, как мотыльки в пламени огнемета.
На мостик решительно взошел Лхомо Дондруб, одетый во "вторую кожу". В руках он держал длинную штурмовую винтовку.
- Энея, куда мы, тысяча чертей, направляемся?
- Из системы, - ответила она. - Лхомо, мы должны уйти.
- Нет! - покачал головой летун. - Мы должны остаться и принять бой. Нельзя бросать друзей.
- Лхомо, мы не можем спасти Звездное Древо. Я должна уйти отсюда, чтобы сразиться с Империей.
- Давай убегай, если ты должна! - воскликнул Лхомо, натягивая на голову серебристый капюшон. Его безупречные черты исказились гневом. - А я останусь и буду сражаться здесь.
- Они убьют тебя, друг, - спокойно сказала Энея - Тебе не одолеть звездолет класса "архангел".
- Ну, это мы еще посмотрим! - бросил Лхомо. Серебристая пленка теперь покрыла все, кроме его лица. - Удачи, Рауль.
- И тебе тоже, - ответил я. Горло у меня перехватило, и я покраснел от стыда, что остаюсь, и от горечи расставания с этим отважным человеком.
- Лхомо, ты бы лучше помог борьбе, если б отправился с нами... - притронулась к его могучей руке Энея.
Покачав головой, Лхомо опустил текучую маску. Динамики синтезировали искаженный, звенящий металлом голос:
- Удачи тебе, Энея. И да помогут тебе Будда и Христос. Да помогут Будда и Христос всем нам.
Подойдя к краю платформы, он оглянулся на Хета Мастина. Тамплиер кивнул, коснулся голограммы и прошептал что-то в оптоволоконный датчик. Гравитация ослабла. Наружное поле замерцало и сдвинулось. Лхомо перебросило, развернуло и катапультировало в открытый космос. Серебряные крылья развернулись, наполнились солнечным ветром и понесли его вместе с парой десятков Бродяг, вооруженных жалкими винтовками, к ближайшему "архангелу".
На мостик поднялись Рахиль, Тео, Дорже Пхамо, отец де Сойя, сержант, А.Беттик и далай-лама. Они вежливо держались поодаль, чтобы не мешать капитану.
- Нас засекли, - сообщил Хет Мастин. - Открывают огонь.
Силовое поле окрасилось алым. Я услышал шипение. Казалось, мы провалились в центр звезды. Дисплеи мигнули.
- Держит, - сказал Истинный Глас Древа Хет Мастин. - Держит.
Он говорил о защитном поле, но Флот тоже держал нас на мушке, продолжая обстрел, пока мы разгонялись. О движении сообщали лишь голографические дисплеи - над нами не было ни одной звезды, только потрескивающий, шипящий огненный свод. Разрушительная энергия бурлила и неистовствовала в нескольких десятках метров от нас.
- Позвольте узнать, какой курс? - осведомился Хет Мастин у Энеи.
Она устало коснулась лба, словно пыталась вернуться к реальности.
- Куда-нибудь, где видны звезды.
- Под таким обстрелом нам ни за что не добраться до точки перехода, - сказал тамплиер.
- Знаю. Просто... подальше... где я смогу видеть звезды.
- Возможно, мы уже никогда не увидим звезды. - Хет Мастин поднял глаза к бушующему адскому пламени.
- Мы должны, - просто сказала Энея.
Внезапно послышались взволнованные крики. Я оглянулся.
Над мостиком были всего две или три крохотные платформы, и на одной из них стояла высокая фигура. Клоны экипажа кричали и указывали на нее Хет Мастин задрал голову к площадочке, возвышавшейся над мостиком на пятнадцать метров, и обернулся к Энее.
- Повелитель Боли летит с нами.
Отблески адского пламени, неистовствующего по ту сторону силового поля, играли на лбу и панцирной груди Шрайка.
- А я думал, он погиб на Тянь-Шане, - сказал я.
Такой усталой я не видел Энею еще ни разу.
- Это существо перемещается во времени куда легче, чем мы - в пространстве, Рауль. Возможно, он погиб на Тянь-Шане... или тысячу лет спустя, в битве с полковником Кассадом... а возможно, он вообще бессмертен... Мы никогда не узнаем.
И тут, словно услышав, что говорят о нем, на мостик взошел полковник. Федман Кассад был в архаичном полевом скафандре Гегемонии, в руках он держал винтовку из арсенала корабля Консула и как одержимый неотрывно смотрел на Шрайка.
- Могу я туда подняться? - спросил Кассад у капитана.
Не отрываясь от управления, Хет Мастин указал на тросы и веревочные лестницы, которые вели к верхней платформе.
- Только никакой стрельбы на этом дереве! - окликнул он полковника. Тот молча кивнул и начал взбираться вверх.
Остальные обратили взгляды к голограммам. Три "архангела"... ближе чем в миллионе километров... Они поливали нас огнем по очереди, чтобы иметь возможность обстреливать и другие цели. Наше странное нежелание погибать только разъяряло их, и фотонные пучки обрушивались на корабль один за другим, проползая от четырех до десяти световых секунд и разбиваясь о силовое поле.
- В нас выпущены торпеды, - доложил один из помощников капитана с таким же безразличием, с каким объявляют: "Кушать подано". - Две... четыре... девять. Субсветовые. Предположительно с плазменными боеголовками.
- Мы выдержим удар? - спросила Тео.
Рахиль подошла к лестнице, провожая взглядом карабкающегося наверх полковника.
Хет Мастин был слишком занят, за него ответила Энея:
- Неизвестно. Зависит от связующих... от эргов. - Шестьдесят секунд до контакта, - бесстрастно доложил помощник. Хет Мастин коснулся рукоятки управления. Голос его звучал совершенно нормально, но я догадался, что сейчас он слышен во всех уголках километрового дерева-корабля.
- Прошу всех защитить глаза и не смотреть в сторону поля. Связующие постараются по возможности ослабить яркость вспышки, но, пожалуйста, не смотрите вверх. Мир Мюира да будет со всеми нами.
- Детка, а наш корабль вооружен? - Я посмотрел на Энею.
- Нет.
- Значит, мы просто сбежим без боя?
- Да, Рауль.
- Тогда я согласен с Лхомо, - прошипел я сквозь зубы. - Мы уже достаточно драпали. Самое время помочь нашим друзьям.
Взорвалось не меньше трех торпед. Впоследствии мне казалось, что я увидел череп и позвоночник Энеи прямо сквозь кожу и мышцы, но такого, наверное, просто не может быть. Миг полной невесомости - и тяготение в одну шестую g восстановилось. От инфразвукового грохота заныли все зубы и кости.
Когда я проморгался, Энея по-прежнему стояла передо мной - щеки раскраснелись, на них сверкают бисеринки пота, волосы небрежно стянуты на затылке, взгляд усталый, но невероятно живой, руки покрыты загаром, - и я вдруг подумал, что не так уж и страшно умереть сейчас, унося в вечность образ Энеи, запечатленный в душе.
Еще две плазменные боеголовки заставили корабль содрогнуться. Потом еще четыре.
- Держатся, - произнес помощник капитана. - Все поля держатся.
- Лхомо и Рауль правы, Энея. - Дорже Пхамо царственно выступила вперед. - Ты убегала от Империи много лет. Пора дать им отпор... Всем нам давно пора дать им отпор.
Не веря своим глазам, я пристально смотрел на старуху. Ее окружала аура... нет, не то слово, слишком уж мистическое... словом, от нее исходило ощущение яркого цвета - темно-карминного, такого же сильного и насыщенного, как и она сама. А потом я вдруг понял, что вижу ауру... нет, не ауру, цвет каждого: яркую синеву отваги Лхомо, золото уверенности Хета Мастина, фиолетовое мерцание потрясения полковника Кассада... Может, это последствие того, что я понял язык живых? А может, и перенапряжение зрительных нервов от сияния плазменных взрывов. Я знаю, что этих цветов на самом деле нет, что это мой разум проводит аналогии, наделяя мое близорукое восприятие личности зрительными образами.
А цвета, окружавшие Энею, не только охватывали весь спектр, но и выходили за его пределы - ее сияние словно наполнило весь корабль и было таким же ослепительно ярким, как сияние плазменных взрывов снаружи. - Нет, мэм, - мягко, почтительно возразил Джорже Пхамо отец де Сойя. - Лхомо и Рауль не правы. Вопреки всему нашему гневу и желанию дать отпор, права Энея. Лхомо еще может познать - если останется в живых - то, что все мы познаем, если останемся в живых. После причастия Энеи боль, которую мы причиняем другим, становится нашей болью. В буквальном смысле. Физически. Пока чужая боль не станет твоей, ты не постигнешь язык живых.
Дорже Пхамо посмотрела сверху вниз на низенького священника.
- Я знаю, что это правда, христианин. Но это не значит, что мы не можем дать отпор, когда другие причиняют боль нам. - Она обвела рукой медленно проясняющееся силовое поле, звездную россыпь боевых кораблей и тлеющие угли. - Империя... этот молох... уничтожает великое творение человеческих рук. Мы обязаны остановить их!
- Не сейчас, - ответил отец де Сойя. - Это не наш бой. Верьте Энее. В круг ступил великан сержант Грегориус.
- Каждая клеточка моего тела, каждое мгновение моей выучки, каждый шрам, полученный за годы боев, - все во мне буквально вопит, что надо сразиться с ними немедленно, - пророкотал он. - Но я всегда верил своему капитану. Теперь я верю своему духовнику. И если он говорит, что мы должны верить молодой даме, - значит, мы должны ей верить.
Хет Мастин поднял ладонь, и воцарилось молчание.
- Ваш спор - пустая трата времени. Как сказала вам Та-Кто-Учит, "Иггдрасиль" не вооружен, наша единственная защита - эрги. Но они не способны перевести двигатель в режим С-плюс, поддерживая столь мощный энергетический щит. Фактически у нас нет тяги. Мы дрейфуем всего в нескольких световых минутах от исходного пункта. А пять "архангелов" изменили курс и идут наперехват. - Тамплиер обвел всех взглядом. - Прошу всех, кроме преподобной Той-Кто-Учит и ее рослого друга Рауля, покинуть мостик и подождать внизу.
Все молча ушли с мостика. Рахиль, оглянувшись, посмотрела наверх. Я проследил ее взгляд. Полковник Кассад стоял рядом со Шрайком. Хоть он и был высок, но казался карликом по сравнению с трехметровой скульптурой из хромированных шипов и клинков. Вглядываясь друг в друга с расстояния вытянутой руки, оба хранили полнейшую неподвижность.
Я опустил глаза к голограммам. Светлячки имперских кораблей быстро приближались.
- Возьми меня за руку, Рауль, - попросила Энея. - Звезды, - шепнула она. - Смотри на звезды. И слушай их.
Корабль-дерево "Иггдрасиль" висел на низкой орбите около оранжево-красной планеты с белыми полярными шапками, древними вулканами и речной долиной, протянувшейся на пять тысяч километров, как шрам от аппендицита.
- Это Марс, - сказала Энея. - Полковник Кассад покинет нас здесь.
Полковник уже стоял на мостике, он спустился сразу после квантового прыжка. Вряд ли найдутся слова или образы, адекватно передающие то, что произошло: еще мгновение назад корабль был в системе Биосферы, медленно двигаясь по инерции с умолкшими двигателями, в окружении атакующих "архангелов", и вдруг мы уже около мертвой планеты в системе Старой Земли.
- Как ты это сделала? - спросил я Энею. Я не сомневался, что это она.
- Я научилась слушать музыку сфер. После этого остается только сделать шаг. Я по-прежнему держал ее за руку и не собирался отпускать, пока она не объяснит все нормальным языком.
- Место можно понять, Рауль, - сказала она, зная, что в этот момент нас слушают многие. - Это - как услышать его музыку. У каждой планеты - своя партитура. У каждой звездной системы - своя соната. У каждого конкретного места своя, и только своя, чистая нота.
- Нуль-транспортировка без портала? - Я все не выпускал ее руки.
- Квантовый скачок в прямом смысле слова. Туннелирование в макровселенной подобно тому, как электрон туннелирует в бесконечно малой области. Шаг через Связующую Бездну.
Я покачал головой.
- Энергия. Откуда берется энергия, детка? Из ничего приходит ничто. - Но из всего приходит все.
- Что это значит, Энея?
Она отняла руку и погладила меня по щеке.
- Помнишь наш давний-давний разговор о ньютоновской физике любви?
- Любовь-эмоция, детка. Не форма энергии.
- И то, и другое, Рауль. Правда. И единственный ключ к величайшим запасам энергии Вселенной.
- Ты говоришь о религии?
- Нет, я говорю о вспыхивающих квазарах, об укрощенных пульсарах, о взрывающихся ядрах галактик. Я говорю о великом инженерном проекте двух с половиной миллиардалетней давности, который только-только начинает реализовываться.
Я смотрел на нее в полном ошалении.
- Об этом после, любимый, - покачала она головой. - А сейчас просто пойми, что телепортация возможна и без портала. Настоящих порталов не было никогда... никогда никакие волшебные двери не открывали дорогу в иные миры... только извращенный Техно-Центром второй величайший дар Бездны.
Я чуть было не спросил, какой величайший дар Бездны считать первым. Видимо, язык мертвых... точнее, голос моей матери. Но спросил я совсем о другом.
- Так вот, значит, как ты с Рахиль и Тео путешествовала с планеты на планету без потерь в объективном времени?
- Да.
- И так же отправила корабль Консула с Тянь-Шаня на Биосферу без двигателя Хоукинга?
- Да.
Я собирался сказать: "И ушла на ту неведомую планету, где встретила своего любовника, вышла замуж и родила?" - но не смог. - Это Марс, - нарушила молчание Энея. - Полковник Кассад покинет нас здесь.
Высокий воин встал рядом с ней. Рахиль подошла поближе, поднялась на цыпочки и поцеловала его.
- Когда-нибудь тебя будут звать Монета, - нежно сказал Кассад. - И мы будем любить друг друга.
- Да. - Рахиль отступила.
Энея взяла полковника за руку. Он так и не расстался со своим древним скафандром, винтовка уютно лежала на сгибе его локтя. С легкой усмешкой полковник взглянул на верхнюю палубу, где по-прежнему стоял Шрайк, залитый кровавым светом Марса.
- Рауль, - спросила Энея, - идешь?
Я взял ее за другую руку.
Ветер швырял песок в глаза, дышать было нечем. Энея сунула мне осмотическую маску, и я торопливо натянул ее.
Мы стояли посреди красного песка и красных скал, под низким, хмурым розовым небом, на дне сухого речного русла со скалистыми берегами. Полковник натянул капюшон полевой формы, и в наушниках сквозь треск помех зашелестел голос:
- Здесь я и начинал. Лагерь для перемещенных в Катарсисе, километров пятьсот в том направлении. - Он махнул рукой в сторону крохотного солнца, висевшего над самыми верхушками скал. Массивный боевой скафандр придавал полковнику зловещий вид, тяжелая штурмовая винтовка казалась на здешних равнинах вполне уместной и нисколько не архаичной. Кассад обернулся к Энее: - Что я должен сделать, женщина?
- Империя временно отступила с Марса и из системы Старой Земли, - решительно, быстро и уверенно проговорила Энея, - из-за палестинских повстанцев и выхода Марсианской Боевой Машины в космос. Тут нет никаких стратегических объектов, ради которых стоило бы цепляться за Марс, когда у них такая нехватка ресурсов. Кассад кивнул.
- Но они вернутся, - продолжила Энея. - С войсками. Не только для того, чтобы усмирить Марс, но чтобы захватить всю систему. - Она помолчала, обводя взглядом окрестности. Я заметил темные человеческие фигуры, приближавшиеся к нам по усеянной валунами пустыне. В руках у них было оружие. - Вы не должны допустить их в систему, полковник. Делайте все, что сочтете нужным... жертвуйте всеми, кем придется... но не допускайте их в систему Старой Земли в ближайшие пять стандартных лет. Еще ни разу мне не доводилось слышать, чтобы моя любимая проявляла такую безжалостность и непреклонность.
- Пять стандартных лет, - повторил полковник Кассад, криво усмехнувшись под визором капюшона. - Нет проблем. Вот если бы пять марсианских лет, мне бы пришлось помучиться.
Энея улыбнулась. Фигуры приближались сквозь кипящую песчаную бурю. - Вы должны возглавить марсианское движение сопротивления, - очень серьезно сказала она. - Любым способом.
- Слушаюсь, - так же серьезно и решительно ответил полковник.
- Объедините разрозненные воюющие племена и фракции.
- Слушаюсь.
- Образуйте более прочный альянс с астронавтами Марсианской Боевой Машины.
Кассад кивнул. Фигуры виднелись уже в какой-то сотне метров от нас. - Защитите Старую Землю, - с нажимом проговорила Энея. - Дайте имперским войскам отпор любой ценой.

Предыдущая страница 29 Следущая страница


Восход Эндимиона 30

Я недоуменно уставился на нее. Полковник, казалось, тоже был удивлен.
- Систему Старой Земли, - уточнил он.
- Старую Землю, Федман, - покачала головой Энея. - Не подпускайте Имперский Флот. У вас в распоряжении около года, чтобы взять под контроль всю систему. Желаю удачи.
Они обменялись рукопожатием.
- Ваша матушка была чудесной, отважной женщиной, - сказал полковник. - Я ценил ее дружбу.
- А она ценила вашу.
Темные фигуры подходили все ближе и ближе, хоронясь за валунами и дюнами. Полковник Кассад зашагал им навстречу, высоко подняв правую руку, не выпуская винтовки.
Энея взяла меня за руку.
- Холодно, Рауль?
Да. Холодно. Вспышка света - как безболезненный взрыв в голове, и вот мы снова стоим на мостике "Иггдрасиля". При нашем появлении все испуганно отступили - не так-то просто искоренить страх перед магией. За ветвями и куполом силового поля холодно алел Марс.
- Какой курс, преподобная Та-Кто-Учит? - спросил Хет Мастин.
- Туда, где видно звезды.

Глава 29

"Иггдрасиль" продолжал путь. Древо Боли - так назвал его капитан, тамплиер, Истинный Глас Древа Хет Мастин. И я не мог возразить. Каждый скачок отнимал у моей Энеи, моей любимой, моей несчастной, измученной Энеи все больше энергии, и каждое расставание наполняло опустошающийся резервуар энергии горем, обращая его в сосуд скорби. И все это время Шрайк бесполезно, одиноко стоял на верхней площадке, как чудовищный бушприт обреченного корабля, как черный ангел смерти на верхушке безрадостной рождественской елки.
Оставив полковника Кассада на Марсе, корабль-дерево совершил скачок на орбиту Мауи-Обетованной. Охваченная мятежами планета бунтовала в самом сердце Империи, и я ожидал увидеть полчища боевых кораблей, но те несколько часов, что мы провели там, нас так никто и не атаковал. - Одно из преимуществ нападения армады на Биосферу, - с горькой иронией заметила Энея. - Они оголили все внутренние системы.
Шагнув на Мауи-Обетованную, Энея взяла за руку Тео. И вновь я сопровождал мою любимую и ее подругу.
На миг все вокруг залило ослепительно белое сияние. Я моргнул, а когда открыл глаза, мы уже стояли на плавучем острове - теплый тропический ветер наполняет деревья-паруса, сверху - синее-синее небо, внизу - синее-синее море. Впереди, позади, справа и слева - дрейфуют острова, их сопровождают всадники на дельфинах, оставляя пенные кильватерные следы.
На верхней площадке были люди, но наше чудесное появление не напугало их, а лишь заинтриговало. Тео обняла высокого блондина и его темноволосую жену, которые вышли приветствовать нас.
- Энея, Рауль, - торжественно произнесла она, - имею честь представить вам Мерри иДенеб Аспик-Коро.
- Мерри? - переспросил я, пожимая его сильную руку.
Он улыбнулся:
- От того самого Мерри Аспика меня отделяют десять поколений. Но зато я прямой потомок. А Денеб - прямой потомок нашей прославленной Сири. - Он положил ладонь на плечо Энее. - Ты вернулась, как и обещала. И привела нашего самого отважного бойца.
- Да, - кивнула Энея. - Вы должны беречь ее. В ближайшие месяцы вам следует избегать стычек с имперскими войсками.
Денеб Аспик-Коро рассмеялась:
- Пока что мы попросту удираем. Трижды мы пытались уничтожить нефтяную платформу на Трех Течениях, и трижды они налетали на нас как ястребы. Теперь мы надеемся только добраться до Экваториального Архипелага и скрыться среди мигрирующих островов, чтобы со временем перегруппироваться на подводной базе в Лат-Зеро.
- Берегите ее, чего бы вам это ни стоило, - повторила Энея и повернулась к Тео. - Мне будет очень тебя не хватать, друг мой.
Тео Бернар и без того с трудом сдерживала слезы, а при этих словах разрыдалась и с каким-то отчаянием обняла Энею.
- Все это время... было славно, - проговорила она, отстраняясь. - Молюсь за твой успех. И молюсь за твой провал... ради твоего же блага. Энея покачала головой.
- Молись за <наш> успех. - Она прощально махнула рукой, и мы спустились на нижнюю площадку.
Воздух был напоен одуряющим соленым запахом моря. Солнце сияло так неистово, что больно было смотреть. Сквозь прозрачную как стекло воду виднелись спины дельфинов. Как бы мне хотелось остаться здесь навсегда...
- Пора. - Энея взяла меня за руку.
Когда мы уже выходили из поля Мауи-Обетованной, на радаре появился факельщик, но мы игнорировали его. Энея стояла на мостике и глядела на звезды. Я тихонько подошел к ней.
- Ты слышишь их? - шепнула она.
- Звезды, что ли?
- Планеты. Людей на планетах. Их тайны и мечты. Биение множества сердец.
Я покачал головой:
- Когда я не сосредоточен на чем-нибудь другом, меня преследуют голоса и видения. Иные времена. Мой отец, он вместе с братьями охотится в пустошах. Отец Главк, сброшенный Радамантой Немез в бездонную шахту.
- Ты уже знаешь? - посмотрела на меня Энея.
- Да. Ужасно. Он не мог видеть, кто на него напал. Падение... тьма... холод... мгновение боли... смерть. Он отказался принять крестоформ. Вот почему Церковь сослала его на Седьмую Дракона... в ледяное изгнание.
- Да. За последние пять лет я много раз видела его последние минуты. Но у отца Главка есть и другие воспоминания, Рауль. Теплые, прекрасные воспоминания... Полные света. Надеюсь, ты отыщешь их.
- Только мне хочется, чтобы голоса умолкли, - честно признался я. - Это... - Я обвел рукой корабль, пассажиров, Хета Мастина, стоявшего на капитанском мостике. - Все это слишком важно.
- Все слишком важно, - улыбнулась Энея. - Тяжкая проблема, а? - Она вновь взглянула на звезды. - Нет, Рауль, прежде чем сделать шаг, ты должен научиться слышать не только слова мертвых... не только слова живых. Ты должен услышать... суть вещей.
Чуть помедлив, я продолжил:
...Сотни тысяч раз
В часы отлива обнажалось дно.
А тварь все ждет. Но ей не суждено,
Дождавшись срока, обрести покой...
- ...пусть мир она изучит колдовской, - с улыбкой подхватила Энея:
Каков он есть, пускай познает ход,
Светил небесных и движенье вод,
Познает смысл вещей и хоть чуть-чуть
Субстанций, звуков, форм постигнет суть
Но не умрет...
Она снова улыбнулась.
- Интересно, как там дядюшка Мартин? Убивает время в холодном сне? Гоняет туда-сюда своих разнесчастных андроидов? Все еще трудится над неоконченными "Песнями"? Знаешь, я еще ни разу не видела дядю Мартина в своих видениях.
- Он умирает, - буднично сказал я.
Энея ошарашенно заморгала.
- Он пришел ко мне... я видел его... сегодня утром. Он сегодня разморозился в последний раз, он сам это сказал своим андроидам. Жизнь в нем поддерживает специальная аппаратура. Действие поулсенизации прекратилось окончательно. Он... - Я осекся.
- Скажи мне, - попросила Энея.
- Он не умрет, пока тебя не увидит. Но он очень плох.
- Странно. - Энея отвела глаза. - Мама с дядей Мартином грызлись все паломничество. Порой они готовы были поубивать друг друга. А перед ее смертью он уже был ее лучшим другом. Теперь... - Ее голос прервался. - Ты просто должна выжить, детка, - сказал я каким-то чужим голосом. - Останься в живых и вернись повидаться со стариком. Ты обязана ему хотя бы этим.
- Возьми меня за руку, Рауль.
Корабль телепортировался сквозь свет.

***

Близ Тау Кита-Центра нас тотчас же обстреляли - не только корабли Имперского Флота, но и факельщики повстанцев, сражавшихся за отделение планеты от господствующей Церкви. Силовое поле вспыхнуло, как сверхновая.
Энея протянула руки мне и Тромо Трочи из Дхому.
- Ну, уж сквозь это-то тебе не телепортироваться, - сказал я.
- Никто не телепортируется сквозь что-то, Рауль. - Она сжала наши ладони, и вот мы уже в прежней столице покойной и неоплаканной Гегемонии.
Тромо Трочи никогда не бывал на ТКЦ - точнее, он вообще никогда не бывал нигде за пределами Тянь-Шаня, - но его как торговца не могли оставить равнодушными рассказы о некогда процветавшей столице.
- Жаль, что мне нечего продать, - сказал Тромо. - Да на такой планете я б за полгода выстроил коммерческую империю.
Энея спокойно извлекла из рюкзака внушительный золотой слиток.
- Это вам для начала. Но не забывайте о своем истинном долге.
Коротышка поклонился, прижимая слиток к груди:
- Никогда не забуду, Та-Кто-Учит. Зря я, что ли, мучился, постигая язык мертвых?
- Просто берегите себя ближайшие несколько месяцев, - сказала Энея. - А потом, уверена, вы сможете позволить себе отправиться на любую планету, куда ни пожелаете.
- Я бы отправился туда же, куда и вы. - Первый раз на моей памяти он проявил свои чувства. - За это я отдал бы все свое богатство - прошлое, будущее, любое, какое можно придумать.
Я изумленно уставился на него. И тут у меня впервые зародилось подозрение, что, возможно, - да нет, точно! - многие апостолы Энеи не только преклоняются перед ней, но и чуточку в нее влюблены... Да, не каждый день услышишь подобное из уст коммерсанта!
Энея пожала ему руку:
- Берегите себя!
Когда мы вернулись, "Иггдрасиль" продолжали обстреливать. Его продолжали обстреливать до тех пор, пока Энея не перенесла нас из системы Тау Кита-Центра.
Город-планета Лузус ничуть не изменился: все те же ряды небоскребов-Ульев, поднимающихся над крытыми серыми металлическими каньонами. На Лузусе мы оставили Джорджа Цзаронга и Джигме Норбу. Коренастый, мускулистый Джордж (он плакал, обнимая Энею) вполне мог сойти за лузианца, но тощий и долговязый Джигме будет выделяться даже в огромных толпах Улья. Впрочем, на Лузусе гости с других планет не редкость, и хорошим мастерам тут нетрудно устроиться, были б деньги. Увы, Лузус - одна из немногих планет Священной Империи, вернувшихся к универсальным кредитным карточкам, а кредитных карточек у Энеи не было. Однако буквально через несколько минут после того, как мы вышли из пустынных коридоров Трущобного Улья, к нам приблизились семеро в красных одеждах. Я шагнул вперед, заслонив собой Энею. Но незнакомцы и не думали нападать. Они опустились на колени прямо на грязный пол, склонили головы и тихо запели:
БЛАГОСЛОВЕННА БУДЬ БЛАГОСЛОВЕННА БУДЬ ДАРИТЕЛЬНИЦА НАШЕГО СПАСЕНИЯ БЛАГОСЛОВЕННА БУДЬ ДЛАНЬ НАШЕГО ИСКУПЛЕНИЯ БЛАГОСЛОВЕННА БУДЬ ДИТЯ НАШЕГО ПРИМИРЕНИЯ БЛАГОСЛОВЕННА БУДЬ.
- Культ Шрайка, - тупо произнес я. - А я думал, их всех истребили во время Падения.
- Мы предпочитаем, чтобы нас называли Церковью Последнего Искупления, - сказал старший, поднимаясь с колен и почтительно глядя на Энею. - И - нет... нас не истребили, как вы изволили выразиться... нас загнали в подполье. Приветствую тебя. Дочь Света. Приветствую тебя, Невеста нашего Создания.
Энея раздраженно покачала головой:
- Ничья я не невеста, епископ Дерейн. Этих двоих, пришедших со мной, я вверяю вашей защите на ближайшие десять месяцев. Епископ в красном склонил лысую голову.
- Как и сказано в пророчествах. Дочь Света.
- Да не в пророчествах, - поправила Энея, - в обетованиях. Обернувшись, она в последний раз обняла Джорджа и Джигме.
- Мы еще увидимся, учитель? - спросил Джигме.
- Этого я обещать не могу. Но обещаю, что, если это будет в моей власти, я дам о себе знать.
Сырыми коридорами мы вернулись в пустой зал Трущобного Улья, чтобы никто не увидел нашего чудесного возвращения и в плодородную почву Культа Шрайка не упало новое зерно.
На Цингао-Чишуан Панне мы попрощались с далай-ламой и его братом Лобсангом Самтеном. Лобсанг плакал, первосвященник - нет.
- Местный диалект китайского просто ужасен, - пожаловался далай-лама.
- Они поймут вас. Ваше Святейшество, - сказала Энея. - И услышат.
- Но мой учитель - вы! - чуть ли не с гневом бросил парнишка. - Как я смогу учить их без вашей помощи?
- Я помогу. Постараюсь помочь. А остальное - ваша работа. И их.
- Но нам можно причастить их? - спросил Лобсанг. - Если они сами попросят. - Энея обернулась к далай-ламе: - Вы благословите меня, Ваше Святейшество?
- Это я должен просить о благословении, учитель, - улыбнулся мальчик.
- Пожалуйста, - попросила Энея, и снова я услышал в ее голосе безмерную усталость.
Далай-лама склонил голову, прикрыл глаза и произнес:
- Это из "Кунту Сангпо", что открылось в видении моему тертону <Тертон (тибетск.) - искатель духовных сокровищ> в его предыдущем воплощении...
Необыкновенно всякое проявление мира,
как в сансаре, так и в нирване,
И все происходит из Одного-Единого.
Но два есть пути и два у путей завершенья.
Невежество - первому имя,
Познанье - имя второму.
Стремясь по второму пути, следуя Кунту Сангпо,
существа, обреченные кругу реинкарнации во тьме
Чертогов Первичных
Пространств Пустоты,
обретут просветленье и совершенство, каждый достигнет природы Будды.
Основа Всего невыразима словами.
Спонтанность безгранична.
В Основе Всего - Едином -
нет ни конца, ни начала,
в Основе Всего
нет сансары и нет нирваны,
но лишь осознав сущность
Основы Всего, достигнешь природы Будды.
Сансара - удел тех, что пошел
по пути Невежества.
Пусть же все существа трех царств,
что обладают разумом и жаждут познания,
прозревают для Знания Невыразимой Основы.
Энея поклонилась далай-ламе:
- Чертог Первичных Пространств Пустоты... - тихо повторила она. - Насколько элегантнее моей неуклюжей "Связующей Бездны". Благодарю вас, Ваше Святейшество.
- Благодарю вас, учитель, - в свою очередь поклонился далай-лама. - Да будет ваша смерть более быстрой и менее мучительной, чем мы оба предполагаем.
Мы с Энеей вернулись на корабль-дерево.
- О чем он говорил?! - Я схватил ее за плечи. - Какая такая смерть? Что значит "более быстрой и менее мучительной"?! Что, черт возьми, все это значит?! Ты что, хочешь, чтоб тебя распяли?! Ты что, вознамерилась играть эту треклятую роль мессии всерьез и до конца?! Скажи мне, Энея! - И тут до меня дошло, что я изо всех сил трясу ее за плечи. И я бессильно уронил руки.
Энея обняла меня.
- Просто оставайся со мной, Рауль. Оставайся со мной, пока сможешь. - Останусь! - Я похлопал ее по спине. - Клянусь, я останусь.
На Фудзи мы распрощались с Кенширо Эндо и Харуюки Отаки. На Денебе III - с Катериной, десятилетней девочкой, которую, казалось, совсем не пугает перспектива остаться в полном одиночестве на чужой планете. На Седьмой Дракона, мире замерзшего воздуха и жутких снежных призраков, мире, где были убиты отец Главк и наши друзья чичатуки, вызвался остаться задумчивый Римси Кийпу. На Неверморе мы расстались еще с одним незнакомым мне человеком - кротким пожилым джентльменом, похожим на доброго младшего брата Мартина Силена. На Рощу Богов, где десять стандартных лет назад А.Беттик лишился руки, вместе со мной и Энеей телепортировались два тамплиера из помощников Хета Мастина. На Хевроне, очищенном от иудейских поселенцев и освоенном колонистами-христианами, остались эмпаты сенешаи ЛЛееоонн и ООееалл. Мы простились с ними на закате, в пустыне. Скалы еще хранили дневное тепло.
На Парвати неунывающие сестры Куку и Кай Сэ рыдали, обнимая нас на прощание. На Асквите осталась семейная пара с пятью золотоволосыми детишками. Над белой кипенью облаков и синевой океанов Безбрежного Моря Энея спросила сержанта Грегориуса, не хочет ли он примкнуть к восставшим и продолжить ее дело.
- И бросить капитана? - спросил гигант, явно ошарашенный подобным предположением.
- Нет больше никакого капитана, сержант, дорогой мой друг, - выступил вперед де Сойя. - Есть только священник без Церкви. Мне кажется, что по отдельности мы можем принести гораздо больше пользы, чем вместе. Я прав, мадемуазель Энея?
Она кивнула.
- Я надеялась, что на Безбрежном Море останется Лхомо. Контрабандисты, бунтовщики и охотники на левиафанов уважают силу. Но тут придется нелегко - бунт в самом разгаре, а Империя пленных не берет.
- Да супротив такой опасности я ничего не имею! - воскликнул Грегориус. - Я охотно помру истинной смертью сто раз за правое дело.
- Знаю, сержант, - отозвалась Энея.
Грегориус посмотрел на своего бывшего командира, потом - снова на Энею.
- Девушка, я знаю, что вам не по вкусу вещать будущее, хоть мы и знаем, что вы туда поглядываете от случая к случаю. Но скажите-ка мне... есть ли шанс нам с капитаном встретиться снова?
- Да. И с другими, кого вы считали погибшими... к примеру, с капралом Ки.
- Тогда я пошел. Будь по-вашему. Хоть я больше и не в гвардии, но привычку к послушанию в меня вколотили крепко.
- Сейчас от тебя требуется не просто послушание, - поправил его отец де Сойя. - Это - нечто более прочное и глубокое.
Сержант Грегориус на мгновение задумался.
- Есть! - откозырял он и быстро отвернулся. Потом, овладев собой, протянул руку Энее. - Пойдемте, девушка.
Мы оставили его на заброшенной платформе где-то в районе Южного побережья, но Энея сказала, что подлодки подойдут туда в ближайшие сутки.
Над Мадре-де-Диос вперед вышел отец де Сойя. Энея движением ладони остановила его.
- Уверен, это моя планета, - сказал священник. - Здесь я родился. Здесь мой приход. Мне всегда казалось, что здесь я и умру.
- Может, и так, - согласилась Энея, - но вы мне нужны в более трудном месте и для более опасной работы, Федерико.
- Где? - Он вопросительно-печально посмотрел на нее.
- На Пасеме. Там - наша последняя остановка.
- Погоди-ка, детка, - подступил я поближе. - Это я пойду с тобой на Пасем, раз уж ты так упорно хочешь туда пойти. Ты сама сказала, что я могу остаться с тобой.
- Да. - Энея коснулась прохладными пальцами моего запястья. - Но я бы хотела, чтобы, когда придет время, отец де Сойя отправился вместе с нами.
Отец-иезуит покорно склонил голову, хоть и выглядел несколько расстроенным. Очевидно, в Обществе Иисуса дисциплина похлеще, чем в швейцарской гвардии.
В результате на Мадре-де-Диос вызвались остаться специалист по бамбуку Войтек Майер и его невеста Вики Грозельш.
На Фрихольме мы расстались с Янушем Куртыкой. На Кастропе-Рексель, недавно терраформованном Священной Империей, - с отставным солдатом Джигме Тарингом. Ему досталась задача отыскать местных повстанцев. Над Бережливостью, под обстрелом Флота, превратившим силовое поле в светомузыкальное шоу, вперед вышла Хелен Дин О'Брайан. На Эсперансе мы оставили бывшего градоначальника Йо-куня Чарльза Чи-кьяп Кэмпо. На Лугу, стоя по горлышко в желтом разнотравье, покрывшем всю планету, мы долго махали вслед Ишеру Перпету, одному из самых яростных и непокорных, мятежнику, которого отец де Сойя спас с каторжной галеры. На Кум-Рияде новые поселенцы поспешно рушили мечети. Туда мы телепортировались в самый глухой час ночи вместе с Мервином Мухаммедом Али, беженцем с этой планеты, и Перри Самдап, давней моей знакомой по Тянь-Шаню.
Над Возрождением-Малым, когда на нас неслось целое полчище местных боевых кораблей, готовых разнести "Иггдрасиль" на атомы, вперед шагнул бледный молчаливый Хоган Жабер.
- Я был шпионом, - сказал он, обращаясь к Энее, но глядя на отца де Сойю. - Я продал свою верность за деньги, чтобы когда-нибудь вернуться на эту планету и возродить утраченное могущество нашего рода. Я предал своего капитана и продал собственную душу.
- Сын мой, - тихо ответил отец де Сойя, - ты уже давно искупил эти грехи... если это грехи. Ты прощен и твоим капитаном, и, что куда важнее, Богом. Ты никому не причинил зла.
Жабер задумчиво кивнул:
- Голоса, которые я слышу с тех пор, как выпил того вина... - Голос его прервался. - Я знаю многих людей на этой планете. Я хочу вернуться домой и начать новую жизнь.
- Да. - Энея протянула ему руку.
На Витус-Грей-Балиане Б мы с Энеей и Дорже Пхамо перенеслись в пустыню, вдали от реки, возделанных полей и разноцветных домиков, где добрые люди выходили меня и помогли сбежать от Радаманты Немез. Здесь были лишь скалы да потрескавшаяся от зноя земля. С запада, где кроваво алел закат, надвигалась пылевая буря. Совсем как на Марсе, только воздух более теплый и плотный. И еще здесь пахло смертью и пороховой гарью.
Нас мгновенно окружили странные, укутанные до самых глаз люди. В руках у них были иглометы и адские хлысты. И снова я шагнул вперед, чтобы загородить Энею от опасности.
- Погодите! - крикнул знакомый голос, и один солдат съехал по склону красной дюны. - Подождите! - снова крикнула она и размотала башлык.
- Дем Лоа! - Я бросился к маленькой женщине в громоздкой боевой амуниции. По ее щекам, оставляя грязные дорожки, бежали слезы.
- Ты привел ее, - сказала моя спасительница. - Как и обещал.
Я познакомил ее с Энеей и Дорже Пхамо, чувствуя, что от радости поглупел. Дем Лоа и Энея мгновение разглядывали друг друга, а потом обнялись.
- А где Дем Риа? - спросил я, окинув взглядом темные силуэты, маячившие в алых сумерках. - И Алем Микайл Дем Алем? И ваши дети, Бин и Сес Амбре?
- Мертвы. Все мертвы, кроме Сес Амбре. А она пропала без вести после последней атаки с базы в Бомбасино, - проговорила Дем Лоа. Я молча смотрел на нее, не в силах ничего сказать. - Бин Риа Дем Лоа Алем умер от болезни, остальные погибли в войне с Империей.
- В войне с Империей... - тупо повторил я. - Дай-то Бог, чтобы не я послужил ее причиной...
- Нет, Рауль Эндимион, - подняла ладонь Дем Лоа. - Не ты. Те из нас, кто дорожит обычаями Спектральной Спирали Амуа, отвергли крестоформ... Это и послужило причиной. Когда ты был здесь, восстание уже началось. Потом, позже, нам даже показалось, что мы победили. Трусы на базе в Бомбасино просили мира, они игнорировали приказы командования и заключили с нами договор. И тогда прибыли корабли Имперского Флота. Они разбомбили собственную базу... А потом - наши селения. С тех пор здесь идет воина. Когда они приземлились и попытались оккупировать планету, мы убили многих. Они прислали новые войска.
- Дем Лоа... Я... мне так жаль.
Она кивнула, положив ладонь мне на грудь, и лицо ее осветилось улыбкой. Дем Лоа снова посмотрела на Энею.
- Ты та, кого он все время звал в бреду. Ты та, кого он любит. Любишь ли ты его, дитя?
- Люблю, - ответила Энея.
- Хорошо. Было бы очень грустно, если б женщина, о которой человек, будучи при смерти, говорит с такой любовью, не отвечала бы ему взаимностью. - Дем Лоа перевела взгляд на Громомечущую Мать-свинью, царственную и безмолвную. - Вы священница?
- Не священница, - поправила Дорже Пхамо, - а настоятельница монастыря Самден-гомпа.
- Вы правили монахами? - сверкнула зубами Дем Лоа. - Мужчинами?
- Я... э-э-э... наставляла их.
- Ну, это почти то же самое. - Дем Лоа рассмеялась. - Что ж, добро пожаловать, Дорже Пхамо. - Она обернулась к Энее: - А ты останешься с нами, дитя? Или только коснешься нас и продолжишь путь, как гласят пророчества?
- Я должна идти дальше, - сказала Энея. - Но я бы хотела оставить здесь Дорже Пхамо - вашу союзницу и нашу... посланницу.
Дем Лоа кивнула.
- Здесь сейчас опасно.
Дорже Пхамо улыбнулась, глядя на нее с высоты собственного роста. Сила этих двух женщин окружала их почти ощутимым энергетическим полем.
- Хорошо. - Дем Лоа обняла меня на прощание. - Будь добр к своей любимой, Рауль Эндимион. Будь добр к ней в часы, отпущенные вам циклами жизни и хаоса.
- Буду.
- Спасибо, что пришла, дитя, - обернулась Дем Лоа к Энее. - Мы этого хотели. Мы на это надеялись.
Они снова обнялись. Я вдруг смутился, словно привел Энею домой, чтобы познакомить с мамой или бабушкой.
Дорже Пхамо в прощальном благословении возложила ладони на наши головы.

Предыдущая страница 30 Следущая страница


31 Дэн Симмонс

- Кале-пе-а, - сказала она Энее. Мы шагнули в сумрак пылевой бури и перенеслись сквозь вспышку белого света. В тишине, на мостике "Иггдрасиля", я спросил Энею:
- Что она тебе сказала?
- Кале-пе-а, - повторила моя любимая. - Древнее тибетское напутствие, когда караван идет на самые высокие вершины. Оно означает "Ступай медленно, если хочешь вернуться".
И так - на сотне планет; на каждой - лишь несколько минут, и каждое прощание - по-своему грустное и трогательное. Трудно сказать, сколько дней и ночей длилось наше с Энеей последнее путешествие - для меня оно слилось в сплошную череду телепортаций. Ослепительная вспышка - и корабль-дерево переносится на новое место. А когда уже не было сил двигаться дальше, корабль дрейфовал несколько часов в пустоте космоса, и тогда эрги отдыхали, а люди спали - или пытались спать.
Я запомнил только три таких привала, значит, наше путешествие длилось только три дня и три ночи. Впрочем, возможно, оно длилось и неделю, а может, и больше, просто спали мы только три раза. Но я помню, что мы с Энеей почти не спали и любили друг друга так нежно, словно каждое объятие могло оказаться последним.
Именно во время одной из этих недолгих передышек я шепнул:
- Зачем ты это делаешь, детка? Не для того же, чтобы все стали вроде Бродяг и ловили крыльями солнечный ветер. В смысле... это все здорово... но я-то люблю планеты. Люблю почву под ногами. Люблю быть просто... просто человеком... Быть мужчиной.
Энея усмехнулась и провела рукой по моей щеке. Я помню, что все это было в полумраке, но все равно я видел бисеринки пота в ложбинке между ее грудей.
- Знаешь, я тоже люблю, когда ты просто мужчина, милый.
- Я хотел сказать...
- Я знаю, что ты хотел сказать, - прошептала Энея. - Мне тоже нравятся планеты. И мне нравится быть человеком просто быть женщиной. То, что я должна сделать... это вовсе не ради какой-то там утопической эволюции, превращения людей в Бродяг-"ангелов" или эмпатов-сенешаи.
- А ради чего? - Я вдыхал аромат ее волос.
- Просто ради права на выбор, - очень тихо сказала она. - Ради самой элементарной возможности и дальше быть человеком, какой бы смысл ни вкладывал в это слово тот, кто совершает выбор.
- Выбрать снова? - спросил я.
- Да. Даже если выбрать снова означает выбрать то, что у тебя уже есть. Даже если это означает выбрать Империю, крестоформ и союз с Центром.
Я ничего не понял, но в тот момент меня куда больше интересовала сама Энея, нежели полнота понимания.
- Рауль... - помолчав, сказала Энея. - Я тоже люблю почву под ногами, шелест ветра в траве. Сделаешь для меня кое-что?
- Что угодно! - опрометчиво пообещал я.
- Если я умру первой, - прошептала она, - ты принесешь мой пепел на Старую Землю и развеешь его там, где мы с тобой были счастливы вместе.
Если бы мне вонзили нож в сердце, мне б и то не было так больно.
- Ты же сказала, что я могу остаться с тобой, - наконец выговорил я, и в моем голосе были гнев и растерянность. - Что я могу следовать за тобой повсюду.
- Это правда, любимый. Но если я умру первой, ты сделаешь это ради меня? Подождешь несколько лет, а потом развеешь мой пепел по ветру на Старой Земле, там, где мы были счастливы?
Мне хотелось стиснуть ее до боли, до крика, чтобы она взяла свою просьбу назад. Но я этого не сделал.
- Как, черт возьми, я, по-твоему, доберусь до Старой Земли? - прошипел я. - Она ж в Малом Магеллановом Облаке! Верно? В шестидесяти тысячах световых лет отсюда, так?
- Да, - коротко сказала Энея.
- Ну и? Ты что, собираешься снова открыть порталы, чтобы я мог туда добраться?
- Нет. Порталы закрыты навсегда.
- Тогда как же, черт побери, по-твоему, я должен... - Я прикрыл глаза. - Энея, не проси меня об этом.
- Я уже попросила, любимый.
- Лучше попроси меня умереть.
- Нет. Я прошу тебя жить. Ради меня.
- Дерьмо!
- Это значит да, Рауль?
- Это значит "дерьмо". Ненавижу мучеников. Ненавижу предопределение. Ненавижу истории любви с печальным концом.
- И я тоже. Значит, договорились?
Я фыркнул.
- А где на Старой Земле мы с тобой были счастливы вместе? - наконец спросил я. - Ты, наверное, имеешь в виду Талиесин-Уэст, потому что в других местах мы вместе не были?
- Придет время - узнаешь, - прошептала она. - А сейчас - давай спать.
- Не хочу я спать, - грубо заявил я.
Она обвила меня руками. В невесомости Звездного Древа спать вместе было восхитительно. Но еще восхитительнее была тесная кровать в нашей каютке при слабой гравитации "Иггдрасиля". Я не мог себе представить, что когда-нибудь смогу заснуть, не слыша рядом ее дыхания.
- Значит, развеять твой пепел по ветру, да? - наконец не выдержал я.
- Угу, - пробормотала она сквозь сон.
- Детка, дорогая, любимая... Ты просто патологическая стервочка.
- Угу... - все так же сквозь сон пробормотала она. - Но я <твоя> патологическая стервочка.
Вот так мы и заснули.
В последний день Энея телепортировала нас в звездную систему красного карлика класса М3. Около него на близкой орбите вращалась планета земного типа.
- Нет, - сказала Рахиль, когда мы - все, кто остался, - собрались на капитанском мостике. Триста человек - один за другим - покинули нас, апостолы Энеи рассеялись среди планет Священной Империи как бутылки, брошенные в великий океан, но бутылки без записок. И теперь остался отец де Сойя, а еще Рахиль, Энея, капитан Хет Мастин, А.Беттик, несколько клонов экипажа, эрги и я. И Шрайк, безмолвный и неподвижный, на верхней палубе.
- Нет, - повторила Рахиль, - я передумала. Я хочу пойти с тобой: Энея стояла, скрестив руки. Все это долгое утро сплошных телепортаций и прощаний она была как-то особенно спокойна.
- Воля твоя, - негромко сказала она. - Ты знаешь, Рахиль, я от тебя ничего требовать не стану.
- Будь ты проклята, - нежно произнесла Рахиль.
- Да, - согласилась Энея.
Рахиль стиснула кулаки.
- Да кончится когда-нибудь это дерьмо?!
- Ты о чем?
- Сама знаешь, о чем! Мой отец... моя мама... твоя мама... их жизни были полны этого. Моя жизнь... которую я живу уже второй раз... вечная борьба с невидимым врагом. Бегство, и еще бегство, и ожидание, и еще ожидание. Взад-вперед сквозь время, будто какая-то проклятая, потерявшая управление юла... О черт!
Энея ждала.
- Одна только просьба. - Рахиль посмотрела на меня. - Рауль, ты только не обижайся. Ты пришелся мне очень по душе. Но можно, Энея перенесет меня на Мир Барнарда одна?
- Я не против. - Я вопросительно глянул на Энею.
Рахиль вздохнула:
- Снова на эту планету... кукурузные поля, долгие закаты, крошечные города, а там - большие белые дома с большими, широкими галереями. Это наводило на меня тоску еще в восемь лет.
- В восемь лет ты все это любила, - спокойно сказала Энея.
- Ага. Любила. - Рахиль пожала руку священнику, потом Хету Мастину, потом мне.
Вспомнив вдруг самые непонятные стихи из "Песней" старого поэта, вспомнив, как я смеялся над ними у костра вместе с бабушкой, когда она заставляла меня повторять их строчка за строчкой, вновь удивившись - неужели люди и вправду говорят друг другу такие вещи, я сказал ей:
- Счастливо, аллигатор.
Она как-то странно на меня посмотрела, и в зеленых глазах сверкнуло отражение нависшей над нами планеты.
- Пока, крокодил.
Она взяла Энею за руки, и они исчезли. Просто взяли - и исчезли. Никакой ослепительной вспышки. Просто в одно мгновение... там, где они стояли, - пустота.
Энея вернулась через пять минут. Хет Мастин вышел из круга управления, сунув руки в рукава балахона.
- Слушаю, Та-Кто-Учит.
- В систему Пасема, пожалуйста, Истинный Глас Древа Хет Мастин.
Тамплиер не шелохнулся.
- Вы знаете, дорогой друг и учитель, что к данному моменту Империя уже собрала в системе половину своего боевого Флота.
Энея обвела взглядом все дерево, прислушалась к ласковому шелесту листвы, посмотрела вниз. В километре под нами мерцали выхлопы двигателей, которые медленно выводили нас из гравитационного поля планеты. Кораблей Флота тут не было, и нас никто не преследовал.
- Эрги смогут удерживать поля, пока мы не приблизимся к Пасему? - спросила Энея.
Капитан развел руками:
- Сомнительно. Они сильно истощены. Эти атаки вытянули из них почти...
- Знаю, - сказала Энея. - Мне очень жаль. Нам надо только продержаться в системе минуту или две. Возможно, если вы сейчас разгонитесь и будете готовы к скоростному маневру на полной тяге, то, когда мы появимся в системе Пасема, корабль успеет телепортироваться раньше, чем сдадут поля.
- Попытаемся, - кивнул Хет Мастин. - Но будьте готовы перенестись на планету мгновенно. Когда мы окажемся в системе Пасема, жизнь дерева будет измеряться секундами.
- Сначала мы должны отослать корабль Консула. Мы должны сделать это здесь и сейчас. Еще несколько минут, Хет Мастин.
Покорно склонив голову, тамплиер вернулся к управлению.
- Нет-нет! - в ужасе закричал я, когда она обернулась ко мне. - Я не полечу в корабле на Гиперион.
Энея удивленно на меня посмотрела:
- Неужели ты думаешь, я прогоню тебя после того, как сказала, что ты можешь меня сопровождать?
Я скрестил руки на груди:
- Мы побывали почти на всех планетах Империи и Окраин... кроме Гипериона. Что бы ты ни задумала, я никогда не поверю, что ты обошла вниманием нашу родную планету.
- Не обошла, - кивнула Энея. - Но телепортироваться туда я не намерена.
Я вообще перестал что-либо понимать.
- А.Беттик, - позвала Энея, - корабль, должно быть, готов к вылету. Ты захватил мое письмо к дяде Мартину?
- Да, мадемуазель Энея. - Андроид не выказал ни малейшей радости. Впрочем, огорчения тоже.
- Пожалуйста, передай ему, что я его люблю.
- Погодите, погодите, - вмешался я. - А.Беттик твой... твой посланец... на Гиперионе?
Энея потерла щеку. Я вдруг понял, что она измотана куда сильнее, чем кажется, но бережет остатки сил для чего-то очень важного, что вот-вот должно произойти.
- Мой посланец?! - переспросила она. - То есть как Рахиль, Тео, Дорже Пхамо, Джордж и Джигме?
- Ага, - кивнул я. - И еще сотни три человек.
- Нет. А.Беттик не будет моим посланцем на Гиперионе. То есть будет, но в другом смысле. И потом, корабль Консула оборудован двигателями Хоукинга. Он будет добираться до Гипериона несколько месяцев... слишком долго.
- Тогда кто же твой посланец на Гиперионе? - спросил я, не сомневаясь, что посланец на Гиперионе определенно есть.
- Не догадываешься? - улыбнулась Энея. - Дорогой дядюшка Мартин. Поэт и критик - вновь участник бесконечного шахматного турнира с Центром.
- Но ведь остальные... они ж все причастились, а... - Я осекся.
- Да, - кивнула Энея. - Когда я еще была совсем маленькая. Дядя Мартин понял. Он выпил вино. Ему адаптироваться было нетрудно... Он - поэт, он веками слушал голоса живых и мертвых. Именно так он и написал свои "Песни". Именно поэтому он считал Шрайка своей музой.
- Тогда почему А.Беттик летит туда на корабле? Только чтобы передать твое письмо?
- Не только. Если все сработает, сам увидишь. - Энея обняла андроида, а он неловко похлопал ее по спине.
А потом с А.Беттиком прощался я.
- Мне будет тебя недоставать, - неловко сказал я.
Андроид одно долгое мгновение смотрел на меня, затем кивнул и направился к ожидавшему кораблю.
- А.Беттик! - позвал я, когда он уже стоял у самого люка. Обернувшись, андроид остановился. Я помчался на нижнюю палубу, схватил кожаный тубус и бегом вернулся наверх.
- Возьмешь это?
- Ковер-самолет, - кивнул А.Беттик. - Да, конечно, месье Эндимион. Я буду счастлив сохранить его до нашей встречи.
- А если мы больше не увидимся... - Я замолчал. Я чуть было не сказал: "Передай его Мартину Силену", но я же знал, что старый поэт при смерти. - Если нам больше не придется свидеться, А.Беттик, пожалуйста, сохрани этот ковер в память о нашем путешествии. И о нашей дружбе. А.Беттик еще одно долгое мгновение смотрел на меня, потом еще раз кивнул и вошел в корабль Консула. Я почти ожидал, что Корабль выдаст прощальную тираду, обрушив на меня массу никому не нужной информации, - но нет, он просто обменялся данными с эргами дерева, беззвучно взмыл на магнитной подушке и медленно удалился на безопасное расстояние для разгона. Как же мне хотелось оказаться вместе с Энеей на корабле Консула, выспаться на просторной кровати в носовом отсеке, а потом слушать рояль и плавать при полной невесомости в бассейне над балконом...
- Пора, - сказала Энея Хету Мастину. - Будьте добры подготовить эргов к тому, что нас ждет.
- Как пожелаете, преподобная Та-Кто-Учит, - кивнул Истинный Глас Древа.
- И еще, Хет Мастин.
Тамплиер обернулся, ожидая новых указаний.
- Спасибо, Хет Мастин, - сказала Энея. - От имени всех, кто был с нами в этом странствии, от имени всех, кто будет рассказывать о нашем странствии детям, спасибо вам, Хет Мастин.
Поклонившись, тамплиер вернулся к управлению.
- Полную тягу до ноль девяносто двух. Подготовиться к противоракетным маневрам. Подготовиться к входу в систему Пасема, скомандовал он.
Отец де Сойя протянул левую руку Энее, а правой осенил нас всех крестным знамением.
- In nomine Patris et Filii et Spiritu Sanctus. <Во имя Отца и Сына и Святого Духа.> - Аминь, - сказал я, взяв Энею за руку.
- Аминь, - повторила Энея.

Глава 30

Они атаковали нас меньше чем через две секунды после телепортации - факельщики и "архангелы" обрушили на нас огонь и устремились на Древо, как радужные акулы, некогда кружившие около меня на Безбрежном Море.
- Идите! - прокричал сквозь грохот атаки Истинный Глас Древа Хет Мастин. - Эрги гибнут! Силовое поле продержится считанные секунды. Идите! И да поможет вам Мюир. Идите!
Энея взяла за руки меня и отца де Сойю. У нее было ровно две секунды, чтобы разглядеть желтую звезду в центре системы и маленькую звездочку самого Пасема, но этого оказалось достаточно. Держась за руки, мы телепортировались сквозь свет и звук, сквозь огненное безумие обстрела, сквозь бурлящее защитное поле, как грешные души, вырвавшиеся из адского озера пламени.
Сияние померкло и сменилось обычным светом дня. В Ватикане было пасмурно, зябко - почти как зимой, - и на булыжные мостовые сеялся мелкий холодный дождь. В тот день Энея надела легкую бежевую блузку, коричневый кожаный жилет и непривычно официальные черные брюки. Волосы она аккуратно уложила на затылке и прихватила черепаховыми гребнями. Лицо - чистое, свежее, юное, а глаза - такие усталые в эти последние дни - теперь сияющие и спокойные. Не разнимая рук, мы стояли и смотрели на улицы, на дома, на людей...
Мы были в самом конце аллеи, выходившей на широкий бульвар. На тротуарах оживленно - неспешно шагают мужчины и женщины в строгих черных костюмах, священники, сестры, детишки, вереницей спешащие за двумя монахинями, и всюду - куда ни глянь - красные и черные зонты, а по мостовой бесшумно скользят приземистые черные автомобили, и сквозь залитые дождем стекла можно разглядеть пассажиров - епископов, архиепископов. Нас, казалось, никто не замечает.
Энея посмотрела на облака:
- "Иггдрасиль" телепортировался из системы. Вы почувствовали?
Прикрыв глаза, я сосредоточился на призрачном потоке голосов и образов, которые теперь всегда были где-то под самой поверхностью "здесь и сейчас", и обнаружил... отсутствие. А потом пришло видение пламени, охватившего ветви Древа.
- Поля сдали перед самой телепортацией, - сказал я. - А как они телепортировались без тебя, Энея? - Стоило только сформулировать вопрос, и ответ пришел сам. - Шрайк.
- Да, - Энея все держала меня за руку. Холодный дождь лил с неба, собирался ручейками, журчал в сточных решетках и трубах. - Шрайк перенесет "Иггдрасиль" и Истинный Глас Древа сквозь пространство и время. Навстречу неизбежности.
У меня в памяти всплыли строки "Песней". Паломники видят пылающее Древо незадолго до таинственного исчезновения Хета Мастина, когда плывут на ветровозе по Травяному морю. А через несколько дней тамплиер столь же таинственно появляется в Долине Гробниц Времени и вскоре умирает от ран; он - единственный из семи паломников, кто не рассказал свою историю. И ни полковник Кассад, ни консул Гегемонии, ни Сол - отец Рахили, ни Ламия Брон - мать Энеи, ни Мартин Силен, ни отец Хойт - нынешний Папа, так и не смогли найти объяснения этим событиям. Сам я в детстве воспринимал все как миф. Поэму о странниках. О том, как они вновь и вновь сомневались в необходимости всех своих бед и мучений для того лишь, чтобы снова взвалить на плечи тяжкое бремя. Как часто - осознал я лишь теперь, в свои тридцать лет, - как часто случается такое с каждым из нас.
- Видите ту церковь, на другой стороне улицы? - спросил отец де Сойя.
Мне пришлось потрясти головой, чтобы избавиться от шепота голосов и вернуться в "сейчас".
- Ага, - сказал я, отирая со лба дождевые капли. - Это что, собор Святого Петра?
- Нет, - покачал головой священник. - Это приходская церковь Святой Анны, а вход в Ватикан рядом - ворота Святой Анны. А главный вход на площадь Святого Петра - там, вниз по бульвару, за колоннадами.
- А мы идем на площадь Святого Петра? - спросил я Энею. - В Ватикан?
- Попробуем, если удастся.
Мы зашагали по тротуару - самая обыкновенная пара, мужчина и молодая женщина, прогуливающиеся в холодный, дождливый день в обществе священника. На той стороне улицы стояло внушительное здание без окон - казармы швейцарской гвардии. Сами гвардейцы, словно сошедшие с картины эпохи Возрождения - в коротких черных плащах, в камзолах с белыми гофрированными воротниками, в черно-оранжевых полосатых чулках, с острыми пиками в руках, - стояли у входа в Ватикан. Полицейские в устрашающей черной броне контролировали все блокпосты и летали над городом в черных скиммерах.
Все подступы к площади Святого Петра были перекрыты. Гвардейцы дотошно проверяли пропуска и микропроцессорные удостоверения.
- Здесь нам не пройти, - сказал отец де Сойя. Уже почти стемнело, и на капители колоннады Бернини вспыхнули прожекторы, выхватывая из мрака статуи святых. Священник указал на два окна, светившихся над колоннадой, справа от фасада Святого Петра, увенчанного статуями Христа, Иоанна Крестителя и апостолов. - Вон там папские покои.
- На расстоянии выстрела, - заметил я. Впрочем, у меня и в мыслях не было устраивать покушение на понтифика.
- Силовое поле десятого класса, - покачал головой отец де Сойя и огляделся. Большинство прохожих благополучно миновали заставы и прошли на площадь Святого Петра. Мы стали слишком заметны на опустевшей улице. - Если мы сейчас ничего не предпримем, нас попросят предъявить документы.
- А что, здесь такое в порядке вещей? - спросила Энея.
- Нет. Возможно, это из-за вашего послания, но скорее всего - обычные меры по случаю папской мессы. Колокола, которые мы слышали, приглашают к вечерней мессе, ее служит Папа.
- Откуда вы знаете? - изумился я. Неужели можно так много узнать всего лишь из колокольного звона?
- Но сегодня Великий четверг, - в свою очередь удивился де Сойя, только непонятно чему: то ли тому, что мы не знаем таких элементарных вещей, то ли тому, что сам только что об этом вспомнил. - Сейчас Страстная Неделя, - продолжил он негромко, словно размышляя вслух. - Всю эту неделю Его Святейшество исполняет служение Папы и приходского священника. Сегодня... да, сегодня вечером... ну конечно, на этой мессе... он проводит омовение ног - двенадцать священников символизируют двенадцать апостолов, Иисус омыл им ноги перед Тайной Вечерей. Раньше церемония всегда проводилась в приходе Папы - в Латеранской базилике, за стенами Ватикана, но с тех пор, как Ватикан перебросили на Пасем, она проводится в соборе Святого Петра. В эпоху Хиджры Латеранскую базилику оставили на Старой Земле, она сильно пострадала в войнах Семи Наций в двадцать первом столетии и... - Де Сойя оборвал себя на полуслове. Такая словоохотливость вообще ему не свойственна - наверное, тоже нервничает. Лицо его приобрело отсутствующее выражение, как бывает при легких эпилептических припадках или в состоянии глубокой задумчивости.
Мы с Энеей ждали. Я с некоторым беспокойством поглядывал на полицейский патруль, неумолимо приближавшийся к нам по бульвару.
- Я знаю, как нам попасть в Ватикан! - воскликнул отец де Сойя, сворачивая в аллею.
- Отлично! - Энея поспешила за ним.
И тут отец-иезуит резко остановился.
- Внутрь-то мы пройдем. Но я понятия не имею, как мы оттуда выйдем. - Пожалуйста, проведите нас внутрь, - попросила Энея.
В трех кварталах от Ватикана стояла полуразрушенная каменная часовня без окон, с массивной стальной дверью. На длинной цепи висел небольшой замок. Вывеска гласила:
ЭКСКУРСИИ КАЖДУЮ ВТОРУЮ И ЧЕТВЕРТУЮ СУББОТУ В Страстную Неделю - закрыто ПО ВСЕМ ВОПРОСАМ ОБРАЩАЙТЕСЬ В ВАТИКАНСКОЕ ТУРИСТИЧЕСКОЕ БЮРО:
ПЛОЩАДЬ ПЕРВЫХ ХРИСТИАНСКИХ МУЧЕНИКОВ, 3888 - Вы сможете порвать цепь? - спросил меня отец де Сойя.
Я пощупал массивные звенья и крепкий замок. Кроме охотничьего ножа, у меня ничего не было.
Я покачал головой:
- Нет. Попробую лучше сделать отмычку. Пожалуйста, посмотрите, не найдется ли в том мусорном контейнере немного проволоки... Сойдет и упаковочная.
Мы простояли под дождем минут десять - надвигалась темнота, движение на бульваре стало оживленнее: того и гляди нарвешься на патруль. Насчет отмычек меня просветил старый шулер-речник на Кэнсе, ему пришлось переквалифицироваться в шулера после того как власти Порт-Романтика отрубили ему два пальца за воровство. Ковыряясь в замке, я думал о нашей с Энеей десятилетней одиссее, о долгом странствии отца де Сойи, о сотнях световых лет и десятках тысяч часов напряжения, боли, жертв и ужаса.
А окаянный десятифлориновый замок никак не поддавался.
Последнее усилие - и... нож сломался. Я чертыхнулся, отшвырнул нож и в сердцах саданул дерьмовым замком о каменную стену. Замок щелкнул и открылся.
Внутри стояла непроглядная темень. Если там и был выключатель, мы его все равно не нашли. Если же за освещение отвечал недоумок-Иск-Ин, то он упорно не реагировал на наши команды. И ни у кого из нас не было фонарика. Десять лет я таскал с собой карманный лазер и именно сегодня оставил его в рюкзаке - когда мы уходили с "Иггдрасиля", я просто взял Энею за руку и шагнул вперед, даже не вспомнив ни об оружии, ни о прочих необходимых вещах.
- Это и есть Латеранская базилика? - шепотом спросила Энея. В этой давящей тьме разговаривать можно было только шепотом.
- Нет-нет, - прошептал отец де Сойя. - Просто маленькая часовня, выстроенная рядом с прежней базиликой в двадцать первом... - Он опять умолк на полуслове и погрузился в свои мысли. - По-моему, эта часовня действующая. Подождите здесь.
Мы с Энеей стояли, прижавшись друг к другу, и слушали шаги отца де Сойи, продвигавшегося на ощупь вдоль стен. Один раз на каменный пол с железным звоном упало что-то тяжелое, и мы замерли, затаив дыхание. Через минуту снова послышались осторожные шаги и шелест сутаны. Потом - негромкое: "Ага...", и секунду спустя засветился огонек.
Отец-иезуит стоял всего в десяти метрах от нас и держал зажженную спичку. В левой руке у него был коробок.
- Это часовня, - пояснил он. - Тут ведь раньше зажигали свечи.
Сами свечи давно оплавились и не могли послужить нам, но лучина и единственный коробок спичек, Бог весть сколько пролежавшие в этой темноте, были на месте. Мы вошли в маленький круг света, подождали, пока де Сойя зажжет вторую спичку, и последовали за ним к тяжелой деревянной двери, скрытой истлевшими драпировками.
- Отец Баджо, занимавшийся моим воскрешением, рассказал мне об этой дороге несколько лет назад, когда я находился здесь под домашним арестом, - прошептал священник. Дверь медленно, со скрежетом, отворилась. - Полагаю, он думал, что это наведет меня на размышления о смерти и тщетности всего земного.
Отец де Сойя первым шагнул на узкую - чуть шире моих плеч - каменную винтовую лестницу и пошел вниз. Энея последовала за ним, а я - за ней.
Лестница уводила все ниже, ниже и ниже. По моим прикидкам, когда ступени закончились, мы спустились как минимум на двадцать метров. Миновав ряд узких коридорчиков, мы вышли в гулкий, просторный туннель. К тому времени священник израсходовал полдюжины спичек, бросая каждую, лишь когда огонь доходил до пальцев. Я не спрашивал, много ли еще спичек осталось в коробке.
- Когда Церковь во время Хиджры решила перенести собор Святого Петра и Ватикан, - слова отца де Сойи гулко звучали в темноте, - его целиком доставили на Пасем при помощи мощных энергетических подъемников и силовых башен. Поскольку масса проблемы не составляла, заодно перетащили пол Рима, даже громадный замок Святого Ангела и кусок земли под старым городом глубиной шестьдесят метров. В двадцатом веке здесь была подземка.
Отец де Сойя шагал по брошенной платформе. Кафель на потолке местами обвалился, повсюду - груды вековой пыли, камни, обломки пластика, облупившиеся указатели и разбитые лавки. Мы миновали несколько проржавевших стальных лестниц - эскалаторов, бездействовавших уже больше тысячелетия, узкий коридор вдоль гулкой эстакады и вышли на другую платформу. В дальнем ее конце я разглядел текстолитовую лестницу, ведущую вниз, где раньше были рельсы... где и теперь были рельсы, покрытые слоем ржавчины и пыли.
Едва мы успели спуститься по лесенке и шагнуть в туннель подземки, как спичка погасла. Но мы с Энеей успели разглядеть, что перед нами. Кости. Человеческие кости. Кости и черепа, аккуратно уложенные почти двухметровыми штабелями по обе стороны ржавых рельсов. Громаднейшие груды костей, и через каждый метр - черепа, аккуратные геометрические узоры на стенах из человеческих останков. Чиркнув следующей спичкой, отец де Сойя стремительно зашагал вперед. От его движения крошечный огонек затрепетал на легком ветру.
- В начале двадцать первого века, после войн Семи Наций, - самым обыденным голосом сказал священник, - римские кладбища оказались переполнены. Во всех пригородах и парках рыли братские могилы. Из-за глобального потепления и постоянных наводнений это стало серьезной угрозой здоровью тех, кто выжил. Биологические и химические боеголовки, сами понимаете. Подземка все равно уже не ходила, поэтому городские власти санкционировали эксгумацию и перезахоронение останков в старой системе туннелей метро.
На этот раз спичка догорела, когда мы шли по секции, где кости были сложены в пять ярусов - каждый отмечен рядом черепов: лобные кости белели в темноте, пустые глазницы равнодушно взирали на непрошеных пришельцев. Аккуратные стены костей с обеих сторон уходили не меньше чем на шесть метров вглубь и поднимались до десятиметрового свода. Кое-где стены осыпались, и нам приходилось осторожно переступать через черепа и кости, но все равно под ногами то и дело слышался сухой хруст. Других звуков здесь не было - ни копошения крыс, ни капающей воды. Когда мы останавливались и ждали, пока отец де Сойя зажжет следующую спичку, лишь шелест нашего дыхания и приглушенные голоса нарушали тишину.
- Как ни странно, - сказал отец де Сойя еще метров через двести, - на эту мысль их навели не древнеримские катакомбы, окружающие нас со всех сторон, а так называемые парижские катакомбы... старые каменоломни, лабиринт туннелей глубоко под землей. Парижанам пришлось перезахоронить в них останки с переполненных кладбищ в конце восемнадцатого - начале девятнадцатого века. Они-то и открыли, что всего-навсего несколько километров коридора без труда способны вместить шесть миллионов покойников. Ага... пришли...
Слева от нас среди костей обнаружился еще более тесный коридор, ведущий к новой стальной двери, на сей раз незапертой. Однако потребовались все наши совместные усилия, чтобы заставить ее открыться. И вновь священник возглавил спуск по очередной ржавой винтовой лестнице. По моим прикидкам, мы спустились уже метров на пятьдесят пять от уровня земли. Спичка погасла как раз в тот момент, когда мы вошли в новый туннель - куда более древний, стены и потолки здесь были сделаны из грубого камня. Во все стороны разбегались коридоры, в беспорядке заваленные костями, черепами и истлевшими лохмотьями.
- По словам отца Баджо, - прошептал священник, - здесь начинаются настоящие катакомбы. Христианские катакомбы первого века от Рождества Христова. - Вспыхнула новая спичка. Судя по звуку, в коробке их осталось совсем мало. - По-моему, сюда. - Отец де Сойя свернул направо.
- Мы под Ватиканом? - шепотом спросила Энея минуты через три. Я чувствовал ее нетерпение. Спичка замерцала и погасла.
- Скоро, скоро уже, - донесся из темноты голос де Сойи. Вспыхнула новая спичка. Похоже, что это - последняя.
А еще через полторы сотни метров коридор просто кончился. Не было ни костей, ни черепов, только грубые каменные стены и намек на кладку в конце туннеля. Спичка погасла. Энея взяла меня за руку.
- Очень жаль, - сказал священник, - но спичек больше нет.
Меня охватила паника. Я был уверен, что слышу какие-то звуки... крысиную возню, топот сапог. - Возвращаемся? - спросил я, и мой шепот прозвучал ужасно громко в абсолютной тьме.
- Я точно помню, что говорил отец Баджо. На севере катакомбы соединяются с еще более древними, а те проходят под Ватиканом, - прошептал отец де Сойя. - Прямо под собором Святого Петра.
- Ну, вряд ли... - начал я и осекся. За несколько секунд до того, как погасла последняя спичка, я успел разглядеть, что кирпичная кладка, перегораживающая коридор, относительно свежая... ей всего несколько веков, а туннели вырублены не одно тысячелетие назад. Медленно, очень медленно я двинулся вперед, шаря в темноте вытянутыми руками, пока пальцы не наткнулись на камень, кирпичи и рыхлый раствор.
- Клали впопыхах, - уверенно заявил я, хотя весь мой опыт по этой части сводился к роли подсобного рабочего по благоустройству усадеб на Клюве много-много лет назад. - Раствор растрескался, некоторые кирпичи крошатся... - Я лихорадочно ковырял кладку голыми руками. - Дайте мне что-нибудь! Черт, и зачем я только выбросил нож!
Энея на ощупь протянула мне то ли палку, то ли заостренную щепку, и лишь через несколько минут до меня дошло, что это берцовая кость. Энея и отец де Сойя тоже принялись долбить раствор обломками костей, ковырять голыми руками, ломая ногти и сбивая в кровь пальцы. Глаза так и не приспособились к темноте - ни единый луч света сюда не проникал.
- Месса закончится, - выдохнула Энея. Она говорила так, словно для нее это трагедия.
- Сегодня Страстной Четверг, - прошептал священник. - Месса длинная.
- Подождите! - громко сказал я, пальцами ощутив едва заметное движение кладки - не кирпича или двух, а всего массива. - Отойдите. Прижмитесь к стенам.
Я тоже попятился - но лишь для того, чтобы взять разгон, - приподнял левое плечо, пригнул голову и ринулся на стену, ожидая, что сейчас просто расшибу голову о камни и вырублюсь.
Крякнув, я врезался в стену, поднял столб пыли и обрушил груду каменной и цементной крошки. Кирпичи не падали. Но я почувствовал, что стена поддалась.
Энея и отец де Сойя присоединились ко мне, и через минуту мы выломали центральную секцию.
С той стороны просачивался тусклый свет, и мы с трудом разглядели груду обломков, вывалившуюся в еще более глубокий туннель. Мы проползли сквозь отверстие, выпрямились и двинулись по пропахшему сыростью коридору. Еще два поворота - и вот мы в катакомбах с такими же необработанными стенами, но зато освещенных узкой люм-лентой, закрепленной на правой стене. Пропетляв еще метров пятьдесят вдоль люм-ленты, мы вышли в более просторный коридор с современными люм-шарами, подвешенными через каждые пять метров. Шары не горели, но древняя люм-лента исправно продолжала озарять нам путь.
- Мы под собором Святого Петра, - прошептал отец де Сойя. - Этот район был заново открыт в 1939 году, когда в близлежащем гроте хоронили Папу Пия Одиннадцатого. Раскопки продолжались лет двадцать, а потом были заброшены. Больше катакомбы для археологов не открывали.
Очередной коридор оказался еще просторнее - впервые за время подземного путешествия мы смогли втроем пойти рядом. Здесь древние каменные стены местами были оштукатурены, а порой на них даже попадались мраморные вставки, украшенные фресками и древними христианскими мозаиками. Над гротами, где явственно виднелись скелеты, стояли разбитые статуи. Многие гроты были закрыты пластиком; некогда прозрачный, он пожелтел и помутнел от времени, но, если вглядеться, можно было различить в глубине темные провалы глазниц и белесые овалы тазовых костей.
На фресках была изображена христианская символика: голуби с оливковыми ветвями, женщины, несущие воду, вездесущие рыбы - однако рядом с самыми древними гротами, погребальными урнами и могилами встречались языческие образы: Изида и Аполлон; Вакх, приветствующий умершего громадными, полными через край кубками вина, танцующие сатиры (я тут же отметил сходство с Мартином Силеном и, обернувшись, встретил понимающий взгляд Энеи) и еще всякие другие, отец де Сойя сказал, что это пасторали, украшенные орнаментами из павлинов, распустивших хвост, и что павлины выложены из осколков ляпис-лазури и до сих пор переливаются при хорошем освещении всеми оттенками голубого.
Древний помутневший пластик и плексиглас придавали всему окружающему сходство с каким-то странным аквариумом - аквариумом смерти. В конце концов мы вышли к красной стене, на которой частично сохранилась латинская надпись. Здесь пластик был поновее и более прозрачный. Сквозь него довольно четко виднелась небольшая рака с останками. Череп, установленный на аккуратной кучке костей, взирал на нас с подобием любопытства.
Отец де Сойя опустился на колени, осенил себя крестным знамением и склонил голову в молитве. Мы с Энеей стояли поодаль и смотрели на него в смущении, обычном для неверующих в присутствии любой истинной веры. Когда священник поднялся, в глазах его блестели слезы.

Предыдущая страница 31 Следущая страница


Восход Эндимиона 32

- Согласно истории Церкви и словам отца Баджо, рабочие обнаружили эти останки в 1949 году от Рождества Христова. Более поздние исследования показали, что скелет принадлежал физически крепкому человеку, скончавшемуся в возрасте примерно шестидесяти лет. Мы - под самым алтарем собора Святого Петра, построенного здесь потому, что, согласно преданию, на этом самом месте святой Петр был тайно предан земле. В 1968 году Папа Павел Шестой провозгласил, что найденные останки принадлежат рыбаку из Галилеи, тому самому Петру, который последовал за Иисусом и соделался Камнем, на котором Господь построил Церковь свою.
Мы посмотрели на безмолвную груду костей и повернулись к священнику.
- Федерико, вы знаете, я не хочу разрушать Церковь, - сказала Энея. - Я только хочу уничтожить нынешнее заблуждение.
- Да. - Отец де Сойя отер слезы рукавом сутаны, и на его лице остались полоски грязи. - Я знаю, Энея.
Оглядевшись, он подошел к двери и открыл ее. Железная лестница вела наверх, - Там будет охрана, - прошептал я.
- Не думаю, - покачала головой Энея. - Восемьсот лет Ватикан опасался нападения из космоса... Сверху. Вряд ли катакомбам придавали хоть какое-то значение.
Опередив священника, она решительно зашагала по лестнице. Я поспешил следом. Отец де Сойя бросил прощальный взгляд в сторону сумрачного грота, перекрестился и последовал за нами в собор Святого Петра.
Выйдя из тьмы катакомб, я чуть не ослеп в первое мгновение от тусклого мерцания свечей.
Мы миновали подземную усыпальницу, мемориальную базилику с высеченной в камне эпитафией Гаю, служебные коридоры, сакристию, прошли мимо рядов священников и тянущих шеи мальчиков-министрантов и вышли в гулкое пространство позади нефа. Здесь были те, кто не заслужил места на церковных скамьях, но удостоился чести постоять в этот торжественный день в дальнем конце храма. Достаточно было мимолетного взгляда, чтобы понять: служба безопасности и швейцарские гвардейцы перекрыли все входы и выходы. Пока что, в толпе прихожан, мы никому не бросались в глаза - просто еще один священник и двое не слишком празднично одетых прихожан, которым дозволено собственным глазами посмотреть на святого отца в Великий Четверг. Месса продолжалась. Пахло ладаном и свечным воском. Церковные скамьи заполняли сотни епископов в торжественных облачениях и нарядно одетых знатных прихожан. На мраморном возвышении алтаря, перед барочным великолепием трона Святого Петра, стоял сам коленопреклоненный первосвященник, заканчивавший омовение ног двенадцати сидящих священников - восьмерых мужчин и четырех женщин. Невидимый хор запел:
Славься, Жертва, дар священный,
В нем сокрыт Спаситель Сам,
И завет сменяя древний,
Новый свет явился нам!
Видит вера вдохновенно
Недоступное очам!
И Родивший, и Рожденный
Да прославятся всегда,
И хвала и поклоненье
Им не смолкнут никогда!
Дух Святой Животворящий
Равно славен будь всегда!
И я усомнился. Что мы здесь делаем? Зачем понадобилось переносить нескончаемую битву Энеи в самое сердце веры этих людей? Я принимаю все, чему она научила нас, ценю все, чем она с нами поделилась, но три тысячелетия веры и традиций сложили слова этого гимна и возвели стены величественного собора. Мне невольно вспомнились простые деревянные платформы, прочные, но совсем не изящные мостики и лестницы Храма-Парящего-в-Воздухе. Да что он... да что мы... в сравнении с этим величием и этим смирением? Энея - архитектор-самоучка, все ее образование - несколько лет занятий у кибрида мистера Райта, постройка стен из грубого камня и вручную замешенного цемента. А над этой базиликой работал сам Микеланджело. Месса близилась к концу. Часть прихожан, стоявших в продольном нефе, уже потянулась к выходу. Они ступали еле слышно, почти на цыпочках, чтобы не испортить конец службы, а переговариваться начинали - да и то шепотом - только на лестнице, ведущей на площадь. Я заметил, что Энея что-то шепчет отцу де Сойе, и склонился поближе, боясь пропустить что-нибудь важное.
- Отец, не окажете ли вы мне последнюю, очень важную услугу? - спросила она.
- Что угодно, - прошептал священник. Глаза у него были какие-то очень печальные.
- Пожалуйста, уйдите из церкви прямо сейчас. Пожалуйста, уходите, потихоньку, вместе с остальными. Уходите и затеряйтесь в Риме до того часа, когда можно будет открыться.
Отец де Сойя, потрясенный, отпрянул, глядя на Энею как человек, от которого хотят избавиться.
- Попросите меня о чем-нибудь другом, Та-Кто-Учит.
- Это все, о чем я прошу вас, отец. И прошу с любовью и уважением. Хор запел новый гимн. Поверх голов я увидел, как первосвященник завершает омовение ног и возвращается к алтарю, а над ним несут шитый золотом балдахин. Все встали в ожидании заключительной молитвы и благословения.
Отец де Сойя сам благословил мою любимую, повернулся и вышел из храма с группой монахов, побрякивавших на ходу четками.
Я воззрился на Энею с таким пылом, что, попадись на пути взгляда деревяшка, она бы непременно воспламенилась, пытаясь передать ей мысленное послание: "ТОЛЬКО НЕ ПРОСИ УЙТИ МЕНЯ!"
Поманив меня поближе, она прошептала:
- Выполни еще одну мою просьбу, последнюю, Рауль, любимый!
Я чуть было не завопил во всю глотку: "Нет, черт побери!!!" Мой вопль эхом бы прокатился по всему собору в самый святой момент святой мессы Великого Четверга. Но я сдержался.
Пошарив в карманах жилета, Энея извлекла небольшой флакон с густой прозрачной жидкостью.
- Ты не мог бы это выпить? - прошептала она, протягивая мне флакон. Я вспомнил Ромео и Джульетту, Антония и Клеопатру, Элоизу и Абеляра, Джорджа Ву и Говард Санг - всех этих влюбленных, квазар им в печенку. Самоубийство и яд. Я осушил склянку одним глотком и сунул ее в карман, ожидая, что Энея достанет еще один флакон и последует моему примеру. Ничего подобного.
- Что это было? - спросил я, не страшась никакого ответа.
Энея внимательно следила за ходом мессы. Подойдя вплотную к мне, она еле слышно прошептала:
- Нейтрализатор вакцины бездетности, которую тебе вкатили в силах самообороны.
"Какого черта?!! - едва не заорал я, заглушив последние слова святого отца. - Тебя что, заботит планирование семьи?! СЕЙЧАС?! Ты что, совсем рехнулась?!"
А она снова зашептала мне на ухо, теплым дыханием щекоча шею:
- Слава Богу! Я носила его с собой два дня и чуть не забыла. Не волнуйся, оно подействует недели через три. Теперь ты больше не будешь стрелять холостыми патронами.
Я удивленно моргнул. Что это, откровенное святотатство или просто редкая бестактность? Затем мысли мои понеслись галопом: "Замечательная новость... Что бы ни случилось, Энея видела наше будущее... ее будущее... она хочет родить от меня ребенка. А как же ее первый ребенок? И с чего это я взял, что она это сделала для того, чтобы мы с ней... И почему она... Может, в ее представлении это прощальный подарок... почему она... зачем..."
- Поцелуй меня, Рауль, - прошептала она так громко, что стоявшая впереди монахиня обернулась и строго посмотрела на нас.
Я не стал задавать вопросов. Я просто поцеловал Энею. Ее губы были мягкими и чуточку влажными, совсем как тогда, на берегу реки Миссури в местечке под названием Ганнибал. Поцелуй казался долгим-долгим. Потом она коснулась прохладными пальцами моего затылка, и наши уста разомкнулись.
Раздавая благословения, Папа вышел в переднюю часть апсиды, повернулся по очереди к каждому крылу трансепта, затем к короткому нефу и, наконец, к продольному.
Вежливо отстраняя прихожан, Энея шагнула в центральный проход и решительно направилась к алтраю.
- Ленар Хойт! - прокричала она, и слова ее эхом отразились от высоких сводов. От Папы, застывшего с поднятой в благословении рукой, Энею отделяло не меньше ста пятидесяти метров, и я знал: преодолеть это расстояние у нее нет никаких шансов. Я побежал за ней.
- Ленар Хойт! - снова крикнула она, и сотни голов повернулись к ней. В полутемных арках по бокам нефа началось какое-то копошение: швейцарские гвардейцы. - Ленар Хойт! Я Энея, дочь Ламии Брон, которая вместе с тобой прилетела на Гиперион, чтобы встретиться со Шрайком. Я дочь кибрида Джона Китса, которого твои хозяева из Техно-Центра дважды убили во плоти!
Папа стоял как громом пораженный, указуя на нее костлявым перстом, мгновение назад поднятым в благословении. Он трясся, как в лихорадке. Левая рука была прижата к груди. Тиара раскачивалась, грозя свалиться с головы.
- Ты! - взвизгнул он. - Исчадие!
- Сам ты исчадие! - прокричала Энея уже на бегу, расталкивая плечами типов в черном.
Я отшвырнул с дороги двоих, проскользнул мимо третьего, догнал ее и побежал рядом, отслеживая боковым зрением швейцарских гвардейцев, которые протискивались к нам через толпу. При таком скоплении народа гвардейцы не решались стрелять - слишком много людей оказалось бы на линии огня. Но я знал: стоит Энее приблизиться к Папе меньше, чем на десять метров, - и вся их нерешительность мгновенно исчезнет.
- Сам ты исчадие! - снова прокричала она, летя вперед во весь дух, уклоняясь от протянутых рук и выставленных локтей. - Ты Иуда, Ленар Хойт. Ты продал Католическую Церковь за...
Массивный мужчина в адмиральском мундире выхватил из ножен кортик - Энея отскочила. Не останавливаясь, я перехватил кортик, сломал адмиралу руку и одним ударом послал его в нокаут, прямо на руки адъютантам. Полковник Кассад как-то раз сказал, что, научившись языку живых, он стал чувствовать боль, которую сам причиняет другим. Так и я в тот момент ощутил, как рвутся нервы и сухожилия, как дробится кость в предплечье - в моем предплечье! - но, посмотрев на свою руку, я убедился, что она цела и невредима. Я отделался всего лишь болью. Я привык терпеть боль.
Священники, монахи, епископы встали перед Энеей, пытаясь заслонить собой Папу. Понтифик схватился за сердце и начал падать, дьяконы подхватили его и унесли под роскошный балдахин работы Бернини. Швейцарские гвардейцы перекрыли проход, ощетинившись пиками. Сзади нас тоже настигали гвардейцы, они бежали, грубо расшвыривая прихожан. Полицейские в черных доспехах, с компактными ТМП-поясами, носились в десяти метрах над нашими головами. Пятнышки лазерных прицелов плясали на груди и висках Энеи.
Я бросился вперед, чтобы прикрыть ее своим телом. Точка лазерного прицела мелькнула по моему лицу, и на какое-то мгновение я ослеп. Вытянув руки в стороны, я что-то орал...
- Нет! Взять живыми! - разнесся под сводами храма, словно глас Божий, мощный кардинальский бас.
Швейцарский гвардеец устремился к Энее. Он занес пику, чтобы оглушить ее ударом по голове. Энея бросилась на пол, проскользнула на животе по плитам, подсекла его под коленки, и гвардеец кубарем покатился к моим ногам. Пнув его в голову, я развернулся, выхватил у другого гвардейца пику, самого гвардейца опрокинул в толпу и направил оружие на пятерых стражников, подбежавших сзади. Те отпрянули.
Полицейский всадил мне в плечо две стрелки - должно быть, с транквилизаторами, - но я вырвал их, метнул в пролетающий силуэт и ничего не почувствовал. Двое охранников - крупный мужчина и еще более крупная женщина - схватили меня за руки. Я подбросил их в воздух, столкнул лбами и уронил на каменные плиты.
- Энея!
Она снова была на ногах, вырвавшись из рук гвардейца, но двое полицейских в черных доспехах преградили ей путь. Прихожане вопили. Огромный орган вдруг всхлипнул, как роженица. Агент безопасности выстрелил в Энею с пяти метров. Она крутнулась. Женщина в черных доспехах ударом дубинки сшибла мою любимую и навалилась на нее, завернув ей руки за спину.
Одним ударом я отбросил эту суку на пять метров. Стражник врезал мне пикой в живот. Летучий агент всадил в меня парализующий заряд. Парализаторы должны действовать мгновенно, гарантированно мгновенно, но я успел вцепиться в глотку ближайшему гвардейцу и не разжимал рук, пока в меня не всадили еще один заряд, а потом еще. Конвульсивно дернувшись, я повалился на пол и наделал в штаны. Последнее, что я помню, была горячая струя, изливающаяся из брюк прямо на плиты собора Святого Петра. Я ничего не почувствовал, когда дюжина полицейских навалилась мне на спину, прижав мои руки к полу. Я не почувствовал даже, как с маху ударился лбом о камень, рассекая кожу от бровей до волос.
В последние секунды угасающее сознание пассивно регистрировало все, что попадалось мне на глаза: мельтешение черных подошв армейских сапог, упавший берет швейцарского гвардейца, снова подошвы. Я знал, что Энея упала слева от меня, но был не в состоянии даже повернуть голову, чтобы взглянуть на нее в последний раз.
Они поволокли меня прочь, оставляя след из крови, мочи и слюны. Но мне уже было все равно.
И это - конец моей истории.
Во время так называемого "суда" - десятиминутного фарса перед облаченными в черные сутаны судьями Священной Канцелярии - я был в сознании, но обезврежен нейроблокираторами. Меня приговорили к смерти. Никто не хотел брать грех на душу, приводя приговор в исполнение, - меня просто-напросто сунули в "кошачий ящик" Шредингера, вращающийся на орбите около планеты-лабиринта Армагаст - она сейчас в карантине. Приговор приведут в исполнение непреложные законы физики и квантовой механики.
Сразу после суда меня отправили туда на высокоперегрузочном беспилотном роботе-факельщике с двигателем Хоукинга - два месяца пути по объективному времени. Где бы ни была Энея, что бы с ней ни случилось, моя помощь опоздала на целых два месяца. Я очнулся от наркотического забытья, лишь когда запечатали силовую оболочку моего узилища.
А потом я впал в безумие на долгие дни... а может, и месяцы. А потом долгие дни и месяцы я начитывал свою историю на скрайбер, обнаружившийся в моей тесной яйцевидной тюрьме. Наверное, мои палачи знали, что скрайбер послужит перед смертью дополнительным наказанием - ведь я снова и снова вынужден пускать свои жалкие листочки микровелена в переработку, как змея, пожирающая собственный хвост, зная, что никто и никогда не доберется до информации, записанной на микрочипе.
Я с самого начала сказал тебе, мой непредполагаемый читатель, что не стоило даже приступать к чтению. Я говорил, что, если тебя интересует ее или моя участь, ты взял в руки не тот документ. Меня не было с ней, когда наступила развязка, мой финал сейчас гораздо ближе, чем тогда, когда я диктовал первые строки.
<Меня с ней не было.
Меня с ней не было.> О Господи Иисусе, Бог Моисея, Аллах, Будда, Зевс, Мюир, Элвис, Христос... если кто-то из вас существует, или когда-либо существовал, или смог удержать в своих мертвых ладонях хоть крупицу могущества... пожалуйста, сделайте так, чтоб я умер сейчас. Сейчас. Пусть детектор зарегистрирует частицу, пусть газ наполнит камеру. Сейчас.
<Меня с ней не было.>

Глава 31

Я лгал вам.
Я сказал в начале этого повествования, что меня не было рядом с Энеей в последнем акте трагедии, и еще раз повторил, что меня с ней не было, - не помню когда, но повторил. Я думал тогда, что подвожу итог всему.
Я лгал умолчанием, как сказал бы священник христианской Церкви.
Я лгал, потому что не хотел говорить об этом, описывать, вновь переживать, не хотел верить. Но теперь я знаю - я должен, должен это сделать. Я переживал это час за часом, все время своего заточения здесь, в ящике Шредингера. И я-то верил, поверил с той минуты, как разделил все, что случилось с моей единственной, моей любимой Энеей.
Я знал, еще до отправки с Пасема знал, какая участь уготована моей милой девочке. Приняв и поверив, я должен - как того требует истина в изложении фактов и в память нашей любви, - должен все описать.
Это пришло, когда я, одурманенный наркотиками, болтался в противоперегрузочном баке робота-корабля, через час после десятиминутного суда Инквизиции. И я знал: то, что я слышу, чувствую, вижу, - все это действительно происходит именно сейчас, что только моя близость с Энеей и способность понять язык живых дали мне такую силу сопереживания. Когда все закончилось, я орал, рвал шланги жизнеобеспечения, молотил кулаками в стены бака, бился головой, пока вода не побурела от крови. Я пытался сорвать осмотическую маску, облепившую лицо как паразит, высасывающий мое дыхание, но не смог. Три часа я вопил и метался, измочалив себя до потери сознания, тысячу раз переживал - и разделял с ней эти минуты и тысячу раз кричал от боли, пока робот не впрыснул снотворное, погрузив меня в криогенную фугу, - звездолет достиг точки перехода для скачка к системе Армагаста.
Очнулся я уже в "кошачьем ящике" Шредингера. Робот-корабль загрузил меня в энергетическую оболочку и запустил ее на орбиту. Некоторое время я пребывал в растерянности - может, все то, что я разделил с Энеей, привиделось мне в страшном сне? Но нет, подлинность этих мгновений обрушилась на меня, вновь заставив кричать от боли. Видимо, я пребывал в полном безумии не один месяц.
Вот что довело меня до помешательства.
Энею тоже утащили из собора Святого Петра и тоже всю в крови и без сознания, но ее не накачали наркотиками. Она пришла в себя - и это сопереживание ее пробуждению было явственнее, чем все, что я когда-либо мог вызвать в своей памяти. Каменные стены громадного круглого зала уходили ввысь на десятки метров. Тусклый свет лился сквозь окно на потолке. Энея решила, что свет - обман зрения и зал находится скорее всего где-то глубоко под землей.
Пока я был без сознания, медики привели меня в приличный вид для десятиминутного суда, но об Энее никто не позаботился: разбитое лицо болело, левый глаз едва открывался, правый плохо видел из-за контузии, губы распухли. С нее сорвали одежду, выставив на обозрение синяки, ссадины и порезы.
Ее привязали к ржавому железному каркасу, подвешенному на цепях, спускавшихся с потолка. Ее руки и ноги безжалостно пристегнули и прикрутили к раме. Ее ступни оказались в нескольких дюймах от решетчатого пола. Головой она могла двигать свободно.
В круглом зале почти пусто - только большое мусорное ведро с пластиковым пакетом справа от ржавого кресла, а слева - ржавый поднос с инструментами: древние зубные долота и клещи, скальпели, хирургические ножовки, какие-то длиннющие щипцы, мотки колючей проволоки, длинные ножницы, короткие зубчатые ножницы, бутылки с темной жидкостью, тюбики, иглы, суровые нитки и молоток. Но еще страшнее то, что под ней, - решетка, а под решеткой ряды крохотных голубых язычков пламени.
В воздухе пахло газом.
Энея дернулась, попробовав ослабить веревки, - бесполезно, только боль пульсирующими ударами отозвалась в стянутых лодыжках и запястьях. Она бессильно откинула голову на железную раму и стала ждать, что будет дальше. Волосы сбились в колтун, на затылке была громадная шишка, а чуть пониже - еще одна. Перед глазами все поплыло, и Энея с трудом справилась с приступом тошноты.
Но вот открылась потайная дверца, и вошла Радаманта Немез. Направилась к Энее, остановилась справа от края решетки. Следом - еще одна Радаманта Немез вошла и встала слева. Еще две Немез заняли место позади первых. Никто не проронил ни слова. Энея не делала попыток заговорить первой.
Все замерли в ожидании - и вот воздух замерцал, и перед Энеей материализовался Джон Доменико кардинал Мустафа - голографический образ в натуральную величину. Иллюзия физического присутствия была бы полной, если б не отсутствие на голограмме кресла, и потому казалось, что кардинал парит в воздухе. Выглядел Мустафа куда более молодым и здоровым, чем на Тянь-Шане. Секунды через три к нему присоединились массивный кардинал в алом облачении и худой, словно чахоточный, священник. А еще мгновение спустя через настоящую дверь в настоящей стене настоящей темницы вошел высокий симпатичный мужчина в сером, с иголочки, костюме и остановился рядом с голограммами. Мустафа и второй кардинал продолжали сидеть в невидимых креслах. Епископ и мужчина в сером стояли поодаль.
- Мадемуазель Энея, - заговорил Великий Инквизитор, - позвольте вам представить госсекретаря Ватикана его преосвященство кардинала Лурдзамийского, помощника госсекретаря монсеньора Лукаса Одди и нашего многоуважаемого советника Альбедо.
- Где я? - спросила Энея. Ей пришлось повторить вопрос дважды - разбитые губы не слушались.
- Сначала, моя дорогая, мы ответим на все ваши вопросы. А потом вы ответите на наши. За это я ручаюсь. Что же до ответа на первый вопрос, вы находитесь в тайной... э-э... комнате переговоров... в замке Святого Ангела, на правом берегу нового Тибра, неподалеку от Ватикана, все еще на планете Пасем.
- Где Рауль?
- Рауль? - переспросил Великий Инквизитор. - А-а, это тот неудачливый телохранитель? В данный момент, полагаю, он завершил беседу со Священной Канцелярией и находится на борту корабля, который вот-вот покинет нашу замечательную систему. Он вам нужен, дорогая? Тогда мы быстро все уладим, и его вернут в замок Святого Ангела.
- Да нет, не нужен, - пробормотала Энея, и слова ее отозвались во мне мучительной болью, но вот боль отступила, и я ощутил то, что она прятала за безразличием слов: заботу и тревогу.
- Как пожелаете. Сегодня мы хотим побеседовать именно с вами. Как вы себя чувствуете?
Энея промолчала.
- Что ж, - вздохнул Великий Инквизитор, - вряд ли вы рассчитывали на безнаказанность, осмелившись напасть на святого отца в соборе Святого Петра.
Энея что-то пролепетала.
- Что-что, моя дорогая? Мы не поняли. - Мустафа самодовольно усмехнулся.
- Я... не... нападала... на... Папу.
Кардинал развел руками:
- Ну, если вы так считаете, мадемуазель Энея... Однако ваши намерения отнюдь не выглядели дружелюбными. Что же вы замышляли, когда бежали к святому отцу по центральному проходу?
- Я хотела предупредить его.
Слушая Великого Инквизитора, Энея частью сознания оценивала свое состояние: множество серьезных ушибов, но переломов нет. На рассеченное шпагой бедро нужно наложить швы, и на грудь тоже. Но в организме какие-то серьезные неполадки... Может, внутреннее кровотечение? Нет, вряд ли. Видимо, впрыснули что-то чужеродное.
- О чем предупредить? - ласково спросил кардинал Мустафа.
Энея повернула голову, посмотрела здоровым глазом на кардинала Лурдзаминского, на советника Альбедо. И ничего не сказала.
- О чем предупредить? - повторил свой вопрос кардинал.
Не дождавшись ответа, Великий Инквизитор кивнул ближайшему клону Немез. Неестественно бледная темноволосая женщина медленно подошла к Энее, взяла ножницы поменьше, передумала, отложила инструмент на поднос, опустилась на колено рядом с правой рукой Энеи, отогнула ей мизинец и откусила его. Выпрямившись, Немез выплюнула окровавленный палец в мусорную корзину.
Вскрикнув от боли и ужаса, Энея, почти теряя сознание, уронила голову.
Тварь взяла тюбик кровоостанавливающей пасты и замазала Энее обрубок мизинца.
- Поверьте, нам очень неприятно причинять вам боль, - сочувственно проговорил кардинал Мустафа. - Но это нас не остановит. Вы обязаны отвечать на вопросы быстро и откровенно. В противном случае в корзине окажется гораздо больше частей вашего тела. И последним будет язык.
Энея с трудом сдерживала тошноту. Изувеченную руку терзала боль - в десяти световых минутах от нее я заходился от крика, не в силах переносить эту муку.
- Я хотела предупредить Папу... о... вашем покушении, - выдохнула Энея, глядя в упор на кардинала Лурдзамийского и советника Альбедо. - О сердечном приступе.
- Да вы ведьма, - удивленно приподнял брови кардинал Мустафа.
- А вы - дерьмо и предатель, - отчетливо выговорила Энея. - Все вы до единого. Вы продали свою Церковь. А теперь продаете свою марионетку Ленара Хойта.
- Да-а? - Это заявление явно позабавило кардинала Лурдзамийского. - И кому же мы его продаем, дитя мое?
- Техно-Центр управляет жизнью и смертью каждого с помощью крестоформов. - Энея подбородком указала на советника Альбедо. - Люди умирают, когда их смерть выгодна Центру... творческий потенциал умирающих нервных сетей куда выше, чем у живущих. Вы ведь опять собираетесь убить Папу, но только на сей раз воскрешение окажется неудачным.
- Вы весьма проницательны, моя дорогая, - пророкотал кардинал Лурдзамийский, пожав плечами. - Возможно, пришло время нового понтифика. Он повел рукой, и позади них в зале возникла еще одна голограмма: папа Урбан Шестнадцатый в коме на больничной койке в окружении медсестер, врачей и медицинского оборудования. Лурдзамийский вновь махнул пухлой ладонью, и картина исчезла.
- Теперь ваша очередь? - Энея прикрыла глаза. Перед глазами у нее прыгали красные круги. Когда она снова взглянула на кардинала Лурдзамийского, тот скромно пожал плечами.
- Ну, хватит, - сказал советник Альбедо, проходя сквозь голограммы кардиналов. Он остановился у края решетки, прямо перед Энеей. - Как вы манипулировали субстанцией нуль-порталов? Как вы телепортировались без порталов?
Энея подняла взгляд на представителя Центра.
- Это пугает вас, советник? Так-же как и кардиналов? Они так перепуганы, что не рискнули присутствовать здесь лично?
- Нисколько, Энея, - улыбнулся "серый кардинал". - Но вы обладаете способностью телепортироваться - и телепортировать тех, кто рядом, - без порталов. Их преосвященства кардинал Лурдзамийский и кардинал Мустафа, равно как и монсеньор Одди, не желают внезапно исчезнуть с Пасема вместе с вами. Ну а я был бы просто в восторге, если бы вы нас телепортировали куда угодно. - Он ждал. Энея молчала. Советник Альбедо снова улыбнулся: - Нам известно, что только вы умеете так телепортироваться. Ни один из ваших так называемых учеников даже близко не подошел к освоению этого искусства. Но вот в чем оно состоит? Нам удавалось перемещаться через Бездну только одним способом - постоянно удерживая открытыми разрывы в ее субстанции, а на это уходит слишком много энергии.
- А они вам больше не позволяют это делать, - пробормотала Энея, сморгнув красные точки, чтобы встретиться взглядом с "серым кардиналом". Боль от изувеченной руки то накатывала, то вдруг отступала, бушуя в ней как штормовой прибой.
Советник Альбедо вежливо удивился:
- Они не позволяют? Кто такие эти "они", дитя мое? Опишите нам своих хозяев. - Не хозяев... - еле слышно прошептала Энея, сосредоточившись только на том, чтобы не потерять сознание. - Львы, медведи и тигры...
- Хватит выкручиваться! - рявкнул кардинал Лурдзамийский, кивнув второй Немез. Подойдя к подносу, та подхватила ржавые клещи, приблизилась к левой руке Энеи, крепко взяла ее за запястье и вырвала ноготь.
Вскрикнув, Энея потеряла сознание, потом очнулась, попыталась отвернуть голову - но не успела. Ее стошнило прямо на грудь, и она негромко застонала.
- В страдании нет благородства, дитя мое, - сказал кардинал Мустафа. - Расскажите нам то, что хочет услышать советник, и покончим с этой невеселой шарадой. Вас выпустят отсюда, исцелят ваши раны, отрастят палец, умоют, оденут и приведут вашего телохранителя, ученика или кто он там. А этот досадный инцидент будет забыт.
Содрогаясь от боли, Энея все явственнее ощущала чужеродное вещество, впрыснутое, когда она была без сознания. Клетки распознали агрессора. Яд. Надежный, медленный, смертельный яд. И противоядия нет - он неотвратимо сработает через двадцать четыре часа. Теперь она знала, что они от нее хотят и зачем.
Энея всегда пребывала в контакте с Центром, еще до рождения, - через петлю Шрюна в голове матери, заключавшую в себе личность кибрида отца. Это позволяло ей входить в примитивные инфосферы напрямую - именно так она и поступила, ощутив концентрацию массива техники Центра вокруг подземной камеры: приборы внутри приборов, датчики, недоступные человеческому разуму, приборы, работающие в четырех и более измерениях, - выжидающие, вынюхивающие, выведывающие.
Кардиналы, советник Альбедо и Центр хотели, чтобы она бежала. Сама непереносимая обстановка должна была подтолкнуть ее к телепортации - и нарочитая жестокость пыток, и мелодраматичная неуместность подземелий замка Святого Ангела, и тяжелая рука Инквизиции. Они будут терзать ее, и в какой-то момент она больше не сможет терпеть и перенесется отсюда прочь, а приборы Центра зафиксируют все с точностью до миллиардной доли наносекунды, проанализируют ее способ телепортации и найдут, как воспроизвести его. Техно-Центр наконец-то вновь обретет порталы - не примитивные червоточины в Бездне, не пушечное ядро двигателя Гидеона, а постоянный, несравнимо превосходящий их по простоте и изяществу вечный способ.
Не обращая более внимания на Великого Инквизитора, Энея облизнула сухие, потрескавшиеся губы и повернулась к советнику Альбедо:
- Я знаю, где вы обитаете.
- Простите? - У импозантного "серого кардинала" задергались уголки губ.
- Я знаю, где находится Центр - физические элементы Центра.
Альбедо усмехнулся, но от внимания Энеи не ускользнул быстрый взгляд, брошенный им на кардиналов и долговязого священника.
- Глупости. Человеку не дано знать, где находится Центр.
- Вначале, - сказала Энея, по мере сил стараясь не выдать своей боли и слабости, - Центр был всего лишь бренной сущностью, блуждавшей в примитивной инфосфере Старой Земли - тогда она называлась "Интернет". Затем, еще до Хиджры, вы переместили свою пузырьковую память, серверы и накопительный узел в скопление астероидов, обращающихся вокруг Солнца по сильно вытянутой орбите, вдали от Старой Земли, которую вы намеревались уничтожить...
- Заставьте ее замолчать! - вскинулся Альбедо, обернувшись к Лурдзамийскому, Мустафе и Одди. - Она пытается отвлечь нас от допроса. Все это не имеет значения.
Но лица святых отцов говорили как раз об обратном.
- Во времена Гегемонии, - продолжила Энея, и ее веко затрепетало как бабочка от мучительного усилия сосредоточиться и не потерять голос, - Центр решил, что было бы благоразумнее рассредоточить свои физические компоненты: матрицы пузырьковой памяти отправить глубоко под землю на девяти планетах-лабиринтах, серверы мультилиний - на орбитальные промышленные комплексы вокруг ТКЦ, Иск-Инов - странствовать по частотам связи нуль-порталов, а мегасферу, соединяющую все это воедино, поместить в разломах Связующей Бездны, образованных нуль-порталами.
Альбедо скрестил руки на груди и процедил сквозь зубы:
- Да вы никак бредите?!
- Но после Падения, - не сдавалась Энея, - Центр забеспокоился. Атака Мейны Гладстон на порталы заставила вас задуматься, хотя урон, нанесенный вашей мегасфере, был не столь уж велик. Вы решили рассредоточиться еще больше. Умножить число Иск-Инов, миниатюризировать элементы памяти и непосредственно паразитировать на человеческих нервных сетях...
Альбедо повернулся к ней спиной и дал знак ближайшей Немез.
- Она бредит. Зашей ей рот.
- Нет! - приказал кардинал Лурдзамийский. Глаза его горели пристальным вниманием. - Не трогать, пока я не прикажу!
Немез по правую руку от Энеи уже взяла иголку и моток суровых ниток. Теперь бледная темноволосая женщина остановилась и взглянула на Альбедо в ожидании инструкций.
- Подожди, - велел советник.
- Вы хотели перейти к более непосредственному нейропаразитизму, - продолжила Энея. - И теперь миллиарды Иск-Инов Центра - каждый! - преобразован в отдельную матрицу-крестоформ и присосался непосредственно к человеку-носителю. Каждый из индивидуумов Центра имеет сейчас собственного носителя и может распоряжаться его жизнью и смертью по собственному усмотрению. Вы по-прежнему подключены к старым инфосферам, вы подключены к новым мегасферным узлам двигателей Гидеона, но вы упиваетесь предельной близостью... к источнику питания...
Запрокинув голову, Альбедо расхохотался, демонстрируя идеально ровные зубы. Потом, обернувшись к трем голограммам, развел руками.
- Замечательная забава! - Он все еще смеялся. - Вы затеяли все это, чтобы допросить ее, - он обвел холеной рукой интерьер каземата и указал на железную крестовину, на которой распяли Энею, - а в результате слушаете фантазии какой-то девчонки. Чушь несусветная! Но восхитительно забавная.
Кардинал Мустафа, кардинал Лурдзамийский и монсеньор Одди чутко внимали словам советника Альбедо, но голографические пальцы каждого касались голографической груди.
Изображение кардинала Лурдзамийского встало с кресла и прошествовало к краю решетки. Иллюзия присутствия была настолько безупречна, что слышался даже негромкий шелест наперсного креста, покачивающегося на перевитом золотой нитью алом шелковом шнурке. Чтобы отвлечься от боли, пульсирующей в искалеченных руках, Энея сосредоточила внимание на покачивающемся кресте и чистом шелковом шнурке. Чувствуя, как яд словно метастазы разрастающегося крестоформа потихоньку распространяется по всему телу, она усмехнулась. Что бы они тут ни учинили, клетки ее тела и крови никогда не примут крестоформ.
- Все это любопытно, но несущественно, дитя мое. - Кардинал Лурдзамийский брезгливо ткнул короткими, толстыми пальцами в направлении ее ран и наготы. - А вот это слишком неприятно. - Склонившись поближе, он впился в нее проницательным взглядом своих поросячьих глазок. - И вовсе не обязательно. Расскажите советнику то, что он желает узнать.
Вскинув голову, Энея посмотрела ему прямо в глаза:
- Как телепортироваться без портала?
- Да-да, - облизнул тонкие губы кардинал Лурдзамийский.
- Очень просто, ваше преосвященство, - улыбнулась Энея. - Вам всего лишь надо вернуться за парту, научиться понимать язык мертвых и язык живых и научиться слушать музыку сфер... а потом причаститься моей крови или крови одного из моих последователей.
Лурдзамийский отшатнулся как от пощечины, выставив перед собой, словно щит, наперсный крест.
- Ересь! - взревел он. - Jesus Christus est primogenitus mortuorum; ipsi gloria et imperium in saecula saeculorum! <Иисус Христос первым воскрес из мертвых; и Его царство и сила и слава во веки веков (лат.).> - Иисус Христос действительно воскрес из мертвых, - мягко сказала Энея, щурясь от ярких бликов, отбрасываемых крестом. - И вы просто обязаны славить его. И конечно, ему принадлежит царство, если вы того пожелаете. Но в его намерения вовсе не входило, чтобы умерших оживляли, как лабораторных крыс, по прихоти мыслящих машин...
- Немез! - закричал Альбедо. На сей раз никто не стал его останавливать. Немез неспешно подошла к решетке, отрастила пятисантиметровые когти и располосовала щеки Энеи от глаз до подбородка, обнажив кости скул моей любимой. Испустив долгий, мучительный стон, Энея без сил обвисла на крестовине. Немез склонилась к ней, оскалив в ухмылке острые зубы. От ее дыхания несло тухлятиной.
- Отгрызи ей нос и веки, - приказал Альбедо. - И помедленнее.
- Нет! - Мустафа вскочил на ноги и бросился вперед, пытаясь остановить Немез. Бесплотные голографические руки прошли сквозь вполне материальное тело киборга.
- Минуточку. - Советник Альбедо поднял палец, и Немез замерла.
- Это чудовищно! - выкрикнул Великий Инквизитор. - Как и то, что вы сделали со мной.
- Было принято решение преподать вам урок, ваше преосвященство, - пожал плечами Альбедо.
Мустафа затрясся от ярости.
- Так вы и в самом деле считаете себя нашими хозяевами?
- Мы всегда были вашими хозяевами, - терпеливо вздохнул советник Альбедо. - Вы - гниющая плоть, вместилище обезьяньих мозгов... болтливые приматы, которые начинают разлагаться с момента рождения. Ваше единственное предназначение во Вселенной - служить повитухами высших форм разума. Тех, кто воистину бессмертен.
- Центр... - брезгливо процедил кардинал Мустафа.
- Отойдите, - распорядился Альбедо, - или...
- Или что? - рассмеялся Великий Инквизитор. - Или будете пытать меня, как эту несчастную, введенную в заблуждение? Или заставите свое чудовище снова забить меня до смерти? - Мустафа ткнул голографической рукой сначала в Немез, потом - в Альбедо и, продолжая смеяться, обернулся к Энее. - Ты все равно мертва, дитя. Скажи этому лишенному души существу то, что оно хочет знать, и мы положим конец твоим мучениям за считанные секунды, без...
- Молчать! - рявкнул Альбедо, вытянув руку и сомкнув пальцы в кулак.
Кардинал Мустафа застонал, схватился за сердце и рухнул на пол. Его голографический образ прокатился сквозь ноги Немез к окровавленным стопам Энеи и погас.
Кардинал Лурдзамийский и монсеньор Одди, сохраняя полнейшую невозмутимость, повернулись к Альбедо.
- Советник, - сказал госсекретарь вкрадчивым, заискивающим тоном, - не позволите ли мне вкратце допросить ее? Если мы не преуспеем, вы сможете сделать с ней что пожелаете.
Одно долгое мгновение Альбедо холодно-изучающе смотрел на кардинала, потом хлопнул Немез по плечу, и та отступила.
Лурдзамийский потянулся к изувеченной руке Энеи, словно желая пожать ее. Голографические пальцы погрузились в истерзанную плоть.
- Qued petis? - шепнул кардинал, и в десяти световых минутах от них, вопя и мечась в противоперегрузочном баке, я понял через знание Энеи: "Чего ты ищешь?"
- Virtutes, - прошептала Энея. - Concede mihi virtutes, quibus indigeo, valeum impere.
"Силы. Мне нужны силы довести до конца то, что задумала".
- Desiderium tuum grave est ("Серьезное решение"), - ответил кардинал. - Quid ultra quaeris? ("Чего еще ты ищешь?") Сморгнув кровь со здорового глаза, чтобы видеть собеседника, она негромко, но решительно произнесла:
- Quaero togam pacem. ("Я ищу мира".) Советник Альбедо снова рассмеялся.
- Ваше преосвященство, - саркастически заметил он, - неужели вы полагаете, что я не знаю латыни?
Кардинал Лурдзамийский оглянулся на человека в сером.
- Напротив, советник, я нисколько не сомневаюсь в ваших познаниях. Ее дух почти сломлен. Это видно по лицу. Но более всего она боится огня... А не зверя, которому вы хотите ее скормить.
Альбедо скептически посмотрел на него.
- Дайте мне пять минут, советник, - попросил кардинал. - Если не поможет огонь, натравите на нее своего зверя.
- Три минуты. - Альбедо отступил к Немез. Лурдзамийский попятился шагов на пять.
- Дитя! - Он снова перешел на стандартный английский. - Боюсь, тебе будет очень больно.
Он повел голографической рукой в воздухе, и из-под решетки вырвался столб синего пламени, опалившего голые ступни Энеи. Кожа запылала, обуглилась и потрескалась. В каземате запахло паленым мясом.
Энея, крича, рвалась из оков. Нижний конец железной крестовины раскалился, обжигая икры и бедра. Кожа вздулась волдырями.

Предыдущая страница 32 Следущая страница


33 Дэн Симмонс

Кардинал Лурдзамийский снова повел рукой, и пламя ушло под решетку; синие язычки словно притаились и сверкали как глаза голодных хищников. - Ты испытала лишь малую боль, - вкрадчиво проговорил кардинал. - Как ни прискорбно, но при сильных ожогах боль не стихает, даже когда сгорают нервы и кожа. Говорят, это самая мучительная смерть.
Энея скрипнула зубами, удерживая крик. Кровь из разодранных щек капала на грудь... грудь, которую я ласкал и целовал... Заточенный в противоперегрузочном саркофаге в миллионах километров от нее, я вопил и неистовствовал в окружающем безмолвии.
- Телепортируйся прочь от всего этого, - ступив на решетку, посоветовал Альбедо. - Телепортируйся на корабль, который несет Рауля навстречу верной гибели, и освободи его. Телепортируйся на корабль Консула. Автохирург вылечит тебя. Ты проживешь с любимым долгие годы. Иначе тебе придется из-за своего упрямства медленно умирать в ужасных муках здесь, а Раулю из-за тебя - умирать жуткой смертью где-то далеко. Ты больше никогда не увидишь его. Никогда не услышишь его голос. Телепортируйся, Энея. Спасайся, пока не поздно. Спасай своего любимого. Через минуту этот человек сожжет твои ноги и руки, оставив только обугленные кости. Но умереть мы тебе не позволим. Я натравлю на тебя Немез, и она будет пожирать тебя. Телепортируйся, Энея. Прямо сейчас.
- Энея, - возгласил кардинал Лурдзамийский, - es igitur paratus? ("Итак, ты готова?") - In nomine Humanitis, ergo paratus sum, - глядя кардиналу в глаза, отвечала Энея. "Во имя Человечества - готова".
Кардинал Лурдзамийский взмахнул рукой. Все горелки взревели одновременно. Пламя поглотило мою любимую и кибрида Альбедо.
Пожираемое огнем тело Энеи выгнулось в мучительной агонии.
- Нет!!! - взревел Альбедо из пламени и бросился прочь от охваченной огнем решетки. Синтетическая плоть пылала, отваливаясь от синтетических костей. Дорогой костюм горящими лохмотьями взлетел к потолку, классическое лицо оплавилось, стекая на грудь. - Нет, черт тебя подери! - Он потянулся пылающими пальцами к горлу кардинала.
Руки Альбедо прошли сквозь голограмму. Вглядываясь сквозь пламя в лицо Энеи, кардинал поднял правую руку:
- Miserecordiam Dei... in nomine Patris, et Filia, et Spiritu Sanctus. <Помилуй, Господи... во имя Отца и Сына и Святого Духа.> Это были последние слова, которые она услышала. Пламя поглотило ее лицо. Волосы вспыхнули факелом. На миг все затмило ослепительно оранжевое сияние, а потом наступила тьма.
Но я чувствовал боль ее последних мгновений. И слышал ее мысли, будто крик - нет, шепот в моем сознании.
<"Рауль, я люблю тебя".> А потом жар усилился, боль умножилась, ее ощущение жизни, любви и долга вознеслось над пламенем, уходя в небеса, - и Энея умерла. Мгновение ее смерти обрушилось на меня как взрыв... образы, звуки все исчезло. В этот миг из вселенной исчезло все, ради чего стоило жить. Я больше не кричал. Я прекратил биться о стены и безвольно завис в невесомости, чувствуя, как опорожняется бак, как в мои жилы вливаются наркотики, как присасываются ко мне шланги, словно пиявки и черви, пожирающие еще живую плоть. Мне было наплевать.
Энея мертва.
Факельщик перешел в квантовое состояние. Очнулся я уже в Шредингеровой камере смертников. Наплевать. Энея мертва.

Глава 32

В моей камере нет ни часов, ни календаря. Не знаю, сколько дней, недель, месяцев я пробыл за гранью безумия. Может, я провел без сна много суток. Может, проспал несколько недель. Не знаю.
Но день за днем, час за часом, минута за минутой цианид и вероятностные законы все не желали отнимать у меня жизнь, и тогда я взялся за это повествование. Я не знаю, зачем мои тюремщики снабдили меня грифельным скрайбером, стилом, принтером и микровеленом. Может, полагали, что приговоренный захочет письменно исповедаться или хоть как-то излить бессильный гнев. Может, считали подобное изложение всех своих прегрешений и бедствий, радостей и утрат дополнительным наказанием. В какой-то мере так оно и было. Но не только. Я обрел в этом свое спасение. Я не сошел с ума, не покончил с собой в порыве отчаяния. Я уберег свои воспоминания об Энее, вытянул их из болота кошмара - и вновь увидел ее живой, исполненной радости бытия. Я возвращался в те дни, когда мы были вместе, вспоминал наше долгое странствие, думал о ее миссии и размышлял над ее вестью - такой короткой, законченной и невероятно прямолинейной, - вестью мне и всему человечеству. Фактически это спасло мне жизнь.
Только приступив к этому повествованию, я обнаружил, что теперь обладаю способностью понимания и сопереживания мыслям и действиям каждого участника нашей долгой одиссеи и проигранной битвы. Я знал, что обязан этим Энее, научившей меня языку живых и мертвых. Я по-прежнему встречался с умершими и во сне, и наяву: мама часто разговаривала со мной, я постигал муку и мудрость тех, кто еще жил, и тех, кто уже давно умер, но более всего меня занимали воспоминания и ощущения тех, чьи пути пересеклись с Энеей.
За все время ожидания смерти в "кошачьем ящике" я ни разу не слышал мыслей людей, живущих за стенами моей камеры - видимо, виной тому была энергетическая оболочка, - зато я довольно быстро научился приглушать шум несметного числа голосов, резонирующих в Связующей Бездне, и сосредоточиваться только на воспоминаниях тех - и мертвых, и живых, - кто принял участие в истории Энеи. Вот так я и постиг в какой-то мере мысли и мотивации людей, столь от меня отличных, что их можно считать представителями иного вида: кардиналов Симона Августино Лурдзамийского и Джона Доменико Мустафы, Ленара Хойта - в инкарнации Папы Юлия и Папы Урбана Шестнадцатого, торговцев Кендзо Исодзаки и Анны Пелли Коньяни, священников и воинов - отца де Сойи, сержанта Грегориуса, капитана Марджет Ву и старпома Хогана Жабера. Некоторые из них присутствуют в Связующей Бездне в виде пустот, разрывов и дыр - Иск-Ины, советник Альбедо, Немез и ей подобные, - но я проследил перемещения и действия этих существ по перемещению пробелов в матрице чувственных ощущений, чем, собственно, и является Бездна, подобным же образом можно увидеть абрис человека-невидимки во время сильного дождя. Таким вот способом, да еще вслушиваясь в тихий шепот мертвых, я воссоздал картину избиения невинных на Седьмой Дракона, услышал свистящее шипение и увидел смертоносные действия Скиллы, Гиеса, Бриарея и Немез на Витус-Грей-Балиане Б. Но как бы ни были омерзительны эти погружения в вакуум и кошмар, они с лихвой искупались вновь пережитым ощущением дружбы и тепла при встрече с Дем Лоа, Дем Риа, отцом Главком, Хетом Мастином, А.Беттиком... Многих я смог найти только в своей памяти - это мужественный и благородный Лхомо Дондруб, и Рахиль, и царственная Дорже Пхамо, и мудрый юный далай-лама. Я касался Связующей Бездны, чтобы услышать свой собственный голос, и тогда нередко видел себя лишь второстепенным персонажем собственной истории - не слишком умным, редко - ведущим, чаще - ведомым другими, очень часто неспособным ответить на вопрос и принимающим неверное решение. Но кроме того, я видел, как глуповатый Рауль Эндимион из моего повествования открывает в себе любовь к той, которую он ждал всю свою жизнь, видел, что он безоговорочно готов следовать за ней всегда и везде и, если потребуется, - отдать за нее жизнь.
И хотя я не сомневаюсь, что Энея мертва, я ни разу не слышал ее голос в хоре тех, кто говорит на языке мертвых. Скорее, я ощущал ее присутствие во всей Связующей Бездне, в умах и сердцах всех хороших людей, встречавшихся нам в нашей долгой одиссее. Научившись отсекать шум помех и выделять из хора мертвых отдельные голоса, я часто зрительно представлял себе их резонансы в Бездне в виде звезд: одни - тусклые, но заметные, если знаешь, куда смотреть, другие - яркие, как сверхновая; третьи образуют с душами других умерших двойные системы и целые созвездия любви и дружбы, четвертые - вроде Великого Инквизитора, кардинала Лурдзамийского и Ленара Хойта - почти ничего не излучают, сдавленные непомерной гравитацией честолюбия, алчности и жажды власти, коллапсирующие в черные дыры.
Но Энеи нет среди этих звезд. Она - как солнечный свет весенним днем - вечный, неизменный, всепроникающий, согревающий всех и вся, источник жизни и энергии. А когда приходит зима или опускается ночь, отсутствие света приносит холод и тьму, и мы ждем весны и рассвета.
Но я знаю: для Энеи больше никогда не наступит рассвет - ни для нее, ни для нашей любви нет воскресения. Великая сила ее вести в том, что воскресение, предлагаемое Империей Пасема, - обман, бесплодный, как имперские подданные после обязательных инъекций. В ограниченном мире, жители которого бессмертны, нет места детям. Священная Империя упорядоченна и статична, неизменна и стерильна. Дети приносят с собой хаос, сумятицу и безграничный потенциал будущего, а это - проклятие для Империи.
Прощальный подарок Энеи - нейтрализатор вакцины бездетности... наверное, это все-таки чисто символический жест. Надеюсь, Энея не предполагала, что я воспользуюсь им буквально; что я полюблю другую, женюсь, что другая, не она, родит мне детей. Как-то раз - мы сидели тогда перед ее домом в Талиесине - вечерний ветерок доносил ароматы юкки и примулы, и она говорила об удивительной гибкости человеческой природы в поисках новых взаимоотношений, новых друзей, партнеров, новых возможностей. Но я надеюсь, что дар изобилия, который она поднесла мне в те последние минуты в соборе Святого Петра, - просто символ того, что она уже дала человечеству, - возможности хаоса, беспорядка и чудес. Если же дар был буквальным, если она полагала, что я найду другую любовь, что у меня будут дети от другой, - значит, Энея меня совсем не знала. Записывая это повествование, я слишком хорошо увидел глазами других, что Рауль Эндимион - довольно симпатичный парень, надежный, если надо - до нелепости храбрый, но никогда не проявлявший ни особого ума, ни проницательности. И все же я достаточно умен и проницателен - по крайней мере мне так кажется, - чтобы знать наверняка: такая любовь бывает раз в жизни и на всю жизнь, и если я чудесным образом вернусь в мир живых, то, конечно, я устремлюсь навстречу радости, веселью и дружбе, но не буду искать бледной тени прежней любви. Никаких детей. Нет.
Однажды на несколько восхитительных дней я убедил себя, что Энея воскресла из мертвых... что чудеса все-таки возможны. Я как раз завершил описание того, как мы попали на Старую Землю - через нуль-портал на Роще Богов, после страшной схватки с первой Немез, и остановился на рассказе о нашем появлении в Талиесин-Уэсте.
И в ту ночь, когда я закончил первую часть нашей истории, мне приснилось, что Энея пришла ко мне сюда - в Шредингеровскую камеру смертников, - окликнула меня во тьме, погладила по щеке и шепнула: "Мы уйдем отсюда, Рауль, любимый. Не сейчас, когда ты допишешь свою повесть. Когда ты все вспомнишь и все поймешь". Проснувшись, я обнаружил, что скрайбер включен, а на его страницах четким почерком Энеи написано длинное послание мне с цитатами из творений ее отца.
Много дней - недель - я пребывал в убеждении, что это было реальное явление, чудо сродни тому, о котором возвестили апостолы, когда Иисус после казни явился своим ученикам, и я взялся за повествование, подгоняемый лихорадкой нетерпения - поскорее все записать, все постичь, все увидеть. Но работа отняла не один месяц, и со временем я стал считать, что посещение было чем-то совершенно иным - возможно, тогда я впервые расслышал ее шепот в хоре мертвых, а может, в памяти скрайбера хранилось ее послание, настроенное на воспроизведение, когда я дойду до нужного места. Такое вполне возможно. Моя любимая, несомненно, умела заглядывать в будущее - "в будущие", как она всегда говорила. Не исключено, что она нашла возможность записать на скрайбер это прекрасное послание и каким-то образом устроить так, чтобы именно этот скрайбер оказался в моей камере.
Или - и это, пожалуй, самое очевидное объяснение - я написал послание сам, полностью погрузившись в личность Энеи, неотступно пытаясь постичь ее суть, отыскать каждый ее след в Бездне и в собственных воспоминаниях. Мне такое объяснение нравится меньше всего, но оно вполне согласуется со взглядами Энеи на посмертное бытие, в какой-то мере основанными на иудейской традиции, - с верой, что после смерти люди живут только в сердцах и памяти тех, кого любили, кому служили и кого спасли.
Посвятив работе не один месяц, я постепенно понял истинную безмерность - и тщетность - подвига Энеи и ее жертвы, и тогда я покончил с неистовым бумагомарательством и нашел в себе мужество описать ее ужасную смерть и свою опустошенность, когда ее не стало. Распечатывая последние страницы на микровелене, я плакал. Прочитав, я отправил их в переработку, приказал скрайберу сохранить все в памяти и отключил стило - как мне казалось, в последний раз.
Энея не появилась. Не вывела меня из заключения. Она мертва. Я чувствовал ее отсутствие во вселенной так же отчетливо, как чувствовал любой резонанс Связующей Бездны с момента причастия.
И я лег на койку в своем "кошачьем ящике", пытаясь уснуть, забыв о еде и ожидая смерти.
Некоторые из моих блужданий среди голосов мертвых открыли мне многое, что не имеет прямого отношения к моему повествованию. Что-то было чересчур личным - к примеру, сны наяву о том, как мой давно умерший отец охотился с братьями, и открытие, что он был тихим и великодушным человеком; или это были хроники человеческой жестокости, вроде воспоминаний Якова Шульмана из давно забытого двадцатого века, помогавшие лучше понять сегодняшнее варварство.
Но другие голоса...
Итак, я закончил повествование об Энее и ждал смерти, все больше времени посвящая сну в надежде, что решительное квантовое событие произойдет, пока я буду спать. Как-то раз, гадая, что будет с текстом в памяти моего скрайбера, найдет ли кто-нибудь когда-нибудь - быть может, много веков спустя, - способ проникнуть сквозь энергетическую оболочку, которая по определению должна взорваться при любой попытке нарушить ее целостность, не важно, извне или изнутри, я уснул и увидел сон. Я сразу понял, что это не обычный сон, не волновая пляска вероятностей, а направленный мне призыв одного из голосов мертвых.
В моем сне Консул Гегемонии играл на "Стейнвее" на балконе эбеново-черного звездолета - того самого, столь хорошо мне знакомого звездолета, - а в окрестных болотах кишмя кишели громадные зеленые твари. Консул играл Шуберта. Я не распознал мир под балконом, но это был мир исполинских первобытных растений, тяжелых грозовых туч и жуткого рыка зверей.
Консул оказался совсем невысокого роста. Я почему-то представлял его себе другим. Доиграв пьесу, он посидел минутку в тишине сумерек, и тут заговорил Корабль - я не узнал этот голос: более выразительный, более человеческий голос.
- Замечательно, - сказал Корабль. - В самом деле замечательно.
- Спасибо, Джон. - Консул поднялся с табурета и убрал балкон внутрь корабля. Начинался дождь.
- Ты все-таки решительно настроился отправиться на охоту завтра утром? - спросил бестелесный голос. Нет, это все-таки не тот голос Корабля, совсем не тот, который я знал.
- Да. Ведь именно затем я сюда и прилетаю.
- Тебе нравится мясо динозавров? - спросил Иск-Ин.
- Ничуть. Оно практически несъедобно. Просто я получаю удовольствие от охоты.
- Ты имеешь в виду риск?
- И риск тоже, - хмыкнул Консул. - Хотя вообще-то я не лезу на рожон.
- Но что, если ты не вернешься с завтрашней охоты? - спросил Корабль. Его голос был голосом молодого человека с британским акцентом Старой Земли.
- Мы с тобой потратили... сколько там?.. больше шести лет, обследуя старые планеты Гегемонии, - пожал плечами Консул. - Везде одно и то же - хаос, гражданские войны, голод, разобщенность... Мы видели плоды Падения системы порталов. - Ты считаешь, что Гладстон была не права? - мягко спросил Корабль. Налив себе бренди у напольного бара, Консул с бокалом прошел к книжному шкафу, рядом стоял шахматный столик с недоигранной партией.
- Ни в коем случае. Она поступила правильно. Но результаты прискорбны. Пройдут десятилетия, если не века, прежде чем разорванная Сеть начнет мало-помалу сплетаться в новое кружево. - Согрев бокал в ладонях, он вдохнул аромат и сделал глоток. Потом поднял глаза. - Джон, не хочешь ли присоединиться ко мне, чтобы доиграть?
В кресле по ту сторону столика возникла голограмма молодого человека с незаурядной внешностью: ясные светло-карие глаза, впалые щеки, изящный нос, волевой подбородок и крупный рот - удачное сочетание холодной мужественности с бретерским характером. Волосы - темно-рыжие, густые и очень курчавые. Одет он был в свободную блузу и бриджи. Консул знал, что некогда его гостя назвали обладателем "живого, сияющего облика победителя", и относил это на счет подвижности лица молодого человека, его выдающегося ума и кипучей энергии.
- Твой ход, - сказал Джон.
Консул некоторое время обдумывал свою позицию, потом сделал ход слоном.
Джон отреагировал мгновенно, указав на пешку, которую Консул послушно продвинул за него на клетку вперед. Молодой человек взглянул на него с искренним любопытством.
- Что, если ты все-таки не вернешься с завтрашней охоты?
- Тогда корабль в полном твоем распоряжении, хотя он вообще-то и без того твой. - Консул улыбнулся и двинул слона обратно. - А что ты будешь делать, Джон, если на этом нашим совместным странствиям придет конец?
С той же молниеносной быстротой Джон показал, что надо двинуть вперед его ладью, и отозвался:
- Отведу его обратно на Гиперион. Запрограммирую на возвращение к Ламии Брон, если все в порядке. А может, к Мартину Силену, если старик до сих пор жив и трудится над своими "Песнями".
- Запрограммируешь? - Консул уставился на доску, сосредоточенно сдвинув брови. - Ты хочешь сказать, что покинешь Иск-Ин корабля? - Он переставил слона по диагонали на новую клетку.
- Да. - Джон указал, что надо снова продвинуть пешку. - Я сделаю это в любом случае в ближайшие три дня.
Нахмурившись еще сильнее. Консул поглядел на доску, потом на противника, потом снова на доску.
- И куда же ты направишься? - Он переместил ферзя, прикрывая короля.
- Обратно в Центр. - Джон передвинул ладью на две клетки.
- Чтобы снова вступить в поединок со своим творцом? - поинтересовался Консул, контратакуя слоном.
Джон покачал головой. Он держался очень прямо и имел привычку откидывать кудри со лба, грациозно откидывая голову.
- Нет, - мягко сказал Джон, - чтобы задать Центру жару. Ускорить их нескончаемые гражданские войны и междоусобицы. Быть тем же, кем мой прообраз стал для поэтического сообщества, - занозой. - Он указал, куда хотел бы поставить оставшегося коня.
Консул оценил ход, не увидел в нем угрозы и хмуро уставился на своего слона.
- И зачем, интересно? - наконец сказал он. Джон снова улыбнулся и указал на клетку, где должна оказаться его ладья.
- В ближайшие годы моей дочери понадобится помощь. - Он усмехнулся. - Ну, вообще-то через двести семьдесят с чем-то лет, если точнее. Шах и мат.
- Что?! - Консул воззрился на доску и вздрогнул. - Не может быть... Джон молча ждал.
- Черт! - проговорил наконец Консул Гегемонии, опрокидывая своего короля набок. - Три тысячи чертей, гром и молния.
- Да. - Джон протянул руку. - Спасибо еще раз за приятную игру. Надеюсь, завтрашняя охота будет более удачной.
- Черт, - буркнул Консул и, не подумав, попытался пожать протянутую ладонь голограммы. И в сотый раз его пальцы прошли сквозь бестелесную плоть. - Черт, - повторил он.
В ту ночь в Шредингеровой камере я проснулся, и в мозгу звучало только одно слово: "Ребенок!"
Я знал, что Энея была замужем до того, как наши отношения перешли в настоящую любовь, я знал, что она родила ребенка, и это знание постоянно мучило меня, но до сих пор я как-то не задумывался, что ребенок живет где-то в одной вселенной со мной. Ее ребенок. У меня слезы навернулись на глаза.
Где он? Сколько ему лет? - спрашивал я себя, сидя на койке в "кошачьем ящике" Шредингера. Энее только-только исполнилось двадцать три стандартных года, когда она погибла... вернее, была зверски убита Техно-Центром и его марионетками. Она исчезла на год, одиннадцать месяцев, неделю и шесть часов, когда ей исполнилось двадцать. Значит, ребенку уже три года... плюс время, проведенное мной в Шредингеровой камере. Сколько ж это будет? Месяцев восемь? Или десять? Не знаю, но если ребенок еще жив, ему... или ей?.. Господи, я ведь даже не спросил Энею, кто у нее родился - мальчик или девочка, а она ни разу не упоминала об этом. Я был настолько занят собственными терзаниями и уязвленным самолюбием, что даже не подумал об этом спросить. Какой же я был идиот! Значит, ребенку - сыну или дочери Энеи - сейчас около четырех стандартных лет. Он... она?.. ходит... несомненно. Говорит... ну да. Боже мой, да ведь ее дитя уже мыслящее существо - оно говорит, задает вопросы... множество вопросов, если можно судить по моему скудному опыту общения с детьми... постигает мир, учится ходить в походы, удить рыбу, любоваться природой...
Я даже не спросил у Энеи, как зовут ее ребенка. Глаза у меня горели, горло перехватывало от стыда. Впрочем, она ведь не проявляла особого желания говорить об этом периоде своей жизни, а я не расспрашивал, убеждая себя, что просто не хочу расстраивать ее и докучать вопросами, она будет чувствовать себя виноватой, а я буду чувствовать себя кровожадным чудовищем. Но Энея говорила о муже и о ребенке, не испытывая ни малейшего чувства вины. Если быть честным, то, наверное, именно поэтому меня охватило такое бешенство и такая беспомощность. Но, как ни странно, это не помешало нашей близости и нашей любви - как там было в том послании, которое я обнаружил на экране, - "Любви, о которой поэты будут слагать песни". Именно так. То, что я знал о ее муже и ребенке, ничуть не помешало нам любить друг друга так, словно мы оба никогда еще никого не любили.
А может, она действительно не любила никого, кроме меня? Я всегда объяснял ее брак порывом внезапной страсти, но теперь взглянул на это по-другому. Кто отец ребенка? В послании Энеи говорилось, что она любила меня и в прошлом, и в будущем, и в себе я открыл те же чувства - я словно любил ее всегда, любовь только таилась в глубине моего сердца и ждала своего часа. А что, если брак Энеи состоялся не по любви, не по страсти, а... по расчету? Нет, не то. По необходимости.
Ведь было же предсказано - тамплиерами, Бродягами, Церковью Последнего Искупления и другими, - что мать Энеи Ламия Брон зачнет и родит дочь, Ту-Кто-Учит - Энею. Согласно "Песням" старого поэта, в тот день, когда второй кибрид Джона Китса умер физической смертью и Ламия Брон пробилась в храм Шрайка искать убежища, жрецы Шрайка возгласили: "Благословенна будь Мать Нашего Спасения, благословенно будь Орудие нашего Искупления" - спасением же была сама Энея.
Что, если Энее было предначертано родить ребенка, дабы продолжить эту цепочку пророков... мессий? Конечно, я не слышал ни одного такого пророчества, но месяц за месяцем описывая жизнь Энеи, я установил однозначно: Рауль Эндимион - тупица и тугодум, до которого все доходит, как до жирафа. Быть может, о новой Той-Кто-Учит пророчеств было ничуть не меньше, чем о самой Энее. А может, ее ребенок несет человечеству совершенно иные дары и откровения.
Очевидно, не мне суждено быть отцом второго мессии. Союз второго кибрида Джона Китса, по собственному признанию Энеи, стал великим примирением между лучшими индивидуумами Техно-Центра и человечеством. Потребовались способности и восприятие и людей, и Иск-Инов, чтобы создать гибридную способность заглядывать прямо в Связующую Бездну... чтобы человечество наконец-то научилось языку мертвых и языку живых. Эту способность еще называют эмпатией, и, пожалуй, Энею логичнее всего назвать "Дитя Эмпатии". Кто же мог стать отцом ее ребенка? Ответ ослепил меня как молния, оглушил как раскат грома. Его логичность настолько меня потрясла, что я на миг уверился: детектор, отщелкивающий время в энергетических стенах моей темницы, засек нужную частицу, и цианид уже впрыснут в систему регенерации воздуха. Какая горькая ирония - разгадать загадку и в ту же секунду погибнуть!
В космической шахматной партии, которую Энея и другие разыгрывали целых триста лет, был еще один игрок: почти мифический Наблюдатель иных разумных существ, несколько раз мимоходом упомянутый Энеей по различным поводам. Львы, медведи и тигры - настолько могущественные, что предпочли перенести Старую Землю в Малое Магелланово Облако только потому, что не желали быть пассивными свидетелями ее уничтожения - уже несколько столетий назад, по словам Энеи, отправили к нам одного или более Наблюдателей, принявших человеческий облик, как я заключил из ее слов, и постоянно пребывающих среди нас. В эпоху Священной Империи, когда практическое бессмертие благодаря крестоформу стало привычным повсюду, затеряться среди людей не так уж сложно. И кроме того, наверняка есть люди, которые, как Мартин Силен, прожили не один век благодаря медицине эпохи Великой Сети, поульсенизации и решительному нежеланию умирать. Мартин Силен стар, это яснее ясного - пожалуй, он самый старый человек в Галактике, - но Наблюдателем он быть не может, это тоже ясно. Автор "Песней" чрезмерно самоуверен, чересчур активен, слишком привлекает к себе внимание, излишне скабрезен и вообще не в меру сварлив, чтобы быть хладнокровным Наблюдателем, представляющим столь могущественные разумные расы, которым ничего не стоит в мгновение ока обратить нас во прах. Во всяком случае, хотелось надеяться.
Но где-то - где я, может, и ни разу не бывал и даже вообразить не могу где - затаился Наблюдатель, принявший человеческий облик. Вполне логично предположить, что Энее пришлось - и из-за пророчества, и из необходимости дать толчок беспредельной эволюции человека, которую она сама же и проповедовала, - телепортироваться на ту далекую планету, где затаился Наблюдатель, встретиться с ним, зачать и родить ребенка. Так могло осуществиться примирение Центра, человечества и далеких Иных.
Это предположение казалось обескураживающе тревожным, но я был по-настоящему взволнован - впервые со дня смерти любимой.
Я знал Энею. Ее ребенок не может не быть ребенком человеческим - полным радости жизни, энергии и любви ко всему, от природы до старинных голографических мелодрам. Я никогда не понимал, как Энея нашла в себе силы покинуть ребенка, но теперь знаю: у нее просто не было выхода. Она видела, какая ужасная участь ждет ее в подвалах замка Святого Ангела. Она видела, что погибнет в огне среди врагов. Знала, еще до того как родилась.
И когда я это понял, меня охватил такой ужас, что ноги подкосились.
Как могла моя единственная смеяться, с радостью встречать каждый новый день, столь беспредельно радоваться жизни, зная, что каждый прошедший день еще на шаг приближает ее к ужасной смерти? Поразительная сила духа. У меня такой нет - это я точно знаю. А вот у Энеи была.
Но, зная свой ужасный конец, она не могла взять ребенка с собой. Наверное, ребенка растит отец. Чужак в человеческом облике. Наблюдатель. Я находил это даже более огорчительным, чем все предыдущие открытия. Но в то же время это укрепило мою уверенность: Энея хотела, чтобы я сыграл какую-то роль в жизни ее ребенка. Ее собственные заглядывания в возможные будущие, по-видимому, заканчивались для нее смертью. Может, она не знала, что меня не казнят сразу. Но, с другой стороны, она ведь просила развеять ее прах на Старой Земле... что предполагало то, что я выживу. Наверное, она считала, что просит слишком многого... Надо найти ее ребенка и помочь ему чем смогу - будь то мальчик или девочка, - когда подрастет - помочь и защитить в этом неласковом мире.
Тут я понял, что плачу... даже не плачу, а рыдаю навзрыд. Я впервые так плакал после смерти Энеи, и - что довольно странно - не столько от боли утраты, сколько от горечи, что мне отказано во втором шансе взять за руку ребенка, как некогда двенадцатилетнюю Энею, защищать дитя моей любимой, как я пытался защитить мою любимую.
И не сумел. Моя вина.
Да, я не сумел защитить Энею, но она знала, что я не сумею, что в попытке свергнуть Священную Империю ее ждет поражение. Она любила меня и любила жизнь, хотя знала, что мы проиграем.
И вовсе нет оснований полагать, будто меня непременно ждет неудача с этим другим ребенком. Быть может. Наблюдатель с радостью примет мою помощь, мой человеческий опыт в воспитании ребенка, почти наверняка обладающего сверхчеловеческими способностями. Я вправе сказать, что никто не знал Энею лучше меня. Это крайне важно для воспитания ребенка - нового мессии. Я возьму с собой эту повесть, сейчас без всякой пользы записанную в скрайбере, и мало-помалу открою ее мальчику (или девочке), а в один прекрасный день вручу скрайбер ему.
Подхватив скрайбер и стило, я заметался по Шредингеровой клетке без углов. Итак - дело за немногим - как бытье моей неотвратимой казнью. Никто не пришел спасти меня. Вся беда по взрывоопасной скорлупе яйца, и будь способ обойти эту проблему, кто-нибудь непременно был бы уже здесь. Просто поразительно, что я жив до сих пор вопреки всякой вероятности, когда дерьмовый детектор каждые пару часов готов выпустить яд. Подобное везение не может длиться вечно.
И тут я застыл на полушаге.
В учении Энеи о новых отношениях людей со Связующей Бездной четыре ступени. Еще до своего заточения я вполне преуспел - если и не достиг совершенства - в изучении языка мертвых и языка живых. Своим повествованием я показал, что могу получить доступ к Бездне, по крайней мере - к давним воспоминаниям тех, кто ныне жив, несмотря на то что оболочка камеры каким-то образом создает помехи моей способности почувствовать, что же случилось сейчас с моими друзьями - отцом де Соей, Рахилью, Лхомо, Мартином Силеном.
Полно, да существует ли эта помеха вообще? Может, я сам подсознательно отказывался от попыток связаться с миром живых - во всяком случае, в том, что не связано с моим повествованием об Энее, - заранее отнеся себя к числу обитателей мира мертвых.
Хватит. Я хочу вырваться отсюда.
Есть еще две ступени, Энея говорила о них, но никогда полностью не объясняла - услышать музыку сфер и сделать первый шаг. Теперь я все понял. Если б я не видел, как Энея телепортируется, не разделил с ней ее ужасную смерть, обрушившуюся на меня величайшей волной постижения сути, я бы ничего не понял. Но понимание пришло.
Раньше я воображал себе музыку сфер чем-то вроде парапсихичсского фокуса - что можно просто расслышать шипение, потрескивание и свист звезд, как делают это радиотелескопы уже свыше одиннадцати веков. Нет, Энея имела в виду совсем другое. Она слушала не звезды, а резонанс живых существ - и людей, и других. Перед тем как телепортироваться, она использовала Бездну как направляющий радиомаяк.
Ее странствия нередко казались мне лишенными какого-либо смысла.
Центр грубо разрывал ткань Бездны, ткань пространства-времени, и удерживал края разрыва порталами, подобно тому, как в эпоху скальпельной хирургии фиксировали зажимами края раны. Способ телепортации, избранный Энеей, был неизмеримо более изящен.
В те безумные дни, когда мы с Энеей телепортировались на планеты, когда она переносила "Иггдрасиль" из системы в систему, я всякий раз удивлялся, как мы до сих пор не материализовались внутри скалы или в пятидесяти метрах над землей или не угодили вместе с кораблем внутрь звезды. Мне казалось, что телепортация вслепую - это как незапланированный прыжок с двигателем Хоукинга: дело опасное и непредсказуемое. Но мы всегда появлялись именно там, где следовало. И теперь я понял почему.
Энея слышала музыку сфер. Она входила в резонанс со Связующей Бездной, в свою очередь резонирующей с разумной жизнью и мыслью, а затем использовала почти неисчерпаемую энергию Бездны, чтобы... чтобы сделать первый шаг. Пройти сквозь Бездну туда, где ждут эти голоса. Как-то раз Энея сказала, что Бездна черпает энергию квазаров, взрывающихся ядер галактик, черных дыр и темной материи - достаточно, наверное, чтобы перенести комок органической материи сквозь пространство-время и положить в нужном месте.
Любовь - перводвигатель Вселенной, как сказала мне однажды Энея. Она в шутку называла себя Ньютоном, который в один прекрасный день объяснит фундаментальные основы физики этого неисчерпаемого источника энергии. Она мертва и больше ничего не объяснит.
Но я вижу теперь, что она имела в виду и что, собственно, происходит на самом деле. Музыка сфер создана изысканными гармониками и переборами струн любви. И переносишься туда, где ждет любимый. Узнаешь места, где побывал вместе с тем или теми, кого любишь. Или просто любишь узнавать новые места.
И вдруг я понял, почему наши первые месяцы - это бесцельная вроде бы череда блужданий с планеты на планету: Безбрежное Море, Кум-Рияд, Хеврон, Седьмая Дракона, безымянная планета, где мы оставили корабль, и все прочие, даже Старая Земля. Не было никаких работающих порталов. Энея перебрасывала А.Беттика и меня - прикасаясь к этим местам, вдыхая воздух, впивая солнечное тепло, видя их все своими глазами - с друзьями и с тем, кого она любила, - заучивая музыку сфер, чтобы суметь воспроизвести ее потом.
А моя одиночная одиссея - телепортация на каяке со Старой Земли на Лузус, облачную планету и в иные места. За всем этим стояла Энея. Это она посылала меня в разные места, чтобы я мог их продегустировать и вновь отыскать, когда придет время, но уже самостоятельно.
Я думал - даже написав это повествование, которое сейчас со мной (расхаживая по камере смертников Шредингера, я не выпускал из рук скрайбер), - да, я думал, что мало чем отличаюсь от сопровождающего в этой череде рискованных авантюр. Однако все они имели смысл. Я любил, странствуя вместе со своей любовью - или навстречу своей любви - по музыкальной партитуре миров. Партитуре, которую должен был выучить наизусть, чтобы суметь проиграть ее снова, когда придет срок.
Закрыв глаза, я сконцентрировался, потом от сосредоточенности перешел к состоянию полного освобождения сознания, состоянию пустоты, - я научился медитации на Тянь-Шане. Каждая планета имеет собственное назначение. Каждое мгновение имеет собственное назначение.
И в этой неспешной пустоте я распахнул себя Связующей Бездне и универсуму, с которым она звучит в унисон. Я бы не смог... я знал это, я бы не смог без причащения крови Энеи, без нанотехнически перекроенных организмов, которые навеки поселились в моих клетках и поселятся в клетках моих детей. "Нет, - тут же одернул я себя, - не моих детей. Но зато в клетках детей тех, кто отверг крестоформ. И в клетках их детей". Я бы не смог это сделать без того, чему научился от Энеи. Я бы не смог услышать те голоса, которые я слышал - такого многоголосья мне еще не доводилось слышать, - не отточив свою собственную грамматику и синтаксис языка мертвых и живых, долгие месяцы трудясь над повестью в ожидании смерти.
Я бы не смог этого сделать, будь я бессмертен. Такая сила любви к жизни и друг к другу может быть дана - понял я раз и навсегда - только смертным, чей век краток и всегда омрачен тенью смерти и потерь.
И пребывая здесь, слушая нарастающие аккорды музыки сфер, я уже различал отдельные голоса в хоре - вот Мартин Силен, все еще живой, но с каждым днем слабеющий на моем родном Гиперионе; вот Тео на прекрасной Мауи-Обетованной, Рахиль на Мире Барнарда, полковник Кассад на красном Марсе, отец де Сойя на Пасеме; и даже нежные аккорды голосов мертвых - Дем Риа на Витус-Грей-Балиане Б, отец Главк на холодной Седьмой Дракона, моя матушка, снова на далеком Гиперионе, а еще я услышал стихи Джона Китса, произнесенные и его собственным голосом, и голосом Мартина Силена, и голосом Энеи:
Но это - человеческая жизнь: война, заботы,
Разочарования, треноги,
Воображения потуги, даль и близь,
Все это - человек, за всем стоит
Нужда извечная дышать и есть,
Чтоб, ощутив существование, постичь,
Что смерть - покой.
Сорняк, цветок ли
Для нее земля растит; но, впрочем, это
Для меня не ново...
Джон Китс.
Эндимион, книга 11, стихи 153-161.
Но для меня в тот миг все обстояло как раз наоборот, для меня ново было все. Вселенная стала глубже, музыка сфер превратилась в ликующую симфонию, как Девятая Бетховена, и я знал, что теперь смогу услышать ее, когда пожелаю или когда это будет нужно, всегда смогу сделать шаг навстречу той, кого люблю, или - если это мне не дано - шаг туда, где я был вместе с той, кого я любил, или, если и это мне не будет даровано, - в то место, которое полюблю за его собственную красоту и щедрость. Энергия квазаров и взрывающихся звездных ядер наполнила меня. Я взмыл на гребнях волн энергии, даже более волшебной и романтичной, чем крылья Бродяг-"ангелов", парящих в потоках солнечных лучей. Скорлупа смертоносной энергии, служившая мне тюрьмой и плахой, вдруг оказалась смехотворной, как исходная шутка Шредингера, - просто детская скакалочка, проложенная вокруг меня вместо стены.
И я вышел из Шредингеровского "кошачьего ящика" и из системы Армагаста.
На какое-то мгновение ограничения Шредин-геровской тюрьмы навеки исчезли, пребывая нигде и везде. Хотя мое тело, стило и скрайбер остались неизменными в своем физическом обличье, я взмыл на волне совершенного ликования, сравнимого лишь с головокружительным воздействием самой соло-телепортации. <Свободен! Наконец-то свободен!> Радость была столь велика, что мне хотелось плакать, кричать в окружающий меня свет непространства, влить свой голос в хор живых и мертвых, петь в лад с кристально ясными симфониями сфер, вздымающимися и опадающими, словно прибой. <Наконец-то свободен!> И тут я вспомнил, что свобода утратила для меня смысл, что той единственной, ради которой я хотел быть свободен, уже нет. Энея мертва. Безграничная радость бегства угасла, сменившись простым удовлетворением оттого, что многомесячное заключение наконец-то позади. Пусть вселенная утратила для меня краски, зато я волен идти в этой бесцветной вселенной куда угодно.
Но куда? Телепортировавшись во Вселенную со скрайбером под мышкой, я до сих пор не принял решения.
На Гиперион? Я обещал Мартину Силену вернуться. Я слышал его голос, громко резонирующий в Бездне, и в прошлом и в настоящем, но ему уже недолго звучать в этом хоре. Жить ему осталось считанные дни. И все-таки не на Гиперион. Пока нет.
На Биосферу Звездного Древа? Я был потрясен, узнав, что она хотя бы частично уцелела, хотя и не сумел расслышать голоса Лхомо среди тех голосов. Это место немало значило для нас с Энеей, и когда-нибудь я туда вернусь. Но не сейчас.
На Старую Землю? Удивительно, но я слышал музыку ее сферы вполне отчетливо, различая там и голос Энеи, и собственный, и песни наших друзей в Талиесине. Расстояние - ничто для Связующей Бездны. Но не на Старую Землю. Не сейчас.
Я слышал десятки возможностей, десятки голосов, которые хотел бы услышать собственными ушами, тех, кого я хотел бы обнять и с кем я хотел бы вместе поплакать, но сейчас сильнее всего меня волновала музыка планеты, где Энею пытали и убили. Пасем. Обиталище Церкви и гнездо наших врагов, впрочем, теперь я научился разделять переменные. Пасем. Там для меня не осталось от Энеи ничего, кроме пепла.
Но ведь она просила меня взять ее пепел и развеять его на Старой Земле. Развеять там, где мы смеялись и любили.
На Пасем. Кружась в вихре энергии Бездны, уже за пределами Шредингеровой камеры, не существуя нигде, кроме чистой квантовой вероятности, я принял решение и телепортировался на Пасем.

Глава 33

Ватикан разрушен, словно десница Господня сокрушила его с небес во гневе, недоступном человеческому пониманию. Окружающий его бескрайний бюрократический город лежит в руинах. Космопорт разрушен. По грандиозным проспектам прокатилась волна пожаров, оставив после себя лишь закопченные остовы зданий. Египетский обелиск на площади Святого Петра переломился у основания, колонны рухнули, как каменный лес. Купол собора Святого Петра раскололся на тысячи осколков, осыпавшихся на разбитые ступени. Обрушилась колоннада портика, обрушился величественный фасад. В Ватиканской стене зияют проломы. Некогда тщательно оберегавшиеся средневековые здания - Апостольский дворец, Секретный архив, казармы швейцарской гвардии, богадельня святой матери Терезы, папские покои. Сикстинская капелла - превратились в обугленные груды камней.
Замок Святого Ангела, высившийся на квадратном каменном постаменте, расплавился, обратившись в груду застывшей лавы.
Я видел все это, шагая по разбитым плитам бульвара на восточном берегу реки. Впереди - мост Святого Ангела, он развалился на три секции и рухнул в реку. Вернее, в русло реки, потому что Новый Тибр испарился, там, где было песчаное дно и берега, сверкает стекло. Кто-то перекинул подвесной веревочный мост через усыпанное развалинами русло.
Это именно Пасем. Тот же разреженный, холодный воздух, совсем как в тот день, когда мы с Энеей и отцом де Сойей проходили здесь, накануне смерти моей любимой, хотя тогда все было серо и моросил холодный дождь, а сейчас небо сияет столь роскошными красками заката, что даже рухнувший купол собора Святого Петра кажется великолепным.
Это просто потрясающе - свободно шагать под открытым небом после стольких месяцев в тесной камере. Я прижимал скрайбер к себе как щит, как талисман, словно Библию, шагая на подгибающихся ногах по некогда горделивому бульвару. Долгие месяцы я жил чужими воспоминаниями о многих местах и многих людях, но мои собственные глаза, легкие и ноги позабыли ощущение настоящей свободы. Даже в печали моей было ликование. Телепортация была вроде бы совсем такая же, как и вместе с Энеей, но на более глубоком уровне отличия оказались просто ошеломительными. Вспышка белого света, легкость внезапного перехода, потрясение от резкой смены давления, гравитации и освещенности - то же, что и с Энеей. Но на сей раз я не видел свет, я слышал его. Меня несла музыка звезд и мириадов планет, и я сам избрал ту, на которой хотел очутиться. Это не требовало никаких усилий с моей стороны, никаких затрат энергии, надо было только сосредоточиться и тщательно сделать выбор. Музыка стихла не до конца - наверное, теперь она уже никогда не стихнет совсем, - даже теперь она продолжала звучать еле слышным фоном, словно оркестр где-то за горой репетировал пьесу к вечернему концерту в летнем парке.
В золотых лучах заката, вдали, у самого горизонта, тащились двое волов, запряженных в повозки, а за ними шагали крохотные человеческие фигурки. На этом берегу среди величественных развалин то и дело попадались хижины и простые кирпичные постройки. Встретилась крохотная церквушка, потом - еще одна. Откуда-то издалека ветер принес аромат жареного мяса и переливы детского смеха, который невозможно спутать ни с чем другим.
Едва я успел свернуть туда, откуда доносились эти звуки, как из-за груды камней на месте караульной заставы замка Святого Ангела вышел невысокий проворный мужчина. Из густых зарослей бороды виднелись только глаза - живые и настороженные, волосы заплетены в косичку. В руках он сжимал массивное пулевое ружье вроде тех, с какими швейцарские гвардейцы появлялись на торжественных церемониях.
Мы воззрились друг на друга - ослабевший от малоподвижной жизни человек, вооруженный одним лишь скрайбером, и загорелый охотник с заряженным ружьем - и почти тотчас узнали друг друга. Я ни разу не встречался с ним, как и он со мной, но я видел его глазами других через Связующую Бездну, хотя в первый раз он был в аккуратно подогнанных доспехах и чисто выбрит, а в последний раз - голый корчился на столе пыток. Не знаю, как он понял, кто я, но в его глазах сверкнула искра узнавания, и в ту же секунду он отставил ружье и бросился ко мне с распростертыми объятиями:
- Рауль Эндимион! День настал! Слава Богу. Добро пожаловать. - Крепко обняв меня, бородатый знакомый незнакомец отступил на шаг, оглядел меня с головы до ног и радостно улыбнулся.
- Вы капрал Ки, - очумело проговорил я. Мне запомнились его глаза, виденные отцом де Сойей, когда он, Ки, сержант Грегориус и улан Реттиг год за годом гонялись за нами с Энеей по всей галактике.
- Бывший капрал, - усмехнулся он. - А теперь просто Бассин Ки, гражданин Нового Рима, прихожанин церкви Святой Анны, добываю себе пропитание. - Он тряхнул головой. - Рауль Эндимион. Боже мой! Кое-кто уже думал, что вы никогда не выберетесь из этого Шредингерова кошатника. - Так вам известно о Шредингеровой камере?
- Конечно. Это было в Момент Сопричастности. Энея знала, куда вас отправили. Так что и мы все знали. И мы ощущали ваше присутствие там через Бездну.
У меня закружилась голова. Свет, воздух, горизонт вдали... Горизонт вдруг закачался, словно я видел его с палубы крохотного кораблика, затерявшегося в бурном море, и я зажмурился. Когда я снова открыл глаза, Ки поддерживал меня под локоть, усаживая на белую плиту, похоже, выброшенную взрывом из храма по ту сторону стеклянной реки.
- Боже мой, Рауль, вы что, только что телепортировались оттуда? Вы еще нигде не были?
- Да. Нет. - Я вдохнул, выдохнул и спросил: - А что это за Момент Сопричастности?
Невысокий челвек изучающе меня рассматривал.
- Момент Сопричастности Энеи, - тихо сказал он. - Так мы его называем, хотя на самом деле это продолжалось гораздо дольше. Все моменты ее мученичества и смерти.
- Так вы тоже это ощутили? - Сердце мое мучительно сжалось, и я так и не понял, от радости ли, или безграничной скорби.
- Все ощутили. Все до единого. То есть все, кроме ее палачей.
- Все, кто был на Пасеме? - уточнил я.
- На Пасеме. На Лузусе и Возрождении-Вектор. На Марсе и Кум-Рияде, на Возрождении-Малом и ТКЦ. На Фудзи, Иксионе, Денебе III и Горечи Сибиату. На Мире Барнарда, Роще Богов и Безбрежном Море. На Цингао-Чишуан Панне, Патаупхе и Грумбридже-Дисоне Д... - Помолчав, Ки улыбнулся напевности собственной литании. - Почти на каждой планете, Рауль. И в межзвездном пространстве. Нам известно, что Звездное Древо ощутило Момент Сопричастности... все биосферы всех звездных деревьев. - Так есть и другие звездные деревья? - удивился я.
Ки утвердительно кивнул.
- И сколько же планет... ощутили Сопричастность? - Еще не успев договорить, я догадался, каков будет ответ.
- Да, - сказал бывший капрал Ки. - Все планеты, где побывала Энея, - на многих вы были вместе. Все планеты, где она оставила учеников, принявших причастие и отвергших крестоформ. Ее Момент Сопричастности... час ее смерти... транслировался и ретранслировался на каждой из этих планет.
Я потер вдруг онемевшее лицо.
- Значит, только те, кто получил причастие или принял учение Энеи, ощутили этот момент?
- Нет... - покачал головой Ки. - Они были ретрансляторами, релейными станциями. Они воспринимали Момент Сопричастности из Связующей Бездны и передавали его всем остальным.
- Всем? - ошеломленно переспросил я. - Даже десяткам и сотням миллиардов имперских подданных, которые носят крестоформ?
- Носили крестоформ, - поправил Бассин Ки. - Многие верующие после этого отказались носить паразита Центра в своем теле.
И тут на меня снизошло понимание. Последние моменты жизни Энеи, открытые каждому, выходили далеко за рамки простых слов, боли пыток и ужаса - я воспринимал ее мысли, постигал ее понимание истинных мотивов действий Центра, истинного паразитизма крестоформа, циничного использования человеческой смерти ради подстегивания нейросетей Иск-Инов, жажды власти кардинала Лурдзамийского, замешательства Мустафы и абсолютной бесчеловечности Альбедо... Если каждый познал Момент Сопричастности вместе со мной, когда я вопил и рвался из противоперегрузочного бака, уносившего меня прочь на тюремном роботе-факельщике, значит, все человечество пережило ужасающий момент просветления. И каждый живущий услышал ее последнее "Я люблю тебя, Рауль!", когда пламя взмыло под потолок.
Солнце садилось. Золотые лучи сияли среди руин. Тень оплавленной громады замка Святого Ангела протянулась к нам, словно от стеклянного холма. Энея просила меня развеять ее пепел на Старой Земле, а я не могу сделать для нее даже этого. Я подвел ее даже после смерти.
- А как же Пасем? - Я посмотрел на Бассина Ки. - На Пасеме у нее не было учеников, когда... Ох... - Она же отослала отца де Сойю из собора Святого Петра, она просила его уйти вместе с монахами и затеряться в этом, таком знакомом ему городе. Когда же он попытался возразить, Энея сказала: "Ни о чем другом я не прошу, отец. И прошу с любовью и уважением". И отец де Сойя исчез за пеленой дождя. И стал ретранслятором, передав последние мучения и прозрения моей единственной нескольким миллиардам жителей Пасема.
- Ох... - Я не мог заставить себя отвести от него взгляд. - Но в последний раз, когда я вас видел... через Бездну... вас держали в криогенной фуге в этом... - Я с омерзением махнул рукой в сторону оплавленной груды замка Святого Ангела.
- Я и был в криогенной фуге, Рауль, - подтвердил Ки. - Меня держали там, как мороженую тушу в холодильнике, в подвальной камере недалеко от того места, где они замучили Энею. Но я ощутил Момент Сопричастности. Каждый живущий ощутил его - даже если спал, или был в стельку пьян, или безумен.
Я молча смотрел на него, и сердце мое обливалось кровью. Наконец я нашел силы задать вопрос:
- И как же вам удалось выбраться? Оттуда? Мы оба повернулись к руинам Священной Канцелярии.
- Вскоре после Момента Сопричастности вспыхнула революция, - вздохнул Ки. - Многие - почти все жители Пасема - больше не желали иметь ничего общего с крестоформом и предательской Церковью, внедрявшей его. Все же нашлись достаточно циничные личности, которые вступили в сделку с дьяволом в обмен на физическое возрождение, но миллионы... сотни миллионов... жаждали причастия и освобождения от крестоформа в первую же неделю. Верноподданные Священной Империи пытались помешать им. Начались бои... революция... гражданская война.
- Снова... Как после Падения Порталов три столетия назад.
- Нет. Не настолько скверно. Не забывайте, тому, кто слышит хор мертвых и голоса живых, больно причинять боль другим. Верноподданных Империи ничто не сдерживало, но они оказались в меньшинстве.
- И вы называете это сдержанностью? - указал я на развалины. - Вы говорите, что все это не настолько скверно?
- Революция против Ватикана, Священной Империи и Инквизиции тут ни при чем, - мрачно проговорил Ки. - Она прошла относительно бескровно. Лоялисты бежали на "архангелах". Их Новый Ватикан теперь на планете Мадхья... так, дерьмовая планетка, сейчас ее охраняет половина Имперского Флота и несколько миллионов лоялистов. - А это чья работа? - Я окинул взглядом окружающую разруху.
- Техно-Центра. Немез со своими клон-братьями и сестрами уничтожила город и захватила четыре "архангела". Они спалили нас из космоса, когда лоялисты удрали. Центр прям кипятком писал. Может, и сейчас писает. Нам-то что.
Я осторожно поставил скрайбер на белую плиту и огляделся. Все больше людей выходили из развалин, они держались на почтительном расстоянии, но разглядывали нас с нескрываемым интересом. Все в рабочей одежде, а вовсе не в шкурах или лохмотьях. Конечно, сразу ясно, что для них сейчас трудные времена, но они никакие не дикари. Белобрысый парнишка застенчиво помахал мне рукой. Я помахал в ответ.
- Да, я ведь так и не ответил на ваш вопрос, - встрепенулся Ки. - Меня выпустили охранники, они всех узников выпустили, пока тут была всеобщая неразбериха после Момента Сопричастности. В ту неделю двери казематов распахнулись перед многими узниками этого рукава Галактики. После причастия... ну, трудно держать кого-то в заточении или пытать, если через Связующую Бездну сам получаешь половину чужой боли. А у Бродяг с Момента Сопричастности дел невпроворот - они заняты оживлением миллиардов иудеев, мусульман и прочих похищенных Центром... Да еще доставкой их с планет-лабиринтов на родные миры.
Я попытался все это осмыслить и, немного помолчав, спросил:
- А отец де Сойя выжил?
- Полагаю, можно сказать, что он выжил. - Ки радостно заулыбался. - Он наш священник в приходе Святой Анны. Пойдемте, я отведу вас к нему. Он уже знает, что вы здесь. Тут всего пять минут ходу.
Де Сойя обнял меня так крепко, что ребра ныли еще долго. Священник был одет в простую черную сутану с римским воротничком. Святая Анна оказалась вовсе не той огромной приходской церковью, что мы видели в Ватикане, а всего лишь маленькой часовней, выстроенной на расчищенном участке восточного берега. Похоже, приход состоял примерно из сотни семей, добывающих себе пропитание охотой и земледелием. Во время совместной трапезы в церковном дворике меня познакомили почти со всеми. Эти люди держались так, будто давно со мной знакомы, и искренне радовались, что я снова вернулся в мир живых.
Когда стемнело, мы с Ки и де Сойей удалились в жилище священника - по-спартански обставленную комнату при церкви. Достав бутылку вина, отец де Сойя до краев наполнил три бокала.
- Одно из преимуществ падения нашей цивилизации, - улыбнулся он, - состоит в том, что стоит где-нибудь копнуть поглубже, и наткнешься на винный подвал, забитый марочными винами. Это не воровство. Это археология.
Ки поднял бокал, словно хотел произнести тост, но замялся. Потом неуверенно предложил:
- За Энею?
- За Энею! - И мы с отцом де Сойей осушили бокалы. Священник наполнил их вновь.
- Долго меня не было? - спросил я. Я раскраснелся от вина, как всегда. Энея любила над этим подшучивать.
- Тринадцать стандартных месяцев с Момента Сопричастности, - сказал де Сойя.
Я только головой тряхнул. Наверное, я писал свою повесть и ждал смерти часов по тридцать кряду, потом на несколько часов погружался в сон, чтобы снова бодрствовать тридцать или сорок часов. Это обычное явление, когда человек лишен возможности отмерять время, наблюдая смену дня и ночи.
- А вы общались с другими планетами? - продолжал я расспросы. Потом бросил взгляд на Ки, и ответ стал очевиден. - Наверняка. Бассин рассказывал мне о реакции на Момент Сопричастности на других планетах и о возвращении похищенных народов. - Сюда залетало несколько кораблей, - сказал де Сойя, - но без "архангелов" путешествия занимают много времени. Тамплиеры и Бродяги доставляют беженцев домой на своих кораблях-деревьях, но нам ненавистно применение двигателей Хоукинга, мы ведь понимаем, насколько это губительно для субстанции Бездны. А научиться слышать музыку сфер и сделать первый шаг, несмотря на все наши старания, удалось столь немногим, что их можно по пальцам пересчитать.
- Это вовсе не трудно! - воскликнул я и тут же сам рассмеялся над собой. - Это чертовски трудно. Ой, простите, святой отец.
Де Сойя успокаивающе кивнул:
- Это действительно чертовски трудно. Я сотни раз уже был близок к цели, но в последний момент всегда отвлекался.
Я посмотрел на священника.
- Вы остались католиком, - сказал я.
Отец де Сойя отхлебнул из старинного бокала.
- Я не просто остался католиком, Рауль. Я заново открыл для себя, что значит быть католиком. Быть христианином. Верующим.

Предыдущая страница 33 Следущая страница


Восход Эндимиона 34

- Даже после Момента Сопричастности Энеи?
Капрал Ки молча смотрел на нас с другого конца стола. Тени от масляных светильников плясали на глинобитных стенах.
- Я ведь уже знал о предательстве и сговоре Церкви с Техно-Центром, - очень тихо проговорил он. - Откровение Энеи просто еще ярче показало мне, что значит быть человеком... и сыном Божьим.
Я все еще раздумывал над этими словами, когда отец де Сойя после минутной паузы добавил:
- Говорят, что я должен стать епископом, но я не хочу. Потому-то я и остался в этом районе Пасема, хотя наиболее жизнеспособные общины - вдали от старых городов. Одного взгляда на то, что осталось от наших традиций - вот, руины за рекой, - достаточно, чтобы понять: нет смысла слишком надеяться на иерархию.
- Значит, никакого Папы? - спросил я. - Никакого святого отца?
Пожав плечами, де Сойя снова подлил нам вина. Тринадцать месяцев я прожил на синтетической пище, и теперь вино быстро ударило мне в голову. - Монсеньор Лукас Одди бежал от революции и от нападения Центра. Он учредил на Мадхье папство в изгнании, - резко произнес священник. - Вряд ли кто-либо из бывших подданных Священной Империи, кроме его защитников и приспешников, признает в нем настоящего Папу. - Де Сойя отпил из бокала. - Это уже не первый случай, когда у Матери Церкви антипапа.
- А что с Папой Урбаном Шестнадцатым? - спросил я. - Скончался от сердечного приступа?
- Да, - кивнул Ки.
- И был воскрешен?
- Не совсем.
Я молча смотрел на отставного капрала, ожидая продолжения, но тот упорно хранил молчание.
- Я отправил весточку за реку, - улыбнулся отец де Сойя. - Очень скоро вы сами все поймете.
И верно, не прошло и минуты, как занавеси на входе раздвинулись, и в комнату вошел высокий мужчина в черной сутане. Но не Ленар Хойт. Этого человека я еще ни разу не видел, но чувствовал, что хорошо его знаю - удлиненное лицо, большие печальные глаза, широкий лоб и редеющие серебряные волосы. Я встал, чтобы пожать ему руку, поклониться, поцеловать перстень - словом, как-нибудь выразить свое почтение.
- Рауль, мой мальчик, мой мальчик, - произнес отец Поль Дюре. - Как я рад встрече с тобой! Нас так взволновала весть о твоем возвращении. Старый священник энергично пожал мне руку, крепко меня обнял и решительно направился к буфету. Нашел кружку, накачал в раковину воды, вымыл кружку и наполнил ее вином, после чего уселся на свободный стул напротив Ки.
- Мы тут рассказываем Раулю, что произошло за год и месяц его отсутствия, - пояснил отец де Сойя.
- Мне казалось, прошел уже целый век, - сказал я, отсутствующе глядя вдаль.
- А для меня как раз век и прошел, - улыбнулся пожилой иезуит. У него был какой-то непривычный, но приятный акцент. Может, он родом с франкоязычной планеты? - А точнее, почти три.
- Я видел, что они делали с вами после каждого воскрешения! - Вино полностью лишило меня чувства такта. - Лурдзамийский и Альбедо убивали вас, чтобы возродить Хойта из ваших крестоформов. Отец Дюре даже не пригубил вина. Он устремил в бокал пристальный взор, словно в ожидании пресуществления.
- Раз за разом, - задумчиво, без ненависти и злобы проговорил он. - Странная жизнь. Рождаешься лишь для того, чтобы быть убитым.
- Энея согласилась бы, - сказал я, зная, что эти-то священники - друзья и вообще добрые люди, но не испытывая теплых чувств к Церкви в целом.
- Да. - Поль Дюре в безмолвном тосте поднял бокал и осушил его до дна.
Бассин Ки заполнил вакуум тишины:
- Большинство верных, оставшихся на Пасеме, хотели бы видеть своим Папой отца Дюре.
Я посмотрел на пожилого иезуита. Я всякого навидался и теперь не испытывал трепета в присутствии живой легенды из "Песен". Приличной встрече с легендарной личностью всегда отыщется черточка, делающая ее менее легендарной и более человечной. В данном случае этой черточкой стали пучки седых волос на больших ушах священника.
- Тейяра Второго? - спросил я, вспомнив, что, по отзывам, двести семьдесят девять лет назад Папа Тейяр Первый был добрым пастырем, правда, недолго, пока его не убили в первый раз.
Подождав, пока отец де Сойя наполнит его бокал, Дюре покачал головой. В глазах у него застыла та же печаль, что и в глазах де Сойи.
- Папская тиара не для меня. Лучше я проведу оставшиеся мне годы, пытаясь усвоить учение Энеи, слушая голоса мертвых и живых, заново постигая уроки смирения, преподанные Господом нашим. Долгие годы я был археологом и интеллектуалом. Настало время заново открыть в себе простого приходского священника.
- Аминь! - заключил слегка захмелевший де Сойя, выуживая из буфета новую бутылку.
- Значит, вы больше не носите крестоформ? - спросил я, обращаясь ко всем, но глядя только на Дюре.
Все трое отшатнулись, как от пощечины.
- Только люди недалекие и законченные циники до сих пор носят паразита, Рауль, - ответил Дюре. - На Пасеме таких очень мало. Да и на любой другой планете после Момента Сопричастности Энеи. Впрочем, у меня просто не оставалось выбора. Я был воскрешен в ватиканской часовне в самый разгар боев. Ждал, что вот-вот меня, как обычно, навестит кардинал Лурдзамийский или Альбедо... чтобы убить, как обычно. А вместо них этот человек... - Он указал длинным аристократическим пальцем на Ки, капрал поклонился и подлил себе вина. - Врывается этот вот человек вместе со своими повстанцами, все в боевых доспехах, с древними ружьями в руках. Он принес мне чашу с вином. Я знал, <что> это за вино. Я тоже испытал Момент Сопричастности.
Я ошарашенно смотрел на старого священника. "Даже пребывая по ту сторону жизни, в матрице пузырьковой памяти дополнительного крестоформа. даже во время воскрешения?!"
Отец Дюре кивнул, словно прочтя мои мысли.
- Даже там. - Потом, глядя на меня в упор, спросил: - Чем ты теперь займешься, Рауль Эндимион?
- Я прибыл на Пасем, чтобы отыскать пепел Энеи... она просила... однажды попросила...
- Мы знаем, сын мой, - кивнул отец де Сойя.
- В общем, - продолжал я, - после того, что случилось с замком Святого Ангела, это невозможно, значит, придется заняться другими делами.
- То есть? - с бесконечной добротой спросил отец Дюре. И вдруг в этой полутемной комнате с грубо сработанным столом, на котором мерцало в бокалах древнее вино, я разглядел могучую личность старого иезуита из мифических "Песней" Мартина Силена. И у меня не осталось ни малейших сомнений: да, это тот самый глубоко верующий человек, который распинал себя снова и снова на прошитом молнией дереве тесла, не желая принимать крестоформ. Истинный защитник веры. С этим человеком Энея была бы рада поговорить и поспорить обо всем. Я ощутил боль утраты с такой силой, что невольно опустил глаза, избегая встретиться взглядом с Дюре, да и со всеми остальными - тоже.
- Как-то раз Энея сказала мне, что у нее был ребенок, - выдавил я и тут же замолчал, не зная, было ли что-нибудь об этом в мыслях и воспоминаниях, переданных Энеей в Момент Сопричастности. Если да, они и так все знают. Я поднял глаза, но оба священника и капрал вежливо ждали продолжения. Нет, не знают. - Я собираюсь отыскать ее ребенка. Отыскать и помочь воспитать его, если мне позволят.
Священники удивленно переглянулись. Ки посмотрел на меня.
- Мы не знали, - сказал Федерико де Сойя. - Я изумлен. Все, что мне известно о природе человеческой, говорит за то, что вы были единственным мужчиной в ее жизни... единственным, кого она любила. Я еще ни разу не видел такой счастливой пары.
- Был кто-то еще. - Я рывком поднял бокал, собираясь осушить его весь, но бокал оказался пуст, и я аккуратно поставил его на стол. - Был кто-то еще, - повторил я уже спокойнее. - Но это не важно. Дитя... ребенок - вот кто важен. Я хочу найти его, если сумею.
- А вы хоть представляете, где он может быть? - спросил Ки.
- Нет, - вздохнул я. - Но я буду телепортироваться на все планеты бывшей Империи и Окраины, на все планеты галактики, если понадобится. За пределы галактики... - Я прикусил язык. Я был пьян, а на такие темы не следует говорить под хмельком. - В общем, вот куда я отправлюсь через пару минут.
- Вы устали, Рауль, - покачал головой отец де Сойя. - Переночуйте здесь. У Бассина найдется лишняя койка. Он живет в двух шагах отсюда. Давайте отложим разговор до утра.
- Мне надо идти! - Я хотел было встать, чтобы продемонстрировать свою способность к здравому мышлению и решительным действиям. Но комната закачалась и опрокинулась. Я ухватился за стол и замер.
- Ну, ничего - утро вечера мудренее. - Отец Дюре положил руку мне на плечо.
- Да, - согласился я, пытаясь стоять прямо. - Утро мудренее.
Потом пожал всем руки. Два раза. У меня опять слезы навернулись на глаза, но на этот раз не от горя, хотя горе никуда не ушло, оно всегда со мной, как симфония сфер, а от искренней радости. Я так долго сидел в одиночке.
- Пошли, друг, - сказал бывший капрал Бассин Ки, морской пехотинец Имперского Флота и швейцарский гвардеец. И вместе с бывшим Папой Тейяром отвел меня в тесную комнатку, где я рухнул на койку. Уже сквозь сон я почувствовал, как с меня кто-то стаскивает ботинки. Наверное, бывший Папа.
Я и забыл, что на Пасеме сутки длятся всего девятнадцать стандартных часов. Ночи чересчур коротки. Утром я все еще ликовал от ощущения свободы, но голова раскалывалась, спина ныла, живот сводило, а во рту будто поселилась колония маленьких мохнатых существ. В деревне шла своим чередом обычная утренняя жизнь. Слишком громкая жизнь. Чересчур шумная кухарка разогревала чан с водой. Женщины и дети уже приступили к делам, а мужчины выбирались из халуп - заросшие щетиной, с красными глазами и страдальческим выражением, слишком хорошо мне знакомым.
Впрочем, священники держались бодро. Из часовни выходили прихожане - наверное, де Сойя и Дюре, пока я спал, отслужили утреннюю мессу. Бассин Ки громогласно поприветствовал меня и провел к небольшому строению, оказавшемуся мужской умывалкой. Холодная вода закачивалась в резервуар наверху, и можно было облиться ледяной водой. Утром на Пасеме холодно, совсем как на Тянь-Шане, ледяной душ быстро привел меня в чувство. Ки принес мне чистую новую одежду - плисовые рабочие брюки, тонкую синюю шерстяную рубашку, широкий пояс и грубые башмаки, куда более удобные, чем ботинки, которые я упрямо обувал день за днем тринадцать стандартных месяцев в "кошачьем ящике" Шредингера. Выбритый, чистый, в новой одежде, с дымящейся кружкой кофе в руках (мне вручила ее юная невеста Ки), с перекинутым через плечо ремешком скрайбера, я наконец-то почувствовал себя человеком. И тут же привычно подумал: "Энее понравится это свежее утро", - и солнце для меня снова померкло.
Дюре и де Сойя присели рядом со мной на большой камень, лицом к несуществующей реке. Развалины Ватикана напоминали античные руины. Вдалеке мелькали солнечные зайчики в ветровых стеклах автомобилей, а время от времени высоко над развалинами пролетал ТМП, и я наконец понял, что это вовсе не второе Падение - даже Пасем не откатился обратно к варварству. Утром Ки объяснил, что кофе доставлен из мало пострадавших сельскохозяйственных городков на западе. Ватикан и административные центры пострадали сильнее всего, но сейчас жители начали понемногу отстраиваться.
Подошел Ки, он принес еще теплые рогалики, и мы вчетвером поели в приятном молчании, стряхивая крошки с колен и прихлебывая кофе. Солнце потихоньку поднималось за нашими спинами, отбрасывая на землю прозрачные тени дыма костров и кухонных плит.
- Я все пытаюсь понять, как обстоят дела, - наконец нарушил я молчание. - Вы на Пасеме отрезаны от мира, но по-прежнему в курсе всего, что творится на других планетах.
Отец де Сойя кивнул.
- Как вы можете касаться Бездны, чтобы слушать язык живых, так и мы дотягиваемся до тех, кого знаем и ценим. К примеру, сегодня утром я прикоснулся к мыслям сержанта Грегориуса - он сейчас на Безбрежном Море. Я тоже отчетливо слышал мысли Грегориуса, когда слушал музыку сфер перед телепортацией, но все-таки вежливо поинтересовался:
- Как у него дела?
- Жив-здоров. Браконьеры, контрабандисты и глубоководные мятежники быстро изолировали горстку имперских верноподданных, хотя бои между различными группировками Священной Империи нанесли ряд значительных повреждений гражданским платформам. Грегориус стал кем-то вроде мэра в среднем поясе. Должен уточнить, совершенно вопреки его собственному желанию. Сержант никогда не рвался в командиры, иначе давным-давно стал бы офицером.
- Раз уж речь зашла о командирах, то кто управляет... всем этим? - Я широким жестом обвел руины, далекое шоссе и ТМП, приближающийся с запада.
- Фактически вся система Пасема находится под временным правлением прежнего главы Гильдии торговцев Кендзо Исодзаки. Его штаб расположен в развалинах старого Тора Гильдии, но он часто навещает планету.
- Исодзаки?! - удивился я. - В последний раз, когда я видел его через Связующую Бездну, он готовился к атаке на Биосферу Звездного Древа. - Так оно и было. Атака еще не закончилась, когда наступил Момент Сопричастности. Последовало всеобщее замешательство. Часть Флота присягнула кардиналу Лурдзамийскому, другая - под предводительством Кендзо Исодзаки, получившего титул командора ордена Госпитальеров, - делала все возможное, чтобы прекратить кровопролитие. Лоялисты удержали в своих руках большинство "архангелов", ведь без воскрешения те совершенно бесполезны. Исодзаки привел в систему Пасема свыше сотни старых звездолетов с двигателем Хоукинга и нанес поражение последним сторонникам Центра.
- Так он диктатор? - спросил я, не очень-то интересуясь ответом. Это не моя забота.
- Вовсе нет, - вступил в беседу Ки. - Исодзаки здесь управляет временно, ему помогают выборные советы всех кантонов Пасема. По части снабжения ему нет равных - как раз то, что нам сейчас нужно. А местные органы тоже справляются вполне сносно. Раньше в этой системе о настоящей демократии слыхом не слыхивали. Ну, новая система пока хромает, но работает. По-моему, Исодзаки помогает наладить что-то вроде капиталистической торговли с человеческим лицом ради тех дней, когда мы сможем беспрепятственно перемещаться по пространству бывшей Священной Империи.
- Телепортироваться? - уточнил я.
Все трое кивнули.
Я снова тряхнул головой. Трудно даже вообразить: миллиарды, сотни миллиардов людей переносятся с планеты на планету без звездолетов и нуль-порталов. Сотни миллиардов людей смогут общаться между собой, прикасаясь к Бездне сердцем и разумом. Все будет обстоять та к же, как в дни расцвета Великой Сети Гегемонии, только без фальшивых нуль-порталов и мультилиний Техно-Центра. Нет, тут же уточнил я, это будет ничуть не похоже на Гегемонию. Возникнет нечто совершенно иное. Нечто беспрецедентное в человеческой истории. Энея необратимо изменила мир.
- Ты отправляешься в путь сегодня, Рауль? - спросил отец Дюре с мягким французским акцентом.
- Как только допью этот чудесный кофе.
Солнце уже припекало.
- И куда же вы направитесь? - поинтересовался отец де Сойя.
И тут я сообразил, что и сам не знаю. Где искать ребенка Энеи? А если Наблюдатель забрал его в какую-нибудь далекую систему, куда я телепортироваться не смогу? А если они вернулись на Старую Землю - сумею ли я преодолеть сто шестьдесят две тысячи световых лет? Энея сумела. Но ей помогли львы, медведи и тигры. Смогу ли я когда-нибудь различить в сложном хоре Бездны их голоса? Вопросы чересчур общие, расплывчатые и к делу не относятся.
- Сам не знаю, - рассеянно сказал я. - Собирался на Старую Землю, потому что Энея хотела, чтобы я... ее пепел... но... - Снова смутившись слишком явной демонстрации чувств, я указал на оплавленный холм на месте замка Святого Ангела. - Может, вернусь на Гиперион. Повидаться с Мартином Силеном. - И мысленно добавил: "Пока он еще жив".
Мы встали, выплеснули из кружек остатки холодного кофе и отряхнули крошки. И вдруг мне в голову пришла очевидная мысль.
- А может, кто-то из вас хочет отправиться со мной на Гиперион? Или еще куда-нибудь, если уж на то пошло. Мне кажется, я сумею вспомнить, как телепортироваться, а Энея брала людей с собой, просто держа их за руки. Да что там, она целый "Иггдрасиль" телепортировала простым усилием воли.
- Если вы собираетесь на Гиперион, - заинтересовался отец де Сойя, - я, пожалуй, составлю вам компанию. Но сначала я хотел бы вам кое-что показать. Извините нас, отец Дюре, Бассин.
Я последовал за священником в часовню. В тесной сакристии, едва вмещавшей высокий деревянный гардероб для облачения и небольшую дарохранительницу, де Сойя отдернул занавеску, прикрывавшую маленький альков, вынул оттуда короткий металлический цилиндр, чуть поменьше термоса для кофе, и протянул его мне. Я уже протянул руку - и вдруг оцепенел, не в силах прикоснуться к цилиндру.
- Да, - сказал священник. - Пепел Энеи. Все, что удалось собрать. Боюсь, немного.
- Как? Когда? - пролепетал я.
- Перед последней атакой Центра. Те, кто освобождал узников, подумали, что целесообразно забрать кремированные останки нашей юной подруги. Были ведь и такие, кто хотел отыскать их и сохранить как святые мощи... дав начало новому культу. Мне почему-то показалось, что Энея была бы против. Я прав, Рауль?
- Да. - Рука дрогнула. Я все еще не мог прикоснуться к цилиндру и едва мог говорить. - Да, целиком и полностью! - воскликнул я. - Ей бы это страшно не понравилось. Не знаю, сколько раз обсуждали мыс ней трагедию Будды, которого последователи объявили богом, а его останки - мощами. Будда ведь тоже просил, чтобы его тело сожгли, а пепел развеяли, чтобы... - Я не смог продолжить.
- Да. - Де Сойя извлек из гардероба небольшую черную сумку, аккуратно положил в нее цилиндр и закинул ремень сумки на плечо. - Если хотите, я понесу это, пока мы будем путешествовать вместе.
- Спасибо, - только и смог вымолвить я. Я никак не мог увязать сияющие глаза Энеи, ее смех, ее прикосновение, голос, волосы и невероятное жизнелюбие с этим маленьким цилиндром. И поспешно опустил руку, пока священник не заметил, как она трясется.
- Вы готовы? - наконец спросил я.
Де Сойя кивнул.
- Только позвольте мне сообщить друзьям в деревне, что я отлучусь на несколько дней. Сможете ли вы забросить меня обратно по пути... туда, куда направляетесь?
Я удивленно заморгал. Конечно, такое возможно. Я думал о своей отправке отсюда как о деле бесповоротном, как о межзвездном путешествии. Но Пасем - да и все другие планеты в обитаемой вселенной - всего лишь в шаге друг от друга, пока я жив. Если я вспомню музыку сфер и сумею телепортироваться снова. Если я смогу взять с собой спутника. Если это не одноразовый дар, который я утратил, сам того не подозревая. Теперь меня била дрожь. Заверив себя, что это от неумеренного употребления кофе, я дрожащим голосом сказал:
- Ага, нет проблем. Я тут пока пообщаюсь с отцом Дюре и Бассином. Старый иезуит и молодой солдат стояли на краю небольшого кукурузного поля, рассуждая, не пора ли убирать урожай. Поль Дюре сказал, что склоняется в пользу немедленного сбора из-за любви к печеным початкам. Завидев меня, они заулыбались.
- Отец де Сойя отправляется с тобой? - поинтересовался Дюре. Я кивнул.
- Пожалуйста, передайте наилучшие пожелания Мартину Силену, - попросил иезуит. - В прошлом мы с ним пережили немало интересных приключений. Я слышал о его так называемых "Песнях", но, признаюсь, читать их свыше моих сил. - Дюре широко улыбнулся. - Я так понимаю, законы Гегемонии о клевете потеряли силу.
- По-моему, он так долго сражался за жизнь, только чтобы закончить "Песни", - негромко сказал я. - Теперь он никогда их не закончит.
- Тому, кто хочет творить, никакой жизни не хватит, Рауль, - вздохнул отец Дюре. - Или тому, кто хочет просто понять себя и свою жизнь. Наверное, это проклятие человечества, но и благословение тоже.
- Как это? - спросил я, но ответить Дюре не успел: к нам подошел отец де Сойя. Его провожали прихожане. Все громко переговаривались, прощались и приглашали меня заглядывать в гости. Поглядев на черную сумку, я увидел, что священник положил туда, кроме контейнера с пеплом Энеи, и другие вещи.
- Тут чистая сутана, - пояснил де Сойя. - Смена белья. Носки. Немного персиков. Библия, бревиарий и все, что необходимо, чтобы отслужить мессу. Я ведь пока не знаю, когда вернусь. Я совсем не помню, как это делается. Не нужно ли нам чуть больше простора?
- По-моему, нет. Наверное, мы с вами должны держаться друг за друга. По крайней мере на первый раз. - Повернувшись, я пожал руки Ки и Дюре. - Спасибо вам.
Ки с улыбкой отступил, словно я собираюсь взлететь на ракете, и он боится обжечься. Отец Дюре на прощание еще раз сжал мое плечо.
- Думаю, мы еще свидимся, Рауль Эндимион. Хотя вряд ли это произойдет в ближайшие два года.
Я не понял его. Я только что обещал вернуть отца де Сойю в ближайшие два дня. Но все равно понимающе кивнул, еще раз пожал ему руку и подошел к де Сойе.
- Должны ли мы взяться за руки? - спросил де Сойя.
Я положил ладонь ему на плечо, повторив жест отца Дюре, и проверил, не упадет ли скрайбер.
- По-моему, сойдет и так.
- Гомофобия? - осведомился де Сойя с озорной мальчишеской улыбкой. - Нежелание выглядеть глупо слишком уж часто. - Я закрыл глаза, окончательно уверившись, что на этот раз никакой музыки сфер не услышу, что напрочь позабыл, как делается шаг через Бездну. "Что ж, - подумал я, - по крайней мере, если мне придется застрять здесь навеки, тут хороший кофе и замечательные собеседники".
Белый свет окружил и поглотил нас.

Глава 34

Я полагал, что мы выйдем из света в заброшенный город Эндимион, скорее всего - прямо рядом с башней старого поэта, но когда сияние Бездны померкло, стало совсем темно, и мы оказались в холмистой долине, обдуваемые ветром, шелестящим в высокой траве - мне она доходила до колен, а отцу де Сойе - почти до пояса.
- Удалось? - взволнованно спросил отец-иезуит. - Мы на Гиперионе? Это место не кажется мне знакомым, но я видел только часть северного континента, да и то больше одиннадцати стандартных лет назад. Но мы там? Гравитация вроде как раз такая, я помню... а воздух... Воздух... более душистый, что ли?
Я выждал минуту, пока глаза привыкнут к темноте, а потом сказал:
- Все в порядке. - Я указал на небо: - Вон те созвездия. Это Лебедь. Над ним - Стрельцы-близнецы. А вон то на самом деле называется Водонос, но бабушка всегда звала его Фургоном Рауля в честь тележки, которую я возил за собой на веревочке. - Я глубоко вздохнул и снова поглядел на долину. - Тут была одна из наших любимых стоянок. Когда я был маленьким. - Я опустился на одно колено, чтобы внимательнее осмотреть землю. - Следы протекторов. Максимум - двухнедельной давности. Видимо, караваны по-прежнему ходят этой дорогой.
Де Сойя, как ночной дозорный, неустанно расхаживал взад-вперед, шелестя сутаной в высокой траве.
- Далеко еще? - спросил он. - Мы дойдем отсюда до дома Мартина Силена?
- Ну, тут идти километров четыреста, - прикинул я. - Мы на восточной оконечности Пустошей, к югу от Клюва. А дядя Мартин живет в предгорьях плато Пиньон. - Я поймал себя на том, что назвал старого поэта так же, как его называла Энея, и невольно вздрогнул.
- Не имеет значения, - нетерпеливо сказал священник. - В какую сторону идти?
Да, отец-иезуит и в самом деле готов был немедленно отправиться в путь, но я положил руку ему на плечо.
- По-моему, нам не придется стаптывать обувь. Что-то заслонило звезды на юго-востоке, и я расслышал сквозь шелест ветра тонкий вой турбин. А через минуту мы увидели мигающие красные и зеленые бортовые огни - скиммер развернулся к северу и завис над степью, заслонив созвездие Лебедя.
- Это не опасно? - спросил де Сойя.
Я пожал плечами:
- Когда я жил тут - было опасно. Большинство скиммеров принадлежало Священной Империи.
Мгновение спустя скиммер приземлился, винты замерли, откинулся левый передний колпак. Включилось освещение кабины. Я увидел голубое лицо, голубые глаза, культю левой руки и голубую ладонь правой, поднятую в приветствии.
- Не опасно, - сказал я.
- Как он? - спросил я А.Беттика, когда мы летели на юго-восток на высоте трех тысяч метров. Небо над плато Пиньон посветлело - до рассвета осталось не больше часа.
- Умирает, - лаконично ответил андроид.
Мы ненадолго замолчали.
Казалось, А.Беттик рад встрече, хоть он, как обычно, неловко замер, когда я обнял его. Андроидов всегда смущало подобное проявление чувств со стороны людей, ведь их создавали для служения людям. За время короткого перелета я прямо-таки засыпал его вопросами.
Он сразу же сказал, что все знает о смерти Энеи, и я воспользовался случаем спросить о том, что давно не давало мне покоя.
- А ты ощутил Момент Сопричастности?
- Не совсем, месье Эндимион, - сказал андроид.
Я так ничего и не понял. А он перешел к рассказу о событиях, произошедших на Гиперионе за стандартный год и месяц с Момента Сопричастности.
Мартин Силен, как и говорила Энея, стал ретранслятором. Все обитатели моей родной планеты ощутили Момент. Большинство возрожденных христиан и солдат Священной Империи отреагировали мгновенно - приняв причастие, они избавились от крестообразных паразитов и отвергли власть Церкви. Дядя Мартин исправно снабжал их вином и кровью - и тем, и другим из личных запасов. Вино он копил десятилетиями, а кровь - с тех пор, как двести пятьдесят лет назад причастился сам у десятилетней Энеи.
Горстка имперских верноподданных бежала на трех уцелевших звездолетах, и последний оккупированный ими город - Порт-Романтик - был освобожден через четыре месяца после Момента. Из своего уединенного убежища в старом университетском городке Эндимионе дядя Мартин распространял голографические записи Энеи, сделанные задолго до нашего с ней знакомства, - там она объясняла, как следует пользоваться доступом к Связующей Бездне, и просила не творить насилия. Миллионы бывших подданных Священной Империи, которым только что открылись голоса мертвых и язык живых, не противились ее желанию.
Еще А.Беттик сказал, что единственный огромный звездолет-дерево "Sequoia Sempervirens" находится сейчас на орбите, капитан - Истинный Глас Древа Кет Ростин, а на борту - старые друзья: Рахиль, Тео, Дорже Пхамо, далай-лама, Бродяги Навсон Хемним и Сянь Кинтана Ка'ан и еще Джордж Цзаронг с Джигме Норбу. Кет Ростин уже два дня назад запросил у старого поэта разрешение на посадку, но Силен отказал - говорит, что не желает видеть ни их, ни кого-либо другого, пока не придет Рауль.
- "Пока не придет Рауль"? - переспросил я. - Мартин Силен знает, что я уже в пути?
- Конечно, - кивнул андроид и тут же перевел разговор на другую тему.
- А каким образом Рахиль, Дорже Пхамо и все прочие оказались на корабле? "Sequoia Sempervirens" останавливалась на Мире Барнарда. Витус-Грей-Балиане Б и прочих планетах, чтобы взять их на борт?
- Насколько я понимаю, месье Эндимион, Бродяги прилетели на корабле с Биосферы Звездного Древа, которое нам выпало счастье посетить. А остальные, как я понял из переговоров месье Ростина, ведущихся на все более повышенных тонах, телепортировались на корабль в точности так же, как вы телепортировались сюда.
Я чуть не подскочил. Новость меня ошарашила. Мне почему-то казалось, что я - единственный, кому хватило ума, благодати и не знаю чего еще, чтобы сделать первый шаг. И вот я узнаю, что и Рахиль, и Тео, и старая аббатиса проделали то же самое, и... хорошо, допустим, далай-лама, Рахиль и Тео последовали за Энеей одними из первых... но Джордж и Джигме? Должен признаться, я даже слегка расстроился. Но и обрадовался тоже. Значит, тысячи человек - те, кто лично знал Энею и принял учение из ее рук, - уже готовы сделать первый шаг. А остальные... Даже трудно себе представить: миллиарды и миллиарды людей, свободно перемещающихся в любую точку пространства!
Мы приземлились в заброшенном городе на рассвете, когда небо на востоке уже начало светлеть и на его фоне черным прорисовывались горные пики. Я тут же соскочил на землю и помчался к башне, позабыв об андроиде и о священнике - так мне не терпелось поскорее увидеть Мартина Силена. Старик наверняка будет счастлив видеть меня, он наверняка будет мне благодарен, ведь я так много сделал, я выполнил почти все его невыполнимые требования - Энея ускользнула из ловушки, устроенной Церковью в Долине Гробниц Времени, Священная Империя разрушена, Церковь, извратившая свое учение, повержена, Шрайк, судя по всему, больше не досаждает человечеству, - все в точности, как хотел старый поэт в тот хмельной вечер больше десяти лет назад. Да, он должен быть счастлив и благодарен.
- Тебе понадобилась офигенная уйма времени, чтобы притащить сюда свою ленивую задницу! - заявила мумия из паутины трубок и проводов систем жизнеобеспечения. - Я уж думал, придется мне самому отправляться хрен знает куда и выволакивать тебя за уши, а то сибаритствуешь там, как какой-нибудь богатый гребаный педик двадцатого века.
Изнуренное существо, парящее в окружении машин, мониторов, респираторов и сиделок-андроидов, ничуть не напоминало поульсенизированного старика, с которым я прощался меньше, чем десять лет - моих - и всего два года - его - назад. Даже вместо голоса звучала электронная интерпретация его кряхтения и сопения.
- Ну, кончил пялиться, или тебе продать еще билет в балаган с уродцами?!
- Извините... - Я покраснел так, будто меня застали за чем-то неприличным.
- Из извинений шубу не сошьешь. Ты докладывать собираешься или просто будешь торчать тут, как неотесанная деревенщина? Собственно, ты и есть неотесанная деревенщина.
- Докладывать? - Я развел руками и поставил скрайбер на столик-каталку. - А я думал, главное вы знаете.
- Главное?! - взревел синтезатор. - Да что ты знаешь о главном, засранец?!
Последние сиделки поспешно скрылись из виду. Меня охватил гнев. Видимо, мозги у старого ублюдка размягчились окончательно, а вместе с мозгами - и хорошие манеры, буде таковые вообще у него когда-либо имелись. Минуту в комнате висела тишина, нарушаемая лишь уханьем механических мехов, вдувавших воздух в бездействующие легкие умирающего. Наконец я обрел дар членораздельной речи.
- Доложить. Хорошо. Большая часть того, о чем вы просили, исполнена, месье Силен. Энея покончила с Империей. Шрайк, по-видимому, исчез. Человеческая вселенная навсегда изменилась.
- "Человеческая вселенная навсегда изменилась", - саркастическим фальцетом передразнил синтезатор. - А я тебя, придурок, просил... А девчонку просил... навсегда менять эту сраную вселенную?
Я вновь вернулся мыслями к тому разговору и покачал головой:
- Нет.
- Вот-вот! - проворчал старик. - Наконец-то извилины зашевелились! Господи Иисусе, Боже мой, мальчик, мне уже стало казаться, что ты в этом Шредингеровом мусорнике окончательно поглупел, если такое вообще возможно.
Я молча ждал. Может, если подождать достаточно долго, он просто тихо умрет?
- Так о чем я просил перед твоим уходом, вундеркинд? - поинтересовался старик тоном разъяренного учителя.
Я попытался вспомнить, что он еще требовал, кроме того, чтобы мы с Энеей уничтожили железную тиранию Священной Империи. Шрайк? Нет, он не о том сейчас говорит. Коснувшись Связующей Бездны, я быстро отыскал там его слова, сказанные мне на прощание. Я тогда уже готовился вылететь на ковре-самолете, чтобы спасти Энею.
"Давай отправляйся, - сказал мне старый поэт. - Энее сердечный привет. Скажи ей, что дядюшка Мартин хочет побывать перед смертью на Старой Земле. И что старому пердуну не терпится услышать, как она "субстанций, форм и звуков явит суть". Вот оно, самое главное".
- Ох, - выдохнул я. - Как мне жаль, что тут нет Энеи.
- Мне тоже, мой мальчик, - прошелестел старик собственным голосом. - Мне тоже. И не приноси сюда эту жестянку с пеплом. Я вовсе не то имел в виду, когда говорил, что перед смертью хочу еще разок повидаться с племянницей.
Я только кивнул: под горло подкатил ком, в груди мучительно заныло. - Ну а остальное? - настойчиво повторил поэт. - Ты собираешься выполнить мое последнее требование или будешь стоять тут, ковыряя пальцем в своей тупой заднице, и дожидаться, пока я помру?
- Последнее требование? - переспросил я. Да, мой "IQ" в присутствии Мартина Силена явно понизился пунктов на пятьдесят.
Синтезатор горестно вздохнул.
- Давай сюда стило, мальчишка, если хочешь, чтобы я написал это тебе печатными буквами. Я хочу увидеть Старую Землю, пока не откинул копыта. Хочу вернуться туда. Хочу домой.
В конце концов было решено, что поэта извлекать из башни не следует. Медики-андроиды провели консилиум с медиками Бродяг, которым наконец позволили приземлиться, те провели консилиум с автохирургом корабля Консула, стоявшего прямо за башней, тот провел консилиум с медицинскими датчиками, опутавшими поэта - впрочем, он и так делал это постоянно, - и вердикт остался прежним. Если Силена перенести на борт корабля Консула или на борт звездолета-дерева или вообще вытащить из башни и перенести куда бы то ни было, самые минимальные изменения гравитации и давления скорее всего убьют старика.
Поэтому мы перенесли всю башню, прихватив заодно изрядный кусок Эндимиона.
Кет Ростин и Бродяги проработали все до мелочей, доставив с колоссального корабля полдюжины эргов. Позднее я прикинул, что в то чудное гиперионское утро в воздух подняли примерно десять гектаров земли, башню, корабль Консула, кубы Мебиуса с эргами, скиммер, кухонную пристройку, прачечную, кусок древнего здания химфака, несколько каменных домов, ровно половину моста через реку Пиньон и миллиона два тонн булыжников и песка. Взлет произошел абсолютно незаметно - эрги, тамплиеры и Бродяги настолько безупречно скомпенсировали все силовые поля, что мы даже ничего не почувствовали, только вдруг вместо мягких красок рассвета в круглом отверстии башни возникло усеянное немигающими звездами черное небо. Звезды кружились над нами, а мы с А.Беттиком и отцом де Сойей не сводили с них глаз, и я крепко держал старика за руку. Эндимион, самый древний город планеты, город, давший имя нашему роду, беззвучно скользил сквозь рассвет в объятия прекрасного десятикилометрового Древа, ожидавшего нас на высокой орбите. "Sequoia Sempervirens" принял нас и полетел к звездам.
- Ваш ход, Рауль, - сказала Дорже Пхамо. - Месье Силен не перенесет ни квантовый прыжок, ни фугу, ни задержку во времени.
- Он такой огромный, этот чертов корабль! Здесь столько людей и всяких механизмов... Вы поможете?
- Конечно, - кивнула высокая седовласая женщина.
- Разумеется, - подхватили далай-лама, Джордж и Джигме.
- Поможем, - поддержала Рахиль. Она стояла рядом с Тео, и обе они выглядели какими-то постаревшими.
- Мы тоже попытаемся, - сказал отец де Сойя, обведя взглядом всех остальных.
И мы все - Дорже Пхамо, Рахиль, Тео, далай-лама, Джордж, Джигме, отец де Сойя, капитан тамплиеров и еще много-много людей - взялись за руки. Я замкнул круг. Мы закрыли глаза и стали слушать звезды.
Когда мы выплыли из света, я ожидал, что увижу звездную реку Малого Магелланова Облака. Я ошибся. Было совершенно очевидно, что мы по-прежнему находимся в Млечном Пути, по-прежнему в <нашей> ветви Млечного Пути, в считанных световых годах от Гипериона - если доверять очертаниям знакомых созвездий. Мы перенеслись <куда-то>. Но куда? На планете, которая мерцала сквозь листву, не было ни синих морей, ни белых облаков - ничего похожего на Старую Землю, только красная безводная пустыня от горизонта до горизонта, изрытая оспинами кратеров, да белоснежная ледяная шапка на полюсе.
- Марс, - произнес А.Беттик. - Мы - в системе Старой Земли, недалеко от звезды, именуемой Солнцем.
И все мы услышали сквозь Бездну Федмана Кассада - он был на этой планете. Мы телепортировались на поверхность, отыскали полковника, объяснили ему, зачем пришли - впрочем, он не нуждался в объяснениях: он уже знал, что мы идем, - и взяли его с собой на борт "Sequoia Sempervirens". Мартин Силен передал сообщение: он хотел поговорить с давним другом-паломником, и мы с солдатом по мостам и переходам направились к башне.
- Система Старой Земли охраняется согласно приказу Той-Кто-Учит, - доложил Кассад, как только мы ступили на землю Гипериона. - Уже десять месяцев ни один корабль Имперского Флота не рискует к нам приблизиться. В системе нет никого, даже нашим боевым кораблям не дозволено подходить ближе чем на двадцать миллионов километров к Старой Земле.
- К Старой Земле? - Я застыл как вкопанный. Кассад тоже остановился и посмотрел на меня.
- Вы не знали? - Солдат указал наверх, прямо туда, куда эрги направляли корабль, плавно разгоняя его на полной тяге.
Я увидел что-то вроде двойной звезды - так выглядят все планеты с единственным большим спутником. А потом разглядел бледную, холодную Луну. И теплое бело-голубое сияние жизни.
Старая Земля.
У входа в башню к нам присоединился А.Беттик.
- Когда же это... когда они... как... когда она вернулась? - бессвязно говорил я, глядя на Старую Землю. А планета все увеличивалась прямо на глазах.
- В Момент Сопричастности. - Кассад стряхнул с черного мундира красный песок: он готовился к встрече со старым поэтом.
- Кто-нибудь знает? - спросил я. Бедный глупый Рауль Эндимион. Всегда узнает все последним.
- Теперь - знают, - ответил полковник Федман Кассад.
И мы втроем вошли к умирающему старику.
Мартин Силен был рад увидеть старого друга после двухсот восьмидесяти лет разлуки.
- Значит, через тысячу лет твоя черная душа убийцы породит, хе-хе, Шрайка? - проскрежетал старик через синтезатор. - Что ж, офигенное тебе спасибочки, Кассад.
Солдат хмуро поглядел на ухмыляющуюся мумию.
- Почему ты не умер, Мартин? - спросил он наконец.
- Да умер я, умер, - закашлялся Силен. - Я уж не дышу века и эпохи. Просто ни у кого не хватает мозгов спихнуть меня в яму и засыпать землей.
Синтезатор даже не пробовал перевести последовавшее за этим кряхтение и сипение.
- Ты закончишь когда-нибудь свою никчемную поэму в прозе? - спросил солдат у старика, сотрясавшего своим кашлем всю паутину трубок и проводов. - Нет, - ответил я за него. - Он не может.
- Да, - отчетливо произнес через ларингофон Мартин Силен. - Я закончил ее. Я тупо смотрел на старика.
- На самом-то деле, - хихикнул поэт, - это он ее закончил.
Костлявая рука, обтянутая пергаментной кожей, с трудом поднялась, и скрюченный палец ткнул в мою сторону.
Полковник Кассад глянул на меня с подозрением. Я покачал головой. - Да проснись ты, засранец! - В голосе поэта прозвучало отеческое участие. - Ну-ка поищи свой скрайбер!
Спохватившись, я резко обернулся к прикроватному столику. Скрайбер исчез.
- Все напечатано. Наштамповано с миллион резервных копий. Отправлено в инфосферу прямо перед телепортацией, - просипел Силен.

Предыдущая страница 34 Следущая страница


35 Дэн Симмонс

- Инфосферы нет, - тупо сказал я. Мартин Силен хохотал до слез, а потом снова закашлялся.
- Нет, малыш, ты не просто тупица, - перевел синтезатор. - Ты безнадежен. А что такое, по-твоему, Бездна? Проклятая инфосфера проклятой вселенной, мальчишка. Я слушал ее веками, еще до того, как девочка дала мне причастие с этими своими нанотехническими паразитами. Вот чем, малыш, занимаются все писатели, все художники, все творцы! Слушают Бездну, пытаясь услышать голоса мертвых. Почувствовать их боль. И боль живых тоже. Поиски музы - не более чем путь, каким художники и святые вступают в Связующую Бездну. Энея это знала. И ты это должен знать.
- Вы не имели права передавать мой рассказ! - возмутился я. - Он мой. Я его написал. Он не входит в ваши "Песни".
Знай я, по какому шлангу подается кислород, непременно б наступил на него и так бы и стоял!
- Дерьмо собачье, малыш, - столь же ласково сказал Мартин Силен. - Зачем, по-твоему, я отправил тебя в этот одиннадцатилетний отпуск?
- Как зачем? - удивился я. - Чтобы спасти Энею.
Поэт чуть не захлебнулся кашлем. Видимо, его это рассмешило.
- Да не нуждалась она в спасителях, Рауль. Вот черт, да насколько я понимаю, это она то и дело вытаскивала из огня твою никчемную задницу. Даже если на помощь приходил Шрайк, он приходил только потому, что она его самую малость приручила. - Бельма мумии, прикрытые окулярами, обратились на полковника Кассада. - Тебя приручила, я хотел сказать, тебя, машина-убийца.
Я попятился и наткнулся на биомонитор. Над головой в отверстии башни висела большая, круглая Старая Земля. С каждой минутой она становилась все больше и больше. Голос Мартина Силена вывел меня из задумчивости.
- Но ты еще не закончил, малыш! "Песни" не дописаны.
Я уставился на него через разделявшие нас метры холодного пространства.
- О чем ты, старик?
- Ты должен доставить меня туда, вниз, и там мы их допишем, Рауль. Вместе.
Телепортироваться на Старую Землю мы не могли - там не было никого, кем бы я смог воспользоваться в качестве маяка, - а потому решили с помощью эргов приземлить весь кусок Эндимиона. Подобное предприятие могло бы погубить старого поэта, но старый поэт заорал, чтобы мы Бога ради заткнулись и делали свое дело. И мы заткнулись. "Sequoia Sempervirens" уже часа два кружила на низкой орбите около Старой Земли - или просто "планеты Земля", как требовал называть ее Мартин Силен. Согласно данным всех оптических приборов и всех наших радаров, люди на планете отсутствовали, зато во множестве водились разнообразные животные, рыбы, птицы. В атмосфере не было зафиксировано ни малейших следов загрязнения. Сначала я думал приземлиться в Талиесин-Уэсте, но, посмотрев на экраны, обнаружил, что все постройки исчезли. Теперь там была пустыня. Тот Рим, в который вернулся когда-то второй кибрид Джона Китса, тоже исчез. Исчезли все города, все автострады - все, что я считал экспериментальными реконструкциями львов, медведей и тигров. На Земле не осталось никаких следов человека. Она бурлила жизнью и здоровьем, словно дожидаясь нашего возвращения.
Я стоял у корабля Консула, в куске города-внутри-Древа, в окружении старых друзей Энеи. Я говорил о приземлении, интересовался, не хочет ли кто отправиться с нами, и все это время думал только о маленьком металлическом контейнере в сумке отца де Сойи.
- Простите, месье Эндимион, - вдруг сказал А.Беттик, подходя ко мне, - не хотелось бы вас прерывать. - Казалось, голубое лицо старого друга вот-вот покраснеет от смущения. Так бывало всякий раз, когда ему приходилось высказывать кому-либо свои возражения. - Но мадемуазель Энея оставила мне указания на случай, если вы вернетесь на Старую Землю, что вы, совершенно очевидно, и сделали.
Все молча ждали. Я вообще-то не слышал, чтобы она давала указания андроиду на "Иггдрасиле". С другой стороны, к концу путешествия там был страшный шум и полная неразбериха.
А.Беттик откашлялся.
- Мадемуазель Энея говорила, что во время приземления, если таковое состоится, корабль должен пилотировать Кет Ростин, кроме него, на планету должны высадиться еще четверо. Она просила меня принести извинения всем, кто хотел бы спуститься на Старую Землю немедленно. А особые извинения - самым дорогим друзьям: мадемуазель Рахиль, мадемуазель Тео. Мадемуазель Энея просила заверить вас, что все вы будете желанными гостями на Земле ровно через две недели, в последний день пребывания корабля-дерева на орбите. Кроме того, она просила сказать, что через два стандартных года... то есть через два земных года, конечно... всякий, кто будет в состоянии телепортироваться сюда сам, сможет посетить Старую Землю.
- Через два года? - переспросил я. - Это почему?
- Мадемуазель Энея не объяснила, месье Эндимион, - покачал лысой головой А.Беттик. - Извините.
- Ну и кому же дозволено спуститься сейчас? - поинтересовался я. Если моего имени в списке нет, я все равно высажусь, пусть даже вопреки ее последнему желанию. Пробью себе дорогу силой. Или угоню корабль Консула.
- Вам, сэр. Она вполне однозначно упомянула вас, месье Эндимион. И месье Силена, разумеется. Отца де Сойю. И... - Андроид смущенно замялся. - Продолжай! - бросил я более резко, чем хотел.
- Меня, - договорил А.Беттик.
- Тебя, - повторил я. И тут же все понял. Андроид проделал вместе с нами долгий путь... был с Энеей даже дольше, чем я, - из-за разницы в объективном времени, набежавшей во время моей одиночной одиссеи. Более того, А.Беттик ради нее, ради нас, рисковал жизнью, он потерял руку на Роще Богов, угодив в западню Немез. Он учился у Энеи еще до того, как Рахиль и Тео - не говоря уж обо мне - стали ее учениками. Конечно, она хотела, чтобы ее друг А.Беттик был на Старой Земле, когда ее прах будет развеян по ветру. Мне стало стыдно.
- Извини, - сказал я. - Ну конечно, ты должен пойти с нами.
А.Беттик едва заметно кивнул.
- Еще две недели, - повернулся я к остальным нашим друзьям. На их лицах читалось разочарование. - Через две недели мы все будем там, внизу. И посмотрим, какие сюрпризы приготовили нам львы, медведи и тигры.
Попрощавшись с нами, тамплиеры, Бродяги и люди покинули островок Эндимиона, чтобы помахать нам вслед с лестниц и мостов корабля-дерева. Рахиль уходила последней. Внезапно она обернулась и крепко обняла меня. - Чертовски надеюсь, что ты достоин этого, - прошептала она.
Понятия не имею, о чем говорила эта пылкая брюнетка. Она - как и большинство женщин - всегда была для меня загадкой.
- Порядок, - сказал я, и мы все поднялись в башню к Мартину Силену. Я увидел Старую Землю... Земля... над головой. А потом она вдруг стала размытой и совсем исчезла - силовое поле башни слилось с полем дерева, сгустилось, поля разъединились, и город поплыл в пространство, подталкиваемый ходовыми полями. Тамплиеры и Бродяги устроили пульт управления в лазарете, и без того забитом реанимационной аппаратурой, и там стало совсем тесно. Мне почему-то пришло в голову, что, когда эрги попытаются приземлить целый городок с башней, звездолетом и ведущим в никуда обрубком моста на планету, лишенную космопортов и диспетчерской службы, я узнаю о неминуемой катастрофе за секунду до гибели - пойму, глядя на бесстрастное лицо Кета Ростина, полуприкрытое капюшоном.
Я даже не почувствовал, как мы вошли в атмосферу. Только увидел, что изменился цвет неба в отверстии башни. И приземления тоже не почувствовал. Мгновение мы стояли в полной тишине и ждали, а потом Кет Ростин оторвался от дисплеев, прошептал что-то своим любимым эргам и повернулся к нам:
- Приземлились.
- Я забыл сказать вам, где мы должны приземлиться, - встрепенулся я, вспомнив пустыню, которая когда-то была Талиесином. Должно быть, именно там Энея была счастливее всего. Там мы должны развеять ее прах - я знал, что это ее прах, но все равно не верил, - развеять на знойном ветру Аризоны.
Кет Ростин оглянулся на Мартина Силена.
- Я сказал ему, где приземлиться, - прохрипел синтезатор голосом старого поэта. - Где я родился. И где намерен умереть. А теперь не будете ли вы все столь любезны перестать ковырять в носу и выкатить меня отсюда, чтобы я мог взглянуть на небо?
А.Беттик отключил почти всю аппаратуру жизнеобеспечения, оставив только самое необходимое, и устроил поэта на силовой подвеске. Пока мы были на корабле-дереве, андроиды, Бродяги и тамплиеры построили от вершины башни до самого края плиты длинную пологую аппарель. При посадке она нисколько не пострадала. Когда мы проходили мимо эбеново-черного звездолета, из динамика прозвучало:
- До свидания, Мартин Силен. Знакомство с вами - большая честь.
Древний старик поднял в приветствии костлявую руку:
- До встречи в аду, Корабль. Покинув город, мы сошли с аппарели и стояли, глядя на луга и холмы, мало чем отличавшиеся от Пустошей моего детства. Сила тяжести и давление были такими же, как и четыре года назад, только воздух здесь оказался куда более влажным, чем в пустыне.
- Где мы? - спросил я, ни к кому не обращаясь. Кет Ростин остался в башне. Ласковым весенним утром под небо Северного полушария вышли только андроид, умирающий поэт, отец де Сойя и я.
- Здесь было поместье моей матери, - прошептал синтезатор Мартина Силена. - В сердце сердца Североамериканского заповедника.
А.Беттик поднял глаза отдатчиков. - Полагаю, данная местность в дни, предшествующие Большой Ошибке, называлась Иллинойсом, - проговорил он. - Центр штата, видимо. Прерии вернулись. Вон те деревья - вязы и каштаны, если не ошибаюсь, - окончательно исчезли к двадцать первому веку. Река за холмами течет на юго-юго-восток и впадает в Миссисипи. Полагаю, вы... э-э... прошли часть этой реки, месье Эндимион.
- Да. - Я вспомнил ненадежный маленький каяк, прощание в Ганнибале и первый поцелуй Энеи.
Мы ждали. Солнце поднималось все выше. Ветер шелестел в траве. Где-то за деревьями кричала птица. Я поглядел на Мартина Силена.
- Мальчишка, - проворчал синтезатор, - если ты надеешься, что я помру по сигналу, только бы спасти тебя от солнечного удара, выкинь это из своей дерьмовой башки. Я вишу на волоске, но это старый, крепкий и длинный волосок.
Я с улыбкой притронулся к его костлявому плечу.
- Мальчик? - шепнул поэт.
- Да, сэр.
- Много лет назад ты сказал мне, что твоя старая бабка - ты называл ее бабушкой - заставляла тебя заучивать "Песни", чтобы от зубов отскакивали. Это правда?
- Да, сэр.
- Ты можешь вспомнить строки, которые я написал об этом месте... каким оно было в мои дни?
- Могу попробовать.
Я закрыл глаза. Мне очень хотелось прикоснуться к Бездне, отыскать эхо этих уроков в голосе бабушки и не мучиться, выуживая строки из памяти. Но я устоял перед искушением, я пустил в ход мнемонические приемы, которым она меня учила, и вспомнил мерную поступь стихов. Я стоял с закрытыми глазами и читал:
Нежно-фиолетовые сумерки розовеют и плавно перетекают в малиновый рассвет.
Силуэты деревьев у юго-западного края лужайки кажутся вырезанными из папиросной бумаги. Небосвод из полупрозрачного фарфора не пятнает ни единое облачко, ни единый инверсионный след. Предрассветная тишина...
Такая тишина бывает в зале за секунду до того, как оркестр грянет увертюру.
И, как удар литавр, восход Солнца. Оранжевые и бежевые тона вдруг вспыхивают золотом, а затем медленно остывают, расцветая всеми оттенками зеленого, тени листьев, полумрак поддеревьями, кроны кипарисов и плакучих ив, тускло-зеленый бархат прогалин. Поместье матери - наше поместье занимало около тысячи акров. А вокруг него простиралась равнина, в миллион раз большая.
Лужайки размером с небольшую прерию, покрытые нежнейшей травкой, чье мягкое совершенство так и манило прилечь и вздремнуть.
Величественные, раскидистые деревья солнечные часы Земли.
Их тени синхронно поворачиваются: слитые воедино, они затем разделяются и сокращаются, отмечая наступление полудня, и, наконец, на закате дня вытягиваются на восток.
Королевский дуб.
Гигантские вязы.
Тополя. Кипарисы. Секвойи. Бонсай. Стволы баньяна тянутся ввысь, подобно колоннам храма, крыша которого - небо.
Вдоль каналов и причудливо извивающихся ручьев выстроились ивы, ветви которых поют древнюю погребальную песнь.
Я умолк. Дальше шло нечто совсем туманное. Мне никогда не нравились эти ложно-лирические строфы, я предпочитал батальные сцены.
Читая, я держал старого поэта за плечо и теперь почувствовал, как оно обмякло. Я открыл глаза, ожидая увидеть в кровати покойника.
Мартин Силен одарил меня ухмылкой сатира.
- Недурно, недурно, - просипел он. - Недурно для деревенщины. - Его видеоочки обратились к андроиду и священнику. - Поняли, почему я выбрал этого мальчика, чтобы он закончил за меня "Песни"? Писатель из него - дерьмо дерьмом, зато память - как у слона.
Я уж собрался было спросить, что такое слон, и тут мой взгляд упал на А.Беттика. И в это мгновение, после долгих лет знакомства с вежливым андроидом, я впервые увидел его таким, каков он есть на самом деле. У меня отвисла челюсть.
- Что случилось? - с тревогой в голосе спросил отец де Сойя. Наверное, подумал, что со мной приключился инфаркт.
- Ты, - сказал я А.Беттику. - Ты - Наблюдатель.
- Да, - кивнул андроид.
- Ты один из них... от них... от львов, медведей и тигров. Священник посмотрел на А.Беттика, потом на ухмыляющегося старика, потом - снова на андроида.
- Никогда не понимал, почему мадемуазель Энея выбрала эту метафору, - очень спокойно проговорил А.Беттик. - Я никогда не видел настоящих львов, медведей или тигров, но у меня сложилось впечатление, что их объединяет определенная свирепость, совершенно чуждая... э-э... иной расе, к которой я принадлежу.
- Ты принял образ андроида много веков назад! - Я не сводил с него глаз. Понимание, внезапное и болезненное, как удар по голове, продолжало углубляться. - Ты присутствовал при всех ключевых событиях... расцвет Гегемонии, открытие Гробниц Времени на Гиперионе, Падение пуль-порталов... Боже милостивый! Ты участвовал в последнем паломничестве к Шрайку!
А.Беттик слегка склонил свою лысую голову.
- Если прибыл наблюдать, месье Эндимион, следует находиться там, где есть что наблюдать.
Я склонился к постели Мартина Силена. Я готов был вытрясти из него ответ, даже если он уже умер.
- Ты знал об этом, старик?
- Нет. До тех пор, пока он не ушел с тобой, Рауль, - сказал поэт. - Но когда я прочел через Бездну твою повесть и догадался...
Я отступил от старика.
- О Боже, какой же я был дурак! Ничего не видел! Ничего не понимал! Какой дурак!
- Нет, - покачал головой отец де Сойя. - Вы просто были влюблены.
Я решительно шагнул к А.Беттику. Не ответь он мне сразу и без утайки, клянусь, я бы задушил его!
- Ты отец, - сказал я. - Ты лгал, будто не знаешь, где Энея пропадала почти два года. Ты отец ребенка... очередного мессии.
- Нет, - спокойно ответил андроид. Наблюдатель. Однорукий Наблюдатель, друг, десятки раз вместе с нами рисковавший жизнью. - Нет, я не муж Энеи. И не отец.
- Пожалуйста, - прошептал я, - не лги мне.
У меня тряслись руки. Я знал, что он не мог солгать. Он никогда не лгал.
А.Беттик посмотрел мне в глаза.
- Я не отец, - повторил он. - Отца сейчас нет. Очередного мессии не было. И ребенка нет.
"Умер. Оба умерли... ее ребенок, ее муж - кем бы или чем бы он ни был... сама Энея. Моя дорогая девочка. Моя единственная. Ничего не осталось. Только прах".
Даже когда я принял решение отыскать ребенка, чтобы потом молить отца-Наблюдателя позволить мне стать его другом и телохранителем, как я был другом и телохранителем Энеи, даже когда я возродил в себе надежду - а не будь надежды, мне бы никогда не сбежать из ящика Шредингера, - даже тогда в самой глубине сознания я знал: во вселенной нет ребенка моей возлюбленной... Я бы непременно расслышал в Бездне музыку его души, словно фугу Баха... ребенка нет. Все, что осталось, - ее пепел.
Я обернулся к отцу де Сойе. Да, теперь я уже готов был прикоснуться к цилиндру с прахом Энеи и, почувствовав холод стали, признать: та, кого я любил, ушла навсегда. Я один найду место, где надо развеять ее прах. Дойду, если понадобится, до Аризоны... Или туда, где был Ганнибал... где был наш первый поцелуй. Возможно, именно там она была счастливее всего. - Где контейнер? - с трудом проговорил я.
- Я не взял его, - ответил священник.
- Где он? - Я не злился, просто я очень устал. - Я схожу за ним в башню.
Отец Федерико де Сойя сделал глубокий вдох и покачал головой.
- Я оставил его на корабле, Рауль. Не забыл, а специально оставил. Я недоуменно уставился на священника. А потом заметил, что и он, и А.Беттик, и даже старый поэт - все повернули головы к обрыву над рекой. Бывает так: на солнце набежит тень, а потом вдруг упадет на землю, пробившись сквозь тучи, удивительно яркий луч, и на мгновение все озарится и заиграет волшебными красками. Вот так озарились вдруг для меня две фигуры, несколько долгих секунд хранившие неподвижность. А потом та, что поменьше, стремительно зашагала к нам и, не выдержав, сорвалась на бег. Конечно, рослого субъекта нетрудно было узнать даже с такого расстояния - солнечные блики играли на хромированной броне, красные глаза горели угольями, сверкали шипы, клинки и пальцы-кинжалы. Но я не стал долго разглядывать неподвижного Шрайка. Шрайк сделал свое дело. Он перенесся сквозь время с такой же легкостью, как я теперь переношусь сквозь пространство. Он доставил ее сюда.
Последние тридцать метров Энея мчалась во весь дух. С тех пор как я видел ее в последний раз, она словно помолодела на три года, стряхнула с себя бремя горестей и забот; золотые, выгоревшие на солнце волосы были небрежно стянуты на затылке. Нет, вдруг понял я, она не помолодела, просто она сейчас почти на три года моложе - ей только-только исполнилось двадцать; для нее с момента нашего расставания в Ганнибале прошло лишь четыре года.
Она расцеловала А.Беттика, обняла отца де Сойю, склонилась к старому поэту, а потом обернулась ко мне.
А я словно прирос к месту.
И тогда она подошла ко мне и поднялась на цыпочки. Она всегда поднималась на цыпочки, когда хотела поцеловать меня в щеку.
Но только сейчас она поцеловала меня в губы.
- Прости, Рауль, - прошептала она. - Мне очень жаль, что тебе пришлось пережить такое. И всем остальным.
И она еще просит у меня прощения! Она, прекрасно знавшая о подвале в замке Святого Ангела, о клонах Немез, что будут кружить вокруг ее обнаженного тела, о вздымающемся стеной пламени... Энея провела рукой по моей щеке.
- Рауль, милый. Это я. Я здесь. Еще целый год, одиннадцать месяцев, двадцать три дня и шесть часов я буду с тобой. И никогда больше не упомяну об оставшемся у нас времени. У нас впереди вечность. Мы всегда будем вместе. И наш ребенок тоже будет с тобой.
Наш ребенок. Нет, не мессия, рожденный по необходимости. Не от брака с Наблюдателем. Наш ребенок. Наш человеческий ребенок, способный ошибаться, способный упасть, расквасить себе нос и расплакаться.
- Рауль! - позвала Энея.
- Привет, детка, - выдохнул я и подхватил ее на руки.

Глава 35

Мартин Силен умер на следующий день, под вечер, через несколько часов после того, как мы с Энеей обвенчались. Венчал нас, конечно, отец де Сойя. А перед закатом он отслужил мессу за упокой души старого поэта. Мы похоронили Силена на высоком, поросшем травой берегу реки, оттуда открывался чудесный вид на прерию и далекие леса. Рядом с тем местом, где стоял когда-то дом его матери. Мы вырыли глубокую могилу - поблизости рыскали звери, ночью был слышен вой волков, а потом принесли туда тяжелые камни и сложили надгробие. Энея высекла на плите даты рождения и смерти поэта - он прожил без малого тысячу лет, - его имя, а внизу добавила просто "НАШ ПОЭТ".
Шрайк неподвижно стоял на поросшем травой холме. Он стоял так и в полдень, во время венчания, и потом, когда умер старый поэт, и на закате во время панихиды, и когда мы хоронили Мартина Силена - хоронили буквально в двадцати метрах от этого существа, высившегося над обрывом, словно утыканный шипами, закованный в серебристые латы часовой. Но когда мы уходили, Шрайк медленно приблизился к могиле и замер, склонив голову над свежим холмиком. Последние отсветы догорающей зари рдели на его блестящих доспехах и отражались в рубиновых глазах. Больше он не шелохнулся.
Отец де Сойя и Кет Ростин уговаривали нас остаться на ночь в башне, но у нас с Энеей имелись другие планы. Мы позаимствовали на корабле Консула кое-какое экспедиционное снаряжение, надувной плотик, охотничье ружье и массу сублимированных продуктов - на случай неудачной охоты - и погрузили все в два тяжеленных рюкзака.
Стоя на самом краю городской плиты, мы смотрели на сумеречный мир трав и лесов. На фоне закатного неба чернел могильный холм Мартина Силена.
- Скоро совсем стемнеет, - беспокоился отец де Сойя.
- У нас есть фонарь, - ухмыльнулась Энея.
- Там дикие звери, - не унимался священник. - Этот вой вчера ночью... Бог знает, что за хищники сейчас пробуждаются.
- Это Земля, - сказал я. - Я уложу из ружья любого хищника, разве что кроме гризли.
- А если вы как раз на гризли и наткнетесь? Кроме того, вы можете заблудиться. Тут нет ни дорог, ни городов. И мостов нет. Как вы собираетесь переправляться через реки?
- Федерико! - Энея ласково взяла священника за запястье. - Это ведь наша брачная ночь.
- А-а. - Он поспешно обнял Энею, пожал мне руку и отступил.
- Мадемуазель Энея, месье Эндимион, могу я внести предложение? - робко спросил А.Беттик. Приладив на пояс ножны, я поднял голову.
- Не хочешь ли ты рассказать нам, что ваш народ по ту сторону Связующей Бездны наметил для Земли на ближайшие годы?
- Э-э... нет, - смутился андроид. - На самом деле предложение более походит на скромный свадебный подарок. - Он вручил нам кожаный тубус.
Я сразу узнал его. И Энея тоже. Опустившись на четвереньки, мы извлекли из футляра ковер-самолет и раскатали его на траве.
Он включился от первого же прикосновения, зависнув в метре от земли. Мы забросили на ковер рюкзаки, надежно принайтовали их, положили ружье, а потом я сел перед рюкзаками, скрестив ноги, а Энея устроилась у меня на коленях.
- Он перенесет нас через реки и спасет от хищников, - сказала она. - А лагерь мы разобьем где-нибудь неподалеку. Прямо за рекой, за пределами слышимости.
- За пределами слышимости? - переспросил иезуит. - Но к чему останавливаться поблизости, если мы не сможем вас услышать? Что, если вы будете звать на помощь и... ох. - Он покраснел.
Энея обняла священника. Потом пожала руку Кету Ростину.
- Я буду очень признательна, если через две недели вы позволите Рахили и всем прочим телепортироваться сюда. Если захотят, они могут взять корабль Консула и спуститься на нем. Мы будем ждать их в полдень у могилы дядюшки Мартина. Они здесь желанные гости. А через два года всякий, кто в состоянии телепортироваться сюда сам, сможет в течение месяца гулять по Земле. Но не дольше. И никаких построек - ни домов, ни городов, ни дорог, ни заборов. Два года... - Она улыбнулась, глядя на меня: - Я разработала с тиграми, львами и медведями кое-какие планы. Еще несколько лет - и здесь начнется что-то очень интересное. Но эти два года Земля принадлежит нам - Раулю и мне. Истинный Глас Древа, не будете ли вы так любезны, возвращаясь на корабль, установить огромный знак "ВХОД ВОСПРЕЩЕН"?
- Непременно, - кивнул тамплиер и направился к башне готовить эргов к взлету.
Мы устроились на ковре. Я крепко обнял Энею. Теперь я еще долго не разомкну объятий. Один год, одиннадцать месяцев, неделя и шесть часов для того, кто этого хочет, могут стать вечностью. Вечностью может стать и день. И даже час.
Отец де Сойя благословил нас.
- Я могу чем-нибудь помочь вам? - спросил он. - Если надо, я мог бы переправить вам на Старую Землю какие-либо припасы.
Я покачал головой:
- Спасибо, отец. Все, что нужно, у нас с собой - лагерное снаряжение, корабельная аптечка, надувной плот, ружье. Я ведь недаром был проводником у охотников на Гиперионе.
- У меня есть одна просьба, - оживилась Энея. В уголке рта у нее угнездилась озорная ямочка, как всякий раз, когда она затевала очередную шалость.
- Что угодно, - улыбнулся отец де Сойя.
- Если бы вы вернулись где-нибудь через год... Мне может понадобиться хорошая акушерка. У вас как раз хватит времени заполнить пробелы в своем образовании.
Отец де Сойя побледнел, хотел было что-то сказать, потом передумал и мрачно кивнул.
- Я шучу, - рассмеялась Энея, взяв его за руку. - Дорже Пхамо и Дем Лоа уже согласились телепортироваться сюда, если понадобится. - Она оглянулась на меня. - А они понадобятся.
Святой отец вздохнул, возложил ладонь на голову Энеи в прощальном благословении и медленно двинулся прочь по городской плите. Мы смотрели ему вслед, пока он не скрылся в сумерках.
- А что станет с его Церковью? - тихонько спросил я у Энеи.
Она покачала головой.
- Что бы с ней ни стало, у нее появился шанс начать сначала... вновь открыть свою душу. - Энея улыбнулась мне, глядя через плечо. - И у нас - тоже.
У меня отчаянно колотилось сердце, но я все-таки нашел силы заговорить:
- Детка!
Энея повернула голову, прижавшись щекой к моей груди, и выжидательно посмотрела на меня.
- Мальчик или девочка? Я ведь так и не спросил.
- О чем ты? - удивленно переспросила Энея.
- Ну, о том, зачем тебе где-то через год понадобятся Громомечущая Мать-свинья и Дем Лоа... - выдавил я. - У нас будет мальчик или девочка? - А-а-а, - наконец-то поняла Энея. Отвернувшись, она прислонилась ко мне спиной и пристроила голову у меня под подбородком. - Не знаю, Рауль. Правда, не знаю. Это единственный отрезок моей жизни, в который я всегда избегала заглядывать. Все, что случится дальше, для меня не новость. Ну... знаю, что у нас родится здоровый ребенок и что покинуть дитя... и тебя... будет для меня труднее всего... куда труднее, чем позволить схватить себя в соборе Святого Петра и отправиться в лапы Инквизиции. А еще я знаю, что, когда мы снова будем вместе на Тянь-Шане - в моем будущем и твоем прошлом - и я буду страдать, потому что не смогу рассказать тебе о том, что у нас было, меня будет утешать одно: здесь, в этом будущем, наш ребенок жив и здоров и его воспитываешь ты. И я знаю, ты никогда не позволишь ему забыть, кем я была и как сильно любила вас обоих. Она глубоко вздохнула.
- Но что до того, мальчик у нас родится или девочка и как мы назовем ребенка... Даже не представляю, милый. Я решила не заглядывать в это время, в наше с тобой время, а просто прожить его - день за днем. Сейчас я так же слепа, как и ты. Я обнял ее и крепко прижал к груди. Тут послышалось смущенное покашливание, и, оглянувшись, мы поняли, что А.Беттик все еще стоит рядом с ковром-самолетом.
- Старый друг, - схватила его за руку Энея, - ты что-то хотел сказать?
Андроид покачал головой, но все-таки спросил:
- Вы когда-нибудь читали сонет своего отца "Гомеру", мадемуазель Энея?
Сосредоточенно нахмурившись, моя единственная задумалась, потом сказала:
- По-моему, читала, но не помню.
- Возможно, в строфах этого сонета - ответ месье Эндимиону о будущем Церкви отца де Сойи, - сказал синекожий человек. - И на остальные вопросы - тоже. Вы позволите?
- Пожалуйста, - кивнула Энея. Я почувствовал, что она - как и я - ждет не дождется, когда мы от всех улетим и останемся одни. Я искренне надеялся, что цитата окажется не слишком длинной. Андроид прочел:
Прибрежья мрака озаряет свет,
Травой несмятой манит крутизна,
И в полночь утро набирает цвет,
Тройная зоркость слепоте дана...
- Спасибо, - улыбнулась Энея, - спасибо, дорогой друг. - Она высвободилась на миг из моих объятий, чтобы в последний раз поцеловать андроида.
- Уа! - заныл я, изображая брошенного младенца.
И тогда она подарила мне долгий поцелуй. Очень долгий. Очень крепкий.
Мы помахали всем на прощание, я прикоснулся к управляющим нитям. Древний ковер взмыл на пятьдесят метров, в последний раз пролетел над плитой и каменной башней странствующего города, сделал прощальный круг над эбеново-черным звездолетом и понес нас на запад. Уже доверившись путеводному лучу Полярной звезды, негромко обсуждая достоинства участка для лагеря на возвышенности в нескольких километрах к западу, мы пролетели над могилой старого поэта, где безмолвным часовым замер Шрайк, перелетели через подернутую рябью реку, отражавшую последние отблески догоревшей зари, и поднялись еще выше, любуясь на роскошные луга и манящие леса наших новых владений, нашей древней планеты... нашей новой планеты... нашей первой и будущей и чудеснейшей из планет.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Дэн Симмонс

На основную страницу

Биография

Родился в Пеории, штат Иллинойс. Писать начал еще в школе. В пятом классе написал продолжение "Волшебника Страны Оз". В 1971 году закончил Вашингтонский университет, работал учителем в штатах Миссури, Колорадо, Нью-Йорк. 1974 году переехал в Колорадо, где на 13 лет устроился учительствовать в Лонгмонских школах. В 1981 году принял участие в семинаре для начинающих писателей в Гленвуд Спрингс, где после разговора с Харланом Эллисоном решился послать рассказ на конкурс, спонсировавшийся журналом "The Twilight Zone Magazine". Рассказ "The River Styx Runs Upstream" стал лауреатом конкурса и первой профессиональной публикацией Симмонса. В 1985 году он публикует дебютный роман "Песнь Кали", который в следующем году получает Всемирную премию фэнтези. С 1987 года - профессиональный писатель. Широкую популярность Дэну Симмонсу принесли романы т. н. "Гиперионского цикла" - "Гиперион", "Падение Гипериона", "Эндимион" и "Восход Эндимиона". В скором времени должна выйти повесть, примыкающая к этому циклу. Лауреат премий British Science Fiction Award (1992), SF Chronicle Award (1991), Hugo Award (1990), Locus Poll Award (1990,]1991, 1992, 1993, 1994, 1995), World Fantasy Award (1986, 1993), British Fantasy Award (1990), Bram Stoker Award (1990, 1992, 1993, 1994), Sturgeon Award (1993), Imaginaire Award (1996).


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 6)
    • Глава 9 (Страница 7)
    • Глава 10 (Страница 8)
    • Глава 11 (Страница 10)
    • Глава 12 (Страница 11)
    • Глава 13 (Страница 12)
    • Глава 14 (Страница 13)
  • ЧАСТЬ ВТОРАЯ (Страница 14)
    • Глава 15 (Страница 14)
    • Глава 16 (Страница 15)
    • Глава 17 (Страница 16)
    • Глава 18 (Страница 16)
    • Глава 19 (Страница 17)
    • Глава 20 (Страница 18)
    • Глава 21 (Страница 19)
  • ЧАСТЬ ТРЕТЬЯ (Страница 23)
    • Глава 22 (Страница 23)
    • Глава 23 (Страница 24)
    • Глава 24 (Страница 24)
    • Глава 25 (Страница 26)
    • Глава 26 (Страница 27)
    • Глава 27 (Страница 28)
    • Глава 28 (Страница 29)
    • Глава 29 (Страница 30)
    • Глава 30 (Страница 31)
    • Глава 31 (Страница 32)
    • Глава 32 (Страница 33)
    • Глава 33 (Страница 33)
    • Глава 34 (Страница 34)
    • Глава 35 (Страница 35)


Дэн Симмонс

Восход Эндимиона

Цикл: "Гиперион" - 4

 Читать книгу

Аннотация

Дэн Симмонс - не просто один из классических писателей - фантастов нашего времени. Он - автор самой, наверное, знаменитой и популярной в мире `космической оперы` - тетралогии `Гиперион`, `Падение Гипериона`, `Эндимион`, `Восход Эндимиона`, создатель поистине уникального в своей оригинальности мира, загадочного и изменчивого мира порталов, соединяющих планеты, великой реки Тетис и великих звездных войн, в которых причудливо перепленись судьбы священника и солдата, поэта и ученого, консула и детектива.

Критики и читатели единодушно признали тетралогию Дэна Симмонса лучшим научно - фантастическим сериалом последнего десятилетия.

"Восход Эндимиона” завершается трагедией, пыткой, смертью и разлукой, за которыми - не чудом, но неизбежно - наступает великое просветление и воссоединение Рауля с Энеей. Империя Пасема убила ее - но невольно вызвала собственное падение в Момент Сопричастности Энеи, когда все люди на всех планетах увидели проблеск истинной сущности Священной Империи, Церкви, крестоформа и паразитического Техно-Центра; но за “пять пропавших лет”, пока Рауль странствовал, Энея с помощью Шрайка ушла во времени вперед и провела год одиннадцать месяцев неделю и шесть часов на Старой Земле с Раулем. Земля была эвакуирована, вычищена, обновлена и возвращена на свое законное место в Солнечной системе Львами, Тиграми и Медведями.
Мартин Силен, поэт и постоянный персонаж всех книг, умирает через несколько часов после венчания Рауля и Энеи. Последние слова поэта обращены к кораблю Консула, который тоже прошел через тысячу лет и четыре толстые книги:
"До встречи в аду, Корабль”.
В финале “Восхода Эндимиона” все тот же загадочный Шрайк стоит на страже над могилой Мартина Силена на Старой Земле. Благодаря самопожертвованию Энеи люди освободились, чтобы “постичь язык мертвых”, и обрели способность странствовать, то есть телепортироваться самостоятельно куда угодно. Рауль с Энеей улетают на древнем ковре-самолете - улетают, чтобы провести свой медовый месяц на пустой и девственной Старой Земле - “нашей древней планете.., нашей новой планете.., нашей первой и будущей и чудеснейшей из планет”.

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin