Дэн Симмонс - Падение Гипериона

1 Дэн Симмонс

Джону Китсу, чье имя написано в вечности
Может ли Бог соревноваться со своими творениями?
Может ли вообще творец, пусть даже возможности его весьма ограниченны, всерьез соревноваться со своими творениями? Норберт Винер. "Бог и Голем”
Разве не может быть так, что неким высшим существам доставляет развлечение искусный поворот мысли, удавшийся -пускай и безотчетно - моему разуму, как забавляет меня самого проворство суслика или испуганный прыжок оленя? Уличная драка не может не внушать отвращения, однако энергия, проявленная ее участниками, взывает к чувству прекрасного... Для высшего существа наши рассуждения могут выглядеть чем-то подобным: пусть даже ошибочные, тем не менее они прекрасны сами по себе. Именно в этом заключается сущность поэзии... Джон Китс, из письма к Джорджу и Джорджиане Китсам от 14 февраля 1819 г. (Пер. С.Сухарева)
Воображение можно уподобить сну Адама: он пробудился и увидел, что все это - правда.
Джон Китс, из письма к Бенджамину Бейли от 22 ноября 1817 г. (Пер. С.Сухарева)

ЧАСТЬ ПЕРВАЯ

Глава 1

В день отбытия армады - последний день нашей мирной жизни - я был приглашен на прием. Приемы в тот вечер проходили повсюду, на всех полутораста с лишним планетах Гегемонии, но только этот стоил внимания. Сообщив через инфосферу, что непременно буду, я удостоверился, что на моем лучшем смокинге нет ни пятнышка, неспешно помылся и побрился, оделся с тщательностью истого денди и в назначенный час с помощью одноразового дискоключа из чипа-приглашения нуль-транспортировался с Эсперансы на Тау Кита.
В этом полушарии ТКЦ был вечер, и косые лучи золотили холмы и долины Оленьего парка, серые башни Административного Комплекса далеко на юге, берега реки Тетис, окаймленные плакучими ивами и сверкающими огненными папоротниками, и белую колоннаду Дома Правительства. Гости прибывали тысячами, но сотрудники охраны успевали перехватить каждого - губы выговаривают "Добро пожаловать!", глаза сверяют номер приглашения с ДНК гостя, рука взлетает в артистическом жесте, указывая дорогу к бару и банкетным столам.
- Господин Джозеф Северн? - учтиво осведомился один из распорядителей.
- Да, - солгал я. Хоть я и носил теперь это имя, но остался самим собой.
- Секретарь Сената Гладстон хотела бы встретиться с вами. Как только она освободится, вас известят.
- Прекрасно.
- Если у вас возникнут особые пожелания относительно меню или программы развлечений, достаточно высказать их вслух, и кураторы вечера постараются вам помочь.
Раскланявшись с распорядителем, я двинулся дальше, но не успел сделать и десяти шагов, как он уже встречал новых гостей, спускающихся с платформы терминекса.
Взойдя на пригорок, я смог охватить взглядом всю наманикюренную лужайку, простирающуюся на несколько сот акров. По ней фланировали толпы гостей. За лугом (его пространство уже расчертили длинные тени приречных деревьев) поднимался амфитеатром английский сад, а дальше высился гордый монолит Дома Правительства. В одном из внутренних двориков играл оркестр, и скрытые динамики доносили музыку до самых отдаленных уголков Оленьего парка. Из висящего высоко в небе нуль-портала один за другим появлялись ТМП и скользили по спирали к земле. Я немного понаблюдал, как их ярко одетые пассажиры сходят на платформу около пешеходного терминекса. От разнообразия летательных аппаратов захватывало дух. Среди стандартных "Виккенов", "Альтцов" и "Сумацу", сияли в закатных лучах отделанные под рококо палубы левитационных барж и даже причудливые металлические фюзеляжи старинных скиммеров, считавшихся ретро еще на Старой Земле.
По длинному косогору я сошел к реке и двинулся мимо причалов, где пестрая вереница судов высаживала своих пассажиров. Тетис - единственная в своем роде река, связывающая более двухсот планет и лун Сети. Она несет свои воды сквозь постоянно работающие нуль-порталы, и люди, что селятся на ее берегах, принадлежат к сливкам Гегемонии. О богатстве владельцев свидетельствовали суда: огромные крейсерские яхты, стремительные бригантины и пятиярусные баржи - многие, по-видимому, с антигравитаторами; изящные барки - очевидно, с собственными нуль-порталами на борту; маленькие плавучие острова с Мауи-Обетованной; щеголеватые катера и субмарины, сошедшие со стапелей еще до Хиджры; великолепные экземпляры ТМП-амфибий с Возрождения-Вектор, украшенные ручной резьбой, и несколько современных яхт-вездеходок, чьи корпуса прятались в зеркальных коконах силовой защиты.
Сходящие по трапам гости не уступали великолепием своим судам - чего здесь только не было! От консервативных вечерних костюмов времен до-Хиджры на телах, к которым и пальцем не прикасались поульсенизаторы, до самых свежих изысков модельеров ТКЦ, где мода радикально меняется каждую неделю, на фигурах, вылепленных знаменитейшими палеореконструкторами Сети. Я задержался на миг у длинного стола, чтобы положить на свою тарелку ростбиф, салат, филе небесного кальмара, ложку парватийского кэрри и свежеиспеченный хлебец, и пошел дальше.
Когда мне, наконец, удалось отыскать свободное местечко, вечерняя мгла уже сгустилась и зажглись первые звезды. Огни Административного Комплекса и расположенного неподалеку города горели сегодня вполнакала -по случаю смотра армады, - и ночное небо ТК-Центра впервые за много веков вновь обрело первозданную прозрачность.
Моя соседка обернулась ко мне с улыбкой:
- Уверена, мы где-то встречались.
Я улыбнулся в ответ, уверенный в обратном. Очень привлекательна. Вероятно, вдвое старше меня - около шестидесяти стандартолет, но выглядит благодаря деньгам и чудодею Поульсену моложе моих собственных двадцати шести. Кожа настолько светлая, что кажется почти прозрачной. Волосы уложены высоким валиком. Грудь, скорее выставленная напоказ, чем прикрытая накидкой из тончайшего газа, - безупречной формы. Глаза - жестокие.
- Может быть, - ответил я, - хотя маловероятно. Меня зовут Джозеф Северн.
- Ну конечно, - воскликнула она. - Вы художник!
Я не художник. Я поэт... Когда-то был им. Но, возродившись год назад после гибели моего действительного воплощения, стал Северном, а значит -художником. Об этом говорилось в моем альтинг-файле.
- Я пас помню, - засмеялась дама. Ложь. Ничего она не помнила, а просто подключилась к инфосфере через свои дорогие импланты.
Мне не нужно было "подключаться" - неуклюжее, ненужное слово, к которому я не испытывал ни малейшего почтения, несмотря на всю его древность. Я мысленно закрыл глаза и оказался в инфосфере, одним махом проскочив через "непреодолимые" барьеры Альтинга. Оставив позади бушующие на поверхности полны бесчисленных запросов и ответов, я устремился вдоль светящейся нити ее подключения в сумрачные глубины "защищенного законом" океана информации.
- Я Дайана Филомель, - объявила дама. - Мой муж - администратор транспортного сектора на Седьмой Дракона.
Я кивнул и пожал ее протянутую руку. Она и не подумала упомянуть, что, прежде чем высокие покровители устроили ее мужа на Седьмую Дракона, он был главарем шайки громил при профсоюзе грязекопов на Небесных Вратах, или что ее когда-то звали Дайни-Сиська и была она обычной шлюхой, хозяйкой притона на Центральном Отстойнике и ее дважды арестовывали за злоупотребление флэшбэком, причем при втором аресте был тяжело ранен врач гостиницы... Или что в возрасте девяти лет она отравила сводного брата, потому что тот угрожал рассказать отчиму о ее свиданиях с грязекопом по имени...
- Рад с вами познакомиться, госпожа Филомель, - произнес я. Ее рука была теплой. Она задержала мою ладонь в своей чуть дольше, чем требовал этикет.
- Волнующе, не правда ли? - выдохнула она.
- Что именно?
Широким взмахом руки она обвела все вокруг: ночное небо, зажигающиеся осветительные шары, деревья, толпу:
- О, этот прием, война - все, все.
Я улыбнулся в знак согласия и попробовал ростбиф. Он был в меру сыроват и вполне съедобен, но судя по солоноватому привкусу мясо родилось и выросло в чане клонокомбнната Лузуса. Кальмар, похоже, был натуральным. Появились официанты с шампанским. Я взял с подноса бокал. Никуда не годное. Хорошее вино, виски и кофе - вот священная триада напитков, безвозвратно сгинувших вместе со Старой Землей.
- Так вы считаете, что война необходима? - спросил я.
- Еще как необходима, черт подери! - Дайана Филомель только открыла рот, а ответил за нее ее муж, незаметно подошедший и плюхнувшийся рядом с нами на декоративное пластиковое бревно, - верзила, по меньшей мере на полтора фута выше меня. Правда, сам я отнюдь не великан. Память подсказывает мне, что в одном из стихотворений я насмешливо именовал себя "... Мистером Джоном Китсом, пяти футов роста", хотя мой рост - пять футов и один дюйм, что несколько меньше средних пяти футов шести дюймов для времен Наполеона и Веллингтона, и до смешного мало теперь, когда рост мужчин на планетах со средней гравитацией колеблется от шести до семи футов. По моей заурядной мускулатуре и телосложению не скажешь, что я вырос при большой силе тяжести, поэтому в глазах окружающих я просто коротышка. (Излагая свои мысли, я употребляю те единицы измерений, которыми пользуется мое сознание.... Из всех вынужденных изменений в ментальных стереотипах, которые мне пришлось претерпеть после второго рождения в Сети, труднее всего оказался переход на метрическую систему мер. Иногда у меня просто голова шла кругом.) - Так почему же война необходима? - спросил я Гермунда Филомеля, мужа Дайаны.
- Потому, что эти ублюдки сами на нее напросились, - прорычал верзила, и на скулах у него заходили желваки. Впечатление он производил самое что ни на есть зверское. Шеи у него почти не было, а борода росла под кожей, неподвластная ни эпиляторам, ни лезвию, ни бритве. Вдобавок его кулаки были вдвое больше моих.
- Понимаю, - сказал я.
- Эти ублюдки Бродяги сами напросились, - повторил он, решив специально для меня вновь перечислить свои основные аргументы. - Вот на Брешии они выдрючивались - и довыдрючивались. А теперь выдрючиваются на этом... Как там его...
- В системе Гипериона, - подсказала жена, не сводя с меня глаз.
- Во-во, - подхватил ее повелитель и муж, - в системе Гипериона. Они, значит, все выдрючиваются, строят из себя деловых. И пора показать им, что с Гегемонией шутки плохи. Понимаешь?
Я вспомнил, как меня, восьмилетнего, послали учиться в частную школу Джона Кларка в Энфилде, где хватало таких вот тупоумных задир с кулаками-окороками. Впервые попав в школу, я то пытался избегать их, то гнул перед ними шею. Когда умерла моя мать и мир перевернулся, я сам начал их преследовать. Зажимая в кулаках камни, даже с разбитым носом и выбитыми зубами, я поднимался с земли, чтобы продолжить бой.
- Понимаю, - прошептал я. Моя тарелка между тем опустела. Подняв бокал с остатками скверного шампанского, я провозгласил последний тост за Дайану Филомель.
- Нарисуйте меня, - сказала она.
- Простите?
- Нарисуйте меня, господин Северн. Вы же художник.
- Маляр, - ответил я, выразив жестом свою полную беспомощность. - И боюсь, не захватил мое стило.
Дайана Филомель покопалась в пиджачном кармане своего мужа и вручила мне световое перо:
- Пожалуйста.
Портрет возник в воздухе между нами. Линии взмывали вверх, ныряли и сами себя пересекали, подобно неоновым нитям накала в электроскульптуре. Вокруг собралась кучка зевак. Когда я закончил, раздались робкие аплодисменты. Рисунок и впрямь был неплох. Он точно передавал чувственный изгиб длинной шеи, очертания высокой прически, выдающиеся скулы... Даже легкий двусмысленный блеск глаз. Пожалуй, это было лучшее, что я мог создать после РНК-терапии и уроков рисования, подготовивших меня к роли художника. У настоящего Джозефа Северна получалось лучше. Помню, как он рисовал меня на смертном одре.
Лицо госпожи Дайаны Филомель просияло. Господин Гермунд Филомель покосился на меня.
Раздался крик:
- Вот они!
Толпа зашумела... Затаила дыхание... Замерла. Осветительные шары и садовые фонари медленно потускнели, потом погасли. Тысячи гостей обратили взоры к небу. Я стер рисунок и сунул световое перо в карман Гермунду.
- Это армада, - сказал представительный пожилой мужчина в черном мундире ВКС. Он поднял руку с бокалом, указывая на что-то своей молодой спутнице: - Портал только что открыли. Первыми пойдут разведчики под эскортом факельщиков.
С места, где мы находились, не было видно военного нуль-портала: думаю, даже из космоса он выглядел бы всего лишь как прямоугольный участок, на котором нарушен привычный рисунок созвездий. Зато четко виднелись огненные следы кораблей-разведчиков - сначала подобно рою светлячков или кружеву лучистой паутины, потом, когда корабли включили маршевые двигатели и пронеслись по окололунному транспортному коридору системы Тау Кита, в виде ослепительных комет. Нового дружного "ах!" удостоилось появление из портала факельных звездолетов, с огненными хвостами во сто крат длиннее, чем у разведчиков. Ночное небо ТКЦ словно расчертили красно-золотыми полосами от зенита до горизонта.
Кто-то первым захлопал в ладоши, и через несколько секунд площадки, лужайки и аллеи Оленьего парка захлестнула буря неистовых рукоплесканий, прямо-таки цунами хриплых "ура!". Толпа сверхэлегантных миллиардеров, правительственных чиновников, аристократов сотен миров, позабыв обо всем, отдалась патриотическому угару и жажде вражеской крови - чувствам, дремавшим почти полтора века.
Я не аплодировал. Никем не замечаемый, я мысленно произнес тост -теперь не за леди Филомель, а за неистребимую глупость моих собратьев - и допил остатки шампанского, уже выдохшегося.
Теперь в систему Тау Кита входили основные корабли флотилии. Из нескольких легких прикосновений к инфосфере (ее поверхность, бугристая от всплесков информации, к этому моменту уже походила на штормовое море) я узнал, что костяк космической армады ВКС составляют сто с лишним крупных спин-звездолетов: матово-черные ударные авианосцы с разведенными старт-пилонами; штабные корабли класса 3С, красивые и хрупкие, как метеоры из черного хрусталя; луковицеобразные эсминцы, напоминающие раздутые факельщики, каковыми по сути они и были; силовые заградители - скорее сгустки энергии, чем нечто материальное. В серебристом зеркале их силовых щитов, работающих сейчас в режиме полного отражения, зрители увидели саму Тау Кита и серпантин огненных шлейфов. Тут были скоростные крейсеры, шнырявшие, как акулы, среди своих медлительных собратьев, громоздкие войсковые транспортники, в чьих трюмах бултыхались в невесомости тысячи морских пехотинцев, и множество вспомогательных кораблей: сторожевики, истребители, торпедные катера, ретрансляторы мультисвязи и, наконец, корабли-"прыгуны" с мобильными порталами - огромные додекаэдры со сказочным оперением из тысяч зондов и антенн.
А вдалеке, удерживаемые на безопасном расстоянии диспетчерами, порхали яхты, гелионакопители и мелкие частные корабли, ловя парусами солнечный свет и россыпи огней армады.
Гости в садах и парках Дома Правительства из последних сил кричали "ура!" и аплодировали. Господин в черном мундире ВКС беззвучно плакал. Скрытые камеры и широкополосные имиджеры транслировали волнующий момент на все миры Сети и - по мультилинии - на десятки внесистемных планет.
Я качал головой, не вставая со своего бревна.
- Господин Северн? - надо мной стояла охранница.
- Да.
Она кивком указала на резиденцию правительства:
- Секретарь Гладстон ждет вас.

Глава 2

В эпохи смут и потрясений на политической сцене появляются руководители, самим небом, казалось, предназначенные для этой роли и, как оказывается впоследствии, связанные неразрывными узами с судьбами своего времени. Для нашей Эпохи Конца таким руководителем стала Мейна Гладстон. Правда, в те дни никому бы и в голову не пришло, что именно мне придется писать правдивую историю ее жизни и ее времени.
Гладстон так часто сравнивали с бессмертным Авраамом Линкольном, что, представ перед этой великой женщиной, я даже удивился, не увидев на ней цилиндра и черного сюртука. Секретарь Сената и председатель правительства, заботящегося о ста тридцати миллиардах граждан, была одета в костюм из тонкой шерсти: брюки и жакет, по швам и манжетам отделанные скромнейшими красными выпушками. Она не показалась мне похожей ни на Авраама Линкольна, ни на Альвареса-Темпа, второго по популярности древнего героя, именуемого в прессе "прошлым воплощением Мейны", а скорее на обычную старую даму.
Да, Мейна Гладстон была высока и худа, но лицом напоминала скорее орлицу, чем Линкольна: крючковатый нос, высокие скулы, крупный выразительный рот с тонкими губами и седые, кое-как подстриженные волосы -не волосы, а перья. Но главным в ее лице были глаза: большие, карие, невыразимо печальные.
Наша встреча происходила в длинной, неярко освещенной комнате, вдоль стен которой тянулись деревянные полки с сотнями печатных книг. Огромный голоэкран, стилизованный пол окно, позволял наблюдать за происходящим в садах. Совещание близилось к концу, и десятка полтора мужчин и женщин стояли и сидели, образуя неровный полукруг перед столом Гладстон. Скрестив руки на груди, она полусидела на краешке своего стола и, когда я пошел, вскинула голову:
- Господин Северн?
- Да, это я.
- Благодарю, что согласились прийти. - Голос секретаря Сената был знаком мне по тысяче дебатов Альтинга: огрубевший с годами и в то же время вкрадчивый, как дорогой ликер. Ее манера говорить была знаменита -безупречно точный синтаксис сочетался в ней с непринужденностью земного английского, который теперь можно услышать лишь в долинах рек ее родной планеты Патофы.
- Господа и дамы, позвольте представить вам Джозефа Северна, -произнесла она.
Некоторые из присутствующих учтиво кивнули, очевидно, теряясь в догадках относительно причин моего появления. Гладстон никого не стала мне представлять, но, заглянув в инфосферу, я познакомился со всеми: три члена кабинета, включая министра обороны, два высоких штабных чина ВКС, два помощника Гладстон, четыре сенатора, и среди них могущественнейший Колчев, а также проекция советника Техно-Центра, известного под именем Альбедо.
- Миссия господина Северна - взглянуть на нашу работу под художественным углом зрения, - объявила Гладстон.
Генерал Морпурго насмешливо хрюкнул:
- Художественный угол зрения? При всем моем уважении к нам, госпожа Гладстон, - что это еще за чертовщина?
Гладстон улыбнулась и, не отвечая генералу, повернулась ко мне:
- Что вы думаете о смотре армады, господин Северн?
- Очень мило, - ответил я.
Генерал Морпурго издал носом какой-то звук:
- Мило? Видеть величайшую в истории галактики концентрацию космической огневой мощи и говорить, что это мило?! - Повернувшись к своему соседу, он иронически покачал головой.
Улыбка не покинула губ Гладстон.
- А война? Как вы оцениваете нашу попытку спасти Гиперион от варварских орд?
- Это глупость, - ответил я.
Воцарилась полная тишина. Последнее голосование в Альтинге показало, что 98 процентов граждан Гегемонии одобряют решение секретаря Сената объявить войну Бродягам. От исхода этого конфликта зависела и участь Гладстон как политика. Люди, собравшиеся в этой комнате, определяли политическую линию и разрабатывали стратегию военных действий. Именно они должны были принять окончательное решение о высадке войск. Пауза затянулась.
- Почему? - тихо спросила Гладстон.
Я сделал неопределенный жест рукой.
- Гегемония ни с кем не воевала семь веков, со времен своего основания. Глупо испытывать прочность ее устоев таким путем.
- Как это "не воевала"?! - вскричал генерал Морпурго, упершись огромными лапищами в колени. - А как же вы назовете мятеж Гленнон-Хайта, милостивый... Государь?
- Мятежом, - ответил я. - Бунтом. Полицейской акцией.
Сенатор Колчев раздвинул губы в зловещей улыбке. Уроженец Лузуса, он, казалось, был слеплен из одних мускулов.
- Вмешательство флота, - негромко проговорил он. - Полмиллиона погибших, две дивизии ВКС, которые больше года не могли сломить противника... Значит, сынок, это была полицейская акция?
Я промолчал.
Ли Хент, пожилой, чахоточного вида мужчина, считавшийся правой рукой Гладстон, откашлялся:
- Но господин Северн говорит интересные вещи. Скажите, сэр, в чем вы видите разницу между войной Гленнон-Хайта и этим... Э-э... Конфликтом?
- Гленнон-Хайт был отставным офицером ВКС, - ответил я, сознавая, что повторяю общеизвестное. - Бродяги уже много веков остаются неизвестной величиной. Мы знали, какими силами располагают мятежники, их действия легко поддавались расчету, а орды же Бродяг кочуют вне досягаемости Сети со времени Хиджры. Гленнон-Хайт держался в пределах Протектората, нападая на миры, находящиеся в радиусе двух месяцев лета от Сети. От Гипериона до ближайшей базы ВКС - Парвати - целых три года.
- Вы думаете, мы не знаем об этом? - вскипел генерал Морпурго. - Ну а Брешия? Там-то мы сражались с Бродягами! Какой же это мятеж?
- Тише, пожалуйста, - обернулся к нему Ли Хент. - Продолжайте, господин Северн.
Я снова пожал плечами.
- Вся разница в том, что теперь мы имеем дело с Гиперионом.
Сенатор Ришо кивнула, полагая, что я полностью объяснил свою позицию. - Вы боитесь Шрайка, - уверенно сказала она. - Вероятно, вы принадлежите к Церкви Последнего Искупления?
- Нет, - ответил я. - Я не поклоняюсь Шрайку.
- Кто вы? - резко спросил Морпурго.
- Художник, - солгал я.
Ли Хент с улыбкой обернулся к Гладстон:
- Госпожа секретарь, я согласен, что это мнение должно было отрезвить наши головы, - сказал он, указывая на аплодирующие толпы в окне-экране. -Однако, пока наш друг-художник излагал свои аргументы, их уже успели проанализировать и взвесить.
Раздался негромкий кашель, и сенатор Колчев произнес:
- Не слишком это приятно - говорить об очевидном, когда все вокруг предпочитают это очевидное игнорировать, но обладает ли сей... Господин... Соответствующим разрешением службы безопасности для присутствия на подобных совещаниях?
Гладстон кивнула и слегка улыбнулась той улыбкой, которую мечтали перенести на бумагу многие карикатуристы.
- Министерство искусств уполномочило господина Северна сделать серию зарисовок в течение ближайших дней или недель. Предполагается, что они будут иметь некую историческую ценность и смогут послужить материалом для официального портрета. Во всяком случае, господин Северн получил от службы безопасности "золотую карту", и мы можем свободно говорить в его присутствии. Кроме того, я высоко ценю его прямоту. В определенном смысле его приход - знак того, что наше совещание завершено. Я жду вас завтра утром в Военном Комитете, в 08:00, перед переброской флота в пространство Гипериона.
Все направились к дверям. Генерал Морпурго, удаляясь, наградил меня свирепым взглядом. Сенатор Колчев, проходя мимо, поглядел с некоторым любопытством. Советник Альбедо просто растаял в воздухе. Кроме Гладстон и меня, в комнате остался один Ли Хент. Он устроился поудобнее, перекинув ногу через подлокотник бесценного кресла, привезенного со Старой Земли.
- Присаживайтесь, - обронил он.
Я взглянул на секретаря Сената и выбрал стул с прямой спинкой, на котором только что сидел генерал Морпурго.
- Вы действительно считаете оборону Гипериона глупостью? - спросила Мейна Гладстон.
- Да.
Она сложила пальцы в щепоть и задумчиво потеребила нижнюю губу. В окне за ее спиной беззвучно бушевал прием в честь армады.
- Если вы еще надеетесь на воссоединение с вашим... Э-э... Двойником, - произнесла она, - то продолжение Гиперионовской кампании в ваших же интересах.
Я не отозвался. Теперь в окне появилось ночное небо, в котором еще пылали следы армады.
- Рисовальные принадлежности у вас с собой? - спросила Гладстон.
Я извлек карандаш и небольшой блокнот, о которых предпочел не упоминать при Дайане Филомель.
- Рисуйте, пока мы разговариваем, - предложила Мейна Гладстон.
Я приступил к работе: быстро наметил ее опущенные плечи и занялся лицом. Меня заинтриговали глаза.
Тут я ощутил на себе пристальный взгляд Ли Хента.
- Джозеф Северн, - протянул он. - Интересное имя вы себе выбрали. Стремительными четкими штрихами я очертил высокий лоб и орлиный нос Мейны Гладстон.
- Знаете, почему люди недолюбливают кибридов? - продолжал Хент.
- Да, - ответил я. - Синдром чудовища Франкенштейна. Боязнь всего человекоподобного, но не совсем подходящего под определение "человек". Потому-то андроидов и объявили вне закона.
- Угу, - согласился он. - Но ведь кибриды - самые настоящие люди, не так ли?
- С точки зрения генетики - да, - ответил я и поймал себя на том, что вспоминаю мать - как читал ей вслух, когда она заболела. Подумал о моем брате Томе. - Но они часть Техно-Центра и потому подпадают под определение "не вполне человек".
- А вы тоже часть Техно-Центра? - спросила Мейна Гладстон, взглянув мне в глаза. Я начал новый набросок.
- Не совсем, - ответил я. - Я могу свободно путешествовать там, куда меня допускают, но это ближе к обычному подключению к инфосфере, чем к возможностям полноправных членов Техно-Центра.
В три четверти ее лицо выглядело интереснее, но вся сила, заключенная в глазах, открывалась, когда они смотрели на тебя в упор. Я занялся паутинками морщинок, разбегающихся из уголков этих глаз. Мейна Гладстон, очевидно, никогда не прибегала к поульсенизации.
- Если бы можно было что-то скрыть от Техно-Центра, - сказала Мейна Гладстон, - допускать вас на заседания правительства было бы безумием. Так или иначе... - она опустила руки на колени и выпрямилась. Я перевернул страницу в блокноте. - Так или иначе, - продолжала она, - вы располагаете необходимой мне информацией. Правда ли, что вы можете читать мысли вашего двойника, первой воскрешенной личности?
- Нет.
Перенести на бумагу сложное переплетение морщин и мускулов в уголках ее рта было непросто. Я зарисовал его как умел, переключился на волевой подбородок, положил тень под нижнюю губу.
Хент, нахмурив лоб, покосился на главу правительства. Мейна Гладстон снова сложила пальцы в щепоть.
- Объясните, - попросила она.
Я поднял глаза от рисунка.
- Я вижу сны. В них, по-видимому, отражаются события, происходящие вокруг человека, который носит в своем теле имплант предыдущей личности Китса.
- Это женщина. Ее зовут Ламия Брон, - сказал Ли Хент.
Гладстон кивнула.
- Значит, первичная личность Китса, которая считалась убитой на Лузусе, все еще жива?
Я замялся.
- Она... Он... Все еще в сознании. Вы же знаете, что субстрат первичной личности был извлечен из Техно-Центра, очевидно, самим кибридом и имплантирован в биошунт, носимый госпожой Брон.
- О да, - подтвердил Ли Хент. - Но суть дела в том, что вы поддерживаете связь с личностью Китса, а через нее - с паломниками к Шрайку.
Из быстрых черных штрихов сложился темный фон, придавший портрету Гладстон глубину.
- Вряд ли это можно назвать связью, - заметил я. - Я вижу сны, сны о Гиперионе. Сообщения, которые вы получаете по мультилинии, подтверждают, что мои сны адекватны происходящим там событиям. Но я не могу общаться ни с пассивной личностью Китса, ни с ее носительницей или прочими паломниками.
Мейна Гладстон прищурилась:
- Откуда вы узнали о передачах по мультилинии?
- Консул рассказал паломникам, что может отправлять сообщения через комлог и мультипередатчик своего корабля. Они разговаривали об этом в Башне Хроноса, как раз перед спуском в долину.
- И как им понравилось откровение Консула? - спросила Гладстон тоном адвоката: наследие тех лет, когда она еще не оставила юриспруденцию ради политики.
- Они давно знают, что среди них есть шпион, - сказал я, убирая карандаш в карман. - Вы сами предупредили об этом каждого.
Гладстон взглянула на своего помощника. Лицо Хента ничего не выражало.
- Раз вы поддерживаете с ними связь, - сказала она, - вам должно быть известно, что мы не получили от них ни единой мультиграммы с тех пор, как они покинули Башню Хроноса и начали спускаться к Гробницам Времени.
Я покачал головой.
- Прошлой ночью сон прервался как раз на том, что они подошли к долине.
Мейна Гладстон встала, прошла к окну, подняла руку, и экран погас.
- Значит, вы не знаете, живы ли они?
- Нет.
- Каково было их положение, когда вы... Видели их во сне в последний раз?
Хент не отрывал от меня глаз. Мейна Гладстон смотрела на темный экран, повернувшись спиной к нам обоим.
- Все были живы, - сказал я. - За исключением Хета Мастина, Истинного Гласа Древа.
- Он мертв? - спросил Хент.
- Он исчез из ветровоза в Травяном море двое суток назад - после того, как разведчики Бродяг уничтожили корабль-дерево "Иггдрасиль". Но недавно паломники видели с Башни Хроноса, как человек в мантии шел через пустыню в направлении Гробниц.
- И это был Хет Мастин? - спросила Гладстон.
- Они так предположили, но точно сказать не могли.
- Расскажите об остальных, - попросила секретарь Сената.
Я перевел дух. Из снов я знал, что Гладстон лично знакома по меньшей мере с двумя участниками последнего паломничества к Шрайку. Отец Ламии Брон был ее коллегой по Сенату, а Консул являлся личным представителем Гладстон на тайных переговорах с Бродягами.
- У отца Хойта сильные боли, - сказал я. - Он рассказал остальным историю крестоформа. Консул узнал, что Хойт носит на себе крестоформ... Даже два. Отца Дюре и свой собственный.
Гладстон кивнула.
- Значит, он не избавился от паразита-воскресителя?
- Нет.
- И с приближением к логову Шрайка он беспокоит его все сильнее?
- Кажется, так.
- Продолжайте.
- Поэт, Мартин Силен, все это время пьянствовал. Он убежден, что его неоконченная поэма предсказала ход событий и продолжает ими управлять.
- На Гиперионе? - спросила Гладстон, не оборачиваясь.
- Повсюду, - ответил я.
Хент бросил взгляд на секретаря Сената и снова уставился на меня.
- Силен сумасшедший?
Я не опустил глаз, но промолчал. По правде говоря, я и сам не знал.
- Продолжайте, - попросила Гладстон.
- У полковника Кассада навязчивая идея: отыскать женщину по имени Монета и убить Шрайка. Он подозревает, что Шрайк и Монета одно и то же существо.
- Он вооружен? - спросила Гладстон очень тихо.
- Да.
- Продолжайте.
- Сол Вайнтрауб, ученый с Мира Барнарда, надеется пойти в Гробницу под названием "Сфинкс", как только...
- Извините, - перебила меня Гладстон. - Его дочь все еще с ним?
- Да.
- И сколько Рахили сейчас?

1 Следующая страница


Падение Гипериона 2

- Пять дней, по-моему. - Я закрыл глаза, пытаясь припомнить подробности вчерашнего сна. - Да, - повторил я, - пять дней.
- И она все еще растет наоборот?
- Да.
- Продолжайте, господин Северн. Расскажите, пожалуйста, о Ламии Брон и Консуле.
- Ламия Брон выполняет волю своего бывшего клиента... И любовника, -сказал я. - Личность Китса считало, что должна встретиться со Шрайком лицом к лицу. Госпожа Брон намерена сделать это вместо Китса.
- Господин Северн, - начал Ли Хент, - вы говорите о "личности Китса" так, словно она не имеет никакого отношения к вашей собственной...
- Пожалуйста, Ли, потом, - быстро перебила его Мейна Гладстон. Обернувшись, она снова посмотрела мне в глаза. - А как поживает Консул? Он объяснил, что побудило его присоединиться к паломникам?
- Да, - ответил я.
Гладстон и Хент ждали.
- Консул рассказал им о своей бабушке, - сказал я. - Женщине по имени Сири, которая возглавила восстание на Мауи-Обетованной полвека назад. А также о том, что его собственная семья погибла во время битвы за Брешию, и признался в своих тайных встречах с Бродягами.
- Это все? - спросила Гладстон, не сводя с меня лихорадочно блестящих карих глаз.
- Нет, - ответил я. - Консул объявил, что именно он включил созданное Бродягами устройство, ускорившее открытие Гробниц.
Хент вскинул голову, его нога соскользнула с подлокотника кресла. Гладстон прерывисто выдохнула.
- Это все?
- Да.
- Как реагировали остальные на его признание в... Предательстве? -спросила она.
Я помолчал, пытаясь выстроить обрывки сна в линейной последовательности.
- Некоторые стали возмущаться. Но никто не выказал беззаветной верности Гегемонии. Паломники решили продолжать путь. Мне кажется, все они в глубине души считают, что возмездие должно прийти от Шрайка, а не от людей.
Хент стукнул кулаком по подлокотнику кресла.
- Будь Консул здесь, - резко произнес он, - живо убедился бы в обратном.
- Спокойно, Ли. - Гладстон возвратилась к своему письменному столу и зашуршала бумагами. Сигнальные лампочки линий связи нетерпеливо мигали. Я поразился, что она потратила столько времени на беседу со мной. -Благодарю вас, господин Северн, и прошу вас остаться на несколько дней. Ваши апартаменты в жилом крыле Дома Правительства.
Я встал.
- Мне нужно на Эсперансу за вещами.
- Не беспокойтесь, - сказала Гладстон. - Ваш багаж прибыл сюда раньше вас. Ли вас проводит.
Я поклонился и пошел за долговязым Ли к двери.
- Да, господин Северн... - окликнула меня Гладстон.
- Я вас слушаю.
Секретарь Сената улыбнулась.
- Я высоко ценю вашу искренность, - сказала она. - Но, начиная с этого момента, будем считать, что вы - придворный художник, и только. Не рассуждающий, невидимый и неслышимый.
- Понятно, - ответил я.
Гладстон кивнула и в следующее мгновение уже переключилась на мигающие лампочки теле- и прочих фонов.
- Отлично. Пожалуйста, приходите завтра со своим блокнотом на совещание в Военный Комитет к 08:00.
Ожидавший в приемной сотрудник службы безопасности поманил меня за собой. Мы уже углубились в лабиринт коридоров, когда оставшийся позади Хент что-то, крикнул и бросился за нами следом. Его шаги эхом разносились по огромному зданию. Подбежав к нам, он схватил меня за руку.
- Не делайте глупостей, - негромко произнес он. - Мы знаем... Она знает, кто вы такой, и что вы такое, и кто вас сюда прислал.
Не опуская глаз, я спокойно высвободил руку.
- Очень хорошо, так как в настоящую минуту я совершенно уверен, что сам этого не знаю.

Глава 3

Шестеро взрослых и младенец во враждебном мире. В сгущающейся тьме их костер выглядит жалкой искоркой. Над ними и вокруг стеной вздымаются горы, окружающие долину, а рядом во мраке притаились громадины Гробниц. Они кажутся призраками каких-то допотопных монстров, подползающими все ближе и ближе.
Ламия Брон вконец вымоталась, и при каждом крике младенца на руках у Вайнтрауба стискивает зубы. За последние трое суток они спали не больше нескольких часов, а прошедший день добавил тревог и волнений. Ламия подбрасывает в костер полено.
- Последнее, - цедит сквозь зубы Мартин Силен. Костер подсвечивает его козлиную физиономию.
- Знаю, - бесцветным голосом отвечает Ламия, слишком усталая, чтобы огрызаться и вообще выражать свои чувства вслух. Дрова для костра взяты из тайника, устроенного здесь паломниками много лет назад. Три небольшие палатки стоят на площадке, используемой для традиционного последнего ночлега перед встречей со Шрайком. Это неподалеку от Гробницы, именуемой Сфинксом; черная громада - его крыло - заслоняет часть неба.
- Ну что ж, сгорит последнее - включим фонарь, - бросает Консул. Он выглядит более измученным, чем остальные. Пляшущее пламя бросает красные отблески на его лицо. Ради скорого свидания со Шрайком он обрядился в свою дипломатическую форму, но за день пелерина и треуголка испачкались и помялись - как, впрочем, и сам Консул.
К костру возвращается полковник Кассад. Он поднимает ночной визор, и на высоте двух метров от земли внезапно появляется его лицо. Одно только лицо - боевой скафандр из полимерной "хамелеоновой кожи" превратил Кассада в невидимку.
- Пусто, - говорит он. - Ничто не движется. Никаких тепловых следов. Ни звука - один ветер.
Кассад прислоняет универсальную десантную винтовку к скале и опускается на корточки рядом с остальными. Волокна его скафандра дезактивируются, становясь матово-черными, что, однако, не возвращает Кассада в разряд видимых существ.
- Вы полагаете, Шрайк явится сегодня ничью? - спрашивает отец Хойт срывающимся голосом. Священник, закутанный в черный плащ, сливается с тьмой, совсем как Кассад.
Наклонившись к костру, полковник ворошит угли:
- Трудно сказать. На всякий случай я покараулю.
Внезапно псе шестеро задирают головы: в звездном небе, затмевая созвездия, начинают беззвучно расцветать чудовищные оранжевые и красные бутоны.
- Ну вот, опять начинается, - бормочет Сол Вайнтрауб, укачивая дочку. Рахиль успокоилась и теперь пытается ухватить отца за короткую бородку. Вайнтрауб целует крохотную ручонку.
- Снова прощупывают линию обороны Гегемонии, - замечает Кассад. От разворошенного костра летят искры; они уносятся в небо, будто хотят присоединиться к ослепительным огням там, наверху.
- Кто же победил? - спрашивает Ламия. Беззвучная космическая битва раздирала небеса всю прошлую ночь и добрую половину дня.
- А какая к черту разница? - Мартин Силен роется в карманах шубы, словно надеясь найти там непочатую бутылку. Но бутылки нет. - Какая к черту разница, - бормочет он снова.
- Большая, - устало роняет Консул. - Если Бродяги прорвутся, они могут уничтожить Гиперион прежде, чем мы отыщем Шрайка.
Силен разражается издевательским смехом:
- О, какой кошмар! Умереть, не повидавшись со смертью! Погибнуть без талончика на гибель! Уйти быстро и без боли, а не извиваться веки вечные на колючках Шрайка! О, об этом даже подумать страшно!
- Заткнись, - говорит Ламия Брон. В ее монотонном голосе никаких эмоций, разве что усталая угроза, а глаза устремлены на Консула. - Так где же Шрайк? Почему мы его не нашли?
Дипломат не отрывает глаз от огня.
- Не знаю. Да и откуда мне знать?
- Возможно, Шрайка больше нет, - вставляет отец Хойт. - Возможно, сняв антиэнтропийную защиту, вы освободили его навеки. И теперь он собирает кровавую жатву в других мирах.
Консул молча качает головой.
- Нет, - вмешивается в разговор Сол Вайнтрауб. Ребенок спит у него на груди. - Он будет здесь. Я чувствую.
Ламия кивает в знак согласия:
- Я тоже чувствую. Он выжидает. Она достает из рюкзака несколько рационов и, включив нагрев, раздает паломникам ужин.
- Что и говорить: разочарование - основа и уток нашего мира, -замечает Силен. - Но вы-то, вы!.. Умора! Вырядились для похорон, а теперь ищете, где бы откинуть копыта.
Ламия морщится, но ничего не отвечает. Трапеза продолжается в молчании. Огненные гроздья гаснут, звезды вновь усеивают небо, а искры все летят и летят вверх, точно ища спасения.
Блуждая в сонной дымке мыслей Ламии Брон, я пытаюсь восстановить события, произошедшие со времени моего последнего сна о паломниках. Незадолго до рассвета паломники, распевая песню, спустились в долину; впереди них ползли их длинные тени, отбрасываемые заревом космической битвы, бушующей в миллиарде километров от планеты. Спустившись, они начали осматривать Гробницы Времени, с минуты на минуту ожидая смерти. Через несколько часов, когда взошло солнце и холод высокогорной пустыни уступил место зною, страх и возбуждение стали понемногу рассеиваться.
Царящую в долине тишину нарушало лишь шуршание песка, голоса окликающих друг друга паломников, да стоны ветра, неустанно, до звона в ушах бьющегося о скалы и стены Гробниц. И Кассад и Консул захватили приборы для замера антиэнтропийных полей, но Ламия первой заметила, что они не нужны - приливы и отливы волн времени отзывались в теле легкой тошнотой, сопровождаемой неослабным чувством ложной памяти.
Ближе всего ко входу в долину находился Сфинкс; дальше располагалась Нефритовая Гробница, стены которой в утренних и вечерних сумерках становились полупрозрачными; далее, метрах в ста от нее, возвышалось сооружение под названием Обелиск; оттуда тропа паломников шла по руслу высохшего ручья, приводя к самой грандиозной, занимающей центральное положение Гробнице - Хрустальному Монолиту. То была голая глыба без единого прохода внутрь, с плоской вершиной, возвышавшейся над стенами долины. Еще дальше находились Пещерные Гробницы, входы в которые можно было отыскать благодаря дорожкам, проторенным тысячами ног; и, наконец, километром дальше высился так называемый Дворец Шрайка. Его острые зубцы и торчащие повсюду шпили лишний раз напоминали об острых шипах мифического обитателя этих мест.
Весь день паломники ходили от гробнице к гробнице, держась тесной кучкой; перед сооружениями, в которые можно было пойти, они ненадолго задерживались. Сердце Вайнтрауба бешено забилось, когда он переступил порог Сфинкса; именно отсюда его дочь двадцать шесть лет назад вынесла болезнь Мерлина. Приборы, установленные университетской экспедицией, все еще стояли на своих треногах вокруг могилы, но понять, действуют ли они, никто не мог. Узкие и запутанные коридоры Сфинкса оказались точно такими, какими описала их Рахиль в своем дневнике. Гирлянды люм-шаров и электроламп давно погасли. Паломники осматривали помещения с помощью карманных фонарей и ночного визора Кассада. Им не удалось обнаружить ничего похожего на комнату, где была Рахиль, когда стены сомкнулись и в девушку вошла болезнь. От могучих приливов времени осталась лишь жалкая зыбь. Шрайк не давал о себе знать.
Перед каждой новой Гробницей паломники переживали мгновение душераздирающего ужаса и нетерпеливого предвкушения, но оно сменялось часами досады, когда перед ними вновь и вновь представали вереницы пыльных, пустых комнат: все, что видели туристы и паломники минувших веков.
Наконец, день, не принесший ничего, кроме разочарования и усталости, завершился; тени восточных гор накрыли Гробницы и долину - так опускается занавес после неудачного спектакля. Дневной зной испарился, и холод не заставил себя ждать, принесенный ветром вместе с запахом снега с вершин Уздечки, лежащей в двадцати километрах к юго-западу. Кассад предложил остановиться и разбить лагерь. Консул знал место, где паломники проводили свою последнюю ночь перед встречей с тем, кого искали. Ровная площадка подле Сфинкса, с горами мусора, оставленными исследователями и туристами, приглянулась Солу Вайнтраубу - он решил, что именно здесь стояла палатка его дочери, - и усталые путники без возражений сбросили с плеч свою ношу. Теперь, в полной темноте - последнее полено догорало - я ощутил, как эти шестеро подвигаются ближе... Не просто к огню в поисках тепла, но и друг к другу, связанные слабыми, но почти материальными нитями общих переживании. Более того, я ощутил единство, более осязаемое, чем эмоциональные связи, возникшие между этими людьми. Ощущение было мимолетным, но я понял, что эта кучка людей создала свою информационную и сенсорную сеть. На планете, чьи примитивные системы инфосвязи расползлись в клочья с первым же залпом, эта группа соединила между собой все свои комлоги и биомониторы, дабы делиться информацией и по мере сил и возможностей следить друг за другом.
Хотя входные барьеры стояли прочно, я без труда скользил мимо них, сквозь них, под ними, собирая не самые важные, но обильные данные -частота пульса, температура кожи, активность коры мозга, запросы на доступ, перечни полученных данных, - которые позволяли мне узнать кое-что о каждом из паломников. У Кассада, Хойта и Ламии были импланты, и движение их мыслей ощущалось очень четко. В эту секунду Ламия Брон размышляла, не было ли решение идти к Шрайку ошибкой; что-то настойчиво стучалось в дверь ее сознания. Она ощущала себя так, словно перед самым ее носом находится что-то ужасно важное, ключ к разгадке... Но от какого замка этот ключ? Ламия терпеть не могла тайн; то была одна из причин, побудивших ее оставить относительно спокойную жизнь и стать частным сыщиком. Но какая тайна мерещится ей сейчас? Она почти разгадала загадку убийства кибрида, ее клиента... И любовника, и прилетела на Гиперион, чтобы исполнить его последнюю волю. И все же она чувствовала, что не дающее ей покоя "нечто" почти не имеет отношения к Шрайку. В чем же дело?
Тряхнув головой, Ламия поворошила угасающий костер. Ее сильное тело было закалено гравитацией Лузуса и постоянными тренировками, но она не спала несколько суток и устала до беспамятства. Как сквозь туман до нее донесся чей-то голос... - ... Да просто, чтобы принять душ и раздобыть еды, - раздраженно заявляет Мартин Силен. - И еще можно узнать по мультилинии, кто выиграл войну.
Консул качает головой.
- Еще не время. Корабль - для чрезвычайных обстоятельств.
Силен обводит рукой Сфинкса, черный мир вокруг.
- Вы считаете, это не чрезвычайные обстоятельства?
До Ламии доходит, что поэт упрашивает Консула вызвать его корабль из Китса.
- А сам не кажется, что под чрезвычайными обстоятельствами вы подразумеваете отсутствие алкоголя? - вступает она в разговор.
Силен свирепо смотрит на нее:
- А что плохого в выпивке?
- Нет, - повторяет Консул. Он трет глаза, и Ламия вспоминает, что Консул тоже неравнодушен к алкоголю. Однако он наотрез отказывается вызвать корабль. - Будем ждать крайнего случая.
- А мультипередатчик работает? - спрашивает его Кассад.
Консул утвердительно кивает и извлекает из своего рюкзака старинный комлог. Прибор принадлежал его бабушке Сири, а до этого ее родителям. Консул касается дискоключа: по нему можно передавать, но не принимать.
Сол Вайнтрауб, положив спящего ребенка у входа ближайшей к нему палатки, поворачивается к огню.
- А откуда вы передали последнее сообщение - из Китса?
- Да, - подтверждает Консул.
Мартин Силен саркастически цедит сквозь зубы:
- И мы должны верить словам... Предателя?
- Должны. - Голос Консула - сгусток усталости.
Изможденное лицо Кассада плавает в темноте. Его тело - черный силуэт на фоне темноты.
- А по вашему комлогу можно вызвать корабль, если понадобится?
- Да, - роняет Консул.
Отец Хойт плотнее закутывается в плащ, чтобы он не развевался на ветру. На шерстяную одежду и парусину палаток с шуршанием сыплется песок. - Вы не боитесь, что портовая администрация или военные конфискуют корабль или что-нибудь с ним сделают? - спрашивает священник.
- Нет. - Консул лишь чуть шевельнул головой, словно не в силах покачать ею. - Наше разрешение подписано секретарем Сената Мейной Гладстон. А генерал-губернатор - мой друг... Бывший.
Остальные видели новоиспеченного губернатора Гипериона лишь мельком, вскоре после прилета; Ламии показалось, что Тео Лейн - слишком мелкая сошка для тех больших событий, в которых ему выпало участвовать.
- Ветер все сильнее, - говорит Сол Вайнтрауб, пытаясь заслонить ребенка от бури летящих песчинок. Вглядываясь сощуренными глазами в облака пыли, ученый произносит: - Интересно, где теперь Хет Мастин?
- Мы обшарили здесь все. - Голос отца Хойта звучит глухо: голова его закрыта полой плаща.
Мартин Силен хихикает:
- Тысяча извинений, отче, но вы просто мешок с дерьмом. - Поэт встает и подходит к краю светового круга. Ветер ерошит мех его шубы и уносит слова в ночь. - В скалах - тысячи расщелин. Вход в Хрустальный Монолит скрыт от нас, но от Тамплиера вряд ли. И, кроме того, вы сами видели в подземелье Нефритовой Гробницы лестницу. Она наверняка ведет к лабиринту. Хойт поднимает голову, морщась от уколов бесчисленных песчинок.
- Вы думаете, он там? В лабиринте?
Силен со смехом поднимает руки, при этом широкие рукава его блузы раздуваются, как паруса.
- Мне-то откуда знать, падре? Мне известно одно - Хет Мастин сейчас где-то бродит, наблюдает за нами и ждет момента, чтобы вернуться и забрать свой багаж. - Поэт жестом указывает на куб Мебиуса в центре небольшой кучи снаряжения. - А может, он уже покойник. Или того хуже.
- Хуже? - переспрашивает Хойт. За несколько часов священник состарился на несколько лет. Его запавшие глаза - озерца боли, улыбка -гримаса мертвеца.
Мартин Силен большими шагами возвращается к угасающему костру.
- Да, хуже, - говорит он. - Может, он уже корчится на стальном дереве Шрайка. На ветках, куда и нас насадят через несколько... Ламия Брон внезапно вскакивает, хватает поэта за грудь, поднимает в воздух, встряхивает и опускает так, чтобы его глаза оказались на уровне ее глаз.
- Еще слово, - негромко говорит она, - я сделаю вам очень больно. Не буду вас убивать, но вы сами запросите смерти.
Поэт улыбается ей в лицо улыбкой сатира. Ламия разжимает руки и отворачивается. Кассад произносит:
- Мы все устали. Отбой. Я остаюсь на часах.
Мои сны о Ламии смешиваются со снами самой Ламии. В том, что мне приходится разделять сны и мысли женщины, нет ничего неприятного, даже если эта женщина отделена от тебя пропастью времени культур, пропастью шире любой существующей между разнополыми существами. Мне кажется, будто я смотрю в какое-то странное зеркало. Она видела во снах покойного любовника, его слишком курносый нос и слишком упрямый подбородок, слишком длинные волосы, ниспадавшие завитками на воротник, и его глаза - слишком выразительные, слишком правдивые глаза, оживлявшие лицо, которое могло бы, если бы не эти глаза, принадлежать любому из тысяч крестьян, родившихся в радиусе одного дня езды от Лондона.
Лицо, которое она видела во сне, было моим. Голос, который она слышала во сне, был моим. Но к любовным утехам, снившимся или вспоминавшимся ей, я не имел никакого отношения. Я пытался ускользнуть из ее снов, хотя бы ради того, чтобы обрести свои собственные. Если уж мне суждено подглядывать в замочную скважину спальни, пусть это будет чехарда искусственных воспоминаний, выделенных мне в качестве моих собственных снов.
Но мои собственные сны мне видеть не позволялось. Все еще не позволялось. Я начинаю подозревать, что родился - вновь родился на своем смертном одре, - дабы видеть сны о моем мертвом и далеком двойнике.
Я покорился и, не силясь больше разлепить веки, отдался сновидениям.
Ламия Брон мгновенно просыпается, вырванная из приятного сна каким-то звуком или движением. И целую секунду не может сориентироваться; вокруг темнота, шум - не механический, громче большинства звуков Улья, на Лузусе, в котором она живет. Она пьяна от усталости, почувствует, что спала очень недолго; в небольшом замкнутом пространстве, чем-то напоминающем растянутый спальный мешок, кроме нее никого нет.
Выросшая в мире, где замкнутое пространство означает защиту от ядовитого воздуха, ветра и животных, где люди, оказавшись в немногочисленных открытых местах, задыхаются от агорафобии, а о клаустрофобии мало кто слышал, Ламия тем не менее реагирует на свое убежище как настоящий клаустрофоб: из последних сил пробивается к воздуху. Трещит по швам спальный мешок, рвутся застежки палатки... Лишь бы выкарабкаться из тесного фибропластового кокона... Ползком, подтягиваясь на руках, упираясь локтями - пока под ладонями не окажется песок. А над головой небо.
Но это не небо. Ламия вдруг осознает, где находится. Песок. Клокочущая, ревущая, стремительная песчаная буря. Песчинки колют лицо, как мириады маленьких булавок. Погасший костер засыпан песком. Под его тяжестью провисли наветренные бока всех трех палаток, их полотнища хлопают на ветру так, словно рядом палят из ружей. Вокруг лагеря выросли новенькие песчаные дюны, образуя валы, борозды и горки с подветренной стороны палаток и кучи снаряжения. Палатка, в которой Ламия ночевала вместе с отцом Хойтом, опасно накренилась, почти засыпанная растущими дюнами. Из остальных палаток никто не показывается.
Хойт.
Именно его отсутствие разбудило ее. Даже во сне какой-то частью сознания она улавливала слабое дыхание и почти неразличимые стоны спящего священника, боровшегося с болью. Возможно, он исчез всего за несколько минут до ее пробуждения - Ламия точно помнит, как поверх скрежета и воя песчаной бури до нее, витающей в глубинах сна о Джонни, донесся какой-то скользящий шорох.
Она поднимается на ноги и прикрывает глаза ладонью. Очень темно, звезды поглотила буря, но слабое, похожее на электрический свет сияние вибрирует в воздухе, отражаясь от поверхности скал и дюн. Ламия понимает, что это действительно электричество - ее волосы встают дыбом и шевелятся, как у Медузы Горгоны. Электрозаряды взбираются по рукавам ее куртки и плавают над палатками, подобно огням Святого Эльма. Когда ее глаза привыкают к темноте, Ламия замечает, что ползучие дюны исходят бледным огнем. В сорока метрах от нее на востоке высится Сфинкс, превратившийся в трескучий и пульсирующий световой контур. Волны электричества обтекают растопыренные придатки, которые обычно называют крыльями.
Ламия оглядывается и, не обнаружив никаких следов отца Хойта, хочет позвать на помощь. Но кто услышит ее за ревом ветра? Ей приходит в голову, что священник мог перебраться в другую палатку или просто пошел в примитивную уборную, но шестое чувство ей подсказывает, что это не так. Ламия смотрит на Сфинкса и на долю секунды ей чудится, что она видит в мертвенно-голубом свечении гробницы человеческую фигуру в развевающемся черном плаще. Человек, вжав голову в Плечи, придвигается против ветра.
На ее плечо опускается чья-то рука.
Ламия мгновенно выворачивается и принимает боевую стойку: левый кулак выброшен вперед, правая рука у пояса. Она узнает стоящего перед ней Кассада. Полковнике полтора раза выше Ламии, но уже ее в плечах. Миниатюрные молнии носятся по его худому телу, когда он наклоняется, чтобы прокричать ей в ухо:
- Он пошел туда! - Длинная, черная, как у пугала, рука указывает на Сфинкс.
Ламия кивает и кричит в ответ, сама себя не слыша:
- Будить остальных? - Она забыла, что Кассад стоит на часах. Спит ли этот человек когда-нибудь вообще?
Федман Кассад качает головой. Ночной визор его шлема поднят, а сам шлем откинут, как капюшон, на спину боевого скафандра. В свечении, исходящем от его одежды, лицо Кассада кажется обморочно-бледным. Универсальная винтовка удобно устроилась под его левым локтем. Гранаты, бинокль в футляре и какие-то совсем неведомые предметы свисают с крючков и ремней его панциря. Он снова указывает в сторону Сфинкса.
Ламия наклоняется вперед и кричит что есть силы:
- Его забрал Шрайк?
Кассад качает головой.
- Вы можете его видеть? - Она показывает на его визор к бинокль.
- Нет, - отвечает Кассад. - Буря. Стирает тепловые следы.
Ламия Брон поворачивается спиной к ветру, и спина ее тотчас оказывается под обстрелом обезумевших песчаных струй, точно под ураганным огнем десятка иглометов. Она запрашивает о Хойте свой комлог, но узнает лишь, что он жив и движется - других данных по общей волне не получишь. Она подходит к Кассаду вплотную - чтобы противостоять буре.
- Пойдем следом? - кричит она.
Кассад мотает головой.
- Нельзя бросить лагерь. Я оставил сигнализаторы, но... - Он жестом обводит бушующее пространство вокруг.
Ламия ныряет в палатку, натягивает сапоги и снопа появляется - в штормовке и с отцовским пистолетом в руках. Более традиционное оружие, парализатор Гира, торчит из нагрудного кармана штормовки.
- Тогда пойду я, - говорит она.
Ей кажется, что полковник не расслышал ее, но блеск в его глазах говорит об обратном. Кассад постукивает по военному комлогу на своем запястье.
Ламия кивает и удостоверяется в том, что ее собственные имплант и комлог настроены на самую широкую полосу приема.
- Я вернусь, - кричит она и карабкается на дюну, тут же проваливаясь по щиколотку. Ее штанины светятся от статических разрядов, а песок кажется живым от серебристо-белых импульсов тока, змеящихся по его неровной поверхности.
Отойдя от лагеря метров на двадцать, она совершенно теряет его из виду. Еще десять метров, и над ней нависает громада Сфинкса. Никаких следов: отпечатки ног в такую бурю не держатся и десяти секунд.
Широкий вход в Сфинкс открыт. Он был открыт всегда, с того момента, как человечество узнало о существовании Гробниц. Логика подсказывает, что Хойт вошел внутрь этого черного прямоугольного проема в слабо светящейся стене, хотя бы ради того, чтобы укрыться от бури, но что-то лежащее за пределами логики говорит Ламии, что священник направился в другое место. Ламия с трудом добирается до угла Сфинкса, отдыхает несколько минут под его прикрытием, отряхивается, переводит дух и вновь идет дальше по едва различимой тропе между дюнами. Впереди светится молочно-зеленая Нефритовая Гробница. Ее красивые изгибы и гребни словно намазаны каким-то колдовским маслом.
Прищурившись, Ламия вглядывается и в какой-то миг видит на фоне этого свечения силуэт - кого-то или чего-то. Затем силуэт исчезает - либо нырнув внутрь гробницы, либо застыв на пороге и слившись с темнотой.
Ламия, вжав голову в плечи, двигается вперед. Ветер подталкивает ее, понукает - словно торопя на необычайно важную встречу.

Глава 4

Заседание Военного Совета тянулось уже несколько часов, и конца не предвиделось. По-моему, в этом ритуале столетиями ничего не меняется: громкие голоса выступающих сливаются в монотонный гул, во рту горько от бесчисленных чашек кофе, клубы табачного дыма витают в воздухе, штабеля документов громоздятся на столах, в голове звенит от постоянного контакта с инфосферой. Подозреваю, что во времена моего детства все было гораздо проще. Веллингтон собирал людей - тех, кого презрительно и справедливо называл "отбросами земли", - и, ничего им не объясняя, посылал на смерть. Я снова обратил внимание на собравшихся. Мы находились в большом зале, однообразно-серые стены которого оживлялись белыми прямоугольниками световых панелей. Ковер грифельного цвета, свинцово-серый подковообразный стол, уставленный дисплеями и графинами с водой. Секретарь Сената Мейна Гладстон восседала посреди подковы, рядом с нею располагались сенаторы и члены кабинета министров. Штабные офицеры и другие второстепенные вершители судеб нации сидели дальше. За их спинами, не допущенная к столу, таилась армия помощников, причем среди военных не было ни одного чином ниже полковника, а на креслах похуже и пожестче размещались помощники помощников.
Мне кресла не досталось. Вместе с другими, приглашенными чисто для проформы лицами я сидел на табурете в дальнем углу зала, в двадцати метрах от секретаря Сената и еще дальше от офицера-докладчика, молодого полковника с указкой в руке и без малейшей робости в голосе. Полковник стоял у серой с золотом демонстрационной панели, перед ним плавала в воздухе унисфера того типа, что можно встретить в любой голографической кабине. Демонстрационная панель то мутнела, то вновь оживала; порой в воздухе становилось тесно от причудливых трехмерных схем. Миниатюрные копии диаграмм с панели светились на каждом дисплее и парили над некоторыми комлогами.
Я сидел на своем табурете, смотрел на Гладстон и время от времени делал наброски.
В то утро, разбуженный щедрым солнцем Тау Кита, чьи лучи лились в щель между абрикосовыми гардинами гостевых апартаментов Дома Правительства, которые сами собой раздвинулись, как и требовалось, в 06:30, я на какой-то миг растерялся. Я был разорван между двумя мирами, все еще преследуя Ленара Хойта, все еще испытывая ужас перед Шрайком и Хетом Мастином. В следующее мгновение, еще больше запутавшись, будто некая сила позволила мне заглянуть в мои собственные сны, я привстал, задыхаясь и в панике озираясь по сторонам; мне казалось, что лимонный ковер и абрикосовый спет в гардинах вот-вот исчезнут, как все прочие мои горячечные сны, оставив только боль, мокроту и липкие красные простыни, а светлая комната Дома Правительства растворится в сумраке темной квартиры на Пьяцца ди Спанья, псе заслонит наконец выразительное лицо Джозефа Северна. Оно будет все ниже и ниже склоняться надо мной, жадно вбирая зрелище моей замедленной смерти.
Я принял душ - сначала водяной, потом ультразвуковой, надел новый серый костюм, разложенный на кровати, которую убрали, пока я мылся, и отправился на поиски Восточного Дворика, где, согласно любезному приглашению, оставленному рядом с моей новой одеждой, гости Дома Правительства могли позавтракать.
Апельсиновый сок только что выжали. Бекон тоже был свежим, а главное, натуральным. В газете сообщалось, что секретарь Сената Гладстон обратится к народу через Альтинг и средства массовой информации в 10:30 по стандартному времени Сети. Страницы изобиловали корреспонденциями с театра военных действий. Двухмерные фото армады сверкали всеми цветами радуги. С третьей полосы угрюмо глядел генерал Морпурго - журналист именовал его "героем второй Хайтовской войны". Дайана Филомель, завтракавшая со своим супругом-неандертальцем за соседним столиком, одарила меня загадочным взглядом. В это утро на ней было более строгое платье - темно-синее, не такое облегающее, но разрез сбоку заставлял вспомнить о вчерашнем роскошном зрелище. Не сводя с меня глаз, она взяла холеными пальчиками ломтик бекона и осторожно откусила. Гермунд Филомель, довольно хрюкая, наслаждался чтением финансового приложения.
- Миграционная группа Бродяг... Общепринятое название "Рой"... Была обнаружена хоукинг-локационной станцией системы Камн немногим более трех стандартных лет назад, - говорил молодой докладчик. - Немедленно по ее обнаружении 42-я эскадра ВКС, сформированная для эвакуации системы Гипериона, перешла в состояние С-плюс и выступила с Парвати с секретным приказом соорудить военно-транспортный портал в радиусе прямой нуль-передачи на Гиперион. Одновременно с тактической базы Солков-Тиката на орбите Камн-3 вылетела эскадра 87.2 с приказом соединиться с эвакуационными силами в системе Гипериона, обнаружить миграционную группу Бродяг, вступить в бой с ее военным ядром и уничтожить его. - На панели перед молодым полковником появились изображения армады. Он взмахнул указкой, и рубиново-огненная линия, пронзив большую голограмму, осветила один из кораблей класса три-С.
- Эскадрой 87.2 командует адмирал Насита, который держит флаг на корабле Гегемонии "Гебриды"...
- Да, да, - проворчал генерал Морпурго. - Все это нам известно, Яни. К делу.
Молодой полковник изобразил улыбку, едва заметно кивнул генералу и Мейне Гладстон и продолжил чуть менее уверенно:
- В шифрованных донесениях по мультилинии, полученных от 42-й эскадры за последние семьдесят два стандартных часа, сообщается о заранее подготовленных сражениях между разведсоединениями эвакоотряда и передовыми частями миграционной группы Бродяг...
- Роя, - перебил его Ли Хент.
- Так точно, - поправился Яни. Он обернулся к панели, и пятиметровый матовый квадрат заполнили схемы и надписи. Изображения были мне абсолютно непонятны - оккультные символы, цветные векторы, субстрактные кодированные обозначения и аббревиатуры ВКС, заменяющие целые фразы - в общем, полная тарабарщина. Возможно, высокие военные чины и политики понимали в этом не больше моего, но виду не подавали. Я начал новый набросок Гладстон, с бульдожьим профилем Морпурго на заднем плане.
- В первых донесениях предположительное число двигателей Хоукинга было ошибочно определено в четыре тысячи, - продолжал полковник Яни (Интересно, это имя или фамилия?). - Как вам известно, миграционные группы... М-м... Рои могут содержать до десяти тысяч отдельных транспортных единиц, но в большинстве своем невелики и либо не вооружены, либо не имеют стратегического значения. Данные мульти- и микроволновых детекторов, а также других средств наблюдения и анализ эмиссионного спектра позволяют предположить...
- Извините, - усталый голос Мейны Гладстон прозвучал резким диссонансом солидному баритону докладчика, - но можете ли вы сказать точно, сколько кораблей Бродяг имеют стратегическое значение?
- О-о... - выдохнул полковник и покосился на свое начальство.
Генерал Морпурго прокашлялся.
- Мы думаем, около шести... Семи сотен, самое большее, - сказал он. -Сущие пустяки.
Секретарь Сената приподняла бровь.
- А каковы наши силы?
Морпурго сделал знак молодому полковнику и ответил сам:
- В состав эскадры 42 входит около шестидесяти кораблей, госпожа Гладстон. Эскадра...
- Эскадра 42 - это эвакуационное, подразделение? - перебила его Гладстон.
Генерал Морпурго кивнул и, как мне показалось, несколько снисходительно улыбнулся.
- Да, мадам. Эскадра 87.2, представляющая собой боевое подразделение, перешла в систему Гипериона около часа назад и будет...
- Хватит ли шестидесяти кораблей, чтобы противостоять шести или семи сотням? - спросила Гладстон.
Морпурго покосился на своего офицера, как бы моля его перетерпеть.
- Да, - с уверенностью произнес он, - хватит с лихвой, Видите ли, госпожа Гладстон, шестьсот турбин Хоукинга - цифра внушительная. Но их нечего бояться, пока они установлены на одноместных кораблях, или на разведчиках, или на тех пятиместных катерах-истребителях, которые они называют "уланами". Эскадра 42 - это без малого две дюжины крупных спин-звездолетов, включая ударные "Тень Олимпа" и "Станция Нептун". Каждый из них вооружен более чем ста истребителями и торпедоносцами. - Морпурго машинально порылся у себя в кармане, извлек оттуда наркотическую курительную палочку размером с сигару, но тут же спохватился и сунул ее обратно. Он нахмурился. - Когда эскадра 87.2 закончит развертывание, нашей огневой мощи хватит на десяток Роев. - Все еще хмурясь, он кивнул Я ни, чтобы тот продолжал.
Полковник повел указкой в сторону демонстрационной панели.
- Как видите, эскадра 42 без каких-либо помех расчистила пространство в объеме, необходимом для сооружения приемной решетки нуль-канала. Работы начались шесть стандарт-недель тому назад и закончились вчера в 16:24 по СВС. Первые мелкие атаки Бродяг были отбиты без потерь со стороны эскадры, в течение последних сорока восьми часов между передовыми отрядам эскадры и основными силами Роя велось крупное сражение. Центр схватки находился здесь, - Яни снова взмахнул рукой, и часть демонстрационной панели под кончиком указки запульсировала голубым светом, - под углом в двадцать девять градусов к плоскости эклиптики, в 30 астрономических единицах от солнца Гипериона и примерно в 0,35 астроединицы от гипотетической границы облака Оорта системы.
- Потери? - лаконично бросил Ли Хент.
- Не выходят за пределы приемлемых для столь длительного огневого контакта, - ответил молодой штабист. Судя по всему, он не видал вражеского огня даже с расстояния в пару световых лет. Его светлые волосы, тщательно расчесанные на косой пробор, блестели в ярком свете софитов. -Уничтоженными или пропавшими считаются двадцать шесть скоростных истребителей Гегемонии, а также двенадцать торпедоносцев, три факельщика, танкер "Гордость Асквита" и крейсер "Дракон-3".
- Сколько погибло людей? - спросила Мейна Гладстон непривычно тихо.
Яни переглянулся с Морпурго и ответил:
- Около двух тысяч трехсот. Но спасательные операции продолжаются, и есть надежда, что удастся обнаружить уцелевших с "Дракона". - Он разгладил несуществующие складки своего мундира и напористо продолжил: - Следует учесть, что подтвержденные потери противника составили по меньшей мере сто пятьдесят военных кораблей. Наша собственная атака на миграционную гру... Рой привела к дополнительному уничтожению от тридцати до шестидесяти судов, включая кометные фермы, рудоперерабатывающие корабли и как минимум одно командное скопление.
Мейна Гладстон потерла свои подагрические руки.
- Входят ли в сводку потерь - наших потерь - пассажиры и команда погибшего корабля-дерева "Иггдрасиль", который был зафрахтован нами для эвакуации?
- Нет, госпожа секретарь, - торопливо ответил Яни. - Хотя в том районе были замечены перемещения Бродяг, результаты нашего анализа указывают, что "Иггдрасиль" погиб не вследствие вражеского нападения. Гладстон снова вопросительно изогнула бровь.
- И почему же он погиб?
- Диверсия, насколько нам известно, - ответил полковник и поспешил вызвать на панели новую схему системы Гипериона.
Генерал Морпурго, бросив взгляд на свой комлог, произнес с досадой:
- Переходите к наземным операциям, Яни. Через тридцать минут госпожа секретарь должна произнести речь.
Окончил рисовать Гладстон и Морпурго, потянулся и огляделся вокруг в поисках другого объекта. Ли Хент с его трудноописуемым измятым лицом показался мне достойной дичью. Когда я снова посмотрел в сторону докладчика, голографический глобус Гипериона перестал вращаться и распустился в целую вереницу плоских проекций - наклонную равнопрямоугольную, Бонна, орографическую, розетку, Вандер-Гринтена, Гора, прерывистую гомолосинусальную Гуда, гномоническую, синусоидальную, азимутальную эквивалентную, поликоническую, гиперкорректированную Купацу, компьютер-эшерированную, Бриземайстера, Бакминстера, цилиндрическую Миллера, мультистереографическую и графическую стандартную - пока не остановился на обычной Робинсон-Бейрдовой карте Гипериона.
Я улыбнулся. Это было самое приятное, что я видел с начала совещания. Несколько сотрудников Гладстон нетерпеливо ерзали в креслах. Им нужно было по меньшей мере десять минут, чтобы поговорить с секретарем Сената перед ее выступлением.
- Как вам известно, - поучительным тоном начал полковник, - соответствие Гипериона Старой Земле составляет девять и восемьдесят десять сотых балла по шкале Турона-Ломьера...
- О Боже, - рявкнул Морпурго. - Переходите к диспозиции войск - и закончим на этом!
- Слушаюсь, сэр. - Яиц, сглотнув слюну, поднял руку с указкой и заговорил, теперь уже не так уверенно. - Как вам известно... Я хочу сказать... - Он показывал на северный континент, похожий на неумелый рисунок конской морды и шеи с зазубринами на месте груди и хребта. - Это Эква. Официально он называется по-другому, но все называют его так... Эква. Цепь островов, которая простирается к юго-востоку... Здесь и здесь... Называется Девять Хвостов. В действительности это архипелаг с более чем сотней... В общем, второй по величине континент называется Аквила, и вы можете видеть, что он похож на земного орла с клювом здесь... На северо-восточном побережье... И с растопыренными когтями здесь, на юго-западе... Имеется и одно поднятое крыло - вот тут, примыкающее к северо-западному побережью. Эта область представляет собой так называемое плато Пиньон и почти недоступна из-за огненных лесов, но здесь... И здесь... На юго-западе находятся основные фибропластовые плантации...
- Дис-по-зи-ция войск, - зарычал Морпурго.
Зарисовывая Яни, я обнаружил, что графитовый карандаш не способен передать блеск пота.
- Слушаюсь, сэр. Третьим континентом является Урса... Слегка напоминает медведя... Но здесь войска ВКС не высаживались, так как это южное заполярье, почти обитаемое, хотя силы самообороны Гипериона держат там пункт прослушивания... - Яни и сам почувствовал, что его заносит. Он расправил плечи и провел по верхней губе ладонью. - Основные позиции наземных сил ВКС здесь... Здесь... И здесь... - Его указка зажгла маленькие пожары вокруг Китса, в верхней части шеи Эквы. - Космические части ВКС взяли под охрану основной космопорт в столице, а также второстепенные площадки здесь... И здесь. - Он коснулся Эндимиона и Порт-Романтика на Аквиле. - Наземные части ВКС подготовили оборонительные позиции здесь... - Замигало два десятка красных огоньков; большинство на шее и гриве Эквы, несколько в районе клюва Аквилы и около Порт-Романтика. - Тут размещены подразделения морской пехоты, а также силы наземной обороны с вооружением класса "земля-воздух" и "земля-космос". Генштаб предполагает, что в отличие от Брешии на самой планете боев не будет, но в случае попытки вторжения мы достойно встретим врага, - скороговоркой закончил докладчик.

Предыдущая страница 2 Следущая страница


3 Дэн Симмонс

Мейна Гладстон скосила глаза на свой комлог. До прямого эфира оставалось семнадцать минут.
- А планы эвакуации?
Яни, растеряв остатки самообладания, умоляюще посмотрел на начальство.
- Никакой эвакуации, - четко произнес адмирал Сингх. - Это -отвлекающий маневр, приманка для Бродяг.
Гладстон сцепила пальцы.
- На Гиперионе несколько миллионов человек, адмирал.
- Да, - спокойно отозвался Сингх, - и мы будем защищать их, но эвакуация даже шестидесяти тысяч граждан Гегемонии исключена. Если же мы допустим в Сеть все три миллиона, воцарится хаос. Кроме того, это невозможно по соображениям безопасности.
- Из-за Шрайка? - поинтересовался Ли Хент.
- По соображениям безопасности, - с расстановкой повторил генерал Морпурго. Он поднялся со своего места и забрал у Яни указку. Молодой военный постоял в нерешительности, не зная, куда бы сесть или отойти, и, смешавшись, направился в дальний конец зала и остановился невдалеке от меня, созерцая что-то на потолке - вероятно, крах своей карьеры.
- Эскадра 87.2 переброшена в систему, - отчеканил Морпурго. - Бродяги откатились назад, к ядру своего Роя, примерно на шестьдесят астроединиц от Гипериона. Полная безопасность системы обеспечена. Гиперион в безопасности. Мы ожидаем контратаки, но уверенно заявляем, что в силах отбить ее. Кроме того, Гиперион теперь является частью Сети. Вопросы? Вопросов не было. Гладстон удалилась в сопровождении Ли Хента, нескольких сенаторов и своих помощников. Военное начальство распалось на группки, очевидно, в соответствии с табелью о рангах. Помощники помощников исчезли. Немногие допущенные на совещание репортеры бросились к своим имиджер-группам, ждущим на улице. Белый как мел полковник Яни остался стоять, как на параде, глядя перед собой невидящими глазами.
Я посидел с минуту, разглядывая карту Гипериона. На таком расстоянии, сходство Эквы с головой лошади было еще заметнее. С того места, где я сидел, Уздечка и оранжево-желтое пятнышко пустыни под "глазом" лошади были едва различимы. Северо-восточнее гор не было оборонительных позиций ВКС, никаких условных значков, кроме крошечного красного огонька - видимо, мертвого Града Поэтов. Гробницы Времени не были отмечены вовсе.
Складывалось впечатление, что Гробницы не имели никакого стратегического значения и не играли в происходящем никакой роли. Но я откуда-то знал, что это не так. Предчувствие подсказывало, что вся война, передвижения тысяч, судьбы миллионов - даже миллиардов - зависят от действий шести человек, затерявшихся на этой неразмеченной оранжево-желтой полоске.
Я захлопнул блокнот, рассовал по карманам карандаши, поискал глазами выход и покинул зал.
В одном из длинных коридоров, ведущих к главному входу, меня перехватил Ли Хент:
- Вы уходите?
Я шумно вздохнул.
- Да. А разве нельзя?
Хент изобразил что-то вроде улыбки, больше похожей на гримасу.
- Конечно, можно, господин Северн. Но госпожа Гладстон просила передать, что хочет еще раз побеседовать с нами, во второй половине дня.
- Когда именно?
Хент пожал плечами.
- В любое время после ее выступления. Когда вам удобно.
Я кивнул. Миллионы лоббистов, искателей места, претендентов на роль биографа, деловых людей, обожателей Мейны Гладстон и потенциальных террористов отдали бы все на свете за одну минуту в обществе самого выдающегося лидера Гегемонии, но возможность видеть ее "когда мне удобно" предоставили мне одному. Никто еще не говорил, что вселенной правит разум. Проскользнув мимо Ли Хента, я двинулся к главному выходу.
По давней традиции, в самом Доме Правительства общедоступные нуль-порталы отсутствовали. Нужно было миновать пропускные пункты главного вестибюля, выйти в сад и пройти по дорожке к невысокому белому зданию -пресс-центру и одновременно терминексу. Репортеры скопились вокруг центральной проекционной пиши, где маячило знакомое лицо Льювеллина Дрейка. Его голос - "голос Альтинга" - объявил, что сейчас начнется выступление секретаря Сената, имеющее первостепенное значение для судеб Гегемонии. Я кивнул Дрейку, нашел свободный портал, предъявил свою универсальную карточку и отправился на поиски бара.
Гранд-Конкурс - при условии, что вам удалось туда попасть -единственное место в Сети, где можно нуль-транспортироваться задаром. Каждый мир Сети представлен здесь по меньшей мере одним из своих самых фешенебельных городских кварталов. ТКЦ предлагал целых двадцать три - с магазинами, разнообразными увеселениями, дорогими ресторанами и модными барами. Баров было больше всего.
Подобно водам реки Тетис, Гранд-Конкурс катилась сквозь двухсотметровые порталы военного образца - кольцевая улица, казавшаяся бесконечной - стокилометровая эспланада услад плоти. Можно было стоять, как я в это утро, под ярким солнцем Тау Кита - и видеть полночную Денеб-3 с пляшущими неоновыми огнями и голограммами, различая на горизонте площадь Мэлл Лузуса и зная, что дальше дремлет тенистая Роща Богов с ее магазинчиками, булыжными мостовыми и лифтами, поднимающими гурманов в "Макушку", самый дорогой ресторан Сети.
Но меня вполне устроил бы тихий бар.
Бары ТКЦ буквально кишели чиновниками, репортерами и бизнесменами, поэтому я вскочил на один из челноков и переместился на главный проспект Седьмой Дракона. Здешняя гравитация пугала многих (и меня в том числе), зато в барах было куда свободнее и в них просто пили.
Я выбрал подвальчик, спрятавшийся между пилонами внешней стены и витринами. Внутри все было темным: темные стены, темное дерево стоек, темнокожие клиенты - их лица были столь же черны, сколь бледным казалось мое собственное. Подходящее местечко, чтобы напиться, что я и сделал, начав с двойного виски. С каждым новым заказом моя жажда возрастала.
Даже здесь я не смог отделаться от Гладстон. На двумерном телеэкране в дальнем углу бара появилось лицо секретаря Сената на сине-золотом фоне, предпочитаемом ею для заявлений государственной важности. У телевизора собралось несколько посетителей. До меня доносились обрывки речи: "... Обеспечить безопасность граждан Гегемонии и... Нельзя позволить угрожать безопасности Сети или наших союзников... Поэтому мной был санкционирован беспощадный вооруженный отпор...”
- Да приглушите вы это дерьмо! - Я остолбенел, сообразив, что кричу и кричу громко. Посетители негодующе обернулись, но убавили звук. Я еще немного полюбовался шевелящимися губами секретаря Сената, а затем сделал знак бармену повторить.
Позже, возможно, часа через три-четыре, я поднял глаза от рюмки и увидел, что напротив меня в темной кабинке кто-то сидит. Целую секунду я моргал, пытаясь рассмотреть таинственное лицо. На миг мое сердце бешено забилось - Фанни! - но моргнув еще раз, я произнес вслух:
- Леди Филомель... Она по-прежнему была в темно-синем платье, в котором я видел ее за завтраком. Однако вырез платья опустился ниже, а лицо и плечи словно светились в полумраке.
- Господин Северн, - прошептала она. - Пора исполнить свое обещание. - Обещание? - Я поманил бармена, но тот никак не отреагировал.
Наморщив лоб, я уставился на Дайану Филомель. - Что за обещание?
- Нарисовать мой портрет, конечно. Или вы забыли, что говорили вчера за ужином?
Я щелкнул пальцами, но наглый бармен не удостоил меня даже взглядом. - Я вас уже нарисовал, - сказал я.
- Да, - согласилась леди Филомель, - но не всю. Не целиком.
Я со вздохом опрокинул в рот последнюю рюмку виски и пробормотал:
- Сижу вот, пью.
Леди Филомель улыбнулась:
- Вижу.
Я встал, намереваясь подойти к бармену, но передумал и снова медленно опустился на почерневшую от времени деревянную скамью.
- Армагеддон, - сказал я. - Они шутят с Армагеддоном. - Я пристально посмотрел на даму и слегка сощурился, чтобы в глазах не двоилось. - Знаете это слово, миледи?
- Думаю, он больше не нальет вам ни капли, - сказала она. - У меня дома найдется что выпить. Вы сможете опрокинуть рюмочку, пока будете рисовать.
Я снопа сощурился, на этот раз с хитрецой. Может, я слегка и перебрал, но виски не повлияло на мою осмотрительность.
- Муж, - сказал я.
Дайана Филомель улыбнулась воистину лучезарно.
- Остался на несколько дней в Доме Правительства, - произнесла она заговорщицким шепотом. - В такой момент он не может быть вдали от средоточия власти. Пойдемте, моя машина у входа.
Я не помню, как расплачивался, но предполагаю, что сделал это. А может, за меня расплатилась леди Филомель. Помогала ли она мне выйти из бара, тоже не помню; впрочем, кто-нибудь да помог. Вероятно, шофер. Мне припоминается какой-то мужчина в серой униформе. Я вроде бы опирался на его плечо.
Колпак ТМП был поляризован с внешней стороны, но вполне прозрачен с нашей, и мы, сидя на подушках, любовались пейзажем. Я насчитал один, два портала, а затем мы вырвались из Конкурса на простор и начали набирать высоту. Внизу - голубые поля, вверху - желтое небо. Красивые особняки, построенные из чего-то вроде черного дерева, на вершинах холмов, меж маковых полей и бронзовых озер. Возрождение-Вектор? Для данного времени и места это был слишком трудный вопрос, и поэтому я привалился головой к прозрачной стенке, решив отдохнуть минутку-две. Надо отдохнуть. Меня ждет работа над портретом леди Филомель, ха-ха.
Внизу мелькали поля и луга.

Глава 5

Полковник Федман Кассад пробирается сквозь песчаную бурю к Нефритовой Гробнице. Он преследует Ламию Брон и отца Хойта. Он солгал Ламии: его визор и датчики работают нормально, вопреки змеящимся вокруг электрическим разрядам. Эти двое наверняка выведут его к Шрайку. Так на Хевроне охотятся на горных львов - привязываешь к дереву козу и ждешь.
Показания приборов, которые он установил вокруг лагеря, мерцают на тактическом дисплее и стрекочут в импланте. Оставить спящих - Вайнтрауба и его дочь, Мартина Силена и Консула - под защитой одной лишь автоматики -заведомый риск. Но Кассад серьезно сомневается в своей способности остановить Шрайка. Все они козы, связанные, ожидающие. Он хочет одного -найти, пока жив, женщину-призрак по имени Монета.
С каждой минутой ветер набирает силу. Теперь он с ревом обтекает Кассада, барабаня кулаками песчинок по его скафандру. Не будь у Кассада визора, он давно бы ослеп. Дюны пылают электрическим огнем, мини-молнии с треском вьются вокруг его ног. Он идет широкими шагами, стараясь не потерять тепловой след Ламии. Из ее открытого комлога потоком льется информация. Отключенные каналы Хойта сообщают лишь, что он жив и двигается.
Кассад проходит под растопыренным крылом Сфинкса, чувствуя вес невидимой массы, нависшей над ним, как каблук гигантского сапога. Затем поворачивает в глубь долины и видит в инфракрасных лучах Нефритовую Гробницу ~ дыру в тепловом фоне, холодный силуэт. Хойт как раз входит в полукруглым проем; Ламия отстает от священника метров на двадцать. Это единственные движущиеся объекты в долине. Приборы из лагеря, скрытого ночью и бурей, сообщают, что Сол и ребенок спят, Консул просто лежит и бодрствует. Чужих на территории лагеря нет.
Кассад на ходу снимает винтовку с предохранителя и ускоряет шаг, загребая песок своими длинными ногами. В эту секунду он отдал бы все на свете, чтобы подключить свои тактические каналы к следящему спутнику, а не перебирать разрозненные кусочки картины. Он ежится внутри своих доспехов и шагает дальше.
До Нефритовой Гробницы Ламии Брон остается не больше пятнадцать метров, когда ветер превращается в ураган. Под его напором она дважды теряет равновесие, бухаясь лицом в песок. Молнии становятся настоящими -яркие вспышки раскалывают небо, на миг освещая призрачную Гробницу впереди. Дважды она пытается связаться с Хойтом, Кассадом или другими -кто может спать в такую грозу? - но комлог и импланты не улавливают ничего, кроме треска разрядов. Какофония на всех волнах. После второго падения Ламия, с трудом встав на четвереньки, осматривается. Пусто. С того момента, как чей-то силуэт мелькнул около входа в Гробницу, она не видела ничего, напоминающего человеческую фигуру.
Крепко сжимая отцовский пистолет, Ламия встает, позволяет ветру пронести себя последние несколько метров и замирает перед входной аркой. То ли благодаря ветру и свистопляске электрозарядов, то ли по какой-то иной причине Нефритовая Гробница ярко светится, бросая мертвящие зеленые отблески на песок и руки Ламии. Она последний раз пытается вызвать кого-нибудь по комлогу, а затем переступает порог Гробницы.
Отец Ленар Хойт, член тысячелетнего Общества Иисуса, житель Нового Ватикана на Пасеме и верный слуга его святейшества Папы Урбана XVI, изрыгает непристойности.
Хойт заблудился в Нефритовой Гробнице и страдает от сильной боли. Просторные залы уступили место узким комнатам, а коридоры столько раз пересекали сами себя, что Хойт окончательно запутался в этих бесконечных катакомбах. Он устал брести между светящимися зелеными стенами. Ему кажется, что днем, когда паломники обследовали гробницу, этого лабиринта не было, не видел он его и на карте - впрочем, карта осталась в палатке. Боль, сопровождавшая его много лет, ставшая его вечной спутницей с тех пор, как проклятые бикура наделили его двумя крестоформами, его собственным и Поля Дюре, вдруг стала невыносимой и грозит свести его с ума.
Коридор опять сужается. Ленар Хойт кричит, сам того не сознавая, не понимая, какие слова срываются с его уст. Этих слов он не произносил с дней своего детства. Он жаждет освобождения. От боли. От бремени ДНК Поля Дюре, личности... Души Дюре... Сокрытой в крестообразном паразите, присосавшемся к его спине. От бремени ужасного проклятия - гарантии собственного беззаконного воскресения, пустившей корни в его груди.
Но даже надрываясь от крика, Хойт понимает, что осужден на эту боль не бикура, которых больше нет. Затерянное племя колонистов, столько раз воскрешавшихся их собственными крестоформами, что они превратились в идиотов, в простые вместилища собственной ДНК и ДНК своих паразитов, было вместе с тем и племенем священников - священников Шрайка.
Отец Хойт из Общества Иисуса принес с собой флакон со святой водой, освященной Его Святейшеством, святые дары, пресуществленные на Понтификальной мессе, и описание древнего церковного ритуала изгнания дьявола. Все это, напрочь забытое, лежит в запечатанном пакете в кармане плаща.
Наткнувшись на стену, Хойт снова вскрикивает. Боль превосходит все мыслимые границы. Полная ампула ультраморфина, которую он ввел себе лишь пятнадцать минут назад, не помогает. Отец Хойт с воплями разрывает на себе одежду, сдирает тяжелый плащ, черную блузу и римский воротник, штаны, рубашку, нижнее белье. Голый человек, дрожащий от боли и холода в светящихся коридорах Нефритовой Гробницы, выкрикивает непристойности в пустоту.
Он снова бредет вперед, нащупывает какой-то проем и попадает в помещение, которое гораздо просторнее всех запомнившихся ему по дневной экскурсии. Голые, просвечивающие стены - тридцать метров в высоту - по обеим сторонам пустого пространства. Хойт спотыкается, падает на колени и, глянув вниз, обнаруживает, что пол под ним почти прозрачный. Под его тонкой перепонкой - вертикальная шахта глубиной не меньше километра. На дне ее бушует пламя. Красно-оранжевые блики пляшут по стенам зала.
Хойт перекатывается на бок и хохочет. Если это модель ада, созданная специально для него, то очень уж бездарная. У Хойта свое, осязаемое представление об аде: это когда через внутренности продергивают колючую проволоку. Ад - это и воспоминания о голодных детях в трущобах Армагаста, и улыбки политиков, посылающих мальчиков умирать в войнах за колонии. Это мысли о Церкви, агонизирующей у него на глазах, на глазах Дюре, когда последние из ее приверженцев, кучка стариков и старушек заполняют две-три скамьи в огромных соборах Пасема. Ад - это утро в церкви, когда ты в лицемерии своем служишь мессу, а над сердцем у тебя жарко и отвратительно пульсирует дьявольский крестоформ.
Налетает порыв горячего ветра, и Хойт видит, как кусок пола отодвигается в сторону, образуя люк. Помещение наполняется запахом серы. Этот штамп веселит Хойта, но через считанные секунды смех переходит в рыдания. Теперь он стоит на коленях, царапая окровавленными ногтями крестоформы на груди и спине. В красном свете кажется, что крестообразные рубцы пылают. Снизу доносится рев пламени:
- Хойт!
Все еще всхлипывая, он оборачивается и видит женщину - Ламию Брон - в раме дверного проема. Она смотрит куда-то мимо него, держа в вытянутой руке старинный пистолет. Ее глаза широко раскрыты.
Сквозь гудение далекой топки Хойт внезапно улавливает скрежет и лязг металла о камень. Шаги. Не переставая раздирать ногтями окровавленные рубцы на груди, Хойт оборачивается, обдирая колени о камень.
Сперва он видит тень: десятиметровый силуэт, нагромождение острых углов, колючек, лезвий... Ноги, подобные стальным трубам с розетками ятаганов у колен и лодыжек. Затем, сквозь марево горячих огней и черных теней, Хойт видит глаза. Сотни... Тысячи граней... Светятся красным светом, лазерное пламя в двух близнецах-рубинах над воротником из стальных колючек, ртутная поверхность груди отражает огонь и тьму... Ламия Брон нажимает на спусковой крючок. Выстрелы эхом отдаются в вышине и глубине, заглушая рев топки. Отец Ленар Хойт, качаясь, оборачивается к ней, умоляюще подняв руку.
- Нет, не делайте этого! - кричит он. - Одно желание оно выполняет! Я должен попро... Шрайк, только что бывший "там" - в пяти метрах - внезапно оказывается "здесь" на расстоянии вытянутой руки от Хойта. Ламия перестает стрелять. Хойт поднимает глаза, видит свое отражение в хромированном панцире существа, блестящем от огня... На миг видит что-то еще в глазах Шрайка... И тут же это что-то исчезает. Шрайк исчезает, Хойт медленно подымает руку, почти смущенно касается горла, целую секунду смотрит на красный водопад, струящийся по его руке, груди, крестоформу, животу... Он оборачивается к дверному проему. Глаза Ламии, ставшие огромными, в ужасе смотрят, но не на Шрайка, а на него, отца Ленара Хойта из Общества Иисуса, и тут только он осознает, что боль исчезла. Хойт открывает рот, чтобы заговорить, но оттуда льется что-то красное и горячее, настоящий гейзер. Хойт снова опускает глаза, впервые замечая свою наготу, видит кровь, капающую с подбородка и груди, капающую и стекающую на темный пол, видит растущие лужи крови, словно кто-то опрокинул ведро с алой краской, а потом ничего не видит, падая лицом вниз, долго, очень долго, бесконечно... Туда, вниз.

Глава 6

У Дайаны Филомель было идеальное тело - венец творчества паректоров и косметологов. Проснувшись, я несколько минут лежал и любовался им: классические изгибы спины, боков - геометрия более прекрасная и могущественная, чем все открытия Эвклида; две ясно различимые ямочки в нижней части спины, как раз над головокружительно пышными белыми ягодицами, веер мягких складок, полные бедра. Чувственности и мощи, таящихся в них, могла позавидовать любая деталь мужской анатомии.
Леди Дайана спала (или прикидывалась спящей). Наша одежда была разбросана по просторам зеленого ковра. Сочный пурпурно-алый свет вливался в широкие окна, за которыми качались серые и золотые кроны деревьев. Вперемешку с нашей одеждой на полу валялись листы рисовальной бумаги. Свесившись с кровати, я поднял один: наспех набросанные груди, бедра, одна, яростно исправленная рука и овал лица без черт. Рисовать спьяну живую натуру, в то время как эта натура вас соблазняет, - идеальный способ создания такого вот хлама.
Со стоном я рухнул на подушку и обратил свой взор к лепному потолку. Окажись на месте этой женщины Фанни, мне бы и в голову не пришло вставать. А сейчас я вылез из-под одеяла, нашел свой комлог, отметил, что на ТКЦ сейчас раннее утро - со времени моего свидания с секретарем Сената прошло четырнадцать часов - и отправился в ванную искать пилюли от похмелья.
В аптечке леди Дайаны было на что посмотреть. Кроме обычного аспирина и эндорфинов, я обнаружил стимуляторы, транквилизаторы, тюбики флэшбэка, оргазмопластырь, шунты инициаторов, гашишные ингаляторы, сигареты с "жестким" табаком и еще сотни неизвестных мне наркотиков и лекарств. Я нашел стакан и с трудом проглотил пару таблеток антокса. Через несколько секунд тошноты и головной боли как не бывало.
Когда я вернулся, леди Дайана уже сидела в постели. Мои губы уже раздвинулись в улыбки, когда я заметил у восточных дверей двух мужчин. Ни один из них не был ее мужем, хотя оба, казалось, сотворены по образу и подобию Гермунда Филомеля - великаны с вросшими в плечи головами, кулаками-окороками и угрюмыми двойными подбородками.
Уверен, что на долгом маскараде истории встречались особи мужского пола, способные достойно повести себя даже в такой ситуации. Возможно, им хватило бы мужества стоять в чем мать родила перед одетыми и потенциально враждебными незнакомцами (соперниками-самцами, помимо того) - стоять гордо, не силясь прикрыть ладошкой причинное место, не горбясь, не чувствуя себя абсолютно беззащитными и загнанными в угол... Но я не из таких.
Я сгорбился, прикрывая рукой пах, попятился к ванной и пробормотал:
- Что... Кто?.. - Попросив взглядом помощи у Дайаны Филомель, я увидел на ее лице улыбку, сразу напомнившую мне ледяной блеск глаз этой женщины в первый вечер нашего знакомства.
- Взять его. Быстро! - приказала моя вчерашняя любовница.
Я влетел в ванную и уже тянулся к кнопке автоматического закрывания двери, когда ближайший громила догнал меня, сгреб, рывком втянул обратно в спальню и швырнул своему партнеру. Оба они были с Лузуса или какого-то другого мира с высокой гравитацией, а может, жили на диете из стероидов и Самсон-протеина, но факт тот, что они перекидывались мной играючи, как котенком. И дело было не в их комплекции. Если исключить недолгую борцовскую карьеру на арене школьного двора, на моем счету, по воспоминаниям, было не так уж много физических столкновений и еще меньше случаев, когда я выходил из них победителем. Одного взгляда на этих забавлявшихся мной типов было достаточно, чтобы понять: они относятся к категории людей, существующих только на страницах романов. Тех, кто могут ломать кости, разбивать носы, дробить коленные чашечки так же бездумно, как я кидаю в мусорную корзинку затупившийся карандаш.
- Быстро! - прошипела Дайана.
Я заглянул в инфосферу, в память дома, в пупочный комлог Дайаны и жалкие приборы, связывающие головорезов с информационной вселенной... Теперь я знал, где нахожусь: загородное поместье Филомелей в сельскохозяйственном поясе Малого Возрождения, в шестистах километрах от столицы планеты Пирра, а также имена и подноготную громил: Дебин Фаррус и Хеммит Горм, охранники из профсоюза грязекопов с Небесных Врат... Но чего я никак не мог уразуметь, так это зачем один из них сидел на мне, упершись коленом в мою поясницу, тогда как другой, раздавит каблуком мой комлог, надевал мне на руку осмотическую манжетку... Я услышал шипение и расслабился.
- Кто ты такой?
- Джозеф Северн.
- Это твое настоящее имя?
- Нет. - Действие правдосказа уже ощущалось. Я знал, что могу игнорировать его, отступив в инфосферу или удалившись в глубины Техно-Центра, но мне не хотелось оставлять тело на милость допрашивающих меня молодцев. Мои глаза были закрыты, но я узнал голос, задавший следующий вопрос.
- Кто же ты? - спросила Дайана Филомель.
Я вздохнул. На этот вопрос трудно было ответить честно.
- Джон Китс, - выговорил я наконец. По их молчанию я заключил, что это имя ничего не говорит им. И действительно, откуда им знать, кто такой Джон Китс? Я однажды предсказал, что мое имя "написано на воде". Хотя я не мог ни шевельнуться, ни открыть глаза, мне было несложно заглянуть в инфосферу, следуя за их запросами. Среди восьмисот Джонов Китсов в перечне, предложенном им общественным файлом, числился и поэт, но умершие девятьсот лет назад их не волновали.
- На кого ты работаешь? - Это был голос Гермунда Филомеля. Откуда он взялся?
- Ни на кого.
Я почувствовал слабое допплеровское смещение голосов: они заговорили между собой.
- Он что, сопротивляется правдосказу?
- Правдосказу не сопротивляются, - ответила Дайана. - От него можно умереть, но сопротивляться ему невозможно.
- В чем же дело? - спросил Гермунд. - Почему Гладстон накануне войны привела на Совет какого-то мазилу?
- А знаете, он может вас слышать, - заметил еще один мужской голос, наверняка, одного из громил.
- Это не важно, - сказала Дайана. - Все равна после допроса он покойник. - Ее голос раздался снова, на этот раз обращенный ко мне. -Почему секретарь Сената пригласила тебя на Совет... Джон?
- Точно не знаю. Видимо, хотела разузнать о паломниках.
- Каких паломниках, Джон?
- Паломниках к Шрайку.
Послышался какой-то шум.
- Тише, - прикрикнула Дайана Филомель и снова обратилась ко мне: -Эти паломники к Шрайку находятся на Гиперионе, Джон?
- Да.
- И сейчас идут к Шрайку?
- Да.
- А почему Гладстон расспрашивает о них именно тебя, Джон?
- Я вижу их во сне.
Послышался возмущенный возглас Гермунда:
- Он чокнутый! Даже под правдосказом заливает!.. Давайте закругляйтесь и...
- Заткнись, - перебила его Дайана. - Гладстон не чокнутая. Она пригласила его, разве не помнишь? Джон, что ты подразумеваешь, когда говоришь, что видишь их во сне?
- Я вижу во сне то, что воспринимает первая воскрешенная личность Китса, - сказал я. Мой голос звучал глухо и монотонно, будто я говорил во сне. - Он сбросил себя в одного из паломников, когда его тело убили, и теперь блуждает в их микросети. Каким-то образом его ощущения становятся моими снами, А может, то, что я делаю, - это его сны, не знаю.
- Бред, - пробормотал Гермунд.
- Нет-нет, - возразила леди Дайана каким-то неестественным, срывающимся голосом. - Джон, так ты кибрид?
- Да.
- О, Христос и Аллах! - воскликнула леди Дайана.
- Что такое кибрид? - спросил другой громила. У него был высокий, почти женский голос.
На какой-то момент воцарилось молчание, а затем заговорила Дайана:
- Идиот! Любой знает, что кибриды - это человекоподобные существа, созданные и дистанционно управляемые Техно-Центром. Они даже входили в состав Консультативного Совета, но в прошлом веке их запретили.
- Так это что-то вроде андроидов? - спросил головорез.
- Заткнись! - бросил Гермунд.
- Нет, - ответила Дайана. - Кибриды были генетически совершенны. Их воссоздавали по ДНК со Старой Земли. Достаточно было косточки, обрывка волоса... Джон, ты меня слышишь? Джон?
- Да.
- Джон, ты кибрид... Знаешь ли ты, кто был твоим прототипом?
- Джон Китс.
Я услышал, как она набрала в грудь воздуха.
- Кем... Был... Джон Китс?
- Поэтом.
- Когда он жил, Джон?
- С 1795 по 1821 год, - сказал я.
- По какому летоисчислению, Джон?
- По земному, от Рождества Христова, - сказал я. - До Хиджры. Нашей эры... Меня перебил взволнованный голос Гермунда.
- Джон, ты... Ты сейчас в контакте с Техно-Центром?
- Да.
- Ты можешь... Способен устанавливать с ним связь, несмотря на правдосказ?
- Да.
- Во блин! - присвистнул головорез с высоким голосом.
- Сматываемся! - рявкнул Гермунд.
- Еще минуту, - сказала Дайана. - Мы должны узнать...
- Может, взять его с собой? - спросил другой громила.
- Идиот! - взорвался Гермунд. - Если он жив и связан с инфосферой и Техно-Центром... Черт, так он просто живет в Техно-Центре, его сознание там... Ион может стучать Гладстон, ВКС, безопасности, кому угодно!
- Заткнись, - отрубила леди Дайана. - Мы убьем его, как только я закончу. Еще несколько вопросов, Джон.
- Да.
- Зачем Гладстон понадобилось узнавать, что происходит с паломниками к Шрайку? Это имеет отношение к войне с Бродягами?
- Мне точно неизвестно.
- Дерьмо, - прошипел Гермунд. - Разбегаемся!
- Тихо. Джон, откуда ты?
- Последние десять месяцев я жил на Эсперансе.
- А до этого?
- До этого - на Земле.
- На которой Земле? - вмешался Гермунд. - На Новой Земле? На Земле-2? В Земле-Сити? На которой?
- На Земле, - ответил я. Потом уточнил: - На Старой Земле.
- На Старой? - переспросил один из головорезов. - Ни хрена себе! Я сматываюсь.
Раздалось шипение бекона на сковородке - выстрелили из лазерного пистолета. Запало, однако, не беконом, а чем-то сладковатым, и на пол шлепнулось что-то тяжелое.
Дайана Филомель как ни в чем не бывало задала следующий вопрос:
- Джон, ты говоришь о жизни твоего прототипа на Старой Земле?
- Нет.
- Ты - как кибрид - был на Старой Земле?
- Да, - ответил я. - Я пробудился там после смерти. В той же комнате на Пьяцца ди Спанья, в которой умер. Северна там не было, но доктор Кларк сказал, что были другие...
- Он псих, - изумленно сказал Гермунд. - Старая Земля погибла четыре века назад... Разве кибриды могут жить столько?..
- Не могут, - отрезала Дайана. - Заткнись и дай мне закончить дело. Джон, почему Техно-Центр... Вернул тебя?
- Мне точно неизвестно.
- Это как-то связано с гражданской войной, которая идет между ИскИнами?
- Возможно, - сказал я. - Вероятно. - Она задавала интересные вопросы.
- Какая группа создала тебя? Богостроители, Ортодоксы или Ренегаты?
- Не знаю.
Послышался вздох досады.
- Джон, ты кому-нибудь сообщал, где находишься и что с тобой происходит?
- Нет, - ответил я. Этот запоздалый вопрос свидетельствовал о весьма скромных умственных способностях дамы: ей следовало задать его гораздо раньше.
Гермунд тоже вздохнул, но, скорее, с облегчением.
- Отлично, - пробормотал он. - Давай убираться отсюда, пока...
- Джон, - методично продолжала Дайана, - знаешь ли ты, почему Гладстон затеяла эту войну с Бродягами?
- Нет, - ответил я. - Или, вернее, на то существует масса причин. Самая вероятная - она хочет что-то выторговать у Техно-Центра.
- Каким образом?
- Руководящие элементы постоянной памяти Техно-Центра боятся Гипериона, - сказал я. - Гиперион - единственная неизвестная переменная в Галактике, где все переменные известны.
- Кто боится, Джон? Богостроители, Ортодоксы или Ренегаты? Какая из групп ИскИнов боится Гипериона?
- Все три, - ответил я.
- Дерьмо, - прошептал Гермунд. - Послушай, Джон... Гробницы Времени и Шрайк связаны со всем этим?
- В каком-то смысле - да.
- В каком же? - быстро спросила Дайана.
- Не знаю. Никто не знает.
Гермунд или кто-то другой со злобой ударил меня в грудь.
- Хочешь сказать, что Консультативный Совет Техно-Центра не предсказал результата этой войны, этих событий? - прорычал Гермунд. -Думаешь, я поверю, что Гладстон и Сенат решились на войну, не имея прогноза?
- Нет, - ответил я. - Прогноз был сделан много веков назад.
Дайана Филомель ахнула, как ребенок, увидевший сладкое.
- Что за прогноз, Джон? Расскажи нам все.
У меня пересохло во рту. Сыворотка-правдосказ впитала всю мою слюну. - Была предсказана война, - сказал я. - Кто именно отправится в паломничество к Шрайку. Предательство Консула Гегемонии. Он включил устройство, которое откроет - открыло - Гробницы Времени. Проклятие Шрайка. Последствия войны и Проклятия...
- Что же это за последствия, Джон? - жадно прошептала женщина, с которой я занимался любовью всего несколько часов назад.
- Крах Гегемонии, - сказал я. - Разрушение Великой Сети. - Я попытался облизнуть губы, но язык пересох. - Гибель человечества.
- О Иисус и Аллах, - прошептала Дайана. - Есть ли шанс, что предсказание не сбудется?
- Нет, - сказал я. - Точнее, все зависит от событий на Гиперионе. Остальные переменные учтены.
- Убей его! - закричал вдруг Гермунд Филомель. - Убей эту штуку... Чтобы мы могли убраться отсюда и оповестить Харбрит и остальных.

Предыдущая страница 3 Следущая страница


Падение Гипериона 4

- Хорошо, - сказала леди Дайана. Затем секундой позже: - Нет, не лазер, идиот ты эдакий. Мы введем смертельную дозу алкоголя, как и планировалось. Подержи манжет, а я прикреплю капельницу.
На мою правую руку надавили. Секундой позже раздались взрывы, меня тряхнуло воздушной волной, потом запахло дымом и озоном. Завизжала женщина.
- Снимите с него манжету, - приказал Ли Хент. Я увидел его перед собой, все еще одетого в строгий серый костюм. Вокруг толпились десантники Службы Безопасности в полной силовой экипировке и комбинезонах из "хамелеоновой кожи". Один из них, вдвое выше Хента, повесил на плечо свою "адскую плеть" и бросился выполнять, приказ.
По одному из оперативно-тактических каналов, тому самому, который я контролировал в течение некоторого времени, я увидел транслируемое изображение самого себя - голого, распятого на кровати, с осмотической манжеткой на руке и кровоподтеком во всю грудную клетку. Дайана Филомель, ее муж и один из головорезов лежали среди щепок и осколков на полу, оглушенные, но живые. Еще один бандит валялся на пороге. Верхняя часть его тела - та, что была в комнате, - напоминала хорошо поджаренный бифштекс.
- С вами все в порядке, господин Северн? - спросил Ли Хент, приподняв мне голову и надевая на меня мембранную кислородную маску.
- Хррммф, - пробормотал я. - Вес-се.
Я всплыл на поверхность моих собственных ощущений, как ныряльщик, пробкой вылетевший на поверхность. Голова раскалывалась от боли. Зрение еще не совсем вернулось, но по тактическому каналу я мог видеть, что Ли Хент слегка скривил свои тонкие губы, что означало улыбку.
- Мы поможем вам одеться, - сказал он. - По дороге выпьете кофе. Мы возвращаемся в Дом Правительства, господин Северн. Вы опаздываете на встречу с секретарем Сената.

Глава 7

Космические битвы в кино и голофильмах всегда наводили на меня скуку, но реальное сражение - вроде прямого репортажа о нескончаемой транспортной катастрофе - чем-то завораживало. Правда, эстетическая ценность реальных событий - и это подтверждается тысячелетним опытом - гораздо ниже, чем у самой скромной голографической драмы. При всей колоссальности задействованных сил настоящее космическое сражение вызывает у зрителя лишь одну мысль - о безмерной огромности космоса и безмерной же ничтожности всех этих звездолетов, дредноутов, флотилий и прочих игрушек человечества. Так я думал, сидя рядом с Гладстон и ее солдафонами в Центре Оперативной Информации, так называемом Военном Кабинете, когда стены в один миг стали двадцатиметровыми окнами в бесконечность; четыре гигантские голопанели окружили нас объемными изображениями, а динамики - звуками битвы, долетавшими по мультилинии: радиоперебранками между пилотами истребителен, треском тактических каналов, переговорами между кораблями по широкополоске, лазерным каналам и защищенной мультилинии, а также какофонией боевых кличей, воплей, криков и грязной брани - традиционного аккомпанемента войн со времен каменного века.
То было поистине воплощение вселенского хаоса, тотальная неразбериха, импровизированное па-де-де мрачного кордебалета смерти. То была война.
Посреди адского фейерверка сидели Гладстон и кучка ее сотрудников. Половину северной стены занимал лазурный лимб Гипериона. Военный Кабинет, точно серый ковер-самолет, носился между звезд и взрывов, и у каждого из нас звучали в ушах вопли умирающих мужчин и женщин. И я был одним из тех, кому выпал почетный и жуткий жребий лицезреть все это.
Секретарь Сената покрутилась в своем кресле с высокой спинкой, потеребила пальцами нижнюю губу и повернулась к военным советникам:
- Ваше мнение?
Шестеро увешанных орденами мужчин посмотрели друг на друга. Затем все как один уставились на седьмого - генерала Морпурго, жевавшего незажженную сигару.
- Дело плохо, - коротко бросил он. - Мы не даем им приблизиться к зоне порталов... Наши линии обороны держатся... Но они слишком глубоко проникли в систему.
- Адмирал? - Гладстон кивнула высокому худому мужчине в черном мундире ВКС.
Адмирал Сингх погладил свою коротко подстриженную бородку:
- Генерал Морпурго прав. Кампания развивается не так, как планировалось.
Он указал подбородком на четвертую стену, со статическим изображением системы Гипериона, на которое накладывались разноцветные эллипсы, овалы и дуги. Некоторые кривые росли прямо у нас на глазах. Светло-голубые линии обозначали траектории кораблей Гегемонии. Красные ленты - следы Бродяг. Красных было намного больше.
- Оба ударных авианосца, входивших в состав эскадры 42, выведены из строя, - продолжал адмирал Сингх. - "Тень Олимпа" погиб со всей командой, а "Станция Нептун" получил серьезные повреждения и сейчас возвращается на окололунную орбиту под эскортом пяти факельщиков.
Секретарь Сената опустила голову, коснувшись губой сцепленных пальцев.
- Сколько человек было на "Тени Олимпа", адмирал?
У Сингха были такие же большие карпе глаза, как у Мейны Гладстон - но без печального огня в глубине. Он невозмутимо выдержал ее взгляд. - Четыре тысячи двести, - ответил он. - Не считая подразделения морской пехоты численностью в шестьсот человек. Часть из них высадилась на нуль-станции Гиперион, поэтому доподлинно неизвестно, сколько их было на борту.
Гладстон вновь, обернулась к Морпурго:
- В чем причина осложнений, генерал?
Лицо Морпурго было спокойно, но он почти перекусил сигару, которую держал в зубах.
- У Бродяг больше боевых единиц, чем мы предполагали, - без обиняков ответил он. - Плюс "уланы"... Пятиместные Миниатюрные факельщики... Они превосходят наши палубные истребители скоростью и вооружением. Это беспощадные маленькие осы. Мы уничтожаем их сотнями, но если даже один "улан" прорывается сквозь оборонительные порядки, он может натворить больших бед. - Морпурго пожал плечами. - А прорвались многие.
Сенатор Колчев и восемь его коллег сидели напротив военных. Колчев, выворачивая шею, повернулся к оперативной карте.
- Похоже, они уже одной ногой на Гиперионе, - хрипло сказал он.
Снова заговорил Сингх:
- Не забывай о масштабах, сенатор. Мы все же удерживаем большую часть системы. В радиусе десяти астроединиц от солнца Гипериона - все наше. Сражение происходило за облаком Оорта, и мы произвели перегруппировку.
- А эти красные... Шарики... Над плоскостью эклиптики? - спросила сенатор Ришо, и сегодня надевшая красное платье. Все знали, что красный -ее излюбленный цвет.
Сингх кивнул.
- Интересный маневр, - сказал он. - Рой выпустил около трех тысяч "уланов", чтобы взять в клещи эскадру 87.2 по электронному периметру. Атака была отбита, но трудно не восхититься остроумием...
- Три тысячи "уланов"? - перебила его Гладстон.
- Да, госпожа секретарь.
Она улыбнулась. Я перестал рисовать и мысленно порадовался, что улыбка предназначалась не мне.
- Разве на вчерашнем совещании вы не сообщили нам, генерал, что Бродяги способны выставить шестьсот-семьсот боевых единиц мак-си-мум? -Мейна Гладстон резко, всем корпусом повернулась к Морпурго, заломив правую бровь.
Генерал вынул изо рта сигару, хмуро посмотрел на нее, и выудил из-за щеки еще один огрызок.
- Таково было мнение нашей разведки. Она ошиблась.
Гладстон кивнула.
- Консультировалась ли разведка с Советом ИскИнов?
Взоры всех присутствующих обратились к советнику Альбедо. Проекция была великолепная: он, как и все остальные, сидел в кресле, положив руки на подлокотники; его тело не просвечивало и не курилось туманом, в отличие от обычных движущихся проекций. У него было длинное лицо с высокими скулами и живым, выразительным ртом, сардонически кривящимся даже в самые серьезные моменты. Например, сейчас.
- Нет, - госпожа секретарь, - ответил Альбедо. - Никто не обращался к Консультативной Группе за оценкой потенциала Бродяг.
- Я предполагала, - сурово сдвинув брови, Гладстон обернулась к Морпурго, - что прогноз разведки ВКС выработан с учетом мнения Совета. Генерал бросил на Альбедо свирепый взгляд.
- Нет, госпожа секретарь, - возразил он. - Техно-Центр не поддерживает контактов с Бродягами, и мы решили, что его прогнозы окажутся не точнее наших собственных. Для проверки наших предположений мы использовали тактический имитатор Олимпийской Офицерской Школы. - Он снова сунул в рот обкусанную сигару и выпятил нижнюю челюсть: - Неужели Совет способен на большее?
Гладстон посмотрела на Альбедо.
Длинные пальцы советника словно взяли аккорд на невидимых клавишах.
- По нашим оценкам Рой насчитывает от четырех до шести тысяч боевых единиц.
- Вы... - начал Морпурго, побагровев.
- На совещании вы не упомянули об этом, - голос Гладстон звучал на редкость бесстрастно. - Как и во время предыдущих обсуждений.
Альбедо пожал плечами.
- Генерал прав, - сказал он. - Мы не поддерживаем контактов с Бродягами. Наши предположения не более надежны, чем расчет ВКС, просто они основаны на других предпосылках. ООШ:ИТИ работает великолепно. Будь быстродействие ее ИскИнов на порядок выше по шкале Тьюринга-Деммлера, мы приняли бы их в Центр. - Его изящные пальцы вновь пробежали по невидимым клавишам. - Ну что ж, наши прогнозы можно учесть при планировании следующих операций. Разумеется, мы готовы в любое время передать их вам. Гладстон кивнула.
- Сделайте это немедленно.
Она вновь повернулась к экрану, и все последовали ее примеру. Отреагировав на наступившее молчание, автоматы увеличили громкость, и мы опять услышали рев победителей, хрипы, мольбы о помощи и размеренную декламацию - перечисление позиций, указания по корректировке огня, команды.
- На ближайшую к нам стену напрямую поступала информация с факельщика "Нджамена", занятого поиском уцелевших среди каши обломков, оставшихся от Отряда В.5. Поврежденный факельщик, к которому он приближался, увеличенный в тысячу раз, походил на взорванный изнутри гранат с медленно разлетающимися в разные стороны зернами и обрывками красной кожуры. Он на глазах превращался в облако мусора и замерзших газов, миллионов обломков микроэлектронных устройств, вырванных из гнезд, пакетов с пайками, искалеченных механизмов и распознаваемых по марионеточным судорогам руки ног человеческих тел. Великого множества человеческих тел. Прожекторный луч "Нджамены", преодолевший двадцать тысяч миль и достигший десятиметровой ширины, играл на ледяных обломках, голубых от звездного света, выхватывая из мглы отдельные предметы, грани, лица. Его отраженный свет сразу состарил Гладстон.
- Адмирал, - медленно произнесла она, - неужели Рой ждал, пока эскадра 87.2 перейдет в систему?
Сингх коснулся своей бородки.
- Вы хотите знать, не было ли это ловушкой?
- Да.
Адмирал скользнул взглядом по лицам коллег и обернулся к Гладстон.
- Не думаю. Я считаю... Мы считаем... Что Бродяги решили должным образом отреагировать на высокую концентрацию наших войск. Однако это означает, что они твердо намерены овладеть системой Гипериона.
- И они в силах добиться этого? - Мейна Гладстон не отрывала взгляда от кувыркающихся обломков у себя над головой. Перед камерой проплыло тело молодого мужчины, наполовину вывалившееся из скафандра. Я увидел вылезшие из орбит глаза и взорванные давлением легкие.
- Нет, - отрезал адмирал Сингх. - Они могут обескровить нас. Могут оттеснить нас к самому Гипериону. Но не могут ни вышвырнуть нас из системы, ни нанести нам поражение.
- А портал? - Голос сенатора Ришо дрогнул.
- Ни уничтожить нуль-портал, - добавил Сингх.
- Он прав, - подтвердил Морпурго. - Тому порукой мой профессиональный опыт.
Гладстон со странной улыбкой поднялась с места. Все присутствующие, в том числе и я, поторопились подняться.
- Вы поручились, - негромко сказала она, обращаясь к Морпурго. - Вы поручились. - Она скользнула взглядом по лицам своих сотрудников. - Мы встретимся здесь, когда этого потребуют события. Связным между мной и вами назначаю Ли Хента. Работа правительства, господа, будет идти в обычном режиме. Всего хорошего.
Все стали расходиться, только я вернулся на свое место и вскоре остался в комнате один. Динамики вновь заработали на полную громкость. На одной волне слышались громкие мужские рыдания. На другой, сквозь треск и щелчки помех, гремел чей-то маниакальный хохот. Надо мной, за моей спиной и с обеих сторон медленно двигались во тьме созвездия, и свет звезд равнодушно серебрил руины и обломки Дом Правительства был выстроен в форме звезды Давида. В центре ее, защищенный низкими стенами и кущами деревьев, рассаженных в особом порядке, находился сад. Конечно, не такой обширный, как Олений Парк со своими зелеными просторами, но не менее живописный. Поздним вече ром я вышел туда на прогулку. Яркое сине-белое небо Центра уже покрывалось позолотой, когда меня догнала Мейна Гладстон.
Несколько минут мы молча шли бок о бок. Я заметил, что она переоделась в длинное платье, какие носят величественные матроны на Патофе: свободного покроя, с пышными складками и вставками сложного темно-синего и золотого рисунка - точь-в-точь вечерний небосвод у нас над головами. Руки она держала в карманах, широкие рукава раздувались на ветру; подол касался молочно-белой каменной дорожки.
- Вы позволили им допросить меня, - начал я. - Любопытно, почему.
- Они не транслировали допрос для своих сообщников. - Голос Гладстон звучал устало. - Никакого риска разглашения секретной информации не было. Я улыбнулся.
- И тем не менее я подвергся всем этим испытаниям с вашего ведома.
- Служба безопасности хотела узнать о них все, что только возможно. Все, что они выболтают.
- Ценой кое-каких... Не очень приятных ощущений с моей стороны, -заметил я.
- Да.
- Ну и известно теперь безопасности, на кого они работают?
- Этот человек упомянул фамилию Харбрит, - ответила секретарь Сената. - Наши люди почти уверены, что речь шла об Эмлеме Харбрит.
- Управляющей биржей на Асквите?
- Да. Она и Дайана Филомель связаны со старыми монархистскими фракциями организации Гленнон-Хайта.
- Они вели себя по-дилетантски, - сказал я, вспоминая легкость, с какой Гермунд обронил фамилию Харбрит, и непродуманность вопросов его жены.
- Конечно.
- Связаны ли монархисты с какими-нибудь серьезными организациями?
- Только с церковью Шрайка, - ответила Гладстон. Она остановилась перед каменным мостиком через ручей и, подобрав свое роскошное сине-золотое одеяние, присела на кованую железную скамью. - Ни один епископ до сих пор не вышел из подполья, знаете ли.
- Учитывая беспорядки, их трудно осуждать. - Я остановился перед скамьей. Поблизости не было ни телохранителей, ни мониторов, но я знал: одно угрожающее движение в сторону Гладстон, и я очнусь в изоляторе службы безопасности.
Облака над нашими головами растеряли последнюю позолоту и светились теперь ровным серебряным светом, отражая огни бесчисленных экобашен ТКЦ.
- Как поступила служба безопасности с Дайаной нее мужем? - спросил я. - Они были подвергнуты доскональному допросу и... Находятся под арестом.
Понятно. Доскональный допрос означал, что их мозги плавают сейчас в полностью изолированных от внешнего мира баках. Их тела будут содержаться в криогенном хранилище до тех пор, пока секретный суд не определит, можно ли квалифицировать их деяния как государственную измену. После процесса тела будут уничтожены, а Дайана и Гермунд останутся под "арестом" с полностью отключенными каналами восприятия и связи. Уже несколько, веков Гегемония не применяла смертной казни, но альтернативы ей были не из приятных. Я опустился на другой конец скамьи.
- Вы по-прежнему пишете стихи?
Вопрос удивил меня. Я посмотрел вдоль садовой дорожки, где только что загорелись летучие японские фонарики и скрытые листвой люм-шары.
- Как вам сказать... - Я задумался. - Иногда я вижу сны в стихах. Точнее, видел. Раньше.
Мейна Гладстон принялась разглядывать свои руки, сложенные на коленях.
- Вздумай вы описать то, что сейчас происходит, - спросила она, - что за поэма бы получилась?
Я засмеялся.
- Я уже дважды начинал ее и бросал... Или, вернее сказать, "он" начинал и бросал. Это поэма о гибели богов и о том, как они противились своему низвержению. Поэма о метаморфозах, страданиях, несправедливости. И о поэте, который, как "он" считал, пострадал от несправедливости больше всех.
Гладстон повернулась ко мне. В полумраке ее лицо казалось нагромождением морщин и теней.
- И каких же богов свергают с престола сейчас, господин Северн? Само человечество или ложных богов, которых мы создаем себе на погибель?
- Откуда мне знать, черт возьми? - вспылил я и отвернулся к ручью.
- Но вы принадлежите обоим мирам, не так ли? И человечеству, и Техно-Центру?
Я рассмеялся.
- В обоих мирах я чужак. Здесь - чудовище, там - экспериментальный образец.
- Но кто же проводит эксперимент? А главное, зачем?
Я пожал плечами.
Гладстон поднялась. Я последовал ее примеру. Мы перешли ручей, слушая, как журчит вода. Дорожка вилась между высокими валунами, покрытыми пышными лишайниками, мерцавшими в свете фонариков.
Гладстон остановилась на верхней ступеньке каменной лестницы.
- Как вы думаете, господин Северн, удастся ли Богостроителям Техно-Центра создать пресловутый Высший Разум?
- То есть создадут ли они Бога? - уточнил я. - Среди ИскИнов есть и противники этого проекта. Опыт людей подсказал им, что создание высшего разума - прямая дорога к рабству, если не к вымиранию.
- Но станет ли истинный Бог уничтожать свои создания?
- Если иметь в виду Техно-Центр и гипотетический Высший Разум, -возразил я, - Бог не создатель, а создание. Возможно, божество может чувствовать ответственность лишь за те низшие существа, которые само создало.
- Тем не менее Техно-Центр, судя по всему, взял на себя ответственность за людей уже много веков назад, со времени Отделения ИскИнов, - произнесла Гладстон. Она пристально смотрела на мое лицо -точно на шкалу какого-то важного прибора.
Я окинул взглядом сад. Дорожка светилась во мраке таинственным белым светом.
- Техно-Центр преследует собственные цели, - сказал я, понимая, что секретарю Сената этот факт известен лучше, чем кому бы то ни было.
- И вы считаете, что человечество ему больше ни к чему?
Я поднял руки в знак того, что отвечать не собираюсь.
- Я чужд обеим цивилизациям, - повторил я. - Нет у меня ни простодушия невольных создателей, ни бремени пугающей проницательности их созданий.
- С генетической точки зрения, вы - человек до мозга костей, -сказала Гладстон.
Это не было вопросом, и я промолчал.
- Говорили, что Иисус Христос - во всех отношениях человек, -продолжала она. - И одновременно божество. Пересечение человеческого и божественного.
Меня поразило, что она вспомнила эту древнюю религию. Христианство сменилось сначала дзен-христианством, потом дзен-гностицизмом, потом десятками и сотнями более жизнеспособных теологий и философских учений. Впрочем, мир, откуда происходила Гладстон, не был кладовой развенчанных культов. Я предполагал и надеялся, что не была такой кладовой и она сама. - Если он в полной мере и человек, и Бог, - сказал я, - тогда я - его двойник из антимира.
- Нет, - возразила Гладстон. - Я думаю, его двойник - Шрайк, перед которым собираются предстать ваши друзья-паломники.
У меня отвисла челюсть. Она впервые упомянула Шрайка, хотя я знал (а она знала, что мне это известно), что именно она хотела открыть руками Консула Гробницы Времени и выпустить это существо на волю.
- Возможно, вам следовало принять участие в этом паломничестве, господин Северн, - заметила Мейна Гладстон.
- Я и без того в нем участвую, - ответил я. - В каком-то смысле.
Гладстон взмахнула рукой, и двери ее личных покоев распахнулись.
- Да, в каком-то смысле вы в нем участвуете, - согласилась она. - Но если женщину, несущую в себе ваше "второе я", распнут на легендарном стальном дереве Шрайка, будете ли вы вечно страдать во сне?
На это мне нечего было ответить. Я молча стоял перед ней.
- Поговорим завтра утром, после совещания, - произнесла она, прощаясь. - Спокойной ночи, господин Северн. Приятных сновидений.

Глава 8

Мартин Силен, Сол Вайнтрауб и Консул бредут по песку в сторону Сфинкса, навстречу Ламии Брон и Федману Кассаду, несущим тело отца Хойта. Вайнтрауб плотнее запахивается в плащ, пытаясь защитить ребенка от ярости песчаных вихрей и треска разрядов. Он видит, как спускается с дюны Кассад - черный мультипликационный человечек с длинными ногами на фоне наэлектризованных песков. Конечности Хойта безжизненно болтаются при каждом движении его носильщиков.
Силен что-то кричит, но ветер относит его слова в сторону. Ламия Брон указывает на единственную уцелевшую палатку. Это палатка Мартина Силена, остальные повалены или разорваны в клочья. В нее забираются все паломники.
Последним влезает полковник Кассад и втаскивает умирающего. В палатке хоть можно разговаривать - если удается перекричать хлопанье фибропластовой парусины и треск молний, подобный звуку раздираемой бумаги.
- Умер? - Консул, откидывает полу плаща, в который Кассад завернул голого Хойта. Крестоформ розово светится.
Полковник показывает на медпакет военного образца, прикрепленный к груди священника. Все индикаторы красные - только глазок, контролирующий узелки и волокна системы жизнеобеспечения, мигает желтым. Голова Хойта запрокидывается, и Вайнтрауб замечает похожий на гусеницу свежий шов, соединяющий рваные края рассеченного горла.
Он пытается нащупать пульс, но безуспешно. Тогда Вайнтрауб склоняется над священником и прикладывает ухо к его груди. Сердце не бьется, зато крестоформ обжигает его щеку. Сол поднимает глаза на Ламию:
- Шрайк?
- Да... Мне так кажется... Не знаю даже. - Она взмахивает пистолетом. - Я выпустила всю обойму... Двенадцать пуль, и не знаю, в кого.
- А вы видели? - спрашивает Консул Кассада.
- Нет. Я вошел туда через десять секунд после Брон, но ничего не заметил.
- Ну, а хреноскопы вашего превосходительства? - вопрошает Мартин Силен. Его затиснули в дальний угол палатки, где он и сидит, скорчившись, как эмбрион во чреве: - Разве все это тактическое дерьмо ничего не уловило?
- Нет.
Из медпакета раздается тревожный зуммер; Кассад достает еще один плазмопатрон, вставляет в гнездо пакета и, опустив забрало, чтобы лучше видеть в песчаной буре, вновь устраивается на корточках перед выходом. Сквозь шлемофон его голос неузнаваем:
- Он потерял больше крови, чем можно компенсировать в наших условиях. У кого еще есть аптечка первой помощи?
Вайнтрауб роется в своем мешке.
- У меня с собой стандартный набор. Но его недостаточно. Горло перерезано со знанием дела.
- Шрайк, - шепчет Мартин Силен.
- Неважно. - Ламия обхватывает руками колени, чтобы унять дрожь. - Мы должны ему помочь! - Она смотрит на Консула.
- Он мертв, - констатирует Консул. - Даже бортовая операционная не вернет его к жизни.
- Но мы должны попытаться! - кричит Ламия, схватив Консула за рубашку: - Мы не можем отдать его этим... Исчадиям! - Она указывает на розовый крестоформ, светящийся под кожей мертвеца.
Консул трет глаза.
- Можно уничтожить тело. Винтовка полковника...
- Мы вое сдохнем тут, если не выберемся из этой бури, мать вашу! -вопит Силен. Палатка ходит ходуном, при каждом порыве ветра парусиновый полог хлещет поэта по затылку и спине. Песок бьется о ткань, завывая, как стартующая ракета. - Вызывайте ваш проклятый корабль! Вызывайте!
Консул прижимает к себе рюкзак, словно защищая лежащий в нем комлог. Его щеки, и лоб блестят от пота.
- Мы могли бы переждать бурю в какой-нибудь Гробнице, - предлагает Сол Вайнтрауб. - Например, в Сфинксе.
- Идите вы знаете куда? - рычит Мартин Силен.
Ученый, еле ворочаясь в тесной палатке, поднимает глаза на поэта.
- Вы проделали весь этот путь, чтобы найти Шрайка. А теперь, когда он, по-видимому, появился, передумали?
Силен злобно сверкает глазами из-под надвинутого на лоб берета.
- Скажу вам одно - я хочу, чтобы этот сраный корабль был здесь и не-мед-лен-но!
- Неплохая мысль, - замечает вдруг полковник Кассад.
Консул переводит взгляд на него.
- Если есть шанс спасти Хойта, нам следовало бы им воспользоваться.
- Нам нельзя покидать долину, - страдальчески морща лоб, говорит Консул. - Пока нельзя.
- Да, - соглашается Кассад. - Мы и не собираемся сбегать на корабле. Но его операционная могла бы спасти Хойта, а мы укрылись бы в нем от бури. - И, может быть, выяснили бы, как дела вон там. - Ламия Брон тычет большим пальцем вверх.
Ребенок внезапно заливается пронзительным плачем. Вайнтрауб укачивает Рахиль, придерживая крохотную головенку.
- Согласен, - тихо произносит он. - Если Шрайк захочет найти нас, он с тем же успехом придет за нами на корабль. Мы проследим, чтобы никто не дезертировал. - Он касается груди Хойта. - Как это ни ужасно, но при операции можно получить бесценную информацию о том, как функционирует этот паразит.
- Хорошо, - помолчав, соглашается Консул, достает из рюкзака, свой старинный комлог, кладет руку на дискоключ и шепотом произносит несколько фраз.
- Ну, что, прилетит? - нетерпеливо спрашивает Мартин Силен.
- Он подтвердил прием команды. Надо сложить снаряжение в одну кучу. Я велел ему совершить посадку прямо у входа в долину.
Ламия с удивлением обнаруживает, что из глазу нее льются слезы. Она вытирает щеки и улыбается.
- Что вас так рассмешило? - спрашивает Консул.
- Такой ужас творится, - отвечает она, растирая щеку ладонью, - а у меня одна мысль: какое чудо - принять душ!
- И пропустить рюмочку, - подхватывает Силен.
- Укрыться от бури, - тихо вторит ему Вайнтрауб. Ребенок, жадно чмокая, глотает молоко из детского синтезатора.
Кассад высовывается из палатки и вскидывает винтовку, одним движением сняв ее с предохранителя.
- Сенсоры, - говорит он. - За этой дюной что-то шевелится. - Он оборачивается к остальным, и в опущенном забрале отражаются бледные, жмущиеся друг к другу паломники и окровавленное тело Ленара Хойта.
- Пойду выясню, что там такое, - говорит он. - Ждите здесь до прибытия корабля.
- Не уходите, - протестует Силен. - Это как в тех долбаных старинных фильмах ужасов, где все уходят по одному, и поминай как звали... Эй! -Поэт умолкает. В треугольный вход палатки врываются свет и грохот. Федман Кассад исчез.
Платка начинает оседать, стойки и проволочные растяжки прогибаются, поддаваясь напору текучего песка. Прижавшись друг к другу, Консул и Ламия заворачивают тело отца Хойта в плащ. Лампочки медпакета продолжают мигать красным. Кровь из шва больше не сочится.
Сол Вайнтрауб укладывает свою четырехдневную Рахиль в переносную люльку, тщательно укрывает плащом, подтыкая его со всех сторон, и садится на корточки у входа.
- Никаких следов! - кричит он. В ту же секунду, прямо на его глазах молния ударяет в поднятое крыло Сфинкса.
Ламия пробирается к выходу с неожиданно легким телом священника.
- Давайте перенесем отца Хойта на корабль в операционную! Потом кто-нибудь вернется за Кассадом.
Консул надвигает треуголку и поднимает воротник:
- На корабле есть мощный радар и другие средства обнаружения движущихся объектов, С их помощью мы узнаем, куда делся полковник.
- И Шрайк, - желчно добавляет Силен. - О хозяине забывать неэтично.
- Пошли. - Ламия встает, но ей тут же приходится согнуться в три погибели. Плащ Хойта хлопает крыльями и бьется вокруг Ламии, ее собственная накидка струится по ветру за спиной. Разыскав благодаря непрестанным вспышкам молний тропу, она берет курс на вход в долину, временами оглядываясь, не потерялись ли остальные.
Мартин Силен отходит на шаг от палатки, берется за принадлежавший Хету Мастину куб Мебиуса, и тут его пурпурный берет улетает, подхваченный ветром. Застыв на месте, поэт сыплет проклятиями, останавливаясь лишь для того, чтобы выплюнуть песок изо рта.
- Идемте! - кричит Вайнтрауб, ухватив поэта за плечо. Песчинки жгут Солу лицо, забиваются в бороду, но вместо того, чтобы заслониться рукой от ветра, он прикрывает ею грудь. - Мы рискуем потерять Ламию из виду, надо спешить!
Поддерживая друг друга, они борются со встречным ветром. По меховой шубе Силена бежит штормовая рябь. Поэт делает крюк, чтобы подобрать свой берет, скатившийся с дюны.
Консул оставляет палатку последним. У него два рюкзака на спине -свой и Кассада. Стоит ему покинуть это хрупкое укрытие, как стойки подламываются, ткань рвется, и палатка возносится в ночь, окруженная нимбом из электрических разрядов.
Спотыкаясь, Консул проходит метров триста, временами замечая впереди силуэты Сола и поэта. То и дело тропа теряется - тогда приходится описывать круги, пока не обозначится снова утоптанная полоска земли. Вспышки молний следуют одна за другой, и в их ослепительном свете Гробницы Времени видны как днем. Консул смотрит на Сфинкса, окутанного разрядами, различает позади него люминесцирующие стены Нефритовой Гробницы, а еще дальше Обелиск - он почему-то не светится и кажется вертикальным черным проемом на фоне стен ущелья. Тут же высится Хрустальный Монолит. Кассада не видно, хотя в песчаных вихрях, озаряемых синими отблесками, всюду чудятся какие-то силуэты и тени.
Консул задирает голову, видит широкий вход в долину и низко бегущие облака над ним. Где же голубой шлейф от спускающегося корабля? Буря, конечно, ужасная, но его посудина совершала посадки и в худших условиях. Он надеется, что корабль уже сел и остальные ждут его у трапа.
Но, добиравшись наконец до скалистых стен у входа в долину, он видит четверку паломников, сбившихся в кучку на краю широкой плоской равнины, и только. Корабля нет. Буря обрушивается на него с удесятеренной силой.

Предыдущая страница 4 Следущая страница


5 Дэн Симмонс

- Он уже должен быть здесь, верно? - кричит Ламия, когда Консул приближается к своим спутникам.
Он утвердительно кивает и садится на корточки, чтобы достать из рюкзака комлог. Вайнтрауб и Силен, пригнувшись, встают позади него, пытаясь хоть как-то заслонить от ветра. Достав комлог, Консул оглядывается. Впечатление такое, будто все они попали в обезумевшую комнату, чьи стены преображаются каждый миг - надвигаются на людей со всех сторон и тут же разъезжаются, потолок взмывает вверх, как в сцене из "Щелкунчика", когда зала с рождественской елкой вдруг начинает расти на глазах у изумленной Клары.
Консул накрывает ладонью дискоключ и наклоняется к квадратику микрофона. Старинный прибор шепчет ему что-то, неразличимое за скрежетом песка.
- Кораблю не разрешили взлететь, - произносит, выпрямляясь, Консул.
- Что значит "не разрешили"? - спрашивает Ламия, когда затихает взрыв гнева и разочарования.
Консул пожимает плечами и смотрит в небо, как будто все еще ждет появления голубого огненного хвоста.
- Его не выпустили с космодрома в Китсе.
- А вы разве не говорили, что у вас разрешение от ее блядской светлости? - кричит Мартин Силен. - От самой старухи Гадстон?
- Разрешение Гладстон было введено в память корабля, - отвечает Консул. - О нем знали и ВКС, и администрация космопорта.
- Тогда какого черта? - Ламия вытирает лицо. Слезы прорезали на ее оштукатуренных песком щеках узкие грязные бороздки.
Консул пожимает плечами.
- Гладстон и отменила свое разрешение. Тут есть послание от нее. Хотите услышать?
С минуту никто не отвечает. После недельного странствия мысль о контакте с кем-то за пределами их группы кажется настолько нелепой, что не укладывается в голове; мира вне Гипериона и паломничества к Шрайку для них не существует, а тот, который есть, напоминает о себе лишь взрывами в ночном небе.
- Да, - еле слышно произносит Сол Вайнтрауб. - Давайте послушаем.
Буря решила устроить минутную передышку, и его тихий голос звучит сейчас с пугающей отчетливостью.
Они сбиваются в кучку, усевшись кружком на корточки перед старинным комлогом и положив посередине отца Хойта. Стоило на миг оставить умирающего без внимания, как его засыпало песком. Теперь все индикаторы светятся красным, за исключением янтарных лампочек мониторов экстремальной терапии. Ламия меняет плазмопатрон на свежий и удостоверяется, что осмотическая маска надежно облегает рот и нос Хойта, всасывая из воздуха чистый кислород и отфильтровывая песок.
- Все в порядке, - говорит она, и Консул нажимает на дискоключ.
Послание Гладстон - это пучковая мультиграмма, полученная и записанная кораблем всего лишь десять минут назад. В воздухе мельтешат колонки цифр. Из круглых зернышек, характерных для комлогов времен Хиджры, складывается изображение Гладстон. Оно дрожит, лицо причудливо, а порой карикатурно кривится, сквозь него проносятся мириады песчинок. Буря беснуется с новой силой, и знаменитый голос едва слышен в бешеном реве ветра.
- Мне очень жаль, - властно заявляет секретарь Сената, - но в данный момент я не могу допустить ваш звездолет к Гробницам. Искушение улететь было бы слишком велико, в то время как забота об исполнении вашей миссии должна возобладать над всем остальным. Поймите, судьбы целых миров, возможно, зависят от вас. Верьте, я с вами всеми надеждами и молитвами. Гладстон, конец связи.
Изображение сворачивается и исчезает. Консул, Вайнтрауб и Ламия потерянно глядят перед собой, а Мартин Силен вскакивает и швыряет горсть песка туда, где только что было лицо Гладстон:
- Блядво поганое, сраная политиканша, дура набитая, говна кусок, хер в юбке, сука! - Он пинает песок, вскрикивая, как умалишенный. Остальные молча смотрят на него.
- Да, вы действительно отвели душу, - негромко произносит наконец Ламия Брон.
Силен, взмахнув руками, удаляется, расшвыривая ногами песок и бормоча что-то себе под нос.
- Это все? - Вайнтрауб смотрит на Консула.
- Да.
Ламия хмуро взирает на комлог, скрестив руки на груди.
- Я позабыла ваш рассказ об этой штуке. Как вам удалось пробиться сквозь помехи?
- По узконаправленному лучу через спутник-ретранслятор, который я оставил на орбите, когда мы улетали с "Иггдрасиля", - отвечает Консул. Ламия понимающе кивает.
- Значит, когда вы выходили на связь, то просто посылали короткие указания кораблю, а уж он отправлял мультиграммы Гладстон... И вашим знакомым Бродягам.
- Да.
- Скажите, а корабль может взлететь без разрешения? - глядя перед собой, отрешенно спрашивает Вайнтрауб. Старый ученый сидит, обхватив руками колени, в классической позе крайней усталости. - Просто проигнорировать запрет Гладстон?
- Нет, - отвечает Консул. - Когда Гладстон наложила вето, военные поставили над шахтой с нашим кораблем силовой экран третьей степени.
- Так свяжитесь с нею! - горячо произносит Ламия Брон. - Объясните ей наше положение.
- Я пытался. - Подержав комлог в руках, Консул рассеянно укладывает его обратно в рюкзак. - Никакой реакции. Еще в первой мультиграмме я упомянул, что отец Хойт тяжело ранен и нуждается в помощи. Я хотел заранее подготовить бортовую операционную.
- Ранен! - вскрикивает Мартин Силен, возвращаясь большими шагами к кучке своих спутников. - Херня. Наш друг падре мертв, как Гленнон-Хайтов кобель. - Он тычет пальцем в завернутое в плащ тело; все индикаторы светятся красным.
Ламия Брон, наклонившись, касается щеки Хойта. Холодная. Биомонитор его комлога и медпак пронзительно пищат, предупреждая о гибели мозговых клеток. Осмотическая маска продолжает снабжать Хойта чистым кислородом, а стимуляторы медпака заставляют работать легкие и сердце, но писк переходит в визг, а затем в монотонный, душераздирающий вопль.
- Он потерял слишком много крови. - Сол Вайнтрауб касается лица мертвого священника и, закрыв глаза, склоняет голову.
- Бесподобно! - смеется Силен. - Усраться можно! Если верить его собственному рассказу, Хойт сначала разложится, а потом сложится, благодаря этой мудацкой погремушке - нет, целым двум! Выходит, у этого парня двойная страховка, и он восстанет из мертвых в виде дебильного варианта тени папаши Гамлета. Чудненько! И что же нам тогда делать?
- Заткнись, - устало роняет Ламия, заворачивая тело Хойта в брезент. - Сама заткнись! - вопит Силен. - Здесь и так рыщет одно чудовище.
Старина Грендель где-то точит свои когти к следующей трапезе, а вы хотите, чтобы к нашей веселой компании присоединился зомби Хойта? Помните, что он говорил о бикура? Крестоформы воскрешали их раз за разом, век за веком, и беседовать с ними было все равно, что с амбулаторной губкой. Вы действительно хотите путешествовать смеете с трупом Хойта?
- С двумя, - негромко уточняет Консул.
- Что? - Мартин Силен резко поворачивается и, потеряв равновесие, бухается на колени рядом с мертвым телом, чуть не свалив старого ученого. - Что вы сказали?
- У него два, - поясняет Консул. - Его собственный и отца Поля Дюре. Если история про бикура не выдумана, значит, оба они будут воскрешены...
- О, Господи! - сипло восклицает Силен и оседает на песок.
Ламия уже завернула тело священника в брезент и смотрит на Консула. - Я помню рассказ отца Дюре об Альфе. Но все равно не понимаю, как это возможно - обойти закон сохранения массы.
- Значит, нас ждет встреча с двумя карликовыми зомби, - бормочет Мартин Силен, еще плотнее кутается в свою шубу и ударяет кулаком по песку. - Сколько мы могли бы узнать, если бы прибыл корабль, - с сожалением произносит Консул. - Автодиагностика... - Вдруг он замолкает и оглядывается вокруг. - Послушайте-ка! Песка в воздухе почти нет. Может, буря стиха... Вспыхивает исполинская молния, и начинается дождь. Ледяные дробинки жгут и язвят лица людей еще беспощаднее, чем песок.
Мартин Силен разражается истерическим смехом.
- Вот треклятая пустыня! - кричит он в небо. - Суждено нам всем утопнуть!
- Надо выбираться, - решительно произносит Сол Вайнтрауб, Между пуговицами его плаща виднеется лицо ребенка. Рахиль заходится от крика, крошечное личико побагровело и кривится от натуги.
- Башня Хроноса? - предлагает Ламия. - Часа два...
- Слишком далеко, - хмурится Консул. - Давайте расположимся в какой-нибудь Гробнице.
Силен снова хихикает и начинает декламировать:
Какие боги ждут кровавой мзды?
К какому алтарю ведут телицу, Которая торжественной узды И ласковой руки жреца дичится?
- Это, по-видимому, означает "да"? - спрашивает Ламия у поэта.
- Это означает "почему бы и нет, твою мать", - хихикает Силен. -Зачем играть в прятки с нашей музой? Давайте от нечего делать понаблюдаем, как будет разлагаться наш друг! Что там Дюре написал, сколько потребовалось погибшему бикура, чтобы вновь вернуться в стадо после того, как смерть отвлекла его от травощипания?
- Три дня, - спокойно отвечает Консул.
Мартин Силен хлопает себя по лбу.
- Конечно! Как мог я забыть? И все чудесно сходится, прямо Новый Завет. А тем временем наш волк Шрайк успеет утащить еще нескольких овечек. Как полагаете, падре не обидится, если я позаимствую один из его крестиков, так, на всякий случай? У него один лишний...
- Пойдемте, - встряхивает головой Консул. Дождь широким ручьем льется с его треуголки. - До утра пересидим в Сфинксе. Я понесу снаряжение Кассада и куб Мебиуса. А вы, Ламия, - вещи Хойта и рюкзак Сола. Сол, ваше дело - держать ребенка в тепле.
- А падре? - спрашивает поэт, тыча пальцем в тело священника.
- Отца Хойта понесете вы. - Ламия, поворачивается к поэту.
Мартин Силен открывает было рот, но заметив в ее руке пистолет, пожимает плечами и нагибается, чтобы взвалить мертвеца на плечи.
- А кто, интересно, потащит Кассада, когда мы его найдем? - едко вопрошает поэт. - Конечно, он может оказаться расфасованным на столько кусков, что всем хватит...
- Пожалуйста, заткнитесь, - устало обрывает его Брон. - Если придется вас пристрелить, у нас будет лишний груз. Шагайте себе.
Консул идет впереди, Вайнтрауб с новорожденной под плащом почти наступает ему на пятки, Мартин Силен бредет за ними, отставая на несколько метров, Ламия Брон замыкает шествие - паломники снова спускаются в долину Гробниц.

Глава 9

В это утро график секретаря Сената Гладстон был чрезвычайно напряженным. На ТК-Центре сутки длятся двадцать три часа, что позволяет правительству работать по стандартному времени Гегемонии, не нарушая местных Суточных ритмов. В 05:45 Гладстон встречалась со своими военными советниками. В 06:30 позавтракала в компании двух десятков наиболее влиятельных сенаторов, а также представителей Альтинга и Техно-Центра. В 07:15 глава правительства Сети отправилась на Возрождение-Вектор, где уже наступил вечер, чтобы участвовать в церемонии открытия медицинского центра "Гермес" с Кадуа. В 07:40 она перенеслась обратно в Дом Правительства, чтобы со своими ближайшими помощниками, включая Ли Хента, откорректировать речь, которую собиралась произнести перед Сенатом и Альтингом в 10:00. В 08:30 Гладстон вновь приняла генерала Морпурго и адмирала Сингха, дабы обсудить с ними последние новости из системы Гипериона. В 08:45 она встретилась со мной.
- Доброе утро, господин Северн. - Секретарь Сената сидела за своим столом в кабинете, где я впервые увидел ее три ночи назад. Взмахом руки она указала на открытый шкафчик у стены с горячим кофе, чаем и кофеиром в чашках из чистого серебра.
Я отрицательно покачал головой и сел. В трех голографических окнах виднелось чистое небо, но четвертое, слева от меня, представляло собой трехмерную карту системы Гипериона - ту самую, что я пытался расшифровать в Военном Кабинете. Мне показалось, что алые метки Бродяг расползлись повсюду, словно прожилки красителя в сосуде с жидкостью, замутняя и поглощая аквамариновую синеву Гегемонии.
- Я хочу знать, что вам приснилось, - сказала Гладстон.
- А я - почему вы бросили их на произвол судьбы. - В тоне моем звучала неприязнь. - Почему оставили отца Хойта умирать.
За сорок восемь лет пребывания в Сенате и полтора десятилетия на посту секретаря Сената Гладстон наверняка отвыкла от подобных отповедей, и все же в ответ на мою резкость она всего лишь приподняла бровь.
- Значит, вам снятся подлинные события.
- А вы сомневались?
Она положила на стол электронный блокнот, выключила его и отрицательно покачала головой:
- Нет, не сомневалась, просто странно услышать нечто такое, о чем никто в Сети не имеет понятия.
- Так почему все-таки вы не позволили воспользоваться кораблем Консула?
Мейна Гладстон сделала полоборота на своем кресле, чтобы взглянуть на тактический дисплей - по мере поступления новых данных красные ручьи меняли русло, голубые отползали, а планеты и луны катились по своим орбитам. Если она и намеревалась сослаться на ход боевых действий, то тут же передумала. И вновь повернулась ко мне:
- А почему, собственно, я должна объяснять вам свои поступки, господин Северн? Кто ваши избиратели? Кого вы представляете?
- Я представляю этих пятерых и младенца, которых вы бросили в беде, -сказал я. - Хойта можно было спасти.
Гладстон потеребила нижнюю губу.
- Может быть, - согласилась она. - А может, он уже скончался. Но суть не в этом, верно?
Я откинулся на спинку стула. Мне не пришло в голову захватить с собой альбом, и теперь мои пальцы просто горели от желания чем-то заняться.
- А в чем?
- Помните рассказ отца Хойта... Историю, поведанную им во время путешествия к Гробницам? - спросила Гладстон.
- Да, конечно.
- Каждому из паломников разрешено обратиться к Шрайку с одной просьбой. Легенда гласит, что это существо выполняет одно желание, отказывая в выполнении всех остальных и убивая тех, кому отказано. Помните, какое желание было у Хойта?
Я задумался. Вспоминать прошлое паломников - все равно, что пытаться восстановить подробности снов недельной давности.
- Кажется, он хотел избавиться от крестоформа, - сказал я. - Хотел освободить отца Дюре... Его душу, ДНК - все равно как это назвать, - и хотел освободиться сам.
- Не совсем так, - возразила Гладстон. - Отец Хойт хотел умереть.
Я вскочил, чуть не опрокинув стул, на котором сидел, и решительно направился к пульсирующей карте.
- Бред сивой кобылы, - отрезал я. - Даже если он этого и хотел, другие были обязаны его спасти... И вы тоже. А вы позволили ему умереть!
- Да.
- И точно так же позволите умереть остальным?
- Не обязательно, - заметила Мейна Гладстон. - Это дело их воли и воли Шрайка, если он действительно существует. Я знаю одно - слишком велика роль их паломничества, чтобы предоставлять им средство для отступления в момент, когда предстоит принять решение.
- И кто же примет решение? Они? Как могут поступки шести или семи человек и младенца повлиять на судьбу государства со ста пятьюдесятью миллиардами жителей?
Конечно, я знал ответ на этот вопрос. Консультативный Совет ИскИнов и работавшие на этот раз вместе с ним не столь проницательные прогнозисты Гегемонии очень тщательно подбирали паломников. Но по какому признаку? Непредсказуемость - вот доминанта личности каждого из них. Каждый был шифрованной записью под стать абсолютному с своей загадочности уравнению Гипериона. Знала ли об этом Гладстон? Или она знала только то, что ей сообщали Альбедо и ее собственные шпионы? Я вздохнул и вернулся на свое место.
- Вы узнали из сна о судьбе полковника Кассада? - спросила секретарь Сената.
- Нет. Я проснулся, когда они отправились к Сфинксу, чтобы спрятаться от ливня.
Гладстон слегка улыбнулась.
- Вы понимаете, господин Северн, что нам было бы удобнее держать вас под наркозом с помощью того же правдосказа, который использовала ваша подруга Филомель, подключив субвокализаторы. Тогда мы получали бы более регулярные и обстоятельные сообщения о происходящем на Гиперионе.
Я ответил улыбкой на улыбку.
- Да, это было бы удобнее. Но если бы я бросил тело и ускользнул через инфосферу в Техно-Центр, вы оказались бы в самом неудобном положении. А именно это я сделаю, если снова подвергнусь нажиму.
- Конечно, - согласилась Гладстон. - В подобных обстоятельствах я поступила бы точно так же. Расскажите мне, господин Северн, что испытывают живущие в Техно-Центре? В том далеком месте, где находится ваше подлинное сознание?
- Жизнь кипит, - ответил я. - Это все, для чего вы меня сегодня вызывали?
Гладстон снова улыбнулась, и в ее улыбке были естественность и теплота, столь непохожие на продуманную любезность официальных улыбок, которыми в совершенстве владела секретарь Сената.
- Нет, - сказала она. - У меня было на уме еще кое-что. Хотели бы вы отправиться на Гиперион? На настоящий Гиперион?
- Настоящий Гиперион? - повторил я с дурацким видом. Пальцы заныли от странного возбуждения. Конечно, моему подлинному сознанию никто не мешал пребывать в Техно-Центре, потело и мозгу меня слишком человеческие, слишком чувствительные к адреналину и другим своенравным химикалиям. Гладстон кивнула.
- Туда рвутся миллионы людей. Им хочется сменить, наконец, обстановку. Увидеть войну вблизи. Идиоты. - Она со вздохом пододвинула к себе рабочий блокнот и подняла глаза - взгляд ее был серьезен. - Но я хочу, чтобы кто-нибудь съездил туда и отчитался обо всем передо мной лично. Сегодня утром Ли собирается опробовать новый военно-транспортный портал, и мне подумалось, что вы могли бы составить ему компанию. Вряд ли вы успеете посетить сам Гиперион, но в системе побываете.
На языке у меня вертелось несколько вопросов, но, к моему стыду, первой моей реакцией была фраза:
- Это опасно?
Ни выражение лица Гладстон, ни ее серьезный, дружеский тон не изменились:
- Возможно. Хотя вы будете в тылу, а Ли получил четкие указания не подвергать себя или вас явным опасностям. "Явные опасности, - подумал я. -Но сколько неявных опасностей в зоне военных действий вблизи планеты, по которой разгуливает не кто-нибудь, а сам Шрайк?”
- Да, - быстро произнес я. - Согласен, Но есть один непонятный для меня момент. Почему вы решили послать на Гиперион именно меня? Если из-за моих связей с паломниками, то, мне кажется, эта командировка - ненужный риск.
Гладстон кивнула.
- Господин Северн, связь с паломниками, несмотря на всю ее, скажем так, непрочность, несомненно нужна мне. Но верно и то, что ваши наблюдения и мнение ценны для меня ничуть не меньше.
- Но для вас я - белое пятно. Мало ли кому я поставляю информацию -сознательно или каким-то иным образом. Я - выкормыш Техно-Центра.
- Это так, - согласилась Гладстон, - но в то же время вы, вероятно, самая независимая личность на ТКЦ, а может, и во всей Сети. Кроме того, ваши наблюдения - это наблюдения зрелого поэта, перед чьим гением я преклоняюсь.
Я расхохотался.
- Это "он" был гением. А я лишь его тень. Трутень. Карикатура.
- Вы в этом уверены? - спросила Мейна Гладстон.
Я продемонстрировал ей пустые ладони.
- Уже десять месяцев я вновь мыслю и чувствую, живу этой странной жизнью после жизни - и ни строчки стихов. Как отрезало. Я не думаю стихами. Разве это не доказывает, что весь воскресительный проект Техно-Центра - туфта? Даже мое фальшивое имя - насмешка над памятью человека, чей талант мне и не снился... Джозеф Северн был лишь тенью настоящего Китса, а я позорю даже это имя, живя под ним.
- Может быть, вы и правы, - негромко сказала Гладстон. - А может быть, и нет. Как бы то ни было, я прошу вас отправиться с господином Хентом в краткую командировку на Гиперион. - Она задумалась. - Вы вовсе не обязаны исполнять мои просьбы, поскольку не являетесь гражданином Гегемонии. Но я была бы благодарна вам за согласие.
- Я согласен, - повторил я, слыша свой голос как бы издалека.
- Вот и отлично. Вам понадобится теплая одежда. Не надевайте ничего, что могло бы свалиться с вас или поставить в затруднительное положение в невесомости, хотя маловероятно, что вы с ней столкнетесь. С господином Хентом встретитесь в терминексе Дома Правительства через... - она взглянула на свой комлог, - ... Двенадцать минут.
Я кивнул и повернулся, чтобы уйти.
- Да, еще... Я задержался у двери. Старая женщина, сидевшая за столом, внезапно показалась мне какой-то маленькой и измученной.
- Спасибо вам, господин Северн, - сказала она.
В прифронтовую зону действительно рвались миллионы. Альтинг гудел от петиций, списков преимуществ, которые принесет допуск гражданских лиц на Гиперион по нуль-Т, просьб туристических фирм, желающих организовать краткие экскурсии, и требований местных политиков и чиновников Гегемонии, стремящихся непосредственно ознакомиться с обстановкой. Все эти просьбы отклонялись. Граждане Сети - особенно те, что обладали властью и влиянием - не привыкли, чтобы им отказывали в доступе к новым ощущениям, а тотальная война оставалась для Гегемонии одним из немногих, еще неизведанных ощущений.
Но правительство и командование ВКС были неумолимы: никаких переносов в систему Гипериона для гражданских лиц, а также лиц, не получивших соответствующего разрешения, никаких бесцензурных сообщений в прессе. В век, когда практически не существует недоступной информации, век тотальной свободы передвижения, этот беспрецедентный запрет лишь бесил и распалял воображение.
Я встретился с Хентом на правительственном терминексе, предварительно продемонстрировав свой пропуск на десятке контрольных постов. Хент был облачен в черный шерстяной китель без всяких знаков различий, но скроенный на манер мундиров ВКС, которые встречались в этой части Дома Правительства на каждом шагу. Мне было некогда переодеваться. Я заскочил в свои апартаменты, только чтобы схватить мешковатый жилет со множеством карманов для рисовальных принадлежностей и 35-миллиметровый имиджер.
- Готовы? - спросил Хент. Его лицо, похожее на морду бассет-хаунда, не выражало особого удовольствия. В руке он держал простой черный саквояж. Я кивнул.
Хент сделал знак технику ВКС, и перед нами возник трепещущий одноразовый портал. Я знал, что он настроен по образцам наших ДНК и не пропустит никого, кроме нас. Хент, набрав в грудь воздуха, шагнул в портал. Ртутная поверхность на миг подернулась рябью, как ручей при слабом порыве ветра. Немного помедлив, я последовал за Хентом.
Говорят, что первые образцы нуль-Т не вызывали у пользователей никаких ощущений, и тогда конструкторы - ИскИны и люди - вмонтировали в них устройства, создающие легкое покалывание по всему телу и озоновую щекотку в ноздрях и на языке, чтобы путешественник мог и впрямь ощутить себя путешественником. Не знаю, так это или нет, но когда, перешагнув порог портала, я остановился и огляделся по сторонам, руки у меня еще чесались.
Странно, но боевые космические корабли появились на страницах романов и киноэкранах (а потом в голоискусстве и фантопликаторах) более восьмисот лет назад, в дни, когда человечество покидало Старую Землю лишь на примитивных ракетах - фактически модернизированных самолетах. А может быть, еще раньше. Но в тех двухмерных фильмах уже изображались космические битвы, огромные межзвездные дредноуты с невероятным вооружением, несущиеся сквозь пространство подобно городам, заключенным в обтекаемый корпус. Даже в недавних голопьесах, появившихся в изобилии после Брешии, мы видели гигантские флотилии, ведущие бои на расстояниях, которые вызвали бы у пехотинца приступ клаустрофобии, корабли, таранящие друг друга и пылающие, как греческие триремы, сгрудившиеся у мыса Артемисий <неточность: в Саламинском сражении у мыса Артемисий (480г.
До н.
Э.) был разбит персидский флот царя Ксеркса>.
Неудивительно, что сердце мое часто билось, а ладони вспотели, когда я ступил на борт флагмана эскадры. Я ожидал, что окажусь на просторном мостике военного корабля - таком, какие показывают в голопьесах: с гигантскими экранами, демонстрирующими вражеские корабли, ревом сирен и суровыми офицерами, которые склоняются над оперативно-командными дисплеями, не обращая внимания на качку.
Мы с Хентом стояли в узком коридоре, уместном, разве что на электростанции. Повсюду виднелись хитросплетения разноцветных труб, и лишь торчащие там и сям поручни, а также расположенные через равные интервалы герметичные люки напоминали, что мы действительно на космическом корабле, а суперсовременные дископульты и фантастические интерактивные панели свидетельствовали, что коридор этот не просто связывает два помещения, а выполняет еще какую-то функцию. Однако преобладало впечатление гнетущей тесноты и технического застоя. Я даже удивился, что от приборов не идут самые настоящие провода. Невдалеке от нас коридор пересекала вертикальная шахта. Через люки виднелись другие проходы, узкие и загроможденные. Взглянув на меня, Хент слегка пожал плечами. У меня появилось подозрение, что портал отправил нас не туда.
Не успел кто-либо из нас выразить свои сомнения вслух, как из бокового коридора вынырнул младший лейтенант в черном комбинезоне ВКС и отдал честь Хенту:
- Добро пожаловать на борт корабля Гегемонии "Гебриды", господа. Адмирал Насита уполномочил меня передать вам его приветствия и пригласить на командный пункт. Прошу следовать за мной. - С этими словами юный офицер повернулся кругом, схватился за перекладину и, подтянувшись, исчез в узкой вертикальной шахте.
Мы, как умели, последовали его примеру. Хент приложил все силы, чтобы не уронить саквояж, а я - чтобы Хент не отдавил мне пальцы. Преодолев всего несколько ярдов, я понял, что сила тяжести здесь гораздо меньше стандартной, да и вообще не оправдывает своего названия. Ощущение было такое, будто множество маленьких, но упрямых рук тянет меня вниз. Я знал, что для создания искусственной гравитации на космических кораблях используются силовые поля первой степени, но впервые испробовал их действие на собственной шкуре. Что и говорить, небольшое удовольствие; постоянное давление заставляло сутулиться, как от встречного ветра, внося свой вклад в чувство клаустрофобии от узких коридоров, маленьких люков и заполненных приборами переборок.
"Гебриды" принадлежали к классу "3К" - Коммуникации, Контроль, Командование, - и командный пункт был их сердцем и мозгом, но эти "сердце и мозг" выглядели не очень впечатляюще. Молодой лейтенант провел нас через три герметичных люка, затем по коридору мимо караула из морских пехотинцев, отдал напоследок честь и оставил нас в комнате площадью примерно в двадцать квадратных ярдов, но настолько набитой людьми, приборами и шумами, что первым желанием попавшего туда было выскочить обратно, чтобы глотнуть свежего воздуха.
Гигантских экранов не было, но десятки офицеров гнули спины над загадочными дисплеями, сидели, опутанные щупальцами фантопликаторов, или стояли, озаренные огненным светом индикаторов, из которых, казалось, состояли все шесть переборок. Мужчины и женщины были привязаны ремнями к своим креслам и сенсорным пультам за исключением нескольких офицеров, больше похожих на нервных чиновников, чем на бравых вояк. Они бродили по узким проходам, похлопывая подчиненных по спинам, громко требуя дополнительной информации и подключаясь к консолям через гнезда собственных имплантов. Один из них, упитанный молодой капитан третьего ранга, подойдя, оглядел нас, отдал мне честь и почтительно произнес:
- Господин Хент?
Я кивнул на своего спутника.
- Господин Хент, - поспешно обернулся к нему капитан, - адмирал Насита сейчас примет вас.
Командующий всеми вооруженными силами Гегемонии в системе Гипериона оказался невысоким мужчиной с коротко стриженными седыми волосами, не по возрасту гладкой кожей и насупленными, будто вырубленными во лбу бровями. Адмирал был в черном мундире с высоким воротником безо всяких знаков различия, если не считать изображения красного карлика на воротнике. Руки у него были грубые, с толстыми пальцами, однако ногти недавно подверглись маникюру. Адмирал восседал на небольшом помосте среди приборов и немых демонстрационных панелей. Суматоха и деловитое безумие, казалось, обтекали его, как быстрый поток - равнодушную скалу.
- Вы посыльный от Гладстон, - констатировал он, обращаясь к Хенту. -А это кто?
- Мой помощник. - Хент был лаконичен.
Я с трудом удержался, чтобы не принять надменный вид.
- Чего вы хотите? - спросил Насита. - Как видите, мы заняты.
Ли Хент понимающе кивнул и огляделся вокруг.
- У меня есть для вас кое-какие материалы, адмирал. Мы можем поговорить без свидетелей?
Адмирал Насита хмыкнул, провел ладонью над реосенсом, и воздух за моей спиной уплотнился, преобразуясь в полужидкий туманно мере материализации силового поля. Шум штаба затих. Мы трое оказались на маленьком островке тишины.
- Поторопитесь, - буркнул адмирал.
Хент извлек из своего саквояжа небольшой конверт с символом Дома Правительства на задней стороне.
- Конфиденциальное послание от секретаря Сената, - сказал Хент. -Ознакомьтесь на досуге.
Насита с ворчанием отложил конверт в сторону. Хент выложил на стол конверт побольше.
- А это печатный экземпляр предложений Сената относительно методов ведения... Э-э... Боевых действий. Как вам известно, Сенат желает, чтобы это была быстрая демонстрация нашей силы для достижения ограниченных целей с наивозможно малыми потерями живой силы, после чего нашему новому... Колониальному приобретению будет предложено заключить стандартное соглашение о дружбе и взаимопомощи.
Насупленные брови Наситы прямо-таки встали дыбом. Он даже пальцем не шевельнул, чтобы ознакомиться с полей Сената или хотя бы взять конверт в руки.
- Это все?
Сделав паузу, Хент сказал:
- Это все, адмирал, если только вы не хотите Передать со мной какое-либо личное послание госпоже Гладстон.
Насита молча уставился на нас. В его маленьких черных глазах не было откровенной враждебности - только нетерпение, нетерпение, которое, как мне показалось, исчезнет лишь в миг, когда глаза подернутся дымкой смерти.
- Для связи с госпожой Гладстон у меня есть личный канал мультилинии, - ответил он. - Премного вам благодарен, господин Хент. А теперь окажите любезность - вернитесь на терминекс корабля и дайте мне возможность заняться моими "боевыми действиями".
Силовое поле исчезло, и шум обрушился на нас, как вода, прорвавшая ледяной затор.
- Есть еще одно дело, - сказал Ли Хент. Его негромкий голос терялся среди техногомона командного, пункта. Адмирал Насита ждал, ерзая в кресле. - Мы хотели бы спуститься на планету. На Гиперион.
Брови адмирала свело судорогой.
- Люди Гладстон не упоминали о катере.
Хент и глазом не моргнул.
- Генерал-губернатор Лейн осведомлен о нашем прилете.
Насита покосился на одну из своих демонстрационных панелей, щелкнул пальцами и что-то рявкнул подскочившему майору морской пехоты.
- Вам придется поторопиться, - адмирал перевел взгляд на Хента. - Как раз сейчас с двадцатой площадки отбывает курьер, идущий к главному "прыгуну". Майор Инвернесс проводит вас. "Гебриды" покинут этот район через двадцать три минуты.
Хент кивнул и последовал за майором. Я поспешил за ними. Адмирал окликнул нас.
- Господин Хент, - сказал он, - пожалуйста, передайте госпоже Гладстон, что, начиная с этого момента, флагманскому кораблю будет недосуг принимать визитеров. - И, не дожидаясь ответа, Насита отвернулся к мерцающим экранам и своим ординарцам.
Я нырнул вслед за Хентом и майором в лабиринт коридоров.
- Здесь должны быть иллюминаторы.
- Что? - Задумавшись, я не расслышал реплики Хента.
Ли Хент повернулся ко мне.
- Никогда раньше не видел катера без иллюминатора или видеоэкрана. Это странно.
Я кивнул и огляделся вокруг, впервые обратив внимание на тесноту корабля и его загроможденность. Действительно, все переборки были глухими. Куда ни глянь, всюду штабеля провианта. Кроме нас с Хентом, в пассажирском салоне, рассчитанном на полсотни человек, сидел всего один молоденький лейтенант. Это хорошо сочеталось с теснотой на штабном корабле. Я отвел глаза, возвращаясь к мыслям, которые тревожили меня с момента расставания с Наситой. Шагая за своими двумя спутниками к двадцатой площадке, я внезапно обнаружил, что одно мое ожидание оказалось обманутым: я не чувствовал отсутствия того, что теоретически должно было здесь отсутствовать. Мои тревоги и опасения относительно этой поездки частично объяснялись необходимостью покинуть инфосферу; я был похож на рыбу, собирающуюся покинуть море. Часть моего сознания покоилась где-то в глубинах этого моря-океана данных и линий связи двухсот миров Техно-Центра, объединенных в одно целое невидимой средой, когда-то носившей название киберпространства, а теперь известной исключительно как мегасеть.
Когда мы расставались с Наситой, я вдруг осознал, что по-прежнему слышу гул этого ни на что не похожего моря - отдаленный, но постоянный, как шум прибоя в полумиле от берега. Мы бежали к катеру, пристегивались, стартовали, мчались по окололунной трассе, тормозили перед входом в атмосферу Гипериона, а я все размышлял и размышлял над этим парадоксом. Военно-космические силы гордились собственными искусственными интеллектами, автономными инфосферами и вычислительными центрами, ссылаясь при этом на необходимость действовать и принимать решения на огромных просторах Гегемонии, во тьме и тишине, что легли между звездами, за пределами информационной мегасети, но истинной причиной было неистовое стремление к независимости от Техно-Центра - эта многовековая мечта ВКС.
Тем не менее, находясь на борту корабля ВКС в центре эскадры ВКС, далеко за рубежами Сети и Протекторатов, я оставался подключенным к уютному жужжанию информационных и энергетических потоков, которое сопровождало меня во всех уголках Сети. Здесь было над чем поразмыслить.
Вместе с нуль-Т в систему Гипериона были переброшены информационные мостики - не только корабль-"прыгун" и силовая сфера приемной решетки, парящая в точке L3 над Гиперионом, как новенькая луна, но и многие мили гигаканального волоконно-оптического кабеля, змеящегося сквозь стационарные порталы "прыгуна", микроволновые ретрансляторы, тупо снующие через них взад-вперед, передавая дальше записанные сообщения почти в реальном времени, покорные ИскИны штабного корабля, требующие - и получающие - новые линии связи с Олимпийской Офицерской Школой на Марсе и Бог весть кем еще. Инфосфера просочилась в какую-то дырочку, по-видимому, втайне от машин ВКС, их операторов и союзников. ИскИны Техно-Центра в курсе происходящего в системе Гипериона. Если здесь моему телу будет угрожать гибель, я ускользну тем же путем - по пульсирующим линиям связи, которые ведут подобно тайным ходам за пределы Сети, за пределы жалкого киберпространства, подвластного человеческому восприятию, а затем по туннелям инфоканалов в сам Техно-Центр. Нет, не совсем в Центр, подумал я, ведь Техно-Центр вбирает в себя все, что есть в мире, как Великий океан включает в себя течения и широченные Гольфстримы, которые наивно считают себя самостоятельными морями.
- Полцарства за иллюминатор, - пробурчал Ли Хент.
- Да, - отозвался я. - Именно.
Катер взбрыкнул и затрясся мелкой дрожью. Мы вошли в верхние слои атмосферы. "Гиперион, - подумал я. - Шрайк". Толстая рубашка и жилет липли к телу. Слабый шорох снаружи свидетельствовал, что мы несемся по лазурным небесам со скоростью, в несколько раз превышающей звуковую.
Молодой лейтенант перегнулся к нам через проход.
- Первый спуск, джентльмены?
Хент кивнул.
Лейтенант, демонстрируя свою бывалость, жевал резинку.
- Вы - гражданские технари с "Гебрид"?
- Да, мы только что оттуда, - ответил Ли Хент.
- Так и думал, - улыбнулся лейтенант. - Ну, а я вожу курьерскую почту на базу морской пехоты под Китсом. Уже пятый рейс.

Предыдущая страница 5 Следущая страница


Падение Гипериона 6

Услышав имя столицы, я слегка вздрогнул. Гиперион возродился усилиями Печального Короля Билли и его колонии поэтов, художников и прочих неприкаянных гениев, бежавших со своего родного Асквита от угрозы вторжения Горация Гленнон-Хайта, которого так и не последовало. Один из паломников к Шрайку, Мартин Силен, почти два века назад посоветовал королю Билли дать столице это имя. Китс. Местные называли старую часть города Джектауном.
- Что за место, вы просто не поверите, - разоткровенничался лейтенант. - Какая-то старая задница, а не столица. Ни инфосферы, ни ТМП, ни нуль-Т, ни баров с фоноплексом - ни хрена нет. Неудивительно, что тучи этих долбаных туземцев стоят лагерем вокруг космопорта и прямо на проволоку лезут, чтобы выбраться отсюда.
- Они действительно атакуют космопорт? - спросил Хент.
- Нет, - лейтенант чавкнул резинкой. - Но спят и видят, если вы понимаете, что я имею в виду. Вот почему 2-й батальон морской пехоты установил там заграждения, и мы блокировали дорогу в город. Эти простофили думают, что мы не сегодня завтра включим порталы и выпустим их из чана с дерьмом, в который они сами же и залезли.
- Сами? - переспросил я.
Лейтенант пожал плечами:
- Ведь Бродяги на них непросто так набросились. Они что-то там натворили, а нас сюда прислали, чтоб мы таскали им устриц из огня.
- Каштаны, - поправил Ли Хент.
Резиновый пузырь громко лопнул. - Устрицы, каштаны - один черт. Шорох воздуха усилился до визга. Катер дважды дернулся, а затем плавно - зловеще плавно, - заскользил, будто опустился на ледяную дорожку в десяти милях над поверхностью планеты.
- Полцарства за иллюминатор, - прошептал Ли Хент.
В аппарате было тепло и душно. Толчки странным образом успокаивали.
Казалось, что мы находимся на борту небольшого парусника, то взлетающего, то плавно скользящего вниз по волнам. Я закрыл глаза.

Глава 10

Сол Вайнтрауб, Ламия Брон, Мартин Силен и Консул с рюкзаками за спиной, кубом Мебиуса и мертвым Ленаром Хойтом спускаются по пологому склону, направляясь ко входу в Сфинкс. Снег сыплет вовсю, снежинки вьются между дюнами, выкидывая замысловатые коленца. Комлоги уверяют, что утро близко, но на востоке ни проблеска зари. Несколько раз они пытались вызвать Кассада. Безуспешно.
Сол Вайнтрауб замешкался на пороге Сфинкса. Его дочурка - островок тепла за пазухой, горячее детское дыхание, щекочущее горло. Он касается теплого комочка и пытается вообразить Рахиль двадцатишестилетней женщиной, аспиранткой археологического факультета. Вот она на миг задержалась в этом же проеме, прежде чем войти и испытать на себе антиэнтропийные чудеса этой Гробницы. Сол качает головой. С того мига прошло двадцать шесть бесконечных лет и целая жизнь. Через четверо суток день рождения дочери. Если Сол ничего не придумает - не разыщет Шрайка, не заключит с этим чудовищем какую-нибудь сделку, что угодно - Рахиль исчезнет навсегда.
- Вы идете, Сол? - зовет Ламия Брон. Остальные уже сбросили с плеч свою ношу в ближайшей ко входу комнате, пройдя метров шесть по узкому коридору.
- Иду, - отзывается он и переступает пирог. С потолка туннеля свисают люм-шары и электролампочки, давным-давно перегоревшие, закутанные в коконы пыли. Дорогу освещает только фонарик Сола да лампа Кассада, стоящая в комнате. "Передняя" Гробницы невелика: четыре метра в ширину, шесть - в длину. Спутники Сола свалили поклажу у дальней стены и расстелили посреди ледяного пола брезент и спальные мешки. Две лампы, шипя, испускают холодный свет. Сол останавливается и осматривается.
- Отец Хойт в соседней комнате, - отвечает Ламия на его невысказанный вопрос. - Там еще холоднее.
Сол пристраивается рядом с остальными. Даже сквозь толщу стен слышен Дикий скрежет - песчаные и снежные вихри терзают камень.
- Консул хочет еще раз попытать счастья с комлогом, объяснить Гладстон, в каком мы положении, - говорит Ламия.
Мартин Силен смеется:
- Пытался, не пытайся - ни хрена не выйдет. Она знает, что делает, и никогда нас отсюда не выпустит.
- Я свяжусь с ней сразу после рассвета. - От усталости голос Консула дребезжит, как у старика.
- А я постою на часах, - говорит Сол. Рахиль ворочается и начинает плакать. - Мне все равно надо кормить ребенка.
Остальные слишком устали, чтобы ответить. Ламия кладет голову на рюкзак, закрывает глаза, и через несколько секунд раздается ее негромкое посапывание. Консул надвигает на глаза треуголку. Мартин Силен, сложив руки на груди, пристально смотрит в дверной проем, словно ждет чего-то. Сол Вайнтрауб возится с бутылочкой, его замерзшие, сведенные артритом пальцы никак не могут распутать тесемку нагревателя. Заглянув в свою сумку, он обнаруживает, что осталось всего десять молочных пакетов и тощая стопка пеленок.
Ребенок сосет молоко. Сол клюет носом, прогоняя одолевающую его дремоту, как вдруг странный звук заставляет всех встрепенуться.
- Что? - вскрикивает Ламия, хватаясь за отцовский пистолет.
- Ш-ш! - обрывает ее поэт, приложив палец к губам.
Откуда-то снаружи доносится тот же звук. Сухой и властный, рассекающий гул ветра и скрежет песка.
- Винтовка Кассада, - произносит Ламия.
- Или еще чья-то, - шепчет Мартин Силен.
Они сидят неподвижно, обратившись в слух. Несколько долгих минут абсолютной тишины. Затем в мгновение ока ночь раскалывается от грохота - и все невольно припадают к полу, заткнув уши. Перепуганная Рахиль заливается пронзительным криком, но взрывы и громовые раскаты снаружи заглушают голос младенца.

Глава 11

Я проснулся в тот миг, когда катер коснулся грунта. "Гиперион", -подумал я то ли наяву, то ли во сне.
Молодой лейтенант, пожелав нам удачи, выскочил из корабля, едва раздвинулись лепестки дверей, и прохладный разреженный воздух ворвался в душный салон. Я вышел вслед за Хентом, спустился по стандартному трапу, миновал защитный экран и ступил на асфальт космодрома.
Была ночь. Я не имел ни малейшего понятия, который сейчас час по местному времени, прошел Ли терминатор эту точку планеты или только приближается к ней, но по всему чувствовалось, что время позднее. Моросил мелкий дождь, пахнущий соленым морем и свежим дыханием влажной листвы. Цепочки огней обозначали далекие заграждения. Два десятка освещенных башен бросали отсветы на низкие облака. Семь юношей в полевой форме морских пехотинцев сноровисто разгружали катер. Я заметил нашего лейтенанта - он оживленно беседовал с каким-то офицером.
Небольшой космопорт словно сошел с картинки учебника истории -колониальный порт времен начала Хиджры. Примитивные пусковые шахты и посадочные площадки тянулись на милю с лишним в сторону темного горного массива на севере, портальные краны и башни обслуживания обступили два десятка военных катеров и мелких судов, а само летное поле окаймляли ряды сборных казарм, украшенных частоколом антенн и фиолетовыми силовыми полями. Перед ними выстроились десятки скиммеров и самолетов.
Проследив за взглядом Хента, я заметил движущийся в нашу сторону скиммер, его ходовые огни высвечивали сине-золотую геодезическую линию Гегемонии на одной из юбок. По обтекателям сползали дождевые струи и отлетали, от винтов, точно обезумевшие бесцветные лоскуты шелка. Скиммер сел, перспексовый обтекатель распался на лепестки и сложился. Мужчина, выпрыгнувший из скиммера, поспешил в нашу сторону.
- Господин Хент? - произнес он, протягивая руку. - Я - Тео Лейн.
Хент ответил на рукопожатие:
- Рад познакомиться, господин генерал-губернатор. А это Джозеф Северн.
Я прикоснулся к руке Лейна, и меня бросило в жар - я узнал его. Тео Лейн был известен мне по воспоминаниям Консула о годах, когда этот молодой человек служил у него вице-консулом, а также по краткой встрече с ним неделю назад - он провожал паломников в плавание на "Бенаресе". За эти Шесть дней лицо его постарело на годы. Но на лбу лежала непокорная мальчишеская прядь, неизменная, как архаичные очки у него на носу и краткое, но крепкое рукопожатие.
- Хорошо, что у вас нашлось время спуститься на планету, - генерал-губернатор обращался к Хенту. - Я должен проконсультироваться с госпожой Гладстон по нескольким вопросам.
- Ну, вот мы и здесь, - пробормотал Хент, морщась от уколов дождя. -Где тут можно обсохнуть?
Генерал-губернатор совершенно по-мальчишески улыбнулся:
- Космопорт - сумасшедший дом, даже в шестом часу утра. Консульство в осаде. Но я знаю, куда вас отвезти, - и он жестом пригласил нас в скиммер. Когда мы взлетели, я заметил, что вровень с нами идут два скиммера морской пехоты, и все же меня удивило, что генерал-губернатор одного из миров Протектората - сам себе пилот и телохранитель. Потом я вспомнил рассказы Консула о деловых качествах Тео Лейна и его скромности - и понял, что такая непритязательность вполне в духе молодого дипломата.
В ту минуту, когда мы взлетели и взяли курс на город, взошло солнце. Стелющиеся к земле низкие облака словно обвели снизу огненным карандашом, горы на севере переливались зеленым, фиолетовым и коричневато-красным, а полоска неба на востоке была того ошеломительного лазурно-зеленого цвета, который я видел в своих снах. "Гиперион", - подумал я, чувствуя в горле комок.
Я приник щекой к забрызганному дождем стеклу и тут понял, что не последней причиной моего головокружения и растерянности было ослабление контакта с инфосферой. Связь еще сохранялась - в основном по УКВ и каналам мультисвязи, но эта нить делалась все тоньше и тоньше - такого со мной еще не было. Если инфосферу сравнить с морем, а меня - с рыбой, то сейчас я попал на мелководье, а лучше сказать, в лужу, оставленную приливом, причем вода все убывала по мере того, как мы удалялись от космодрома и кокона его примитивной микросети. Я заставил себя следить за разговором генерал-губернатора, и Хента.
- Сейчас вы видите хижины и лачуги, - говорил Лейн, заложив глубокий вираж, чтобы мы могли хорошенько разглядеть холмы и долины, отделяющие космопорт от столичных предместий.
"Хижины и лачуги" было слишком мягко сказано. Под нами скользили убогие нагромождения фибропластовых панелей, брезентовые полотнища, штабеля ящиков и обрезков пенолиста, покрывающие сплошной коростой склоны холмов и глубоких оврагов. Живописные окрестности восьмимильного шоссе, соединяющего космопорт с городом и окруженного некогда рощами и лугами, превратились в голую пустошь: деревья извели на дрова и постройку жилищ, луга вытоптали миллионы ног. Город, приютивший беженцев, разросся, насколько хватало глаз. Пустовали лишь вершины гор и отвесные обрывы. Дым от тысяч костров и очагов, на которых готовилась пища, поднимался к облакам. Всюду бегали босоногие дети, женщины несли воду из ручьев -несомненно донельзя загаженных; люди сидели на корточках прямо в поле или стояли в длинных очередях к самодельным уборным. По обеим сторонам шоссе я заметил высокие заграждения из суперколючей проволоки и фиолетовые барьеры силовых полей. Контрольно-пропускные посты стояли через каждые полмили. Длинные вереницы камуфлированных транспортеров и скиммеров ползли в обоих направлениях по шоссе и над ним на малой высоте.
- ... Большинство беженцев - местные жители, - продолжал между тем Лейн, - но есть и прибывшие издалека: землевладельцы из южных городов и с крупных фибропластовых плантаций Аквилы.
- Они боятся вторжения Бродяг? - спросил Хент.
Тео Лейн бросил взгляд на помощника Гладстон.
- Первую волну паники вызвало известие, что Гробницы Времени открываются, - сказал он. - Люди были убеждены, что Шрайк явится лично за ними.
- И он действительно явился? - спросил я.
Молодой человек в старомодных очках неловко повернулся ко мне:
- Третья бригада сил самообороны выступила на север семь месяцев назад. И не вернулась.
- Вы сказали, что первая волна бежала от Шрайка, - заметил Хент. - А остальные?
- Ждут эвакуации, - ответил Лейн. - Все знают, что Бродяги... И войска Гегемонии... Сделали с Брешией, и не хотят испытать это на себе, когда очередь дойдет до Гипериона.
- Вам известно, что ВКС разрешат эвакуацию лишь в самом крайнем случае? - поинтересовался Хент.
- Да. Но беженцам мы об этом не сообщаем. И без того Бог знает, что творится. Святилище Шрайка разгромлено... Толпа осадила его, кто-то пустил в ход кумулятивные плазменные снаряды, похищенные с рудников Урсы. На прошлой неделе пытались разгромить консульство и прорваться к космопорту, а в Джектауне был голодный бунт.
Хент кивнул и обратил взор к показавшейся внизу столице Гипериона. Здания были невысокие, редко выше пяти этажей. Их белые, голубые и розовые стены весело пестрели в косых лучах утреннего солнца. Заглянув через плечо Хента, я увидел невысокую гору с изваянным в склоне ликом Печального Короля Билли, грустно обозревающего долину. Берущая начало в предгорьях невидимой отсюда Уздечки река Хулай, извиваясь, пересекала центр старого города, пропадала в болотистых зарослях плотинника на юго-востоке, а потом разливалась на множество проток, обнимая дельтой половину Верхней Гривы. После унылой безнадежности трущоб город показался мне безлюдным и мирным, но, когда мы пошли на снижение, я заметил, что по улицам движется военная техника, а на перекрестках и в скверах стоят танки, САУ и зенитки. Полимерный камуфляж машин был намеренно отключен - для острастки. Чуть позже появились признаки присутствия беженцев: самодельные палатки на площадях и в переулках, тысячи спящих на тротуарах - словно серые узлы с грязным бельем, ожидающие машину у прачечной.
- Два года назад в Китсе было двести тысяч жителей, - сказал генерал-губернатор. - Теперь, с учетом трущоб, около трех с половиной миллионов.
- Я думал, на всей планете не наберется и пяти миллионов человек, -удивился Хент. - Включая местных жителей.
- Совершенно верно, - кивнул Лейн. - Теперь понимаете, почему все идет вразнос? Остальные беженцы нашли приют в других крупных городах -Порт-Романтике и Эндимионе. Фибропластовые плантации Аквилы опустели, их поглотили джунгли и огненные леса, пояса ферм, расположенные вдоль Гривы и на Девяти Хвостах, не производят продовольствия на продажу, а если и производят, не могут доставить товар потребителям - гражданская транспортная система развалилась вконец.
Хент смотрел на приближавшуюся реку. - Что предпринимает правительство? Тео Лейн улыбнулся:
- Вы хотите сказать, что делаю я? Ну, что ж, кризис вызревал уже года три. Первым шагом был роспуск Комитета местного самоуправления. Затем Гиперион официально включили в Протекторат. Как только исполнительная власть оказалась в моих руках, я принял меры к национализации транспортных компаний и линии дирижабельного сообщения - на скиммерах теперь летают одни военные, - а также к расформированию сил самообороны.
- К расформированию? - переспросил Хент. - А мне кажется, они бы вам пригодились.
Генерал-губернатор покачал головой. Он легко, но уверенно коснулся ручки управления, и скиммер по спирали стал спускаться к центру старого Китса.
- Пусть бы они просто никуда не годились, - проговорил Лейн. - Но они были опасны. Я не особенно огорчился, когда "Третья Боевая" отправилась на север, да так и сгинула. Сразу после высадки десантников и морской пехоты я разоружил остальных головорезов из ССО. Основная масса грабежей - их рук дело. Ну вот, здесь мы поговорим и позавтракаем.
Скиммер пронесся над самой водой, описал последний круг и совершил мягкую посадку во дворе древнего строения из камня и бревен с замысловато украшенными окнами. Еще до того, как Лейн произнес название - "Цицерон", я узнал (из воспоминаний паломников) старинный ресторан, он же пивная, он же гостиница, расположенный в центре Джектауна и занимавший по девять этажей в четырех зданиях. Его балконы, причалы и крытые переходы из плотинника с одной стороны возвышались над неспешными водами реки Хулай, а с другой -над узкими улочками. "Цицерон" был старше, чем каменный лик Печального Короля Билли, а его сумрачные залы и глубокие винные погреба служили Консулу настоящим домом в годы его здешней ссылки.
Стен Левицкий встретил нас у калитки. Высокий, плотный, с лицом, таким же потемневшим и потрескавшимся от старости, как каменные стены его здания, Левицкий олицетворял собой "Цицерон" - как его отец, дед и прадед в былые времена.
- Черт возьми! - провозгласил гигант, хлопнув по спине генерал-губернатора (и фактического диктатора этого мира) с такой силой, что Тео пошатнулся. - Встали пораньше для разнообразия, дружище? Привезли друзей позавтракать? Добро пожаловать в "Цицерон"! - Огромная лапа Стена Левицкого поглотила сначала руку Хента, а затем мою с приветливостью, после которой я долго шевелил пальцами, проверяя, не сломал ли он какой-нибудь. - Или же для вас - ведь вы из Сети - уже слишком поздно? -гудел он. - Тогда выпить или пообедать?
Ли Хент, прищурившись, посмотрел на владельца ресторана.
- Откуда вам известно, что мы из Сети?
Левицкий захохотал басом, от которого флюгера на крыше завертелись волчком.
- Ха! Задачка на сообразительность! Вы прилетаете сюда с Тео на рассвете - думаете, он сажает к себе в скиммер первого встречного? И к тому же вы в шерстяной одежде, а у нас тут нет овец. Вы не военные и не воротилы с плантаций... Этих я знаю! Ipso fact toto, вы прибыли с Сети на эскадру, а ко мне пожаловали закусить и выпить. Итак?
Тео Лейн вздохнул.
- Найди нам тихий уголок, Стен. Яичницу с беконом и соленую лососину для меня. Джентльмены?
- Только кофе, - сказал Хент.
- И мне, - сказал я. Мы шли следом за хозяином по коридорам, поднимались по лестницам, спускались по железным трапам, и вновь следовали коридорами. Наконец мы остановились. Потолок показался мне еще ниже, а сам зал темнее, прокуренное и куда симпатичнее, чем в моих снах. Несколько завсегдатаев проводили нас взглядами, но народу было меньше, чем помнилось мне по снам. Очевидно, Лейн с помощью солдат выдворил отсюда последних варваров, из ССО, одно время оккупировавших "Цицерон". Мы миновали высокое узкое окно, и я заметил доказательство своей гипотезы - десантную САУ, стоявшую в переулке, и группу солдат на ее броне. Их винтовки, несомненно, были заряжены, и отнюдь не холостыми патронами.
- Здесь. - Левицкий переступил порог небольшой веранды, нависшей над самой рекой Хулай. Отсюда открывался очаровательный вид на двускатные крыши и каменные башенки Джектауна. - Домми будет через две минуты с вашим завтраком и кофе. - И гигант с проворством, изумившим нас, исчез.
Хент взглянул на свой комлог.
- Минут через сорок пять катер должен возвратиться на "Гебриды" с нами на борту. Давайте поговорим.
Лейн согласно кивнул, снял очки и потер глаза. Я догадался, что он не спал всю ночь... Или несколько ночей.
- Отлично. - Он вновь нацепил очки. - Что именно желает знать госпожа Гладстон?
Хент подождал, пока коротышка с пергаментно-белой кожей и желтыми глазами, принесший наш кофе в высоких кружках и тарелку с завтраком Лейна, не удалился.
- Госпожу Гладстон интересует, какие проблемы вы считаете первоочередными, - сказал он. - А также, сколько вы сможете продержаться, если военные действия затянутся.
Лейн не торопился с ответом. Глотнув кофе, он внимательно посмотрел на Хента. Судя по вкусу, кофе был натуральный, один из лучших в Сети.
- Начнем с последнего, - сказал Лейн. - Уточните, пожалуйста, насколько могут затянуться военные действия.
- На несколько недель.
- Продержаться несколько недель - может быть. Несколько месяцев -исключено. - Генерал-губернатор принялся за лососину. - Вы видите состояние нашей экономики. Если бы не припасы, доставляемые ВКС, голодные бунты происходили бы ежедневно, а не раз в неделю. Экспорт прекращен из-за карантина. Половина беженцев спит и видит отыскать бежавших служителей Церкви Шрайка и перебить их всех, а другая половина мечтает перейти в их веру прежде, чем Шрайк явится за ними.
- А вы нашли священников?
- Мы уверены, что при бомбардировке храма они уцелели, но власти не могут обнаружить их. По слухам, они бежали на север в Башню Хроноса -каменный замок над высокогорной равниной, где находятся Гробницы Времени. Тут я мог бы поправить Лейна. Точнее, я знал лишь, что за время своего краткого пребывания в Хроносе паломники не видели священников Шрайка, Но обнаружили следы кровавого погрома.
- Что до очередности задач, - продолжал Тео Лейн, - то на первом месте, конечно же, эвакуация. Затем нужно разобраться с Бродягами. И третье - чтобы нам помогли покончить с этой кошмарной паникой из-за Шрайка.
Ли Хент откинулся на лакированную спинку стула. Из тяжелой кружки в его руках поднимался душистый пар.
- В данный момент эвакуация Невозможна.
- Почему? - спросил, словно хлестнул адской плетью, Лейн.
- Госпожа Гладстон не обладает - на данный момент - достаточной политической силой, дабы убедить Сенат и Альтинг, что Сеть может принять пять миллионов беженцев...
- Чушь собачья, - немедленно отреагировал генерал-губернатор. -Только на Мауи-Обетованную после ее вступления в Протекторат нахлынуло вдвое больше туристов. И гибель уникальной экосистемы никого не обеспокоила. Высадите нас на Армагасте или любой другой пустынной планете, пока не исчезнет угроза войны.
Хент покачал головой. Его собачьи глаза смотрели еще печальнее, чем обычно.
- Дело не в снабжении, - проговорил он. - И не в политике. Дело в...
- ...Шрайке, - закончил за него Лейн и отщипнул кусочек бекона. - Шрайк - вот подлинная причина.
- Да. А также страх, что Бродяги проникнут в Сеть.
Генерал-губернатор невесело рассмеялся.
- Значит, установи вы здесь порталы, толпа трехметровых Бродяг незаметно высадится и чинно пристроится к очереди? Этого вы боитесь?
Хент отпил кофе.
- Нет, конечно, но существует реальная опасность вторжения. Каждый портал - вход в Сеть. Об этом предупреждал Консультативный Совет.
- Хорошо, - не сдавался молодой человек. - Эвакуируйте нас на кораблях. Разве не для этого сформировали первую эскадру?
- Не совсем так, - возразил Хент. - Наша цель - разгромить Бродяг, а затем сделать Гиперион полноправной частью Сети.
- А как насчет угрозы, исходящей от Шрайка?
- Она будет... Централизована, - ответил Хент и сделал небольшую паузу - мимо нашей веранды проходила группа мужчин и женщин. Я поднял на них глаза, потом повернулся к своим собеседникам и тут же резко обернулся. Люди уже скрылись из виду.
- Это не Мелио Арундес? - прервал я генерал-губернатора на полуслове. - Что? Ах, да, доктор Арундес. Вы знаете его, господин Северн?
Ли Хент сердито уставился на меня, но я как ни в чем не бывало ответил:
- Да, знаю. - Хотя на самом деле ни разу не встречался с Арундесом. -Что он делает на Гиперионе?
- Шесть месяцев назад его экспедиция прибыла сюда по поручению Рейхсуниверситета Фрихольма - провести дополнительные исследования Гробниц Времени.
- Но Гробницы закрыты для ученых и туристов, - возразил я.
- Верно. Однако их приборы - мы разрешали еженедельно передавать сводку их показаний по мультипередатчику консульства - уже тогда свидетельствовали об изменении антиэнтропийных полей вокруг Гробниц. В Рейхсуниверситете догадались, что эти изменения свидетельствуют о меняющемся состоянии Гробниц, и отправили сюда ведущих ученых Сети, чтобы те исследовали феномен.
- А вы не дали им разрешения, - полувопросительно-полуутвердительно заметил я.
Ответная улыбка Тео Лейна была холодной.
- Это Секретарь Сената Мейна Гладстон не дала им разрешения. Запрет посещать Гробницы - прямое указание ТК-Центра. Будь моя воля, я запретил бы паломничество, а экспедиции Арундеса дал зеленую улицу! - И он снова повернулся к Хенту.
- Извините, - я выскользнул из-за стола.
Арундеса и его коллег - трех женщин и четверых мужчин, чей облик свидетельствовал, что все они из разных миров Сети, - я нашел двумя верандами дальше. Они склонились над своими тарелками и научными комлогами, перебрасываясь настолько заемными терминами, что самый ученый талмудист умер бы от зависти.
- Доктор Арундес?
- Да? - поднял он голову. Я его видел - глазами Сола - лет двадцать назад. Сейчас он разменял седьмой десяток, но время пощадило удивительно красивый профиль, бронзовую кожу, упрямый подбородок и волнистые черные волосы. Лишь на висках проступала седина, но взгляд карих глаз был юношески ясен и пристален. Я понял, почему молодая аспирантка влюбилась в него без памяти.
- Меня зовут Джозеф Северн, - представился я. - Мы не знакомы, но я знал вашу приятельницу... Рахиль Вайнтрауб.
В следующую секунду Арундес был уже на ногах. Принося на ходу извинения своим спутникам, он повлек меня за локоть к выходу и дальше, по закоулкам "Цицерона", пока мы не нашли свободного кабинета под круглым окном, выходящим на красные черепичные крыши. Выпустив мой локоть, он смерил меня оценивающим взглядом, от которого не укрылась нездешняя одежда, потом вывернул мою руку в поисках красноречивой синевы от поульсенизации на запястьях.
- Вы слишком молоды для знакомства с ней, - резюмировал он. - Или вы знали Рахиль уже ребенком?
- Я больше знаком с ее отцом, - признался я.
Доктор Арундес перевел дух и кивнул:
- Конечно! Где Сол? Уже несколько месяцев я пытаюсь отыскать его через консульство. Власти Хеврона сообщают только, что он выехал. - Он снова смерил меня взглядом классификатора. - Вы знаете о... Болезни Рахили?
- Да, - ответил я. Болезнь Мерлина заставила ее расти наоборот, каждый день и миг теряя воспоминания о прошедшем. Мелио Арундес был одним их этих потерянных воспоминаний: - Вы навещали ее пятнадцать стандартных лет назад на Мире Барнарда.
Лицо Арундеса исказила гримаса.
- Это была ошибка, - пробормотал он. - Я намеревался поговорить с Солом и Сарой. Когда я увидел ее... - Он потряс головой. - Кто вы? Вы знаете, где сейчас Сол и Рахиль? Осталось трое суток до ее дня рождения.
Я кивнул:
- Ее первого и последнего дня рождения.
Вокруг было пусто и тихо, если не считать отголосков смеха, долетающих откуда-то с нижнего этажа.
- Я здесь в командировке от правительства Сети, - сказал я. - Мне известно, что Сол Вайнтрауб с дочерью отправились к Гробницам Времени. Арундес побледнел, будто я ударил его в солнечное сплетение.
- З-здесь, на Гиперионе? - Он резко отвернулся к окну. - Я должен был догадаться... Хотя Сол всегда отказывался вернуться сюда... Но теперь, когда Сары нет... - Он во все глаза уставился на меня. - У вас есть с ним связь? С ней... С ними все в порядке?
Я отрицательно покачал головой.
- Сейчас с ними нельзя связаться ни по радио, ни через инфосферу. Я знаю только, что добрались они благополучно. Вопрос в том, что известно вам и вашей группе? Любые сведения о Гробницах могут оказаться спасительными.
Мелио Арундес запустил руку в свою шевелюру.
- Если б только они нас туда пустили! Эта проклятая идиотская, бюрократическая близорукость... Вы говорите, что имеете отношение к кабинету Гладстон. Можете ли вы им втолковать, насколько нам сейчас важно попасть туда?
- Я всего лишь посыльный, - ответил я. - Пожалуйста, объясните мне суть дела, и я попытаюсь передать эту информацию по назначению.
Большие руки Арундеса схватили что-то невидимое. Его напряжение и гнев были осязаемы.
- В течение трех лет консульство разрешало раз в неделю передавать по своему бесценному мультипередатчику данные телеметрии. Они свидетельствовали о медленном, но неуклонном распаде антиэнтропийной оболочки - приливов времени - внутри Гробниц и вокруг них, странном, противоречащем всем теориям, но постоянном. Когда распад был замечен, нам разрешили вылететь сюда. Уже полгода, как мы здесь. У нас есть данные, которые свидетельствуют, что Гробницы открываются... Движутся к синхронности с "настоящим моментом", но - увы! - через четыре дня после нашего прибытия приборы смолкли. Все разом. Мы умоляли этого сукина сына Лейна, чтобы нас допустили хотя бы настроить их, заменить датчики, если уж нельзя присутствовать там лично... Ноль реакции. Покинуть Китс не дают. Связаться с университетом не разрешают... Хотя с прибытием эскадры ВКС это стало намного проще. Мы пытались отправиться вверх по реке без разрешения, но амбалы из морской пехоты перехватили нас у шлюзов Карлы и вернули назад в наручниках. Четыре недели я отсидел в тюрьме. Теперь нам дарована свобода без толку слоняться по Китсу, а если мы снова покинем пределы города, нас засадят на неопределенный срок. Можете ли вы помочь?
- Не знаю, - ответил я. - Я хочу помочь Вайнтраубам. Возможно, дело бы сильно продвинулось, попади ваша экспедиция на место. Вам известно, когда откроются Гробницы?
Физик-темпоралист мрачно развел руками.
- Будь у нас новые данные! - Он вздохнул. - Может, они уже открылись, а может, не откроются еще полгода.
- Вы употребляете слово "открыты" в обычном смысле?
- Конечно, нет! Гробницы Времени "физически" открыты для осмотра со времени их обнаружения, уже четыре стандартных века. Словом "открытие" я обозначаю момент, когда исчезнут временные завесы, скрывающие их внутренние отсеки, синхронизацию комплекса с локальным временем.
- Под "локальным" вы подразумеваете...
- Время этой Вселенной, разумеется.
- И вы уверены, что Гробницы движутся назад во времени... Из нашего будущего? - спросил я.
- Назад во времени - безусловно, - уверенно ответил Арундес. - А что из нашего будущего - не могу утверждать. Мы даже не знаем наверняка, что означает "будущее" с точки зрения темпоральной физики. Возможно, это набор синусоидальных волн вероятности, или мегапоэтическое дерево вариантов, или даже...
- Но чем бы оно ни было, - перебил я его, - Гробницы Времени и Шрайк пришли оттуда?
- Гробницы Времени - наверняка, - подтвердил физик. - О Шрайке мне ничего не известно. Полагаю, это миф, не более, и его питает та же жажда сверхъестественных истин, что движет всеми религиями на свете.
- Даже после того, что случилось с Рахилью? - тихо спросил я.
Мелио Арундес гневно взглянул на меня.
- Рахиль заразилась болезнью Мерлина, и это настоящая болезнь, болезнь антиэнтропийного старения, вовсе не похожая на раны от зубов мифического чудовища.
- Раны от зубов времени не миф, - возразил я, удивившись, что так лихо орудую дешевой философией. - Но суть в другом: как поступят с Рахилью хозяева Гробниц, Шрайк или кто там еще? Вернут ли они ее в "локальный" поток времени?
Арундес кивнул и уставился мимо меня на крыши. Солнце спряталось за облака, и утро сразу поблекло, красные черепицы потускнели, заморосил дождь.
- И еще, - продолжил я, к немалому своему удивлению. - Любите ли вы ее по-прежнему?
Физик медленно повернулся ко мне, и буквально обжег взглядом. Я чувствовал, как мысль дать мне отпор - возможно, физически - созрела в нем, дошла до полного кипения и рассыпалась огненными искрами боли. Он залез в карман пиджака и показал мне голографию уже седеющей, но привлекательной женщины и двух молодых людей.
- Моя жена и дети, - негромко произнес Мелио Арундес. - Они ждут меня на Возрождении-Вектор. Если даже Рахиль... Выздоровеет, то, когда ей исполнится столько же, сколько было к моменту нашей встречи, у меня за плечами будет уже восемьдесят два стандартных года. - Безнадежно махнув рукой, он убрал снимок в карман. - Но я по-прежнему ее люблю.
- Готовы? - нарушил тишину чей-то голос, и я увидел в дверях Хента и Тео Лейна. - Катер взлетает через десять минут, - сообщил Хент. Поднявшись, я протянул руку Арундесу.
- Я попытаюсь, - пообещал я ему на прощание.
Генерал-губернатор Лейн отправил нас в космопорт на одном из скиммеров своей охраны, а сам вернулся в консульство. Военный скиммер был едва ли комфортабельнее личной машины дипломата, зато летел быстрее. Мы уже пристегивали ремни, прижатые к креслам защитным полем, когда Хент спросил:
- Что за дело было у вас к этому физику?
- Просто возобновил старое знакомство с незнакомым другом, - ответил я.
Хент нахмурился.
- Что вы обещали ему, когда сказали, что попытаетесь?
Катер задрожал, дернулся, и тут же рванулся вперед - стартовая катапульта зашвырнула нас в небо.
- Обещал помочь навестить больного друга, если сумею.
Хент не спускал с меня враждебного взгляда, но я вытащил блокнот и занялся набросками интерьеров "Цицерона". Я не отрывался от рисования все пятнадцать минут полета, до самой стыковки с "прыгуном".
С бьющимся сердцем я шагнул из портала на административный терминекс Дома Правительства. Еще один шаг перенес нас на галерею Сената, где Мейна Гладстон выступала перед битком набитым залом. Имиджеры и микрофоны доносили ее речь до Альтинга и сотен миллиардов напряженно внимающих граждан.
Я взглянул на свой хронометр: 10:38. Наша отлучка продлилась всего девяносто минут.

Глава 12

Здание, в котором размещался Сенат Гегемонии, больше походило на Сенат Соединенных Штатов восьмисотлетней давности, чем на величественные сооружения, воздвигнутые для руководящих органов Северо-Американской Республики или Первого Всемирного Совета. Главный зал заседаний был опоясан галереями в несколько ярусов. Он легко вмещал все три с лишним сотни сенаторов миров Сети и более семидесяти представителей колоний-протекторатов с совещательным голосом. Ковры гранатного цвета расходились лучами от центрального подиума, где обычно сидели временный председатель Сената и спикер Альтинга, а сегодня восседала сама Мейна Гладстон, глава правительства Гегемонии. Столы сенаторов были изготовлены из древесины мюира, подаренного тамплиерами Рощи Богов, считавшими его священным. Свечение и аромат полированного дерева создавали в зале особую атмосферу даже сейчас, когда он был заполнен так, что яблоку негде упасть. Мы с Ли Хентом подоспели как раз к финалу. Я заказал по комлогу резюме ее выступления. Как и обычно, речь Гладстон была краткой. Не впадая ни в сюсюканье, ни в высокопарность, говоря живо и непринужденно, покоряя аудиторию оригинально построенными фразами и яркими образами, Гладстон кратко перечислила инциденты и локальные конфликты, вылившиеся в войну с Бродягами. Особо подчеркнула наше освященное веками стремление к миру -красную нить внешнеполитической стратегии Гегемонии, призвав всех и вся в Сети и Протекторате к единению перед лицом кризиса. Я стал слушать.
- ... И так сложилось, сограждане, что после ста с лишним лет мира мы еще раз оказались втянутыми в борьбу за соблюдение законных прав - прав, которые сделались фундаментом нашего общества еще до гибели нашей Матери Земли. После более чем ста лет мирного существования мы должны - скрепя сердце, не скрывая отвращения - снова взять в руки щит и меч, которые всегда помогали нам отстоять наши неотъемлемые права и общее достояние, и возвратить мир нашим полям и городам.
Звуки труб и самозабвенная ярость - непременный аккомпанемент всех призывов к оружию. Но мы не позволим этой лихорадке помрачить наш разум. Те, кто поддается милитаристскому угару и забывает уроки истории, сами себя карают. Им приходится испытать на собственной шкуре, что такое война, более того - их ждет гибель от меча. Не исключено, что наш путь к победе сопряжен со многими жертвами. Многих из нас ожидают жестокие испытания. Но, какие бы успехи или неудачи нам ни были суждены, прошу вас не забывать о двух чрезвычайно важных обстоятельствах. Первое: мы боремся за мир и знаем, что война никогда не станет нашим образом жизни. Она - бедствие, которое надо перетерпеть, как лихорадку в детстве, зная, что за длительным периодом боли и страданий приходит здоровье. Мир для нас - тоже здоровье. И второе: мы никогда не сдадимся... Никогда не сдадимся, не дрогнем, не поддадимся соблазну вернуться к комфортному существованию... Не пойдем ни на какой компромисс, пока победа не будет в наших руках, враг - разбит, а мир - отвоеван. Благодарю вас.
Ли Хент, подавшись вперед, не сводил глаз с сенаторов. Почти все встали и устроили Гладстон настоящую овацию. Волна аплодисментов взлетела до потолка и рикошетом обрушилась на нас и галерею. Но некоторые остались сидеть: я видел, как Хент пересчитывал их. Иные молча скрестили руки на груди, многие открыто хмурились. Войне не было и двух дней от роду, а оппозиция уже сформировалась: во-первых, из представителей колониальных миров, которые боялись за свою безопасность, поскольку Гиперион оттянул на себя почти все войска, во-вторых, из недоброжелателей Гладстон - весьма многочисленных: нельзя же столько пробыть у власти и не взрастить два или три поколения врагов. Наконец, в оппозицию влились те из бывших сторонников Гладстон, кто считал, что война подрывает беспрецедентное процветание Гегемонии последних веков.
Я наблюдал, как она, обменявшись рукопожатиями со стариком председателем и молодым спикером, покидает подиум и идет к выходу, касаясь множества рук, отвечая на приветствия, улыбаясь своей знаменитой улыбкой. Имиджеры Альтинга сопровождали ее, и я физически ощущал, как раздувается сеть дебатов, принимая мнения и голоса миллиардов.
- Мне необходимо увидеться с госпожой Гладстон, - бросил мне Хент. -Вы в курсе, что вас пригласили на официальный обед? Сегодня вечером, в "Макушке"?
- В курсе.
Хент покачал головой: и зачем только секретарю Сената понадобилось всюду таскать меня за собой?
- Обед закончится поздно, а после него намечено совещание с командованием ВКС. Она хочет, чтобы вы были и там, и там.
- Я в вашем распоряжении, - ответил я.
Хент задержался у дверей.
- У вас есть чем заняться в Доме Правительства до обеда?
Я улыбнулся ему.
- Поработаю над эскизами портрета. Вероятно, прогуляюсь в Оленьем Парке. А потом... Не знаю... Может быть, сосну часок.
Хент снова покачал головой и вышел.

Предыдущая страница 6 Следущая страница


7 Дэн Симмонс

Глава 13

Первый заряд проходит всего в метре от Кассада, разнося на куски огромный валун, который он только что миновал. Полковник мгновенно падает, укрываясь от взрывной волны. Распластавшись на песке, защищенный Силовой броней и полимерным камуфляжем, Федман Кассад замирает на несколько долгих секунд. Палец его лежит на спуске универсальной винтовки, ночной визор переведен в режим поиска цели. Он слышит только одно - частый стук своего сердца. Сенсоры прочесывают горы, долину и сами Гробницы, выискивая что-нибудь теплое или движущееся. Безрезультатно. На лице полковника, скрытом черным зеркалом визора, появляется улыбка.
Он не сомневается, что неведомый стрелок промахнулся нарочно. То была стандартная реактивная граната с 18-миллиметровым патроном, и если только стрелявший не находился в десяти или более километрах отсюда, случайный промах был просто невозможен.
Кассад, выждав еще секунду, вскакивает, намереваясь укрыться за Нефритовой Гробницей, и в этот момент раздается второй выстрел. Страшный удар в грудь опрокидывает полковника навзничь.
Чертыхнувшись, он откатывается в сторону и быстро ползет ко входу в Нефритовую Гробницу. Сенсоры зорко вглядываются и вслушиваются в ночь. На этот раз стреляли обычной пулей. Следовательно, в распоряжении неведомого охотника находится универсальная десантная винтовка ВКС - такая же, как у Кассада. Более того, противник наверняка знает, что доспехи Кассада пулей не пробьешь, даже в упор. Но универсальная винтовка имеет и другие режимы стрельбы, и если на очереди боевой лазер, полковнику придется туго. Он переваливается через порог Гробницы.
Его сенсоры по-прежнему не замечают ничего теплого или движущегося, если не считать красных и желтых полос - следов паломников на тропе к Сфинксу, оставленных ими пару минут назад. Но и они тают на глазах.
С помощью оперативных имплантов Кассад производит разведку по каналам УКВ и оптической связи. Безрезультатно. Он включает максимальное увеличение, вводит поправки на ветер и песок, активирует детектор движущихся целей. Ничего крупнее насекомых. Он прочесывает окрестности радаром, эхолокатором, лидаром, надеясь засечь снайпера. Тщетно. Он выводит на тактический дисплей реконструкции двух прошлых выстрелов. Перед глазами повисают синие баллистические траектории.
Первый выстрел произведен со стороны Града Поэтов, с расстояния более четырех километров к юго-западу. Не прошло и десяти секунд, как раздался второй, из района Хрустального Монолита, то есть из глубины долины, почти с километровой дистанции. Логика подсказывает, что снайперов двое. Но Кассад готов поклясться - стрелял один. Он увеличивает масштаб изображения. Второй выстрел произведен из точки в верхней части отвесного фасада Монолита, по меньшей мере с тридцатиметровой высоты.
Кассад приподнимается и, подкрутив окуляры, глядит сквозь тьму и редеющую песчано-снеговую завесу на это громадное сооружение. Ничего. В стенах - ни окон, ни щелей, вообще ни малейшего отверстия.
После бури в воздухе висят миллиарды пылинок и капелек, и только благодаря этому на какую-то долю секунды становится виден зеленый лазерный луч. Но Кассад замечает его уже после того, как зеленое копье вонзается ему в грудь. Полковник откатывается назад, надеясь, что зеленые стены Гробницы ослабят следующий импульс. Сверхпроводящие волокна его доспехов трудятся вовсю, переизлучая поглощенную энергию, а тактический дисплей сообщает: стреляют со стороны Хрустального Монолита - в чем полковник, кстати, не сомневался.
Кассад чувствует в груди боль, как от укола, и, скосив глаза, видит на непробиваемом панцире пятисантиметровое круглое пятно. Капли расплавленного карбонитрида падают на пол. Будь броня на один слой тоньше, полковник был бы уже мертв, а так он всего лишь обливается потом под панцирем. Стены Гробницы, поглотившие рассеянное доспехами тепло, буквально пышут жаром. Биомониторы испуганно пищат, но ничего особенно тревожного не сообщают, датчики скафандра рапортуют о повреждениях некоторых цепей, но все это поправимо. Его винтовка по-прежнему при нем и готова к бою.
Кассад задумывается, держа палец на спуске. Гробницы - бесценные археологические памятники, уже много веков охраняемые как дар будущим поколениям, пусть даже они действительно движутся навстречу ходу времени, из будущего. Если полковник Федман Кассад принесет эти бесценные артефакты в жертву своим агрессивным инстинктам, он совершит преступление против всей Галактики.
- К дьяволу, - шепчет Кассад и поднимает винтовку.
Он поливает лазерными очередями фасад Монолита, пока расплавленный хрусталь не начинает стекать вниз. Он всаживает в здание бризантные гранаты с десятиметровым интервалом, начиная с верхних этажей. Тысячи зеркальных осколков летят в ночь и, медленно кувыркаясь, опускаются на дно долины. На фасаде остаются дыры, уродливые, как провалы на месте выбитых зубов. Кассад вновь переключает оружие на когерентный световой пучок и простреливает внутренность сооружения через проломы, каждый раз ухмыляясь за своим забралом, когда вспышка озаряет очередной ярус. Кассад посылает очереди пэвов - пучков электронов высокой энергии, которые проходят через Монолит навылет и проделывают в горном склоне за ним безупречные цилиндрические скважины - четырнадцать сантиметров в диаметре и полкилометра в глубину. Потом приходит очередь осколочных гранат, которые наполняют внутренности Монолита десятками тысяч острейших иголок. И снова лазер: широкие профилированные импульсы должны ослепить любого, кого угораздит на них взглянуть. И, наконец, в каждое отверстие разрушенного здания летят десятки теплочувствительных дротиков.
Кассад отползает назад, в коридор Нефритовой Гробницы, и поднимает с лица забрало. Пламя горящей башни отражается в тысячах хрустальных осколков, разбросанных по всей долине. Ветер внезапно утих, и дым столбом подпирает небо. Дюны алы от огня. Ночь вдруг наполняется мелодичным перезвоном - все новые хрустальные сосульки отламываются и падают, в то время как другие еще качаются на длинных стеклянных нитях.
Кассад выбрасывает пустые обоймы и ленты, вставляет новые и с жадностью вдыхает холодный ветер, задувающий в открытый проем. Он не тешит себя иллюзиями - неведомый снайпер наверняка ускользнул.
- Монета, - шепчет Федман Кассад и закрывает на секунду глаза.
Впервые Монета явилась Кассаду во время битвы при Азенкуре, октябрьским утром 1415 года от рождества Христова. Поля были усеяны трупами французов и англичан, в лесу укрывались рыцари-одиночки, и один из них чуть не взял верх над Кассадом, но ему помешала невесть откуда взявшаяся высокая, коротко стриженная женщина с глазами цвета моря, которые навсегда пленили Кассада. Расправившись с противником, полковник и неведомая женщина, даже не смыв с себя крови рыцаря, любили друг друга в лесу.
Интерактивный Тактический Имитатор Олимпийской Офицерской Школы обеспечивал небывало высокую степень приближения к реальности, но призрачная любовница Кассада по имени Монета вовсе не была детищем фантопликатора. Она приходила к нему и в бытность его курсантом Олимпийской Школы, и в последующие годы, когда, усыпленный усталостью, Кассад погружался в очищающие глубины сна после реальных сражений.
Федман Кассад и тень по имени Монета любили друг друга в укромных уголках всех на свете полей брани - от Антиетама до Кум-Рияда. Никому неизвестная, никем невидимая, Монета приходила к нему, когда он стоял на часах тропическими ночами и в осажденные крепости в заснеженных русских степях. Они страстно перешептывались в снах Кассада после победы на Мауи-Обетованной и во время мучительно долгого выздоровления-воскрешения после взрыва мины-ловушки в Южной Брешии, когда он чудом остался жив. Монета была его единственной любовью, нет, больше - всепобеждающей страстью, замешанной на запахе крови и пороха, вкусе напалма, нежных женских губ и горелого мяса.
А потом был Гиперион.
Санитарный корабль, на котором полуживого Кассада эвакуировали с Брешии, атаковали факельщики Бродяг. Уцелел один Кассад - он захватил вражеский катер и кое-как сел на Гиперион - на бесплодную высокогорную равнину за Уздечкой в Экве. В долину Гробниц Времени. В царство Шрайка.
И там его ждала Монета. И снова они любили друг друга, а когда Бродяги погнались за ним, чтобы захватить ускользнувшего от них пленника, Кассад и Монета - и явившийся им на помощь полупризрачный Шрайк -уничтожили десантные катера и перебили всех солдат противника. Полковник Федман Кассад, рожденный в трущобах Фарсиды, сын, внук и правнук беженцев, гражданин Марса до мозга костей, испытал в тот день мгновение полного и абсолютного блаженства. Защищенный силой времени вместо доспехов, он скользил невидимкой среди врагов, разя направо и налево, как божество насильственной смерти. Такое могущество не снилось никому и никогда.
Но после той кровавой бани Монета вдруг обернулась чудовищем прямо в его объятиях. Или Шрайк занял ее место? Кассад не мог припомнить деталей и вообще хотел бы забыть все раз и навсегда, если бы от этого не зависела его жизнь.
Он знал, что вернулся отыскать Шрайка и убить его. Отыскать Монету и убить ее. Убить Монету? В этом он не был уверен. Полковник Федман Кассад знал только, что неистовые страсти его неистовой жизни привели его сюда, именно в это место и именно в этот момент, и если здесь его ждет смерть, так тому и быть. А если его ждут любовь, слава и победа, от которых содрогнется Валгалла, так тому и быть.
Кассад опускает забрало, поднимается на ноги и с громким криком выбегает из Нефритовой Гробницы. Его винтовка выбрасывает десяток дымовых шашек и металлическое конфетти, сбивающие с толку радары, но это прикрытие не слишком надежно, а бежать придется долго. Неведомый стрелок ведет огонь с башни Монолита: на пути Кассада поднимаются фонтанчики от пуль, взрываются гранаты, но полковник продвигается перебежками от дюны к дюне, от одной груды камней к другой.
По шлему и панцирю барабанят осколки. Забрало трескается, загорается сигнал тревоги. Кассад отключает тактические дисплеи, оставив лишь ночной визор. Сверхтвердые пули бьют его в плечо и колено. Кассад теряет равновесие и падает. Силовые доспехи становятся жесткими, вновь обретают гибкость, и Кассад тут же вскакивает. Он бежит, чувствуя, как под броней набухают кровоподтеки. "Хамелеонова кожа" выбивается из сил, подлаживаясь под фантастический пейзаж вокруг: тьма, пламя, пески, расплавленный хрусталь и горящие камни.
До Монолита еще метров пятьдесят. Лазерные плети вонзаются в дюны справа и слева от Кассада, обращая песок в стекло. Световые клещи зажимают его - так быстро, что самое ловкое существо не успело бы увернуться: устав забавляться с добычей, они вонзаются в нее, обжигая сердце, голову и пах жаром тысячи солнц. Его доспехи сияют, как зеркало, с каждой микросекундой меняя частоту под стать капризным цветам атаки. Вокруг Кассада мерцает нимб из перегретого пара. Микроцепи трещат от перегрузки, рассеивая тепло и поддерживая вокруг тела тонюсенькую оболочку силового поля.
Одним броском полковник преодолевает последние двадцать метров, и, включив реактивный ранец, перепрыгивает через груды оплавленного хрусталя. Вокруг беспрестанно гремят взрывы, то сбивая его с ног, то подбрасывая в воздух. Доспехи Кассада окаменели; он беспомощен, как кукла, которой перебрасываются огненные великаны.
Внезапно обстрел прекращается. Кассад отрывается от земли, пробует встать. Смотрит на фасад Хрустального Монолита - пламя и дыры, дыры и пламя. Забрало треснуло, визор почти ослеп. Кассад поднимает его с лица, вдыхает дымный и наэлектризованный воздух и входит в Гробницу.
Импланты рапортуют, что паломники взывают к нему по всем каналам связи. Он отключает их и снимает шлем. Перед ним тьма.
Внутри Монолит представляет собой помещение без перегородок - большое, сумрачное. В середине потолка открывается вертикальная шахта. Запрокинув голову, он видит разбитую стеклянную крышу, до которой метров сто. На десятом этаже, на высоте шестидесяти метров, его ожидают -отчетливый темный силуэт на фоне пламени.
Кассад вешает винтовку на плечо, сует шлем под мышку и, обнаружив в центре шахты широкую винтовую лестницу, начинает подниматься.

Глава 14

- Ну как, удалось поспать? - спрашивает Ли Хент, когда мы выходим на терминекс "Макушки".
- Да.
- Надеюсь, сны были приятные? - Хент не скрывает сарказма по отношению к тем, кто смеет отсыпаться, пока живые шестерни и рычаги государства честно трудятся.
- Не особенно, - машинально отвечаю я, оглядываясь по сторонам.
Мы подымаемся по широкой лестнице к банкетным площадкам.
В Сети, где любой город любой провинции любой страны на любом континенте мог похвастаться четырехзвездочным рестораном, где насчитывались миллионы настоящих, а не самозваных гурманов, а желудки были избалованы экзотическими яствами двухсот планет, даже в пресыщенной шедеврами гениальных кулинаров и выдающихся ресторанов Сети "Макушка" не имела себе равных.
Устроенная на вершине одного из дюжины наивысочайших деревьев Рощи Богов - планеты древесных великанов, "Макушка" занимала несколько акров на ветвях, висящих в полумиле над поверхностью земли. Четырехметровой ширины лестница, по которой сейчас поднимались мы с Хентом, казалась совсем узенькой на фоне циклопических ветвей шириной в проспект, листьев величиной с парус и самого ствола, виднеющегося сквозь густую листву, -отвесной морщинистой громадины, рядом с которой иные горы показались бы песочными куличиками. На верхних террасах "Макушки" было два десятка обеденных площадок, и чем выше располагалась площадка, тем большим богатством, связями и властью обладали ее посетители. Главное - властью. В обществе, где миллиардным состоянием никого не удивишь, где ленч в "Макушке" стоил тысячу марок и все-таки был по карману миллионам граждан, решающим мерилом положения в обществе была власть - валюта, никогда не выходящая из моды.
Сегодняшнее сборище оккупировало верхнюю палубу - широкую, закругленную площадку из плотинника (по мюиру ходить нельзя), откуда открывался великолепный вид: бледнеющее лимонное небо, бескрайнее море деревьев внизу, простирающееся до горизонта, и теплые оранжевые огни хижин и молельных домов тамплиеров, просвечивающие сквозь зеленые и янтарные стены колышущейся листвы. На обеде присутствовало человек шестьдесят; я узнал сенатора Колчева, чья седая грива блеснула в свете японских фонариков, советника Альбедо, генерала Морпурго, адмирала Сингха, временного председателя Денцель-Хайят-Амина, спикера Альтинга Гиббонса, еще десять-двенадцать сенаторов из таких могущественных миров, как Седьмая Дракона, Денеб-3, Нордхольм, Фудзи, оба Возрождения, Метакса, Мауи-Обетованная, Хеврон, Новая Земля и Иксион, а также кое-каких политиков рангом пониже. Мелькнул перформист Спенсер Рейнольдс, неотразимый красавец во фраке рыжего бархата. Других художников я что-то не заметил, но Тирену Вингрен-Фейф увидел издалека. Эта меценатка с издательским прошлым по-прежнему выделялась в толпе. Ее платье было сшито из тысяч тончайших кожаных лепестков, иссиня-черные волосы вздымались к небесам высокой лепной полной, но ни наряд от Тедекая, ни ультрамодный макияж не вызывали былого сердцебиения: каких-нибудь полвека назад ее внешний вид производил куда более сильное впечатление. Я двинулся к ней сквозь концентрические толпы гостей, бродивших от бара к бару в ожидании сигнала "Кушать подано!".
- Джозеф, бесценный! - вскричала госпожа Вингрен-Фейф, когда я преодолел последние несколько ярдов. - Каким ветром тебя занесло на эту нудятину?
Я улыбнулся и предложил ей бокал шампанского. Престарелая королева литературного бомонда познакомилась со мной во время прошлогодней Недели Искусств на Эсперансе, а удостоился я этой чести лишь благодаря дружбе с такими суперзвездами Сети, как Салмад Брюи III, Миллон Де-Га-Фре и Рифмер Корбе. Тирена была упрямым динозавром, ни в какую не желавшим вымирать. Если бы не косметика, ее запястья, ладони и шея светились бы голубым от многократных курсов поульсенизации. Проводя десятки лет в межзвездных круизах на субсветовых кораблях или в безумно дорогих криогенных усыпальницах на безымянных элитарных курортах, Тирена Вингрен-Фейф тем не менее крепко держала вожжи светской жизни и не собиралась ослаблять своей железной хватки. После каждого двадцатилетнего сна состояние се многократно возрастало, а ореол вокруг ее имени сиял еще ослепительней.
- Ты по-прежнему сидишь на той планетке, где мы встретились? -спросила она.
- На Эсперансе? - Я знал, что ей известен адрес любого стоящего художника этого ни гроша не стоящего мира. - Нет, сейчас я, похоже, перебрался на ТКЦ.
Госпожа Вингрен-Фейф поморщилась, Я чувствовал на себе пристальные взгляды десятка зевак из ее свиты, пытающихся определить, что за юный нахал просочился на внутреннюю орбиту их повелительницы.
- Ужасно, - протянула Тирена, - что тебе приходится жить на планете дельцов и бюрократов. Хоть бы они отвязались от тебя поскорее!
Я провозгласил тост в ее честь.
- Да, кстати, давно хотел спросить: правда ли, что вы были редактором у Мартина Силена?
Престарелая королева отняла от губ бокал и устремила на меня ледяной взгляд. На секунду я вообразил себе противостояние Мейны Гладстон и этой дамы. Внутренне содрогнувшись, я ждал ответа.
- Мой дорогой мальчик, - она чуть понизила голос, - это такая старая история. Зачем забивать твою очаровательную голову какими-то давно забытыми пустяками?
- Я интересуюсь Силеном, - сказал я. - Его поэзией. И мне просто любопытно, поддерживаете ли вы с ним связь.
- Джозеф, Джозеф, Джозеф! - воскликнула госпожа Вингрен-Фейф. - О бедном Мартине давным-давно ничего не слышно. Увы, бедняга, вероятно, давно превратился в окаменелость!
Я не стал напоминать Тирене, что в бытность ее редактором Силена поэт был намного моложе ее.
- Странно, что ты вспомнил о нем, - продолжала она. - Моя старая фирма, "Транслайн", недавно заявила, что собирается издать кое-какие вещи Мартина. Не знаю только, связывалась ли она с его наследниками.
- Книги из цикла "Умирающая Земля"? - Я вспомнил о Ностальгических романах из жизни Старой Земли, которые так хорошо продавались.
- Как ни странно, нет. По-моему, они собирались опубликовать "Песни", - усмехнулась Тирена. В руках у нее оказалась сигарета с марихуаной в длинном мундштуке черного дерева. Какой-то юнец из ее свиты поспешил поднести ей зажигалку. - Сверхстранный выбор, - произнесла она, затягиваясь, - если вспомнить, что, пока бедный Мартин был жив, никто не удосужился даже прочесть "Песни". Да уж, я всегда говорила: ничто так не способствует карьере творца, как немножко смерти и безвестности. - Она засмеялась: смех ее напоминал скрежет металла о камень. Свита засмеялась вместе с ней.
- Вам не мешало бы выяснить, жив Силен или нет, - заметил я. -"Песни" читались бы лучше, будь они закончены.
Тирена Вингрен-Фейф посмотрела на меня как-то странно. Раздался звон гонга, призывающий к обеду. Спенсер Рейнольдс взял гранд-даму под руку, и гости начали подниматься по последней лестнице к звездам. Я молча допил свой бокал, оставил его на перилах и пошел догонять стадо.
Секретарь Сената и ее ближайшие помощники прибыли вскоре после того, как все расселись. Гладстон произнесла краткую речь, - возможно, двадцатую за сегодня, если не считать утреннего обращения к Сенату и гражданам. Сети. Первоначальным поводом для нашего обеда было чествование участников создания Фонда Помощи Армагасту, но Гладстон вскоре перевела разговор на войну и необходимость действовать энергично и эффективно, в обстановке всеобщего единения, которому должны способствовать руководители всех миров Сети.
Пока она выступала, я смотрел вдаль, на мир за перилами. Лимонная позолота уже осыпалась, небеса окрасились в приглушенный шафрановый цвет и вскоре померкли; надвинулась почти тропическая тьма, такая густая, что, казалось, на небо набросили плотную синюю завесу. В этих широтах из шести небольших лун Рощи Богов видны только пять, и все они, кроме одной, неслись сейчас по небу. Высыпали звезды. Насыщенный кислородом воздух опьянял, как вино. Густой аромат влажных листьев напомнил мне об утренней поездке на Гиперион. Но, в отличие от Гипериона, на Роще Богов были запрещены ТМП, скиммеры и какие бы то ни было летательные аппараты, так что нефтехимические выделения или отработанные газы из термоядерных батарей никогда не загрязняли эти небеса, а из-за отсутствия городов, автострад и электрического освещения звезды казались такими ясными и яркими, что могли соперничать с японскими фонариками и люм-шарами на ветвях и перилах "Макушки".
После заката снова подул слабый ветер, и все дерево пришло в движение. Широкая платформа плавно покачивалась, как корабль на легкой волне, и стойки и опоры из плотинника и мюира тихо поскрипывали. Я смотрел на огни, мерцающие в кронах дальних деревьев: многие из них горели в "комнатах", которые тамплиеры сдавали в аренду. Такую комнату можно было присоединить к своему мультимировому нуль-дворцу... Если, конечно, найдется лишний миллион марок - начальный взнос за этот восхитительный каприз.
Тамплиеры, не утруждая себя повседневной рутиной, просто предъявляли арендным фирмам (в том числе и той, что управляла "Макушкой") строгие, не подлежащие обсуждению экологические требования и исправно клали в карман миллиарды марок. Я вспомнил об их межзвездном пассажирском лайнере "Иггдрасиль", дереве километровой высоты из священного леса планеты, приводимом в движение генераторами Хоукинга и защищенном самыми сложными силовыми экранами, какие только мог унести на себе корабль. По каким-то непонятным причинам тамплиеры согласились предоставить "Иггдрасиль" для эвакуации, хотя та была не более чем предлогом для ввода в систему Гипериона кораблей ВКС.
И как всегда бывает, когда бесценные вещи зачем-то подвергают опасности, "Иггдрасиль" погиб. Случилось ли это в результате нападения Бродяг или вмешалась какая-то иная сила? Никто не знал, как реагировали на это тамплиеры, что заставило их подставить под удар одно из четырех имевшихся у них Древ и почему капитан корабля - Хет Мастин - был избран одним из семи паломников к Шрайку, а затем умудрился исчезнуть из ветровоза посреди Травяного моря.
Чертовски много вопросов, а война только началась.
Закончив свои наставления, Мейна Гладстон предложила всем насладиться обедом. Я немного поаплодировал для приличия и сделал стюарду знак наполнить мой бокал. На первое подали классический салат а-ля империя, и я с энтузиазмом принялся за него, только сейчас вспомнив, что ничего не ел с самого утра. Вспомнил я и то, как генерал-губернатор Тео Лейн смаковал яичницу с беконом и лососину под аккомпанемент лазурного гиперионовского дождя. А может, я видел все это во сне?
- Что вы думаете о войне, господин Северн? - внезапно обратился ко мне Рейнольдс. Он сидел довольно далеко от меня, на противоположной стороне стола, но дикция у него была великолепная. Я заметил, что Тирена вопросительно подняла бровь.
- А что можно думать о войне? - сказал я, отпив из бокала. Вино было хорошее, хотя ничто в Сети не может заменить настоящего французского бордо. - О войне не рассуждают - от нее спасаются.
- Отнюдь нет, - энергично возразил Рейнольдс. - Подобно многим другим вещам, которые были переосмыслены человечеством после Хиджры, война сейчас стоит на пороге превращения в один из видов искусства.
- Вид искусства, - восхищенно выдохнула коротко стриженная шатенка. Инфосфера подсказала, что это госпожа Сюдетта Шер, жена сенатора Габриэля-Федора Колчева и самостоятельная политическая фигура первого ранга. Шер была в вечернем платье из синей парчи. Ее лицо выражало живой интерес к беседе. - Война как вид искусства, господин Рейнольдс? Очаровательная концепция!
Спенсер Рейнольдс был чуть ниже среднего жителя Сети, но намного импозантнее. Ласковое солнце и патентованная краска для тела придали коже бронзовый оттенок с неуловимым золотым отливом. Его одежда и паректированная фигура были в меру роскошными, но без тени экстравагантности, кудрявые волосы - коротко подстрижены. В любом его слове и движении сквозила та спокойная уверенность в себе, о которой мечтают все, но добиваются лишь избранные. Его ум был очевиден, внимание к другим - неподдельным, остроумие вошло в поговорки.
Я невзлюбил этого сукина сына с первого взгляда.
- Госпожа Шер, господин Северн - искусством является все, - улыбнулся Рейнольдс. - Либо вот-вот станет им. Миновали времена, когда война считалась актом навязывания своей политики другими средствами.
- Дипломатии, - произнес генерал Морпурго, сосед Рейнольдса слева.
- Простите, генерал?..
- Дипломатии, - повторил тот. - И не "навязывания", а "продолжения". Спенсер Рейнольдс учтиво поклонился. Сюдетта Шер и Тирена негромко рассмеялись. Лик советника Альбедо выглянул из-за моего левого плеча и произнес:
- Фон Клаузевиц, по-моему?
Я взглянул на советника. Портативный проектор, легко сошедший бы за лучистую паутину - их много летало между ветвями, - парил в двух метрах над нами. Иллюзия была не такой совершенной, как в Доме Правительства, но гораздо лучше, чем от любого из виденных мною ранее голопроекторов. Генерал Морпурго слегка поклонился представителю Техно-Центра.
- Как бы то ни было, - заметила Шер, - сам взгляд на войну как на вид искусства, блестящая находка.
Я покончил с салатом, и официант проворно подал незнакомый мне темно-серый суп. От него поднимался пар с легким ароматом корицы и моря. Восхитительное блюдо.
- Война - благодатный материал для самовыражения творческой личности. - Рейнольдс взмахнул вилкой для салата, как дирижер палочкой. - Я не имею в виду... Гм... Ремесленников, вызубривших так называемую военную науку, -он с улыбкой покосился на Морпурго и офицера ВКС - его соседа, разом вычеркнув обоих из списка творцов. - Только тот, кто готов заглянуть за бюрократические барьеры тактики, стратегии и замшелой воли к победе, может использовать столь сложный материал, как война, с должным изяществом.
- Как вы сказали? Замшелая воля к победе? - переспросил сосед Морпурго.
Инфосфера шепнула, что это капитан 3-го ранга Вильям Аджунта Ли, герой Островной войны на Мауи-Обетованной. Он выглядел молодо - лет на пятьдесят пять - а его звание наводило на мысль, что своей моложавостью он обязан долгим межзвездным перелетам, а никак не Поульсену.
- Конечно, замшелая! - рассмеялся Рейнольдс. - Уж не думаете ли вы, что скульптор хочет победить глину? Разве художник атакует холст? И, если уж на то пошло, разве орел или царь-ястреб сражаются с небом?
- Орлы вымерли, - проворчал Морпурго. - Может, и зря они не сражались с небом. Оно их предало.
Рейнольдс снова повернулся ко мне. Официант уже убрал его недоеденный салат и поставил перед ним тарелку с таким же, как у меня, темно-серым супом.
- Господин Северн, вы художник... Во всяком случае, иллюстратор, -сказал он. - Помогите мне объяснить этим людям, что я имею в виду.
- Я не знаю, что вы имеете в виду. - Ожидая следующего блюда, я постучал по своему бокалу. Его немедленно наполнили. С другого конца стола - где сидели Гладстон, Хент и руководители благотворительного фонда, -донесся взрыв смеха.
Спенсер Рейнольдс ничуть не удивился моему невежеству.
- Для того чтобы наш вид смог достичь подлинного сатори и мы поднялись на следующую ступень духовной эволюции, которую предвещают наши философы, - для этого все грани человеческой деятельности должны быть пронизаны волей к эстетическому совершенству, - самозабвенно вещал художник.
Генерал Морпурго, осушив залпом бокал, проворчал:
- Это что же, касается и таких плотских потребностей, как еда, размножение и избавление от экскрементов? Я правильно понял?
- Именно! Таких потребностей - прежде всего! - воскликнул Рейнольдс. Он развел руки, как бы поднося собравшимся длинный стол со всеми его яствами и чудесами. - То, что вы здесь видите - животная потребность превращения мертвых органических соединений в энергию, низменный акт поглощения чужой жизни, но "Макушка" преобразила это в искусство!
Размножение тоже превратилось из разнузданного животного процесса в танцевальные па. Разумеется, для цивилизованных людей. И экскреция должна стать поэзией!
- Непременно вспомню об этом, когда в следующий раз пойду посрать, -в полный голос заявил Морпурго.
Тирена Вингрен-Фейф с приглушенным смешком обернулась к своему соседу справа - мужчине в красном и черном.
- Монсеньор, ваша церковь... Католическая, раннехристианская, не так ли? Нет ли у пас какой-нибудь очаровательной древней доктрины о том, чего достигнет человечество в процессе эволюции?
Мы все повернулись и посмотрели на небольшого мужчину в черной сутане и странной маленькой шапочке. Монсеньор Эдуард, представитель почти забытой раннехристианской секты, прозябающей нынче на Пасеме и нескольких колониальных планетах, попал в число гостей благодаря своему участию в программе помощи Армагасту и до сих пор тихо работал ложкой.
- О, да, - сказал он, и на его морщинистом лице появилось слегка удивленное выражение. - В учении Святого Тейяра рассматривается эволюция к точке Омега.
- Аналогична ли точка Омега идее практического сатори наших дзен-гностиков? - спросила Сюдетта Шер.
Монсеньор Эдуард тоскливо взглянул на свой суп.
- Нет, не совсем, - терпеливо ответил он. - Святой Тейяр считал, что все живые создания, все уровни органического разума есть звенья предопределенной свыше эволюции к окончательному слиянию с Божеством. -Тут он слегка нахмурился. - За прошедшие восемь веков идеи Тейяра подвергались переосмыслению, но основополагающая мысль - что мы рассматриваем Иисуса Христа как пример воплощения искомого высшего сознания в человеческой плоскости... - осталась прежней.
Я кашлянул:
- Гипотеза Тейяра получила дальнейшее развитие в трудах иезуита Поля Дюре, не так ли?
Монсеньор Эдуард окинул меня внимательным взглядом На его печальном лице появилось недоумение.
- Конечно же, да, - ответил он. - Но я, признаюсь, никак не ожидал встретить здесь кого-то знакомого с трудами отца Дюре.
Я смотрел в глаза человека, который оставался другом Дюре, даже когда сослал его на Гиперион за отступничество. Я вспомнил о другом беженце из Нового Ватикана, молодом Ленаре Хойте, который лежит сейчас мертвый в ледяной Гробнице Времени, пока паразиты-крестоформы, несущие в себе искалеченные ДНК отца Дюре и самого Хойта, продолжают свой кощунственный труд по их воскрешению. Как вписываются эти исчадия ада в идеи Тейяра и Дюре о неизбежном светлом движении к Божеству?
Тут Спенсер Рейнольдс, вероятно, решил, что не стоит выпускать нить разговора из своих красивых рук.
- Дело в том, - сказал он, и его звучный, хорошо поставленный голос перекрыл оживленную беседу в средней части стола, - что война, подобно религии или любой другой всеохватывающей человеческой деятельности, должна оставить свою инфантильную озабоченность буквалистским соответствием предмету, который выражается в рабской одержимости так называемой "целью", и наслаждаться всецело эстетической стороной явления. Теперь о моем собственном, самом последнем проекте...
- А какова цель вашего культа, монсеньор Эдуард? - вырвала нить разговора из рук Рейнольдса Тирена Вингрен-Фейф. Она проделала это играючи, не повышая голоса и не отводя взгляда от лица священника.
- Помочь человечеству познать Бога и служить ему, - тихо ответил тот и принялся шумно доедать свой суп. Покончив с ним, старичок посмотрел на советника Альбедо, ища у него поддержки.
- Я слышал, советник, что Техно-Центр преследует до странного аналогичную цель. Правда ли, что вы пытаетесь создать своего собственного Бога?
Улыбка Альбедо была рассчитана идеально: она выглядела дружеской без малейших признаков фамильярности или снисходительности.
- Не секрет, что Центр, давно работает над созданием хотя бы теоретической модели так называемого искусственного интеллекта, намного превосходящего наши скромные способности. - Он взмахнул рукой. - Но вряд ли это можно рассматривать как попытку создания Бога, монсеньор. - Вернее видеть в этом экспериментальный проект, развивающий гипотезы ваших Святого Тейяра и отца Дюре.
- Но вы все же надеетесь, что сумеете довести вашу собственную эволюцию до уровня этого сверхсознания? - спросил капитан Ли, герой морских сражений, внимательно вслушивавшийся в разговор. - Можно ли сконструировать высший разум, как мы когда-то сконструировали ваших примитивных предков из кремния и микрочипов?
Альбедо рассмеялся.
- Боюсь, будет не столь грандиозно. И не столь просто. И, когда вы употребляете слово "вы", капитан, не забывайте, пожалуйста, что моя личность - лишь капля в море разнообразных разумов, столь же пестром, как общество людей на этой планете... И, тем более, во всей Сети. Техно-Центр - не монолит. Как всякая плюралистическая цивилизация, он может похвастаться множеством философий, учений, гипотез, даже религий, если угодно. - Альбедо скрестил руки на груди, будто смакуя пришедшую на ум остроту. - Хотя лично я склонен воспринимать охоту за Высшим Разумом как хобби, а не как религию. Это все равно что собирать кораблик внутри бутылки, капитан, или спорить, сколько ангелов уместится на острие иглы, -и Альбедо взглянул на монсеньора.
Все вежливо рассмеялись - все, кроме Рейнольдса, который непроизвольно хмурился, очевидно, размышляя, как бы снова перехватить нить разговора.
- А что вы скажете о слухах, будто в процессе работы над Высшим Разумом Техно-Центр создал точную копию Старой Земли? - выложил вдруг я, сам себе на удивление.
Улыбка на лице Альбедо не померкла, дружелюбная искра в глазах не погасла, но на какую-то долю наносекунды сквозь призрачный лик советника проглянуло ЧТО-ТО. Что? Удивление? Гнев? Насмешка? Ума не приложу. За эту бесконечную секунду он мог тайно связаться со мной, передать колоссальный объем информации через пуповину, соединяющую меня с Техно-Центром, или по невидимым каналам, зарезервированным нами для собственных нужд в лабиринтах инфосферы, которые люди наивно считают прямыми коридорами. И с той же самой легкостью он мог убить меня, отдав приказ тем членам Техно-пантеона, которые распоряжаются жизнями мне подобных - так же просто, как директор института приказывает лаборанту усыпить ненужную для эксперимента мышь.
Разговоры за столом стихли сами собой. Даже Мейна Гладстон и ее высокие гости все как один повернули головы в нашу сторону.
Советник Альбедо еще шире улыбнулся.
- Какая дивная нелепица! Скажите, господин Северн, может ли кто-нибудь, в особенности такой организм, как Техно-Центр, который ваши комментаторы именуют "шайкой бестелесных мозгов и приблудных программ, что дезертировали из своих плат и занимаются выковыриванием интеллектуального мусора из своих несуществующих пупков..." Так вот, может ли кто-нибудь создать точную копию Старой Земли?
Я посмотрел на проекцию - сквозь проекцию, - впервые заметив, что тарелки и еда Альбедо тоже были иллюзией: разговаривая, он не переставал жевать.
- Кроме того, - продолжал он, очевидно, сильно позабавленный моим простодушием, - не приходило ли на ум сочинителям этой басни, что "точной копией Старой Земли" может быть разве что сама Старая Земля во всех ее проявлениях? И как, скажите на милость, можно использовать подобный артефакт в работе над расширением теоретических возможностей матрицы искусственного разума?
Когда стало ясно, что отвечать я не собираюсь, над столом повисло неловкое молчание.
Монсеньор Эдуард прокашлялся.
- Думается, - сказал он, - что... Э-э... Общество, способное создать точную копию любого мира, в особенности мира, уничтоженного четыре века назад, не нуждается в Боге; оно само было бы Богом.
- Совершенно верно! - рассмеялся советник Альбедо. - Да, глупые слухи, но восхитительные... Просто восхитительные!
Все облегченно рассмеялись, возобновился прежний шум. Спенсер Рейнольдс заговорил о своем новейшем замысле - он мечтал уговорить самоубийц организованно прыгать с высоких мостов на двадцати мирах Сети с трансляцией перформанса по Альтингу, - но Тирена Вингрен-Фейф снова привлекла к себе внимание, обняв монсеньора Эдуарда и зазывая его на нудистскую вечеринку в своем плавучем поместье на Безбрежном Море.
Я встретился глазами с советником Альбедо и отвернулся - как раз вовремя, чтобы перехватить вопросительные взгляды Ли Хента и Мейны Гладстон. К счастью, в этот момент официанты внесли на серебряных тарелках очередную смену блюд.
Обед был превосходный.

Глава 15

Я не пошел на Тиренину нудистскую вечеринку. Не пошел туда и Спенсер Рейнольдс - я видел его оживленно беседующим с Сюдеттой Шер. Не знаю, правда, поддался ли на уговоры Тирены монсеньор Эдуард.
Обед близился к концу. Члены правления благотворительного фонда произносили один за другим короткие речи. Остальные важные персоны уже начинали шуршать салфетками, когда Ли Хент шепнул мне, что секретарь Сената со свитой собирается удалиться и просит меня сопровождать ее.
Было почти 23:00 по стандартному, и я рассудил, что Гладстон возвращается в Дом Правительства. Каково же было мое удивление, когда, пройдя сквозь одноразовый портал - я замыкал шествие, вместе с телохранителями-преторианцами, - я оказался в коридоре между каменными стенами. В высоких окнах пламенела марсианская заря.
Формально Марс не входит в состав Сети: доступ на древнейшую внеземную колонию человечества преднамеренно затруднен. Дзен-гностики -паломники, отправляющиеся к Скале Мастера в Море Эллады, - должны транспортироваться на станцию "Старая Родина" и там пересаживаться на челноки, курсирующие между Ганимедом, Европой и Марсом. Это отнимает несколько часов, не больше, но в обществе, где до любого уголка Вселенной буквально рукой подать, такое путешествие считается великой жертвой, опасным приключением. Помимо историков и специалистов по коньячным кактусам, мало кто решается на него. И ряды паломников ныне, во времена упадка дзен-гностицизма, значительно поредели. Марс никому больше не нужен.
Никому, кроме ВКС. Хотя штабные учреждения находятся на ТКЦ, а базы разбросаны по всей Сети и Протекторату, подлинным домом для военных остается Марс. А Олимпийская Офицерская Школа - его сердце.
На встречу с нашей группой политических шишек собралась группа шишек военных. И пока эти группы перемешивались, как столкнувшиеся галактики, я отошел к окну.
Коридор был частью комплекса, выдолбленного в стене кратера горы Олимп, и с десятимильной высоты моего наблюдательного пункта чудилось, что одним взглядом обнимаешь полпланеты. Отсюда Марс представлялся древним вулканическим щитом. Высота, как жезл фокусника, превратила подъездные дороги, прилепившийся к горному склону старый город, трущобы и леса плато Фарсида в точки и закорючки на красной равнине, неизменной со времени, когда первый человек ступил на эту планету, объявил ее собственностью страны под названием Япония и щелкнул затвором фотоаппарата.
Я смотрел, как поднимается маленькое солнце, думая: "Так вот оно -Солнце", любуясь умопомрачительной игрой света на облаках, которые тяжело выползали из темноты и карабкались по крутому склону, когда ко мне подошел Ли Хент.
- Госпожа секретарь Сената примет вас после совещания. - Он передал мне два альбома для эскизов, за которыми кто-то из помощников Гладстон слетал в Дом Правительства. - Надеюсь, вы понимаете, что осе увиденное вами на этом совещании совершенно секретно?
Я понял: это приказ, а не вопрос.
Широкие бронзовые двери распахнулись. Зажглись светильники, озарив пандус и лестницу с ковровой дорожкой, ведущие к столу Военного Кабинета. Он стоял на единственном островке света посреди просторного, погруженного во тьму помещения, напоминающего большую университетскую аудиторию. К столу ринулись адъютанты: проворно отодвигая стулья, они указали своим начальникам места и вновь слились с темнотой. Скрепя сердце я повернулся спиной к восходящему солнцу Марса и спустился вслед за остальными в эту яму.
Совещание вели генерал Морпурго и тройка командующих ВКС. Здешние наглядные пособия ушли на несколько световых лет вперед от примитивных панелей и голограмм Дома Правительства. Мы оказались в огромном планетарии, способном при необходимости вместить не менее восьми тысяч студентов и преподавателей. Тьма под куполом мгновенно озарилась высокочеткими голограммами и схемами величиной с поле для нульболла. В этом было что-то жуткое.
Содержание сообщений пугало не меньше, чем антураж.
- Еще чуть-чуть, и мы проиграем битву за Гиперион, - сухо заключил Морпурго. - В лучшем случае мы добьемся ничьей, если сумеем удержать Рой за пределами стратегического района, то есть в радиусе пяти астроединиц от сингулярной сферы нуль-канала. Причем нам придется постоянно отражать атаки их малых кораблей. В худшем - будем вынуждены отступить на оборонительные позиции и произвести эвакуацию флота и граждан Гегемонии, а Гиперион отдать Бродягам.
- А где же обещанный сокрушительный удар? - спросил сенатор Колчев, сидевший во главе ромбообразного стола. - Где ваша "решительная атака" на Рой?
Морпурго откашлялся, будто собирался ответить, и взглянул на адмирала Наситу. Тот встал. Казалось, хмурое лицо адмирала парит в темноте отдельно от его тела - на нем был черный мундир, сливающийся с темнотой зала. Это мне напомнило... Но я не стал вспоминать, что. Я предпочел перевести взгляд на лицо Мейны Гладстон, подсвеченное сиянием карт и диаграмм, паривших над нашими головами, как объемная разноцветная тень дамоклова меча. Бумажный альбом мне надоел, и теперь я водил пером по складной демонстрационной панели.
- Во-первых, наши разведданные о Роях оказались скудными по нашей вине, - начал Насита. Под куполом тут же вспыхнули новые графики. -Зонды-разведчики и станции слежения не могли идентифицировать каждую единицу кочевого флота Бродяг. В результате реальная боевая мощь данного Роя была серьезно недооценена. Наши попытки прорвать их оборону с использованием палубных истребителей и факельщиков оказались не столь успешными, как ожидалось.
Во-вторых, необходимость сохранять чрезвычайно протяженный оборонительный периметр системы Гипериона легла тяжким грузом на обе наши эскадры; выделение тяжелых кораблей в количестве достаточном для осуществления наступательных действий в то время не представлялось возможным.
Колчев прервал его.
- Адмирал, вы утверждаете, что мы не можем разбить врага или хотя бы отбить атаки Бродяг на систему Гипериона из-за нехватки, кораблей. Я вас правильно понял?
Насита пристально посмотрел на сенатора, и я вспомнил картину, изображавшую самурая, который собирался обнажить меч для харакири.
- Правильно, сенатор Колчев.
- Однако на заседании кабинета не далее, чем одну стандартную неделю назад, вы заверяли нас, что двух эскадр достаточно, чтобы спасти Гиперион от вторжения и разорения, а также нанести этому Рою сокрушительный удар. В чем дело, адмирал?
Насита выпрямился во весь рост - он был теперь выше Морпурго, но все равно ниже среднего жителя Сети, - и повернулся лицом к Гладстон.
- Госпожа секретарь, я уже объяснил, почему следует изменить нашу стратегию. Может быть, мне снова объявить о начале совещания?
Мейна Гладстон облокотилась о стол, подперев голову ладонью, всем своим видом выражая напряженное внимание и усталость.
- Адмирал, - начала она тихо, - я считаю вопрос сенатора Колчева вполне относящимся к делу. Но я думаю также, что ситуация, обрисованная вами сегодня и на предыдущих совещаниях, говорит сама за себя. - Она повернулась к Колчеву. - Габриэль, мы ошиблись. При этом количестве задействованных сил мы получаем пат - это в лучшем случае. Бродяги подлее, крепче и гораздо многочисленнее, чем мы предполагали. - Она перевела взгляд на Наситу. - Адмирал, сколько кораблей вам требуется?
Насита закусил губу, очевидно, растерянный: он никак не ожидал услышать этот вопрос в начале совещания. Взглянув на Морпурго и прочих генералов, он решительно сцепил руки на животе, как распорядитель на похоронах.
- Двести. По меньшей мере двести военных кораблей первого класса. Раздался скрип множества сидений. Я поднял глаза от рисунка: все перешептывались, растерянно озираясь по сторонам. Одна Гладстон сидела невозмутимо. Только через секунду я догадался, в чем дело.
Во всех ВКС не насчитывалось и шестисот таких кораблей. И каждый стоил целое состояние. Считанным мирам было по карману построить более одного-двух боевых звездолетов линейного класса, а колониальную планету, возмечтавшую о собственной эскадрилье факельщиков с двигателями Хоукинга, ждало полное банкротство. Однако любой из этих кораблей обладал фантастической мощью: ударный авианосец мог опустошить целую планету, соединение, состоящее из крейсеров и эсминцев, - взорвать звезду.
Несомненно, что сосредоточенные в системе Гипериона корабли Гегемонии могли - будучи разосланными во все концы Сети по нуль-фарватерам транспортной матрицы ВКС - сокрушить большинство ее звездных систем. Веком ранее хватило полусотни таких кораблей, о которых говорил Насита, чтобы уничтожить флот Гленнон-Хайта и выжечь каленым железом самые корни мятежа. И все же Насита требовал, чтобы в систему Гипериона были введены ДВЕ ТРЕТИ всего флота Гегемонии сразу. Я кожей ощутил, как по рядам электрической искрой пробежала тревога.
Сенатор Ришо с Возрождения-Вектор набралась храбрости первой:
- Адмирал, ведь мы никогда еще не осуществляли такой плотной концентрации космических сил, не так ли?
Голова Наситы повернулась плавно, как на подшипниках. Сдвинутые брови по-прежнему топорщились:
- Госпожа Ришо, никогда еще будущее Гегемонии не зависело в такой степени от действий флота.
- Да, я понимаю, - кивнула Ришо. - Но я хотела бы узнать, как это скажется на обороне Сети в других местах. Не слишком ли это рискованный шаг?
Насита что-то рявкнул, и графики под исполинским куполом завертелись, расползлись туманными клочьями и вновь сгустились в умопомрачительную панораму. Забелел Млечный Путь, увиденный из точки, приподнятой над плоскостью галактического экватора. Тут же угол зрения изменился - с головокружительной скоростью нас потащило к одному из спиральных рукавов, и впереди повисла голубая паутина нуль-транспортной сети, пронизывающей Гегемонию: золотое неровное ядро с шипами и ложноножками, окруженное зеленым нимбом Протектората. На фоне громадной галактики Сеть казалась неумелым наброском, причудой детской фантазии - и при всей унизительности этого ощущения оно в точности отражало положение дел.
Внезапно по изображению пробежала рябь, и Сеть с Протекторатом разрослись до размеров Вселенной. Лишь на заднем плане - ради создания перспективы - мерцали сотни звезд.
- Перед вами диспозиция подразделений нашего флота, - объявил адмирал. Внутри золотого пятна и за его пределами зажглось несколько сотен ярко-оранжевых огоньков. Больше всего их было вокруг захолустной звезды, в которой я не сразу узнал светило Гипериона. - А это Рои Бродяг - по самым свежим наблюдениям. - Появилась дюжина красных линий. Стрелки и синие пунктирные хвосты указывали направления их движения. Даже столь крупный масштаб не показывал вторжения каких-либо Роев в пространство Гегемонии -за исключением одного из них, самого крупного, который, резко изменив курс, направлялся к системе Гипериона.
Я заметил, что эскадры ВКС в основном отслеживают перемещения Роев, если не считать скоплений кораблей вблизи баз и на орбитах неспокойных миров типа Мауи-Обетованной, Брешии и Кум-Рияда.
- Адмирал, - сказала Гладстон, отмахиваясь от комментариев. - Я думаю, вы позаботились рассчитать время передислокации флота в случае нарушения границы в какой-то другой точке.
На хмуром лице Наситы появилось что-то, могущее сойти за улыбку.
- Да, разумеется, госпожа секретарь, - снисходительно ответил он. -Если вы обратили внимание, ближайшие Рои, кроме того, что у Гипериона, находятся на значительном расстоянии. - Мы увидели скопление красных векторов под золотым облаком, где, как я предполагал, находились Небесные Врата, Роща Богов и Безбрежное Море. В таком масштабе Бродяги действительно казались весьма отдаленной угрозой. - Мы отмечаем миграции Роев по возмущениям поля Хоукинга, засеченными постами прослушивания в Сети и за ее пределами. Кроме того, наши зонды-разведчики регулярно определяют размеры их и направление движения.
- Как регулярно, адмирал? - перебил его сенатор Колчев.
- По крайней мере один раз в несколько лет, - отрезал Насита. -Следует учесть, что субъективная продолжительность рейса составляет несколько месяцев. Даже на гиперскорости полет занимает до двенадцати лет по нашему времени.
- Если наблюдения проводятся с интервалами в несколько лет, -настаивал сенатор, - откуда вам известно, где сейчас находятся Рои?
- Двигатели спин-звездолетов не лгут, сенатор, - проговорил Насита с нотками металла в голосе. - Возмущения поля Хоукинга подделать невозможно. То, что мы видим, - положение сотен или, в случае крупных Роев, тысяч отдельных работающих двигателей на данный момент. Эффект Хоукинга, как вам известно, распространяется без запаздывания во времени.
- Да, - отозвался Колчев тем же ровным и бесцветным тоном. - Но что, если Рои движутся медленнее спин-звездолетов?
Насита улыбнулся по-настоящему:
- Медленнее скорости света, сенатор?
- Вот именно.
Морпурго и другие военные покачали головами, пытаясь скрыть улыбки. Только капитан 3-го ранга Вильям Аджунта Ли внимательно, с серьезным лицом вслушивался в диалог.
- При движении медленнее скорости света, - назидательно произнес адмирал Насита, - нашим праправнукам придется задуматься, как предупредить о вторжении своих внуков.
Колчев не сдавался. Он указал туда, где ближайший к Гегемонии Рой совершал вираж над Небесными Вратами.
- А если вот эти попытаются приблизиться к нам, не используя двигателей Хоукинга?
Насита тяжело вздохнул. Очевидно, его раздражали эти нелепые попытки увести обсуждение в сторону.
- Сенатор, уверяю вас, если этот Рой отключит двигатели и тотчас же возьмет курс на Сеть, - Насита прикрыл глаза, консультируясь со своими имплантами и линиями связи, - он приблизится к нашим границам через двести тридцать стандартолет. Нас с вами эта беда обойдет.
Мейна Гладстон подалась вперед, и взоры всех присутствующих немедленно обратились к ней. Я отправил предыдущий набросок в память демпанели и начал новый.
- Адмирал, мне думается главный предмет нашей тревоги - это беспрецедентная концентрация сил вблизи Гипериона. Получается, что мы кладем все яйца в одну корзину.
Вокруг стола заулыбались. Гладстон была знаменита своей любовью к древним анекдотам, словечкам и афоризмам - так прочно забытым, что непосвященным они казались совершенно новыми. Вот и сейчас присутствующие приняли за восхитительную остроту старинную поговорку.
- Так мы действительно кладем все яйца в одну корзину? - допытывалась она.

Предыдущая страница 7 Следущая страница


Падение Гипериона 8

Насита шагнул к столу и положил на него ладони. Длинные пальцы с силой надавили на дерево. В этом жесте был весь Насита, невысокий пожилой человек с несгибаемым характером, один из тех немногих, кто без особых усилий добивается всеобщего внимания и беспрекословного повиновения.
- Нет, госпожа Гладстон, не кладем. - Не поворачиваясь, он указал рукой на изображение над своей головой и позади себя. - Ближайшие Рои достигнут пространства Гегемонии лишь через два месяца движения на тяге Хоукинга, а это целых три года нашего времени. А кораблям ВКС в системе Гипериона - даже учитывая боевую обстановку и их разбросанность -понадобится менее пяти часов, чтобы перенестись в любой район Сети.
- Но это не относится к соединениям за пределами Сети, - заметила сенатор Ришо. - Колонии не могут остаться без защиты!
Насита снова взмахнул рукой:
- Двести военных кораблей, которые решат судьбу Гипериона, находятся в Сети или имеют собственные средства переноса. Ни одной из автономных единиц, приписанных к колониям, мы не коснемся.
Гладстон утвердительно кивнула.
- Но что будет, если Бродяги повредят портал Гипериона или даже захватят его?
По ерзанью, кивкам и вздохам присутствующих гражданских лиц я понял, что она высказала всеобщее опасение.
Потирая руки, Насита вновь поднялся на подиум, видимо, обрадованный, что с пустяками покончено.
- Отличный вопрос! Его уже поднимали на предыдущих совещаниях. Но я все-таки остановлюсь на нем. Во-первых, у нас более чем достаточно средств переноса. В данный момент в системе два "прыгуна". Планируется введение еще трех в составе эскадры поддержки. Вероятность уничтожения всех пяти кораблей очень, очень мала... Попросту ничтожна. С учетом того, как увеличится наш оборонительный потенциал с прибытием новой эскадры.
Во-вторых, вероятность захвата неповрежденных военных порталов и вторжения через них в Сеть равна нулю. Каждый корабль - каждый индивидуум! -входящий в портал ВКС, опознается по супернадежным кодовым микротранспондерам, которые ежедневно перепрограммируются...
- А если Бродяги расшифруют эти коды или введут собственные? -спросил сенатор Колчев.
- Исключено. - Насита расхаживал по подиуму взад-вперед, заложив руки за спину. - Смена кодов производится ежедневно с помощью одноразовых инфоматриц, поступающих по мультилинии ВКС из Сети...
- Извините, - сказал я, сам удивившись, что посмел раскрыть рот, - но сегодня утром я совершил краткую поездку в систему Гипериона и не заметил никаких транспондеров.
Несколько человек повернулись в мою сторону. Адмирал Насита снова изобразил из себя сову с головой на антифрикционных подшипниках.
- И тем не менее, господин Северн, - сухо произнес он, - вы и господин Хент были безболезненно и незаметно помечены инфракрасными лазерами на обоих концах нуль-канала.
Я кивнул, мимолетно удивившись, что адмирал запомнил мою фамилию, но тут же сообразил, что и у него есть импланты.
- В-третьих, - продолжал Насита, будто я его не прерывал, - даже если невозможное случится, и силы Бродяг сломив нашу оборону, захватят наши порталы, обманут супернадежную систему пропускных кодов и справятся с техникой, которая им абсолютно незнакома, которую мы охраняем от их посягательств уже более четырех веков, - даже тогда их усилия окажутся напрасными, поскольку все передвижения войск на Гиперион будут производиться транзитом через базу Мадхья.
- Какую-какую? - спросили все хором.
Я слышал это название - "Мадхья" - только от Ламии Брон, когда она рассказывала о смерти клиента. Насита произносил это слово так же, как она, - "Мэдье".
- Мадхья, - удовлетворенно повторил Насита, улыбаясь во весь рот. Это была настоящая мальчишеская улыбка. - Не запрашивайте свои комлоги, дамы и господа. - Мадхья - "черная" система. Ее нет ни в одном из списков или гражданских атласов нуль-сети. Мы бережем ее для экстремальных ситуаций. В ней всего одна пригодная для жизни планета, подходящая только для добычи руды и наших баз. Мадхья - наша резервная оборонительная позиция. Если случится невозможное и корабли Бродяг прорвутся в наши порталы у Гипериона, их отправят прямиком к Мадхье, где на выходные порталы нацелены бесчисленные дула автоматических орудий. Но если невозможное свершится еще раз и их флот переживет переход в систему Мадхья, все нуль-Т-каналы автоматически самоуничтожатся, и вражеские корабли застрянут на, мели во многих годах от границ Сети.
- Прекрасно, - согласилась сенатор Ришо, - но ведь и наши корабли застрянут. Две трети нашего флота останется в системе Гипериона.
Насита застыл.
- Увы, это так, - сказал он. - Поэтому ставка и я не однажды взвесили все последствия этого маловероятного, можно даже сказать - статистически невозможного события. Мы считаем этот риск приемлемым. Если случится невозможное, у нас еще останется в резерве более двухсот кораблей для защиты Сети, а в худшем случае мы потеряем систему Гипериона - но прежде всыплем Бродягам по первое число и отобьем у них охоту к разбою. Однако мы ожидаем гораздо более благоприятного результата. С учетом быстрого - в течение ближайших восьми стандарточасов - ввода двухсот боевых кораблей наши прогнозисты и Консультативный совет ИскИнов предсказывают 99-процентную вероятность полного поражения атакующего Роя и минимальные потери с нашей стороны.
Мейна Гладстон повернулась к советнику Альбедо. В густом полумраке его проекция выглядела безупречно.
- Советник, я не знала, что с Консультгруппой советовались. Заслуживает ли доверия 99-процентный коэффициент?
Альбедо улыбнулся.
- В полной мере, госпожа секретарь. Точный коэффициент - 99,962794 процента. - Он улыбнулся еще шире. - Вы можете спокойно положить все яйца в одну корзину. Все равно это ненадолго.
Лицо Гладстон осталось серьезным.
- Адмирал, сколько продлятся боевые действия после ввода подкреплений?
- Одна стандартная неделя, госпожа секретарь. Максимум.
Левая бровь Гладстон выгнулась.
- Так быстро?
- Да, госпожа секретарь.
- Генерал Морпурго, каково мнение наземных сил?
- Мы согласны с адмиралом, госпожа Гладстон. Подкрепления необходимы, и необходимы сейчас. Сто тысяч десантников и пехотинцев будут переправлены на Гиперион на транспортах, чтобы покончить с остатками Роя.
- За семь стандартодней или еще быстрее?
- Думаю, быстрее.
- Адмирал Сингх?
- Это абсолютно необходимо, госпожа секретарь.
- Генерал Ван Зейдт?
Одного за другим Гладстон опрашивала командующих ВКС и высших офицеров. Она даже поинтересовалась мнением начальника Олимпийской Школы, который весь раздулся от гордости, услышав свое имя.
- Капитан Ли?
Все взоры обратились к молодому офицеру. Генералы и адмиралы хмуро приосанились, и я внезапно сообразил, что Ли попал сюда по личному приглашению секретаря Сената, а отнюдь не заботами прямых начальников. Гладстон, по слухам, утверждала, что инициативности и уму капитана может позавидовать весь Генштаб ВКС. Похоже, за это совещание моряк расплатится карьерой.
Капитан 3-го ранга Вильям Аджунта Ли смущенно зашевелился в своем удобном кресле.
- При всем почтении к вам, госпожа секретарь, я должен напомнить, что являюсь младшим офицером флота и недостаточно компетентен, чтобы высказывать свое мнение по столь важным вопросам.
Гладстон, не улыбнувшись, слегка кивнула ему:
- Понимаю, капитан третьего ранга. Смею вас уверить, что присутствующие здесь высшие офицеры тоже понимают это. Однако в настоящий момент я буду очень признательна, если вы поделитесь со мной своим мнением.
Ли вскинул голову. На миг в его глазах мелькнуло что-то странное: пылкая убежденность, и тут же отчаяние зверя, попавшего в капкан.
- Хорошо, госпожа секретарь. Но прежде чем высказаться, я должен заявить, что только чутье (и это действительно только чутье: ведь я полный невежда в тактике межзвездных сражений) подсказывает мне: вводить подкрепления опасно. - Ли шумно выдохнул. - Это чисто военный взгляд на ситуацию, госпожа Гладстон. Мне ничего не известно о политической важности защиты системы Гипериона.
Гладстон подалась вперед.
- Тогда о чисто военной точке зрения, капитан третьего ранга. Почему вы против ввода подкреплений?
Даже туда, где я сидел, через весь стол, доходил жар от свирепых взглядов командующих. На капитане скрестилось несколько гигаваттных лазерных лучей, подобных тем, что использовались в древних инерционных термоядерных реакторах. Чуду подобно, что Ли не рассыпался, не взорвался, не воспламенился и не расплавился прямо у нас на глазах.
- С военной точки зрения, - четко произнес Ли, невидяще глядя перед собой, - два величайших греха, какие может совершить командир, - это распылять свои силы и э-э... Как вы, госпожа Секретарь, изволили выразиться... Класть яйца в одну корзину. А в нашем случае корзину сплели даже не мы.
Гладстон кивнула и откинулась назад, вонзив пальцы в подбородок.
- Капитан, - отчеканил генерал Морпурго, и я обнаружил, что слова действительно можно выплевывать сквозь зубы, - теперь, когда вы соизволили преподать нам совет, могу я спросить, участвовали ли вы когда-нибудь в космическом сражении?
- Нет, сэр.
- Проходили ли вы какую-нибудь подготовку для участия в космических сражениях, капитан?
- Помимо минимальной подготовки в ООШ, который ограничивается несколькими курсами по истории, - нет, сэр.
- Участвовали ли когда-нибудь в стратегическом планировании выше уровня... Я хочу спросить: сколько надводных кораблей было под вашей командой на Мауи-Обетованной, капитан?
- Один, сэр.
- Один, - громогласно повторил Морпурго. - И как велик был корабль?
- Он был невелик, сэр.
- Вам поручили командовать этим кораблем, капитан третьего ранга? Вы заслужили этот пост? Или он достался вам благодаря превратностям войны?
- Наш капитан был убит, сэр, и я принял командование. Это случилось во время последнего сражения на Мауи-Обетованной и...
- Достаточно, капитан. - Морпурго повернулся к нему спиной и обратился к Мейне Гладстон: - Хотите продолжить, госпожа секретарь? Гладстон покачала головой.
Сенатор Колчев прокашлялся.
- Может быть, провести закрытое заседание в Доме Правительства?
- Нет необходимости, - резюмировала Гладстон. - Я приняла решение. Адмирал Сингх, вы уполномочены переводить в систему Гипериона столько боевых единиц, столько сочтет нужным ставка.
- Да, госпожа секретарь.
- Адмирал Насита, я жду успешного завершения военных действий в течение одной стандартной недели после ввода необходимых подкреплений. -Она обвела взглядом всех сидящих вокруг стола. - Дамы и господа, - нет ничего важнее сейчас, чем удержать Гиперион и окончательно нейтрализовать угрозу со стороны Бродяг.
Она поднялась и пошла к пандусу, уходящему ввысь.
- Доброй ночи всем.
Было почти 04:00 по времени Сети и Тау Кита, когда в мою дверь постучали. Это был Хент. Уже три часа с момента нашего возвращения в Дом Правительства я боролся с дремотой, И только-только смежил веки в уверенности, что Гладстон обо мне забыла, как раздался стук.
- В саду, - повелительно бросил Хент. - И, ради бога, заправьте рубашку.
Я брел по темным аллеям, мелкий гравий шуршал у меня под ногами. Фонарики и люм-шары горели вполнакала; свет звезд едва пробивался сквозь зарево от нескончаемых городов ТКЦ - одни орбитальные поселения летели по небу, как хоровод светляков.
Гладстон сидела на кованой скамье у моста.
- Господин Северн, - произнесла она тихо, - спасибо, что составили мне компанию. Простите за задержку: заседание кабинета только что закончилось.
Я остался стоять, не говоря ни слова.
- Расскажите, как вы съездили на Гиперион сегодня утром. - Она негромко рассмеялась в темноте. - Вернее, вчера утром. Какое у вас впечатление?
Я не знал, чего она ждет от меня. Мне казалось, эта женщина жадно, как губка, впитывает любую информацию, равно полезную и бесполезную.
- Я кое-кого встретил там, - обронил я.
- Кого же?
- Доктора Мелио Арундеса. Когда-то...
- А-а, друг дочери господина Вайнтрауба, - закончила за меня Гладстон. - Девочки, что растет наоборот. Есть новости?
- Ничего существенного, - ответил я. - Мне удалось немного поспать днем, но сны были какие-то обрывочные.
- А что вышло из встречи с доктором Арундесом?
Я потер подбородок, чувствуя, как внезапно похолодели пальцы.
- Его экспедиция уже несколько месяцев торчит в столице, - сказал я. - Возможно, они - наша единственная надежда выяснить, что происходит с Гробницами. И со Шрайком.
- Наши прогнозисты утверждают, что паломников следует оставить на произвол судьбы, пока они не выполнят свою миссию, - донесся до меня из темноты голос Гладстон. По-видимому, она отвернулась к ручью.
Я содрогнулся от безотчетного гнева.
- Отец Хойт уже "выполнил свою миссию". Если бы кораблю разрешили вылететь к паломникам, его можно было спасти! Что до Арундеса и его людей - они еще могут помочь младенцу, хотя осталось...
- Меньше трех суток, - педантично уточнила Гладстон. - Что еще? Какие у вас впечатления о планете, о флагманском корабле адмирала Наситы? Что вам показалось там интересным?
Мои руки сжались в кулаки и снова разжались.
- Вы не разрешите Арундесу вылететь к Гробницам?
- Еще не время.
- А что с эвакуацией населения Гипериона? По крайней мере граждан Гегемонии?
- В данный момент это невозможно.
Я хотел ответить, но сдержался. Услышав всплеск под мостом, я отвернулся к ручью.
- Так что, никаких впечатлений, господин Северн?
- Никаких.
- Что ж, желаю вам спокойной ночи и приятных сновидений. Завтрашний день обещает быть бурным, но я надеюсь обсудить с вами ваши сны, когда выпадет свободная минута.
- Спокойной ночи, - отозвался я и, повернувшись на каблуках, быстро зашагал назад, к моему крылу Дома Правительства.
В своей темной комнате я поставил сонату Моцарта и принял три таблетки трисекобарбитала. Хорошо бы нырнуть от этого химического нокаута в сон без сновидений, где призрак мертвого Джонни Китса и более чем призрачные паломники не сумеют меня отыскать. Правда, Мейна Гладстон будет разочарована, но это ее проблемы.
Я вспомнил о свифтовском Гулливере - как он исполнился отвращения к человечеству после возвращения из страны разумных лошадей-гуингмов. Сородичи опротивели ему до такой степени, что он спал в конюшне, дабы обонять запах лошадей и ощущать их присутствие.
Моей последней мыслью перед забытьем было: "К черту Гладстон, к черту войну и к черту Сеть".
И к черту сны.

ЧАСТЬ ВТОРАЯ

Глава 16

Лишь перед самым рассветом Ламия Брон забылась тревожным сном. Ее сидения были полны странных, запредельных образов и звуков: вполуха услышанные, вполразума понятые обрывки бесед с Мейной Гладстон, комната, плавающая посреди космоса, люди, идущие по коридорам, где стены бормотали, как плохо настроенный приемник мультилинии. И во всех этих горячечных видениях и бессвязных картинах трепетало до безумия живое ощущение, что Джонни - ее Джонни - близко, совсем рядом. Ламия закричала во сне, но крик утонул в нестройных отголосках остывающего в ночи Сфинкса и шелесте перегоняемых ветром дюн.
Внезапно Ламия проснулась, словно кто-то включил сознание. Сол Вайнтрауб, вчера сам напросившийся на пост караульного, дремал у низкого входа в комнату, приютившую паломников. Его крохотная дочка спала в гнездышке из одеял рядом с ним, во сне она перевернулась на животик, и в такт дыханию на ее губах дрожали пузырьки слюны.
Ламия огляделась. В тусклом свете маломощного люм-шара и немногих солнечных лучей, преодолевших четырехметровый коридор, был виден лишь еще один из ее спутников - темный, храпящий куль на каменном полу. Кажется, Мартин Силен. Сердце Ламии ушло в пятки - ей вдруг померещилось, что, пока она спала, все исчезли. Силен, Сол, ребенок... - нет, не хватает одного Консула. Группа паломников из семи взрослых и ребенка истаяла, как мартовский сугроб: Хет Мастин пропал, когда они пересекали Травяное море в ветровозе; Ленар Хойт был убит вчера ночью, вскоре после этого исчез Кассад... Консул... Что случилось с Консулом?
Ламия Брон снова огляделась, удостоверилась, что в сумрачном помещении нет ничего и никого, кроме рюкзаков, груды одеял и трех спящих -поэта, ученого и ребенка, нашла в складках одеяла автоматический пистолет отца, достала из рюкзака нейропарализатор и проскользнула мимо Вайнтрауба и младенца в коридор.
Стояло утро, такое ясное, что Ламия невольно прикрыла глаза ладонью. Она сошла с каменных ступеней Сфинкса на утоптанную тропу, ведущую вглубь долины. Буря миновала. Небосвод Гипериона сиял хрустально-чистой первозданной лазурью с зелеными переливами, звезда Гипериона - яркая белая лампочка - только что взошла из-за скалистой стены на востоке. Тени утесов смешались с причудливыми тенями Гробниц Времени на дне долины. Нефритовая Гробница вся искрилась. Ламия увидела свежие сугробы и дюны, наметенные прошедшей бурей - белые сугробы и алые пески перемешались и сияли на солнце, образовав валы и горки вокруг камней. От вчерашнего лагеря не осталось и следа. Консул сидел на валуне, метрах в десяти ниже по склону. Он смотрел на долину, над его трубкой вился дымок. Ламия спустилась к нему.
- Полковник исчез, - произнес Консул, даже не взглянув на нее, когда она подошла ближе.
Ламия посмотрела в сторону Хрустального Монолита. Его сияющий фасад зиял дырами и выбоинами, а верхние метров двадцать-тридцать как ножом срезало. Обломки у подножия все еще дымились. Полукилометровое пространство между Сфинксом и Монолитом превратилось в выжженное, изрытое пепелище.
- Да уж, драться полковник умеет, - заметила Ламия.
Консул что-то промычал в знак согласия. От табачного дыма Ламии захотелось есть.
- Я обшарил долину на два километра вплоть до самого Дворца Шрайка, -сказал Консул. - Бой, видимо, разыгрался вблизи Монолита. У основания в нем по-прежнему нет ни одного отверстия, но повыше дыр хватает. Ясно видна ячеистая структура, которую всегда показывали радары.
- И никаких следов?
- Никаких.
- Кровь? Обугленные кости? Записка, что полковник отлучился сдать белье в прачечную?
- Ничего.
Ламия, вздохнув, уселась на другой валун, по соседству с Консулом. Солнце припекало. Прищурившись, она оглянулась на вход в долину.
- Обалдеть можно, - пробормотала она. - Что же теперь делать?
Консул вынул трубку изо рта, хмуро посмотрел на нее и покачал головой:
- Сегодня я попытался вызвать корабль, но его по-прежнему держат под арестом. - Он выбил из трубки пепел. - Пытался использовать частоты экстренной связи, но никак не удается соединиться. Либо корабль не ретранслирует сигнал дальше, либо запрещено отвечать нам.
- Вы бы улетели?
Консул пожал плечами. Вместо вчерашнего парадного мундира на нем был шерстяной джемпер грубой вязки, серые вельветовые брюки и высокие ботинки. - Будь корабль под рукой, у нас - у вас - была бы возможность выбора.
Я бы посоветовал всем хорошенько подумать, есть ли смысл оставаться теперь. Хет Мастин исчез, Хойта и Кассада больше нет с нами - я и сам толком не знаю, что делать.
Низкий голос произнес у них за спиной:
- Можно попытаться приготовить завтрак.
Оглянувшись, Ламия увидела, как по тропе к ним спускается Сол. На его груди качалась в люльке Рахиль. Лысина старика сверкала на солнце.
- Неплохая мысль, - встрепенулась Ламия. - Как там у нас с продуктами?
- Позавтракать хватит, - ответил Вайнтрауб. - В резерве еще несколько пайков из мешка полковника. Потом примемся за тысяченожек, акрид и друг за друга.
Консул, изобразив на губах что-то вроде улыбки, убрал трубку в карман джемпера.
- Предлагаю вернуться назад в Башню Хроноса, пока до этого не дошло. Замороженные продукты с "Бенареса" мы съели, но в Башне есть кладовая.
- Это было бы здо... - начала было Ламия, но ее прервал дикий крик. Похоже, из Сфинкса.
Она первой добежала до Гробницы и, прежде чем войти, выхватила пистолет. В коридоре было темно, в помещении, где они спали, еще темнее, и Ламия не сразу разглядела, что там пусто.
Снова раздался крик невидимого Силена:
- Эй! Сюда!
Оглянувшись, она увидела входящего в Гробницу Консула.
- Стойте там! - приказала Ламия и быстро двинулась по коридору, прижимаясь к стене и держа в вытянутой руке снятый с предохранителя пистолет. У входа в небольшую комнату, где лежало тело Хойта, она остановилась на секунду, затем вошла, выставив перед собой оружие.
Мартин Силен, сидевший на корточках перед трупом, поднял голову.
В руке он сжимал угол фибропластовой простыни, которой они накануне накрыли тело священника. Он посмотрел на Ламию, невидяще глянул на пистолет в ее руке и снова уставился на тело.
- Вы можете в такое поверить? - спросил он, скорее у самого себя, чем у Ламии.
Ламия опустила пистолет и подошла ближе. Из-за ее плеча высунулся Консул. В коридоре послышались торопливые шаги: Сол Вайнтрауб спешил к ним с плачущей Рахилью на руках.
- Боже мой, - произнесла Ламия и присела у тела Ленара Хойта.
Изможденное бесцветное лицо молодого священника преобразилось. Перед ними лежал человек лет семидесяти: высокий лоб, изящный аристократический нос, тонкие губы, застывшие в легкой благожелательной улыбке, высокие скулы, заостренные уши под седыми прядями, окаймлявшими лысину, большие глаза с бледными, точно пергаментными веками.
Консул наклонился над ним.
- Я видел голограммы. Это отец Поль Дюре.
- Смотрите, - прошептал Силен. Он стащил простыню с тела, помедлил, а затем повернул лежавшего на бок. Два маленьких крестоформа на груди мужчины пульсировали розовым цветом так же, как на теле Хойта, но спина была чистой.
Сол стоял у входа, стараясь успокоить раскричавшуюся Рахиль. Когда ребенок замолчал наконец, он сказал:
- Кажется, бикура для... Регенерации требовалось трое суток.
Мартин Силен вздохнул.
- Бикура воскрешались крестоформами более двух стандартных веков. Возможно, по первому разу дело проходит быстрее.
- Он что... - начала Ламия.
- Живой? - Силен коснулся руки девушки. - Потрогайте.
Грудь мужчины едва заметно подымалась и опускалась. Кожа была теплой. Под ней отчетливо прощупывались горячие крестоформы. Ламия, содрогнувшись, отдернула руку.
Существо, которое шесть часов назад было трупом Ленара Хойта, открыло глаза.
- Отец Дюре? - Сол шагнул к нему.
Голова мужчины повернулась. Он заморгал, будто свет резал ему глаза, затем что-то невнятно произнес.
- Воды, - догадался Консул и торопливо достал из кармана джемпера пластмассовую фляжку. Мартин Силен поддерживал голову незнакомца, пока Консул поил его.
Сол опустился перед ним на одно колено и дотронулся до его руки. Казалось, даже темные глаза Рахили с любопытством наблюдают за происходящим.
- Если вы не можете говорить, моргните дважды вместо "да" и один раз вместо "нет". Вы Дюре? - спросил Сол.
Мужчина повернул голову в сторону ученого.
- Да, - произнес он негромким, хорошо поставленным низким голосом. -Я отец Поль Дюре.
Они позавтракали ломтиками мяса, поджаренными прямо на пластинах обогревателя, и болтушкой, состряпанной из пригоршни зерна и разведенного молочного концентрата. Огрызок последнего батона разделили на пять кусочков. Высыпали в котелок остатки кофе. Ламии показалось, что ничего вкуснее она в жизни не ела.
Они сидели в тени растопыренного крыла Сфинкса вокруг "стола" -широкого валуна с плоской макушкой. Солнце было уже на полпути к зениту. Небо оставалось безоблачным. Стояла полная тишина - только звуки человеческих голосов да звяканье вилки или ложки нарушали ее.
- Вы помните... Прежнее? - спросил Сол.
Священник надел запасной костюм Консула: серый, с гербом Гегемонии под сердцем. Эта домашняя, точнее, корабельная одежда Консула отцу Дюре была явно маловата.
Он держал кружку с кофе обеими руками, словно чашу для причастия.
- Прежнее... То есть то, что было, пока я не умер? - уточнил он, поднимая на собеседника глубокие умные глаза. Красивые старческие губы тронула улыбка. - Да, помню. Помню ссылку, бикура... - он опустил глаза. -И даже дерево тесла.
- Хойт рассказывал нам о дереве, - тихо произнесла Ламия. - О том, как священник распял себя на активном дереве тесла в огненном лесу, предпочтя годы пытки бездумной жизни в симбиозе с паразитом-крестоформом. Дюре покачал головой:
- В те последние секунды я думал, что победил их.
- Вы и победили, - быстро отозвался Консул. - Отец Хойт и другие отыскали вас. Вашему телу удалось отторгнуть паразита. Тогда бикура прирастили ваш крестоформ Ленару Хойту.
Дюре кивнул:
- Значит, от юноши не осталось и следа?
Мартин Силен указал на грудь Дюре:
- Очевидно, эта гадина не может совладать с законом сохранения массы. У Хойта были страшные боли, и очень долго: ему никак не удавалось вернуться туда, куда его гнали эти твари. Поэтому он так и не набрал веса для этого... Черт, как бы его обозвать... Двойного воскрешения.
- Это неважно, - сказал Дюре, грустно улыбнувшись. - Паразитной ДНК в крестоформе не занимать терпения. Если понадобится, она будет воскрешать своего хозяина из века в век. Рано или поздно оба паразита заживут своими домами.
- Вы помните, что было с вами после дерева тесла? - помедлив, спросил Сол.
Дюре допил кофе.
- Вы хотите спросить, помню ли я свою смерть? Рай или ад? - Он смущенно улыбнулся. - Нет, ничего такого я, увы, не помню. Помню боль. Бесконечную. Потом избавление. А потом - тьма. И, наконец, пробуждение. Здесь. Сколько, вы говорите, лет прошло?
- Почти двенадцать, - сказал Консул. - Но для отца Хойта вполовину меньше. Он провел много времени в перелетах.
Отец Дюре встал, потянулся и принялся ходить взад и вперед. Он был высокого роста; несмотря на худобу, в нем чувствовалась сила. Глядя, как старик прохаживается вокруг стола, ступая по-кошачьи грациозно и уверенно, Ламия Брон с удивлением осознала, что этот человек волнует ее. Он был наделен харизмой - необъяснимым обаянием, обещающим немногим избранным либо безмерную власть, либо мученическую гибель. Ламия напомнила себе, что, во-первых, он священник церкви, требующий от своих служителей целомудрия, во-вторых, час назад был мертвецом. Интересно, как он действует на мужчин?
Дюре между тем уселся на валун, вытянул ноги и начал массировать бедра, видимо, борясь с судорогой.
- Вы не поведали вкратце о себе: кто вы и зачем вы здесь, -проговорил он. - Если не возражаете, я хотел бы узнать о вас побольше. Паломники молча переглянулись.
Дюре понимающе кивнул.
- Вы думаете, я тоже чудовище? Агент Шрайка? Я не удивлюсь, если у вас возникнет такая мысль. Это естественно.
- Да нет, мы так не думаем, - Ламия подняла глаза на священника. -Шрайк не нуждается в агентах. Кроме того, мы знаем вас по рассказу отца Хойта и по вашим дневникам. - Она покосилась на остальных. - Но нам было... Ужасно трудно... Рассказывать друг другу, почему мы попали на Гиперион. И мы просто не в силах повторять сейчас эти рассказы.
- Я делал записи на свой комлог, - сказал Консул. - Это только выжимки, но по ним можно составить некоторое представление о наших историях и об истории Гегемонии за последние десять лет. Почему Сеть ведет войну с Бродягами и тому подобное. Я с удовольствием предоставлю его в ваше распоряжение, если хотите. Это отнимет у вас не более часа.
- Буду вам очень признателен, - живо откликнулся отец Дюре и двинулся вслед за Консулом к Сфинксу.
Ламия, Сол и Силен направились к воротам долины. С седловины между, низкими скалами хорошо просматривались дюны и пустоши, простирающиеся на юго-запад, в направлении Уздечки, до которой было неполных десять километров. Разбитые купола, покосившиеся шпили и разрушенные галереи мертвого Града Поэтов, все глубже погружающегося в пески, виднелись в каких-то двух-трех километрах справа, за возвышенностью.
- Я схожу в Башню за продуктами, - предложила Ламия.
- Не стоит дробить группу, - возразил Сол. - Может, пойти всем вместе?
Мартин Силен скрестил руки на груди.

Предыдущая страница 8 Следущая страница


9 Дэн Симмонс

- Кто-то должен остаться здесь на случай возвращения полковника.
- Тогда, - заметил Сол, - осмотрим сначала оставшуюся часть долины. Утром Консул не углублялся дальше Дворца Шрайка.
- Верно, - отозвалась Ламия. - Давайте сделаем это прямо сейчас, чтобы я успела потом набрать в Башне провианта и вернуться до темноты.
Они спустились к Сфинксу в тот момент, когда оттуда вышли Дюре и Консул. Священник держал в руке запасной комлог Консула. Ламия рассказала им о своем плане, и оба немедленно присоединились к остальным.
Они вновь обошли все залы Сфинкса. И везде лучи карманных фонариков и лазерных карандашей выхватывали из тьмы лишь мокрый камень да причудливые выступы. Выйдя на полуденный солнцепек, паломники прошли триста метров до Нефритовой Гробницы. На пороге комнаты, где лишь вчера ночью им явился Шрайк, Ламию охватила дрожь. На зеленых изразцах еще темнело ржаво-коричневое пятно: кровь Хойта. Прозрачный люк в полу, ведущий в лабиринт, исчез бесследно. Не оставил следов и Шрайк.
В Обелиске не было ни комнат, ни перегородок - лишь уходящая вверх шахта с черными как смоль стенами и винтовой лестницей, настолько крутой, что далеко не каждый отважился бы на подъем. Здесь даже шепот отдавался бесконечным эхом, и паломники старались обходиться без слов. В пятидесяти метрах над полом лестница обрывалась; обшарив гладкие, без единого отверстия стены, лучи фонарей уперлись в черный свод над головами. Прикрепленные к стенам веревки и цепи - память о двух столетиях паломничества к Гробницам - позволили спуститься с этой весьма опасной высоты без особого риска. У выхода паломники помедлили. Силен позвал напоследок: "Кассад!" - и эхо вырвалось вслед за ними наружу, в освещенный солнцем мир.
На осмотр мертвой зоны вокруг Хрустального Монолита ушло не меньше получаса. Посреди песка блестели стеклянные проплешины, достигавшие пяти-десяти метров в диаметре. Эти зеркала концентрировали жар полуденного солнца, обжигая лицо и руки. Взглянув на истерзанный фасад Монолита, весь в дырах, выбоинах и потеках расплавленного хрусталя, можно было подумать, что Гробница стала жертвой вандалов, но все понимали: Кассад защищал свою жизнь. Приборы показывали, что Монолит по-прежнему пуст и изолирован от окружающего мира. Сотовидный лабиринт внутри него оставался недоступным. Постояв несколько минут, паломники направились по крутой тропе к подножию северных скал, где находились Пещерные Гробницы.
- Первые археологи считали эти Гробницы самыми древними из-за грубой обработки стен, - тихо заметил Сол, когда они вошли в первую пещеру. Лучи фонариков заскользили по камню, испещренному тысячами не поддающихся расшифровке надписей. Все пещеры имели в глубину не более тридцати-сорока метров, все, как одна, заканчивались тупиками, за которыми не удавалось обнаружить ничего, кроме камня.
Выбравшись из третьей Пещерной Гробницы, паломники расселись на чудом найденном островке тени и поделили поровну воду и белковое печенье из рациона Кассада. Разыгравшийся ветер вздыхал и свистел у них над головами, как Эолова арфа.
- Не найти нам полковника, - сказал Мартин Силен. - Этот гад Шрайк утащил его с собой.
Сол тем временем кормил Рахиль. Как ни старался он прикрывать ее от солнца, ее макушка порозовела.
- Он может быть в одной из Гробниц, которые мы уже осмотрели, -проговорил он, не отрывая глаз от бутылочки. - По теории Арундеса там есть отсеки, существующие в другом времени. Он считает Гробницы многослойными четырехмерными объектами со сложной пространственно-временной структурой. - Великолепно, - саркастически заметила Ламия. - Значит, даже если Федман Кассад там, нам до него не достучаться.
- Ну что ж, - Консул с видимым усилием поднялся на ноги. - Давайте тогда хотя бы прогуляемся для порядка. Осталась всего одна Гробница. Дворец Шрайка стоял километром дальше, в самой низкой части долины, прячась за изгибом скалистой стены. Дворец был невелик, меньше Нефритовой Гробницы, но из-за причудливой архитектуры - тщательно продуманному хаосу изогнутых выступов и шпилей, крученых контрфорсов и пилонов - выглядел куда массивнее.
Внутри он представлял собой одну гулкую залу с неровным полом, состоящим из тысяч переплетенных между собой сегментов. Ламия мысленно сравнила их с ребрами и позвонками какого-то ископаемого чудища. В пятнадцати метрах над головой свод пересекали десятки хромовых "клинков", которые, проходя сквозь стены и сквозь друг друга, выныривали на крыше сооружения остроконечным гребнем. Сам свод был полупрозрачным, и казалось, что Дворец до краев налит опалесцирующей жидкостью.
Ламия, Силен, Консул, Вайнтрауб и Дюре начали хором звать Кассада. Их голоса, отражаясь от утыканного клинками свода, снова и снова возвращались к ним искаженным эхом.
- Никаких следов Кассада или Хета Мастина, - сказал Консул, когда они вышли наружу. - Возможно, так и задумано... Мы будем пропадать поодиночке, пока не останется один из нас.
- И тогда, как гласит легенда, желание этого последнего - или последней - исполнится? - спросила Ламия. Она сидела на каменном фундаменте Дворца, болтая в воздухе крепкими ногами.
Поль Дюре поднял глаза к небу.
- Не могу поверить, что отец Хойт действительно пожелал купить мне жизнь ценой собственной.
Мартин Силен, прищурившись, посмотрел на священника.
- Каким же будет ваше желание, падре?
Дюре не замедлил с ответом:
- Я хотел бы пожелать... Помолиться... Чтобы Господь раз и навсегда избавил человечество от двух проклятий - войны и Шрайка.
Воцарилось молчание, нарушаемое лишь вздохами и стонами послеполуденного ветра.
- Ну, а пока, - сказала Ламия, - мы должны раздобыть какую-нибудь пищу. Или научиться питаться воздухом!
Дюре кивнул.
- Почему вы захватили с собой так мало?
Мартин Силен рассмеялся и напыщенно продекламировал:
Не брал он в рот ни хереса, ни джина, Не смешивал ни разу в чаше грог;
Вкусней приправ была ему мякина;
И, презирая всей душой порок, С гуляками якшаться он не мог, От дев хмельных бежал он легче лани К воды потокам: мирный ручеек Поил его - и, воздевая длани, Левкои поедал он в предрассветной рани. <Д.Китс. Из стихотворения "Сей юноша, задумчивый на вид...", написанного 16 апреля 1819 г. (Пер. С.Сухарева)> Дюре недоуменно улыбнулся.
- Мы надеялись победить или погибнуть в первую же ночь, - пояснил Консул. - И не рассчитывали застрять здесь надолго.
Ламия Брон встала и отряхнула брюки.
- Я пошла, - объявила она. - Попытаюсь принести провианта дней на пять, если, конечно, там есть армейские рационы.
- Я с вами, - внезапно сказал Мартин Силен.
Воцарилось молчание. За ту неделю, что паломники провели вместе, поэт и Ламия раз пять чуть не подрались, а однажды, она пригрозила его убить. Ламия пристально посмотрела да Силена.
- Ладно, - согласилась она. - Только сначала зайдем в Сфинкс - за рюкзаками и бутылками для воды.
Тени западной стены уже начали удлиняться, когда паломники двинулись в обратный путь, к воротам долины.

Глава 17

Двенадцатью часами раньше винтовая лестница привела полковника Федмана Кассада на верхний из уцелевших этажей Хрустального Монолита. Со всех сторон бушевало пламя. В дырах, пробитых гранатами и лазером Кассада, чернела тьма. Буря вдувала в них пыль, черно-алую, как засохшая кровь, которая забивалась в каждую щель. Кассад снова надел шлем.
В десяти шагах от него застыла в ожидании Монета.
В силовом скафандре, надетом на голое тело, она казалась облитой ртутью. Языки пламени отражались на груди и бедрах, плясали зайчиками во впадинках на горле и у пупка. Шея у нее была длинная, как у птицы, серебряное лицо сияло безупречной красотой, а в глазах трепетал, раздвоившись, высокий призрак - Федман Кассад.
Он покинул свою десантную винтовку и щелкнул селектором, переключив ее в мультиогневой режим. Тело полковника, защищенное силовым панцирем, напряглось в ожидании атаки.
Монета повела рукой, и часть ртутного скафандра исчезла, открыв голову и шею. Кассад знал наизусть каждую черточку ее лица, каждую впадинку. Ее каштановые, коротко стриженные волосы были зачесаны налево. Глаза все те же - изумрудные, бездонные. Маленький рот с чуть оттопыренной нижней губой, который никак не решался раздвинуться в улыбке. Вопросительно изогнутые брови, маленькие уши, которые он так часто целовал, шепча ласковые слова, нежную шею, к которой приникал щекой, чтобы услышать биение ее сердца.
Кассад прицелился.
- Кто ты? - спросила она таким знакомым ласковым и страстным голосом, все с тем же чуть заметным акцентом.
Кассад замер, держа палец на спусковом крючке. Десятки раз они любили друг друга, снова и снова встречаясь в его снах и в модельных сражениях -волшебной стране их любви. Но если она действительно движется навстречу времени...
- Я знаю, - спокойно произнесла она, словно и не замечая, что его палец уже нажимает на спусковой крючок. - Ты тот, кого обещал мне Повелитель Боли.
У Кассада перехватило дыхание. Сделав над собой усилие, он заговорил хриплым, срывающимся голосом:
- Ты меня не помнишь?
- Нет. - Склонив голову набок, она лукаво посмотрела на него. - Но Повелитель Боли обещал мне воина. Нам было суждено встретиться.
- Мы уже встречались. Очень давно, - с трудом произнес Кассад. Винтовка автоматически наводилась налицо. Она будет менять длину волны и частоту лазерных импульсов каждую микросекунду, пока не пробьет защиту скафандра. Плюс к этому весь ее ассортимент: пули, электронные пучки, гранаты, теплочувствительные дротики...
- Я не могу помнить твоего "очень давно", - сказала она. - Мы движемся в общем потоке времени, но в противоположные стороны. Как меня зовут в моем будущем и твоем прошлом?
- Монета, - выдохнул Кассад, приказывая закаменевшей руке нажать на спуск.
Она с улыбкой кивнула.
- Монета. Дитя Памяти. Какая жестокая ирония!
Кассад вспомнил ее предательство в песках над мертвым Градом Поэтов. Либо она сама превратилась тогда в Шрайка в его объятиях, либо позволила тому занять свое место. Акт любви вмиг обернулся мерзкой и страшной насмешкой.
Полковник Кассад нажал на спусковой крючок.
Монета прищурилась.
- Здесь это не действует. Эта вещь не работает внутри Хрустального Монолита. Почему ты хочешь убить меня?
Кассад взревел, отшвырнул бесполезное оружие в сторону, направил энергию в боевые перчатки и бросился вперед.
Монета не шелохнулась. Она стояла и смотрела, как он преодолевает эти десять шагов, - набычившись, не обращая внимания на стоны силового панциря, перестраивающего на ходу структуру своего поверхностного слоя - а потом протянула руки ему навстречу.
Кассад с разбега врезался в Монету, сбил ее с ног, и оба покатились по полу. Кассад тянул руки в наливающихся силой перчатках к ее горлу, но Монета железной хваткой вцепилась в его запястья. Кассад попытался взять в союзницы силу тяжести и у самого края площадки ему удалось подмять Монету под себя - выпрямив руки в отвердевших перчатках, он сжал пальцы на ее шее. При этом его левая нога свесилась с края площадки - в шестидесятиметровую пропасть.
- Почему ты хочешь убить меня? - прошептала Монета и легко перевернула Кассада набок, сбросив этим движением их обоих с площадки. Вскрикнув, Кассад мотнул головой, чтобы опустить забрало. Они неслись сквозь тьму, сплетясь телами в свирепом захвате. Руки Кассада, сжатые ее железными пальцами, начали неметь. Казалось, время замедлило свой бег. Они все падали, падали, и воздух мягко щекотал лицо Кассада, как медленно натягиваемое одеяло. Метров за десять до пола время вновь побежало с прежней скоростью. Кассад мысленно произнес кодовую фразу для превращения панциря в жесткий кокон, и тут же последовал сокрушительный удар.
С усилием вынырнув из кровавого омута, Федман Кассад понял, что с момента удара прошла всего секунда или две. Шатаясь, он поднялся на ноги. Рядом медленно поднималась Монета... Стоя на одном колене, она замерла, уставившись на расколотые их телами изразцы.
Кассад включил ножные сервомеханизмы и изо всех сил ударил ее в голову.
С легкостью увернувшись, Монета схватила Кассада за ногу и швырнула в трехметровую хрустальную панель, которая со звоном раскололась. Кассад вывалился наружу - на песок, в ночь. Монета дотронулась до своей шеи - по лицу ее заструилась ртуть - и вышла следом.
Кассад поднял разбитое забрало, снял шлем. Ветер взъерошил его короткие черные волосы, царапая щеки песком. Он рывком подтянул ноги, встал. Индикаторы на воротнике мигали красным, предупреждая, что последние резервы энергии на исходе. Но это неважно - на следующие несколько секунд энергии хватит, вот и все, что ему нужно.
- Что бы ни произошло между нами в моем будущем - твоем прошлом, -проговорила Монета, - не думай, что это я изменила обличье. - Я не Повелитель Боли. Он... Кассад одним прыжком преодолел разделявшие их три метра и, оказавшись позади Монеты, изо всех сил рубанул правой рукой сверху вниз. Боевая перчатка, армированная углепластовыми пьезоэлектрическими волокнами, мгновенно превратившими ее в смертоносный клинок, рассекла воздух со сверхзвуковой скоростью и опустилась на основание шеи Монеты. Но та даже не попыталась увернуться или отбить удар, которым можно было бы перерубить дерево или рассечь полметра камня. На Брешии, в рукопашной на улице Бакминстера, Кассад в два счета обезглавил таким ударом полковника Бродяг: перчатка рассекла силовой панцирь, шлем, личное защитное поле, мясо и кости - и голова убитого еще секунд двадцать глазела на собственное тело, прежде чем смерть взяла свое.
Кассад правильно рассчитал удар, но над самой поверхностью ртутного скафандра его перчатка застыла. Монета не шевельнулась, даже не моргнула. Кассад почувствовал, как садятся батареи, и в ту же секунду рука его онемела, мышцы свело мучительной судорогой. Он попятился - рука повисла вдоль тела, как неживая, последние капли энергии вытекали из панциря, как венозная кровь из жил.
- Ты не слушаешь меня, - сказала Монета. Шагнув вперед, она схватила Кассада за нагрудник и швырнула в сторону Нефритовой Гробницы.
Он пролетел метров двадцать и со всего маху врезался в песок: разряженный панцирь лишь частично скомпенсировал удар. Левой рукой он пытался прикрыть лицо и шею, но доспехи затвердели, и бесполезная рука оказалась вывернутой каким-то немыслимым образом.
Монета одним прыжком преодолела эти двадцать метров, подняла Кассада в воздух одной рукой, а другой играючи разодрала его доспехи - эту армированную углепластом двухсотслойную полимерную суперткань - сверху донизу. Потом несильно, как бы шутя шлепнула его по щеке. Голова Кассада откинулась назад, и он чуть не потерял сознание. Ветер и песок принялись терзать его голую грудь и живот.
Монета сорвала с полковника остатки доспехов, выдернув заодно шунты обратной связи и биосенсоры. Затем подняла его в воздух и встряхнула. Кассад почувствовал во рту вкус крови, перед глазами поплыли красные круги.
- Нам вовсе ни к чему враждовать, - проговорила она.
- Ты... Стреляла... В меня.
- Не для того, чтобы убить. А чтобы проверить твою реакцию, - губы Монеты шевелились легко, словно не были покрыты ртутной мембраной.
Новый шлепок - и Кассад, пролетев метра два, покатился по холодному песку. Воздух искрился от миллиардов частиц - снежинок, пылинок, каких-то разноцветных колючих огоньков. Кассад перевернулся на живот и попытался встать на колени, цепляясь за текучий песок руками - нет, онемевшими клешнями.
- Кассад, - прошептала Монета.
Он перевернулся на спину и стал ждать.
Она разрядила свой скафандр. Ее тело, теплое, уязвимое, манило к себе, кожа была такой бледной, что казалась прозрачной. На ее высокой груди мерцали голубые жилки. Стройные, мускулистые ноги могли свести с ума кого угодно. А глаза были изумрудно-зеленые, бездна.
- Ты любишь войну, Кассад, - прошептала Монета, опускаясь на него.
Он попытался отползти в сторону, вскинул руки для удара, но Монета одним легким движением завела ему обе руки за голову и прижала к песку. Ее тело лучилось от жара, груди терлись о его кожу все сильнее, и вот она уже оказалась между его раздвинутых ног, прижалась к нему всем телом.
Тут он понял, что это изнасилование, и лучший отпор - бездействие, отказ утолить ее жажду. Но ничего не получилось - воздух вокруг, казалось, стал жидким, вихри странно отдалились, а песок завис над ними кружевным покрывалом.
Лежа на нем, Монета двигалась взад-вперед, и Кассад чувствовал, как медленно нарастает в нем радостное возбуждение. Он боролся с радостью, боролся с Монетой, дергался, пытаясь высвободить руки. Но ничего не получалось. Одним движением колена она отбросила его ногу в сторону. Ее соски терлись о его грудь, как теплые камешки, тепло ее живота разбудило его плоть, как солнечные лучи цветок.
- Нет! - вскрикнул Федман Кассад, но Монета заставила его замолчать, приникнув к его губам. Левой ладонью она по-прежнему прижимала его руки к земле, а правую втиснула между телами, нашла его плоть и направила в себя. Борясь с обволакивающим его теплом, Кассад укусил ее в губу и попытался вывернуться, но тщетно: с каждым движением он все теснее прижимался к ней, все глубже проникал в нее. Он попытался расслабиться, и она тут же вдавила его тело в песок. Ему припомнились другие их свидания, когда они вот так же грели друг друга, исцеляя тело и душу, а снаружи магического круга их нежности бушевала война.
Кассад закрыл глаза и запрокинул голову, чтобы оттянуть сладкую муку, накатывающую волной. Ощущая на губах вкус крови, он уже не знал, чья это кровь - его, ее?
Прошла минута, а они все двигались и двигались в общем ритме. Кассад сообразил, что она отпустила его руки. Не задумываясь, он обнял ее и грубо прижал к себе, затем рука его скользнула выше, обхватив затылок женщины. Ветер возобновился, звуки возвратились, песок летел с гребней дюн, как пена с морской волны. Кассад и Монета соскользнули по плавно изгибающейся песчаной насыпи, скатились вместе на теплой волне к месту ее излома, позабыв о ночи, о буре, бессмысленной космической битве - обо всем, кроме своей любви.
Позже, когда они вместе пробирались через изуродованный, но все еще прекрасный Хрустальный Монолит, она коснулась его золотым стержнем и еще раз синим тороидом. В осколке хрустальной панели он увидел, как его отражение превращается в ртутную копию человека, абсолютно точную вплоть до деталей половых органов и линий ребер, выдававшихся на худом торсе. "Что теперь?" - спросил каким-то особым образом, нетелепатически и не вслух, Кассад.
"Повелитель Боли ждет".
"Ты служишь ему?”
“Ни в коей мере. Я его супруга и Немезида. Его хранительница".
"Ты пришла с ним из будущего?”
"Нет. Я была взята из моей эпохи, чтобы стать его спутницей в путешествии назад во времени".
"Тогда кем же ты была?..”
Вопрос Кассада был оборван внезапным появлением... Нет, не появлением, подумал он, внезапным присутствием, вот как, внезапным присутствием Шрайка.
Внешне существо совершенно не изменилось с их первой встречи много лет назад. В глаза Кассаду бросился ртутно-хромовый блеск его тела, весьма напоминающего их собственные скафандры, но интуитивно он понимал, что этот панцирь прикрывает вовсе не мясо и кости. Чудовище было по меньшей мере трехметрового роста, четыре руки отнюдь не уродовали изящный торс, а туловище было слеплено из множества колючек, шипов, угловатых сочленений и клубков колючей проволоки. В тысячегранных глазах горел огонь - самые настоящие рубиновые лазеры. Картину довершали длинная челюсть и зубы в несколько рядов - реквизит типичного монстра.
Кассад стоял наготове. Если скафандр может наделить его той же силой и маневренностью, какую дает Монете, он дорого продаст свою жизнь.
Но боя не получилось. Только что Повелитель Боли стоял в пяти метрах От него - и тут же оказался рядом, стиснув плечо полковника стальными пальцами-ножами. Они пропороли поле скафандра и из бицепсов потекла кровь. Кассад напрягся в ожидании удара и приготовился ударить в ответ, понимая, что просто нанижет себя на лезвия, шипы и колючки.
Шрайк между тем поднял руку, и перед ним возник четырехметровый прямоугольник полевого нуль-портала. От обычного он отличался фиолетовым свечением, странно озарившим внутренности Монолита.
Монета, кивнув полковнику, шагнула в портал. Шрайк двинулся за ней, слегка оцарапав плечо Кассада пальцелезвиями.
Кассад хотел было пойти на попятный, но понял, что любопытство пересиливает страх смерти, и шагнул в портал вслед за Шрайком.

Глава 18

Секретарю Сената Мейне Гладстон не спалось. Она поднялась с постели и прибегла к обычному средству от бессонницы - отправилась бродить по планетам Гегемонии. Ей не хотелось тревожить телохранителей, дежуривших в приемной ее апартаментов в недрах Дома Правительства, и она взяла с собой лишь дистанционного микростража. Если бы не законы Гегемонии и правила Техно-Центра, Мейна Гладстон охотно ушла бы без всякого сопровождения. Но закон есть закон.
На ТКЦ давно перевалило за полночь, но во многих мирах царил ясный день, и поэтому Гладстон набросила на себя длинную накидку с маскарадным капюшоном. Брюки и башмаки не выдавали ни ее пола, ни положения, хотя кое-где качество ткани ее накидки вызвало бы немало любопытных взглядов. Взмах руки, и в воздухе возник трепещущий прямоугольник личного нуль-портала секретаря Сената. Мейна Гладстон шагнула в него, скорее почувствовав через имплант, чем увидев или услышав, что микростраж прожужжал вслед за ней и растаял в небе. Она стояла на площади Святого Петра в городе Новый Ватикан на Пасеме. На миг она растерянно замерла, недоумевая, почему заказала через имплант именно это место: может, из-за того ископаемого монсеньора на обеде, в "Макушке"? Но тут же вспомнила, что, лежа без сна, думала о паломниках - о семерых, отправившихся три года назад навстречу своей судьбе на Гиперион. На Пасеме родился отец Ленар Хайт. А еще раньше - другой священник, Поль Дюре.
Пожав плечами, Гладстон пересекла площадь. Посещение родных миров паломников - прогулка не хуже любой другой. Обычно в бессонницу она успевала побывать на пятнадцати-двадцати планетах, возвращаясь на Центр Тау Кита перед самым рассветом. А сегодня ее ждут всего-навсего семь миров.
Было раннее утро. По палевому небосводу Пасема струились зеленоватые облака. У Гладстон защекотало в носу и заслезились глаза от запаха аммиака - резкого, аптечного запаха мира, не слишком приспособленного для человека - но не враждебного, скорее равнодушно-холодного. Гладстон остановилась, чтобы оглядеться.
Площадь Святого Петра, окаймленная полукругом колонн с огромной базиликой в середине, находилась на вершине холма. Справа от Гладстон, на юге, где колонны расступались и вниз сбегала длинная лестница, виднелся сам городок: невысокие простые дома, сгрудившиеся среди чахлых деревьев с белыми стволами, похожими на кости ископаемых тварей.
Лишь несколько фигурок оживляли эту картину. Одни торопливо пересекали площадь, другие поднимались по лестнице - видимо, спешили к мессе. Откуда-то из-под необъятного соборного купола доносился звон колоколов, но разреженный воздух отнимал у этого звука всякую торжественность.
Гладстон шла вдоль колоннады с опущенной головой, игнорируя любопытные взгляды утренних прохожих - людей в сутанах и мусорщиков, разъезжавших на животных, напоминающих пятисоткилограммовых дикобразов. Таких захолустных мирков только в Сети насчитывались десятки, а в Протекторате и на Окраине - неизмеримо больше. Они были слишком бедны, чтобы привлекать праздных туристов, но и слишком похожи на Землю, чтобы остаться невостребованными в мрачные дни Хиджры. Именно такой мир требовался кучке католиков, переселившейся сюда в надежде на возрождение веры. Гладстон знала, что тогда их были миллионы. Теперь, должно быть, несколько десятков тысяч. Прикрыв глаза, она вызвала голографическое досье Поля Дюре.
Гладстон любила Сеть. Любила ее обитателей, ибо при всей их молочности, эгоистичности и неспособности перемениться к лучшему они составляли род человеческий. Да, Гладстон любила Сеть. Любила так сильно, что готова была способствовать ее гибели.
Она вернулась к небольшому трехканальному терминексу, отдав инфосфере команду на замещение, вызвала свой собственный портал и вышла в солнечный день, пахнущий морем.
Мауи-Обетованная. Гладстон точно знала, где находится. Она стояла на вершине горы, нависшей над Порто-Ново, у гробницы Сири, все еще отмечающей место, где лет шестьдесят назад началось восстание. В то время Порто-Ново был поселком с несколькими тысячами жителей, и каждый год с приходом Фестиваля флейтисты приветствовали стада плавучих островков, плывущие под присмотром дельфинов на пастбища в Экваториальном Архипелаге. Теперь Порто-Ново расползся по острову от горизонта до горизонта; повсюду выросли пятисотметровые махины городов - экобашен и жилых ульев, свысока глядевших на гору, с которой когда-то можно было охватить взглядом чуть ли не всю планету океанов Мауи-Обетованная.
Но гробница уцелела. В ней больше не покоилось тело бабушки Консула, впрочем, его вообще там никогда не было, но, подобно прочим памятным местам планеты, этот пустой склеп нее еще рождал в душе почтение, даже благоговение.
Гладстон смотрела мимо домов-башен, мимо старого волнолома и давно побуревших лагун, когда-то голубых, мимо буровых платформ и туристических барж - туда, где начиналось море.
Плавучих островков теперь нет. Они уже не кочуют огромными стадами из океана в океан, подставив южным ветрам деревья-мачты. И не видно более на воде белоснежных следов их пастухов - дельфинов.
Острова приручены и заселены гражданами Сети, а дельфины вымерли -некоторые погибли во время ожесточенных сражений с ВКС, большинство же покончило с собой в необъяснимом массовом самоубийстве в Южном море: последняя тайна древней и таинственной дельфиньей расы.
Гладстон присела на низкую скамейку у обрыва, сорвала травинку и принялась ее покусывать. Что случается с планетой, когда из приюта ста тысяч человек, поддерживающих хрупкое равновесие ее хрупкой экологии, она превращается в увеселительный парк для четырехсот с лишним миллионов? Именно столько людей побывало на Мауи-Обетованной за первые десять стандартолет после вступления планеты в Гегемонию.
Ответ ясен: планета гибнет, гибнет ее душа, хотя экосфера продолжает функционировать. Планетоэкологи и специалисты по терраформированию спасли от смерти оболочку, уберегли моря от тотального загрязнения неизбежным мусором, сточными водами и нефтью, постарались свести к минимуму шумовое загрязнение и тысячи других побочных явлений прогресса. Но Мауи-Обетованная, какой она была в день, когда Консул взобрался на эту самую гору с похоронной процессией своей бабушки, исчезла навсегда.
Над головой у нее пролетела эскадрилья ковров-самолетов, сидящие на них туристы смеялись и что-то выкрикивали. Высоко над ними массивный экскурсионный ТМП затмил на мгновение солнце. Во внезапном сумраке Гладстон выплюнула травинку и села поудобнее, опершись локтями о колени. Она задумалась о предательстве Консула. Оно стало краеугольным камнем всех ее расчетов. Она пошла ва-банк, возложив все свои надежды на то, что человек, выросший на Мауи-Обетованной, потомок Сири, в неизбежной битве за Гиперион примет сторону Бродяг. Заговор не был ее одиночным предприятием: все эти долгие годы Ли Хент служил инструментом секретаря Сената -скальпелем, пинцетом. Именно он производил ювелирные микрохирургические операции, дабы поместить нужного индивидуума в нужную точку, предоставить ему возможность контакта с Бродягами, назначить на пост, позволяющий предать обе стороны, и в итоге включить его руками устройство, которое должно было вызвать коллапс антиэнтропийных полей на Гиперионе.
Так и вышло. Консул, пожертвовавший ради блага Гегемонии четырьмя десятилетиями жизни, а также женой и ребенком, взорвался наконец местью, как бомба, полвека пролежавшая в бездействии.
Теперь Гладстон и сама была этому не рада. Консул продал свою душу, и его ждет ужасная расплата: с историей, с совестью, но его измена - пустяк по сравнению с ее собственным коварством. Что ж, она готова принять кару. В силу своей должности она, секретарь Сената Гегемонии, являлась символическим пастырем ста пятидесяти миллиардов людских душ, И готова была предать их всех ради спасения рода человеческого.
Она встала, захрустев старыми суставами, и медленно пошла к терминексу. Постояла у негромко жужжащего портала, последний раз поглядела через плечо на Мауи-Обетованную. Дувший с моря ветер нес с собой отвратительный запах нефти и выхлопных газов, и Гладстон отвернулась. Гравитация Лузуса сдавила ее плечи под накидкой железными тисками. На Конкурсе был час пик, и тысячи зевак, покупателей, туристов толпились на многоярусных галереях, пестрыми вереницами заполняли километровые эскалаторы. Воздух, прошедший через миллионы легких, пропахший бензином, озоном и нагретой пластмассой, душил, как пропотевшее насквозь одеяло. Гладстон миновала ярусы дорогих магазинов и, проехав десять километров на трансдиске, вышла у главного Святилища Шрайка.
Путь ей преградили силовые поля полицейских заграждений - фиолетовые и зеленые облака, мерцающие перед широкой лестницей. Само Святилище было погружено в темноту; во многих узких окнах с витражами, выходящих на Конкурс, отсутствовали стекла. Несколько месяцев назад толпа разгромила здание, но епископу и его присным удалось бежать.
Гладстон прошлась вдоль линии заграждений, глядя сквозь фиолетовую дымку на лестницу, по которой Ламия Брон несла своего умирающего клиента и любовника, первого кибрида Китса, к священникам Шрайка. Гладстон хорошо знала отца Ламии. Они одновременно стали членами Сената и работали там рука об руку несколько лет. Сенатор Байрон Брон был блестящим политиком и настоящим мужчиной. Когда-то, давным-давно, когда мать Ламии Брон еще прозябала в своем захолустном Фрихольме, Гладстон сама подумывала выйти за него замуж; со смертью сенатора легла в могилу часть ее собственной жизни, ее молодости. Байрон Брон был яростным противником Техно-Центра и мечтал освободить человечество из кабалы ИскИнов, длящейся уже пять столетий и протянувшейся на тысячу световых лет. Именно отец Ламии Брон открыл Гладстон глаза и внушил ей идею, которая, в свою очередь, обернулась изощреннейшим предательством во всей истории человечества.
И именно "самоубийство" сенатора Байрона Брона научило ее осторожности. Гладстон не знала, кто его спровоцировал: агенты Техно-Центра или же лица из высших кругов Гегемонии, защищавшие свои финансовые интересы. Но она твердо знала, что Байрон Брон никогда сам не лишил бы себя жизни, никогда не покинул бы свою беспомощную жену и своевольную дочку. Выступая последний раз в Сенате, Байрон Брон предложил предоставить Гипериону статус протектората, и, будь это предложение принято, оно ввело бы планету в состав Сети за двадцать стандартолет до нынешних событий. После его смерти уцелевший соавтор документа - восходящая политическая звезда Мейна Гладстон отозвала законопроект.
Она нашла транспортный колодец и камнем полетела вниз - мимо торговых и жилых ярусов, мимо производственных и служебных уровней, мимо отстойников и атомных реакторов. Комлог на ее руке и громкоговоритель колодца наперебой твердили, что она вступила в запретные и небезопасные районы Дна. Программа колодца попыталась остановить ее. Мейна Гладстон отключила защиту, приказала комлогу замолчать и продолжила полет мимо ярусов без тротуаров и фонарей, сквозь дебри похожих на макароны волоконных световодов, отопительных и охладительных труб, мимо голых каменных стен. Наконец она коснулась полай вышла в коридор, освещенный редкими люм-шарами и полосками катафотов. Из тысяч трещин в потолке и стенах капала вода, собираясь в ядовитые лужи. Из отверстий в стенах, которые могли быть другими коридорами, или жилыми каморками, или просто дырами, валил пар. Где-то неподалеку раздавался ультразвуковой визг металла о металл; совсем рядом - электронные скрипы анти-рока. Вот вскрикнул мужчина, захохотала женщина, и ее смех покатился железным шариком по шахтам и трубопроводам, перебиваемый надсадным кашлем - голосом пневмовинтовки.
Улей Дрегс. Гладстон вышла на перекресток пещер-коридоров и остановилась, чтобы сориентироваться. Ее микростраж все ниже кружился над ней, как настойчивый и обиженный шмель, зовя на помощь охрану. Только беспрестанные "отставить" Гладстон мешали ему довести вызов до конца.
Улей Дрегс. Здесь Ламия Брон и ее любовник-кибрид провели несколько часов перед своей отчаянной попыткой добраться до Святилища Шрайка. Одна из бессчетных трущоб Сети. Здесь на черном рынке можно раздобыть все что угодно - от флэшбэка и сверхсекретного оружия ВКС до рабов-андроидов, давно запрещенных законом. Здесь процветали нелегальные поульсенизационные кабинеты, где с одинаковой вероятностью можно было заполучить еще двадцать лет юности - или сыграть в ящик. Гладстон свернула направо, в самый темный коридор.
Что-то вроде крысы, но со множеством лап, шмыгнуло в люк сломанного вентилятора. Секретарь Сената задыхалась от смрада, в котором смешивались испарения сточных вод, запах пота, озоновые выхлопы перегруженных инфопанелей, сладковатый дух блевотины и газовых пистолетов, и еще вонь дешевых феромонов, давно превратившихся в токсины. Она шла по коридору, думая о предстоящих неделях и месяцах, об ужасной цене, которой миры оплатят ее решение и ее чаяния.
Пятеро юношей, перекроенных подпольными паректорами по звериному образу и подобию, внезапно возникли на ее пути. Гладстон остановилась. Микростраж тут же спикировал перед секретарем Сената, отключив свой камуфляжный кокон. При виде беспорядочно порхающего в воздухе приборчика размером с осу звероподобные существа расхохотались. Вполне возможно, что их перекроили слишком сильно и они его не узнали. Двое выхватили виброклинки. Один выпустил десятисантиметровые стальные когти. Еще один щелкнул курком пневмопистолета с вращающимися стволами.
Мейна Гладстон стояла перед ними неподвижно. Она знала то, чего не знали подонки Дрегса, - страж мог защитить ее и от этой пятерки, и от сотни им подобных. Но ей не хотелось, чтобы кто-нибудь погиб просто потому, что повелительнице Сети вздумалось прогуляться.
- Уходите, - сказала она.
На нее уставились пять пар глаз - желтые кошачьи, черные рыбьи узкие щели под веками-капюшонами и фоточувствительные полоски на животах. Рассыпавшись полукругом, они приблизились на два шага. Мейна Гладстон выпрямилась во весь рост и, придерживая полы накидки, откинула капюшон, чтобы эти полулюди увидели ее глаза.
- Уходите, - властно повторила она.
Перья и чешуйки закачались как от ветра. У двоих затряслись антенны и встали дыбом тысячи волосковых микродатчиков.
Так же бесшумно и быстро, как появились, существа исчезли. Через секунду воцарилась тишина - только капала вода да отдавался эхом от смрадных стен хохот невидимой женщины.
Гладстон, покачав головой, вызвала личный портал.
Сол Вайнтрауб и его дочь почти всю жизнь прожили в Мире Барнарда. Гладстон оказалась на маленьком терминексе их родного Кроуфорда. Был вечер. Ее взору предстали невысокие белые домики и ухоженные газоны, в облике которых сентиментальная чистоплотность канадского Ренессанса сочеталась с крестьянской практичностью. Высокие тенистые деревья сохраняли поразительное сходство со своими земными предками. Вырвавшись из потока пешеходов, спешивших домой с работы в других мирах Сети, Гладстон оказалась на выложенной кирпичом дорожке, идущей мимо кирпичных домов вокруг овальной лужайки. За домами виднелись фермерские поля. Ряды каких-то посадок - должно быть, кукуруза - убегали к далекому горизонту, из-за которого выглядывал краешек огромного красного солнца.
Гладстон прошла через студенческий городок, гадая, тот ли это колледж, где преподавал Сол. Под сенью листвы сами собой включались газовые фонари, и в просветах, где небо из голубого стало янтарным и тут же на глазах, темно-синим, замерцали первые звезды.
Гладстон читала книгу Вайнтрауба "Проблема Авраама", где он анализирован взаимоотношения между Богом, приказавшим человеку принести в жертву сына, и человечеством, согласившимся исполнить этот приказ. Вайнтрауб утверждал, что Иегова Ветхого Завета не просто испытывал Авраама, но обратился к людям на языке верности, покорности, жертвенности и власти - единственном, понятном роду человеческому на той ступени развития. А послание Нового Завета Вайнтрауб рассматривал как переход этих взаимоотношений на новую ступень, где человечество не станет приносить в жертву своих детей, но родители - целые поколения - предложат в жертву себя, чтобы спасти своих сыновей и дочерей. Тому пример - Холокосты двадцатого века, Краткий Обмен, трехсторонние войны, столетия безрассудства и, возможно, даже Большая Ошибка 38-го.
В заключение Вайнтрауб обосновывал необходимость отказа от всех жертвоприношений. Отношения с Богом должны стать отношениями взаимного уважения и честных попыток к взаимопониманию. Ученый писал о многократных смертях Бога и необходимости воскресить Его теперь, когда человечество создало собственных богов и отдало им на откуп всю Вселенную.
Гладстон поднялась на мостик, изящно изогнувшийся над невидимым ручьем, тихо журчавшим в темноте. Тусклый желтый свет падал на каменные перила ручной кладки. Где-то за пределами студенческого городка залаяла собака. На нее прикрикнули. Светились окна на третьем этаже старого кирпичного здания с остроконечной черепичной крышей, построенного, должно быть, еще до Хиджры.
Гладстон думала о Соле Вайнтраубе, его жене и их двадцатишестилетней красавице дочери, возвратившейся из археологической экспедиции на Гиперион с проклятием Шрайка на челе - болезнью Мерлина. На глазах Сола и. Сары их дочь вновь становилась девочкой, а потом превратилась в младенца. После нелепой гибели Сары в столкновении электромобилей состарившийся Сол остался с бедой один на один.
Рахиль Вайнтрауб, чей первый и последний день рождения должен наступить менее чем через трое стандартных суток... Гладстон ударила кулаком по камню, вызвала свой портал и покинула Мир Барнарда.
На Марсе был полдень. Трущобы Фарсиды жили своей трущобной, освященной шестивековой традицией жизнью. Небо над головой было розовое, воздух - слишком разреженным и холодным, несмотря на накидку. И всюду -пыль. Мейна Гладстон шла по узким улочкам и крутым лестницам Нового Лагеря и на всем своем пути видела вокруг только скопища лачуг и бесчисленные фильтровальные башни.
Здесь почти не было растений - бескрайние леса зеленого пояса были вырублены на топливо или засохли и теперь покоились под дюнами. Лишь кое-где между тропинками, утоптанными до твердости камня босыми ногами двадцати поколений, из песка торчали нелегально выращиваемые коньячные кактусы да сновали шарики пауколишайников.
Гладстон нашла низкий камень и теперь отдыхала, опустив голову на грудь и массируя колени. Стайка детей, совершенно обнаженных за исключением набедренных повязок да болтающихся на шее разъемов нейрошунтов, окружила ее, клянча милостыню. Но старая женщина не изменила позы, и дети убежали, хихикая и показывая на нее пальцами.
Солнце стояло высоко. Гора Олимп и сурово-прекрасная громада академии ВКС, где учился Федман Кассад, отсюда не были видны. Гладстон огляделась. Здешний воздух взрастил этого гордого мужчину. Здесь он шлялся с подростковыми бандами, пока не был приговорен к жизни военного и не научился любви к порядку, здравомыслию, верности и чести.
Гладстон нашла укромный уголок и шагнула в свой портал.
Роща Богов была все та же - напоенная ароматами бессчетных растений, безмолвная, если не считать ласкового шелеста листьев и шепота ветра, окрашенная в пастельные полутона. Рассвет зажег самый настоящий пожар на "крыше" этого мира: океан древесных крон, трепеща на ветру мириадами листьев, усыпанных каплями росы и омытых утренними ливнями, вспыхнул под первыми солнечными лучами, и на Гладстон, застывшую над погруженной в сон и темноту планетой, повеяло запахом влажной зелени и дождя.
Появился какой-то тамплиер, но, завидев на руке Гладстон пропуск-браслет, тут же растворился в дебрях листвы и лиан, словно высокий призрак в рясе.
Тамплиеры оставались одной из самых загадочных переменных в стратегическом уравнении Гладстон. Их жертвоприношение - звездолет-дерево "Иггдрасиль" - было уникально, беспрецедентно и необъяснимо. И вселяло тревогу. Из всех ее потенциальных союзников в грядущей войне не было силы более необходимой и непостижимой, чем тамплиеры. Братство Древа, посвятившее себя служению всему живому и исполнению заветов Мюира, имело ограниченное, но заметное влияние в Сети - то был островок экологического благоразумия в обществе потребления, не желающем задумываться над пагубными последствиями своих прихотей.
Куда исчез Хет Мастин? И почему оставил спутникам куб Мебиуса?
Гладстон смотрела, как восходит солнце. По небу, словно огромные медузы, поплыли кучки разноцветных шаров; то были знаменитые монгольфьеры с Вихря, полностью уничтоженные на своей родине. Лучистая паутина, впитывая солнечную энергию, раскинула во все стороны свои тонюсенькие перепонки. Стая воронов вдруг снялась с ветвей и, круг за кругом, принялась подниматься над Рощей. Их резкое карканье, на мгновение заглушило шепот ветра и тихую поступь дождя, доносящуюся откуда-то с запада. Настойчивая дробь напомнила Гладстон дом в дельте Патофы, стодневный Сезон Дождей, когда маленькая Мейна отправлялась с братьями в болота за летающими жабами, отшельниками и испанскими мшистыми змеями, чтобы принести их в банке в школу.
Она в стотысячный раз подумала, что еще не поздно. Что еще можно избежать тотальной войны, что контратаки Бродяг еще не достигли оскорбительного для Гегемонии масштаба, а Шрайк еще не спущен с цепи. Пока.
Для того чтобы спасти сто миллиардов жизней, ей надо всего лишь вернуться в зал заседаний Сената, открыть правду о трех десятилетиях обмана и двойной игры, признаться перед всеми в своих страхах и тревогах... Нет, все пойдет по плану, пока не сомнет, не сломает его рамок, не вырвется в область непредсказуемого, в неизведанные воды хаоса, где даже всевидящие прогнозисты Техно-Центра будут слепы.
Гладстон шла по платформам, башням, пандусам и висячим мостам древограда тамплиеров. Древесные животные с множества планет и возрожденные паректорами обезьяны передразнивали ее, грациозно перепрыгивая с лианы на лиану в трехстах метрах над землей. Из укромных уголков, куда запрещалось заглядывать не только туристам, но даже высокопоставленным визитерам, тянуло запахом ладана и доносились звучные песнопения, напоминающие грегорианские хоралы, - тамплиеры приветствовали восход солнца.
Внизу просыпались ярус за ярусом, наполняя лес движением и шумом. Недолгий ливень прекратился, и Гладстон вернулась наверх. Любуясь открывшимся оттуда видом, перешла по шестидесятиметровому подвесному мосту на соседнее, еще более могучее дерево. Шесть пузатых воздушных шаров с яйцевидными пассажирскими корзинами - единственный вид воздушного транспорта, разрешенный на Роще Богов, - нетерпеливо рвались с привязи в небо. Их кожаные оболочки были любовно расписаны изображениями живых существ - монгольфьеров, бабочек-данаид, лучистых паутин, царь-ястребов, вымерших уже цеппелинов, небесных кальмаров, лунных мотыльков, орлов, -столь почитаемых, что никто не осмеливался реконструировать или воскрешать их.
И все это может погибнуть, если я пойду дальше. Неизбежно погибнет. Гладстон застыла на краю круглой площадки, вцепившись а перила с такой силой, что на ее побелевших руках проступили пятна старческой гречки. Она вспомнила книги, написанные еще до Хиджры, до эры покорения космоса. В них рассказывалось, как люди из младенческих государств континента Европа увозили других, темнокожих - жителей континента Африка, из родных мест, чтобы обречь на рабское существование на колониальном Западе. Эти темнокожие, закованные в цепи, голые, задыхающиеся в смрадных трюмах невольничьих кораблей, упустили бы они шанс восстать, сбросить в море своих поработителей - даже ценой уничтожения корабли... Или всей Европы?
Но им было куда вернуться. У них была Африка.
Из горла Гладстон вырвался сдавленный стон. Она повернулась спиной к торжественному рассвету, к песнопениям, приветствующим новый день, к воздушным шарам - живым и рукотворным - взлетающим в бездонные небеса, и начала спускаться, ища место посумрачнее, чтобы вызвать свой портал.
На родину последнего паломника она отправиться не могла. Мартину Силену недавно исполнилось каких-то полтораста лет. Он весь посинел от поульсенизаций, клетки его мозга хранили на себе следы десятков длительных криогенных фуг и адского холода анабиозных ванн, жить ему предстояло четыре с лишним столетия. Отпрыск одного из знатнейших семейств, он родился на Старой Земле накануне ее окончательной гибели. Юность Силена протекала в атмосфере упадка, пронизанного духом красоты и сладковатым душком разложения. Его мать осталась, чтобы погибнуть вместе с Землей, он же был отправлен в космос, дабы в свое время расплатиться с долгами семейства. Расплата оказалась неимоверно тяжелой - годы каторжного труда в одной из самых ужасных дыр Гегемонии.
Поскольку попасть на Старую Землю не представлялось возможным, Гладстон направилась на Небесные Врата.
Повелительница Сети шла по булыжной мостовой их столицы - Центрального Отстойника, любуясь старинными особняками, нависающими над узкими, выдолбленными в каменистом грунте каналами, которые взбирались по склону искусственной горы, словно порождения фантазии Эшера. Изящные деревья и гигантские конские папоротники венчали вершины холмов, окаймляли широкие белые проспекты и изящные изгибы белых песчаных пляжей. На берег лениво набегали фиолетовые волны, рассыпаясь радужными искрами.
Гладстон задержалась у решетки парка, выходящего на освещенный газовыми фонарями Центральный Променад, где влюбленные парочки и туристы наслаждались вечерней прохладой, и вообразила себе Небесные Врата три с лишним века назад. Суровая планета, не приспособленная для человека, - и молодой Мартин Силен, не оправившийся от культурной дезориентации, безвозвратной потери денег и повреждения мозга вследствие анабиозного шока, обреченный к тому же на рабский труд.
Все усилия Аэростанции уходили на то, чтобы обеспечить едва сносным воздухом несколько сот квадратных километров едва пригодной для жизни земли. Зеленые цунами с одинаковым равнодушием смывали в море города, участки терраформированной почвы и рабочих. Собратья Силена - крепостная голь - копали каналы для отвода кислоты, выскребали из лабиринтов воздуховода колонии аэробных бактерий, а после наводнений извлекали из грязевых наносов мусор и мертвые тела.
"Нет, мы кое-чего достигли, - думала Гладстон, - и это вопреки застою, на который обрек нас Техно-Центр. Вопреки тому, что наука при смерти. Вопреки почти наркотической зависимости от игрушек, которые мы получили в подарок от нашего же собственного детища".
Она осталась недовольна прогулкой. Раз уж она решила посетить родину каждого паломника, этот нелепый замысел следовало осуществить до конца. Небесные Врата - место, где Силен, несмотря на поврежденные речевые центры, научился писать настоящие стихи. Но родина его не здесь.
На Променаде шел концерт, Гладстон пропустила мимо ушей прелестные мелодии. Не привлекли ее внимания ни ТМП-такси, кружившие в небе, словно стаи перелетных птиц, ни переливы закатных лучей, ни вечерняя прохлада. Она вызвала свой портал и распорядилась, чтобы ее перенесли на луну Старой Земли. На Луну.
Вместо того чтобы исполнить приказ, комлог принялся перечислять опасности, которым она подвергнется в этом месте. Секретарь Сената прикрикнула на него: "Отставить!”
Микростраж напомнил о себе громким жужжанием. Его тонкий голосок в импланте осмелился заметить, что госпоже секретарю не следует отправляться в столь небезопасное место. Она и его заставила замолчать.
Сам портал начал отговаривать ее, пока она не запрограммировала его вручную с помощью универсальной карточки. Перед нею возникла дверь. Гладстон шагнула в нее.
Единственным все еще пригодным для обитания местом на луне Старой Земли были гора и область одного из морей, отведенные для Церемонии Масада ВКС. Именно здесь оказалась Гладстон. Зрительские трибуны и плац для парадов были пусты. Силовые поля десятого класса затуманивали звезды и стены кратера, но Гладстон видела: внутренний жар от ужасных гравитационных приливов растопил отдаленные горы, образовав на их месте новые каменные моря.
Она пошла через серую песчаную равнину. Слабая гравитация так и манила взлететь, и, вообразив себя на миг одним из тамплиерских воздушных шаров, нетерпеливо дергающим непрочную привязь, ей захотелось подпрыгнуть и помчаться вперед великанскими скачками, но она быстро справилась с этой блажью. Лишь пыль пилась позади секретаря Сената фантастическим шлейфом. Воздух под куполом силового поля был разреженным, и Гладстон поймала себя на том, что дрожит от холода, несмотря на накидку с подогревом. На мгновение она застыла в центре безжизненной равнины, пытаясь убедить себя, что это и в самом деле Луна, первый плацдарм человечества на его долгом пути к звездам. Но трибуны и склады ВКС отвлекали ее, настраивая на какой-то несерьезный лад. Наконец Мейна Гладстон подняла глаза, чтобы увидеть то, ради чего прибыла сюда.
В черном небе висела Старая Земля. Конечно, не сама Старая Земля, а просто пульсирующий аккреционный диск в сферическом облаке осколков, которые когда-то ею были. Он сиял пронзительно Ярким светом, ярче любой из звезд, видимых с Патофы в редчайшие ясные ночи, но то была ядовитая яркость, от которой грязно-серая равнина отливала ледяным блеском.
Гладстон стояла и смотрела, не отрывая глаз. Она ни разу не была здесь, сознательно избегая этого места, и теперь, коль скоро псе же здесь оказалась, отчаянно желала хоть что-то почувствовать, что-то услышать, словно здесь обитал кто-то, чей голос мог даровать ей предостерегающее, ободряющее или просто сочувственное слово.
Но тщетно.
Она постояла так еще несколько минут, почти бездумно, чувствуя лишь, как мерзнут уши и нос. Пора возвращаться. На ТКЦ уже светает.
Вызвав портал, Гладстон напоследок оглянулась. Внезапно метрах в десяти от ее портала возник еще один. Странно. Во всей Сети лишь пять человек имели личные нуль-каналы на Луну Земли.
Микростраж с жужжанием спикировал вниз и завис между нею и человеком, появившейся из нового портала.
Это был Ли Хент. Оглядевшись, он передернул плечами от холода и быстро пошел к ней. В разреженном воздухе его голос звучал тонко, почти пискляво:
- Госпожа секретарь, вы должны немедленно вернуться. Бродягам удалось прорвать нашу оборону. Их контратака застала нас врасплох.
Гладстон вздохнула: она предвидела такое развитие событий.
- Хорошо. Гиперион держится? Мы можем эвакуировать оттуда нашу эскадру?
Хент замотал головой. Его губы посинели от холода.
- Вы не поняли меня, - донесся до нее приглушенный голос помощника. -Дело не в Гиперионе. Бродяги атакуют с разных направлений. Они вторглись в саму Сеть!
Мейна Гладстон почувствовала внезапный озноб. Она чуть заметно кивнула, плотнее закуталась в накидку и вышла через портал в непоправимо изменившийся мир.

Глава 19

Они стояли у порот долины Гробниц Времени: Ламия Брон и Мартин Силен, с ног до головы увешанные рюкзаками и сумками. Рядом, как суд старейшин, застыли Сол Вайнтрауб, Консул и отец Дюре. Первые вечерние тени, словно пальцы тьмы, протянулись через долину к слабо светящимся Гробницам.
- Я все еще не уверен, что стоит разделяться, - сказал Консул, потирая подбородок. Было очень жарко, и пот ручейками стекал по его небритым щекам.
Ламия пожала плечами:
- Мы же знаем, что каждый встретится со Шрайком один на один. Что с того, если мы разделимся на пару часов? Без продуктов нам каюк. Впрочем, как хотите. Можем пойти все вместе.
Консул и Сол перевели взгляд на отца Дюре. Священник едва держался на ногах. По-видимому, поиски Кассада отняли у него последние силы.

Предыдущая страница 9 Следущая страница


Падение Гипериона 10

- Кто-то должен остаться на случай возвращения полковника, - сказал Сол. Ребенок на его руках казался до ужаса маленьким.
Ламия одобрительно кивнула и поправила ремни на плечах:
- Хорошо. До Башни часа два ходу. На обратный путь понадобится немногим больше. Ну, пусть еще час на укладку продуктов. Все равно мы успеем до темноты. Как раз к обеду к вернемся.
Консул и Дюре обменялись рукопожатиями с Силеном. Сол обнял Ламию.
- Счастливого возвращения, - прошептал он ей.
Она дотронулась до щеки ученого, на секунду коснулась макушки младенца, повернулась и быстрым шагом пошла к воротам долины.
- Эй, черт возьми, минуточку! - вскричал Мартин Силен, гремя на бегу флягами и бутылками.
Миновав седловину, они зашагали рядом. Оглянувшись, Силен увидел оставшихся - три цветных пятнышка среди валунов и дюн у Сфинкса.
- Все идет немного не так, как ожидалось, верно? - спросил он.
- Не знаю, - коротко ответила Ламия. Для похода она переоделась в шорты, и ее мускулистые ноги блестели от пота. - А ты что ожидал?
- Я рассчитывал закончить величайшую во Вселенной поэму, а потом отправиться восвояси. - Силен отхлебнул из последней бутылки с водой. -Дьявольщина, что ж мы не захватили побольше вина?
- А я вообще ничего не ожидала, - пробормотала Ламия себе под нос. Ее короткие кудри потемнели и прилипли к крепкой шее.
Силен фыркнул.
- Ты бы сюда не попала, если бы не этот твой любовник-кибрид...
- Клиент, - резко прервала она его.
- Как тебе угодно. Эта воскрешенная личность Джонни Китса решила, что неплохо было бы побывать здесь. И ты притащила его... Слушай, а ты еще не потеряла эту самую петлю Шрюна?
Ламия растерянно прикоснулась к миниатюрному нейрошунту за левым ухом. Тонкая осмотическая мембрана защищала от песка и пыли крохотные разъемы.
Силен снова рассмеялся:
- Без инфосферы ты все равно не распакуешь ее. С тем же успехом ты могла оставить эту хреновину на Лузусе или еще где-нибудь. - Поэт на миг умолк, распутывая ремни. - Слушай, а ты можешь сама подключиться к личности Китса?
Ламия вспомнила сны прошлой ночи. За ними стоял кто-то очень похожий на Джонни, но человек этот находился в Сети. Что это, воспоминания?
- Нет, - ответила она. - В петлю просто так не влезть. В ней столько информации, что сотня имплантов захлебнется. В теперь заткнись и пошевеливайся. - Она ускорила шаг, не оглядываясь на Силена.
Небо было безоблачное, зеленое, отливающее в глубине лазурью. Поле валунов впереди простиралось на юго-запад до пустошей, пустоши переходили в дюны. Силен и Ламия минут тридцать шли молча, погрузившись в свои мысли. Маленькое яркое солнце Гипериона висело в небе по правую руку от них.
- Дюны все круче, - заметила Ламия, когда они в очередной раз вскарабкались на гребень и соскользнули вниз. Из ее башмаков уже сыпался горячий песок.
Силен молча кивнул, остановился и вытер лицо шелковым платком. Большой пурпурный берет хоть и прикрывал лоб и левое ухо поэта, но от солнца не спасал.
- По возвышенности - там, на севере, - идти было бы легче. Мимо мертвого города.
Ламия, прикрыв глаза рукой, огляделась по сторонам.
- На той дороге мы потеряем не меньше получаса.
- А на этой еще больше. - Силен, усевшись прямо На песок, отхлебнул из бутылки. Потом снял с себя накидку и запихал в самый большой рюкзак.
- Что у тебя там? - поинтересовалась Ламия. - Рюкзак просто по швам трещит.
- Не твоего ума дело, женщина.
Ламия покачала головой и потерла обгоревшие щеки. Она не привыкла так долго находиться на солнце, к тому же атмосфера Гипериона почти не задерживала ультрафиолет. Нашарив в кармане тюбик с кремом от загара, Ламия размазала несколько капель по коже.
- Ладно, - кивнула она. - Изменим маршрут. Пойдем по гребню, пока не минуем дюны, а там срежем угол и двинемся к Башне.
Горы парили над горизонтом, и не думая приближаться. Ламия испытывала танталовы муки, глядя на снеговые шапки, сулящие прохладу. Долина Гробниц Времени уже скрылась за дюнами и валунами.
Ламия поправила свои рюкзаки, повернула направо и в один миг съехала вниз по раскаленному песку.
Вскоре под ногами вместо песка оказались чахлый утесник и игольчатая трава возвышенности. Мартин Силен неотрывно глядел на руины Града Поэтов. Ламия взяла влево, оставляя город в стороне. На пути начали попадаться полузасыпанные шоссе, мощеные каменными плитами. Одни опоясывали город, другие уходили в пустошь, теряясь в песках.
Силен отставал от Ламии все заметнее, а потом и вовсе остановился. Он уселся на поваленную колонну - часть былых ворот, сквозь которые каждый вечер проходили когда-то трудяги-андроиды, отработав день на полях. Поля бесследно исчезли. От акведуков, каналов и шоссе остались одинокие камни, впадины в песке или источенные временем пни - останки деревьев, защищавших когда-то пруды и каналы и затенявших живописные тропинки.
Силен вытер лицо беретом. Град по-прежнему был белым... Белым, как кости, вынырнувшие из ползучих дюн, как зубы во рту вырытого из-под земли бурого черепа. С места, где он сидел, Силену были видны кое-какие строения. Они почти не изменились с тех пор, как он видел их в последний раз, а было это более полутораста лет назад. Недостроенный, но все равно величественный Амфитеатр Поэтов лежал в руинах; белоснежный гость из чужих времен Римский Колизей весь зарос пустынными вьюнками и фанфарным плющом. За огромным атриумом, открытом ветрам и солнцу, тянулись разрушенные галереи... Силен знал, что здесь потрудилось не время, а щупы, копья и динамит бестолковых гвардейцев Печального Короля Билли, которые хотели прикончить Шрайка. Это было уже после эвакуации горожан. Вояки натащили всяческой электроники и лазеров, чтобы разделаться с Гренделем, после того как он славно полакомился в пиршественном зале.
Мартин Силен хихикнул и уронил голову на грудь - от жары и усталости все плыло перед глазами.
Впереди возвышался огромный купол Обеденного зала, где когда-то утолял голод и он. Сначала - среди сотен собратьев по искусству, затем, в настороженном молчании, с кучкой последних обитателей города, оставшихся здесь по каким-то своим, теперь уже никому не ведомым причинам, и, наконец, в одиночестве. Полном одиночестве. Однажды он уронил бокал, и этот звук полминуты грохотал эхом под сводами, испещренными вязью виноградных листьев.
Наедине с морлоками, сострил Силен. Но в итоге не осталось даже морлоков для компании. Только его муза.
Внезапно раздался шум, словно что-то взорвалось неподалеку, и стая белых голубей взлетела из кособокой башни в бывшем дворце Печального Короля Билли. Силен глядел, как они кружат в гудящем от зноя небе, дивясь, что им удалось выжить и прожить несколько веков здесь, На краю света. Впрочем, если уж он выжил, почему бы и им не попробовать?
В городе - тень, сумрак. Целые озера живительной тени. Интересно, действуют ли еще колодцы, осталась ли еще пресная вода в огромных подземных резервуарах, возникших (или сооруженных) задолго до прилета сюда человеческих кораблей-ковчегов. Он вспомнил свой рабочий стол -антикварную редкость со Старой Земли, стоявший в каморке, где были написаны многие из его "Песней".
- Что случилось? - рядом выросла вернувшаяся за ним Ламия Брон.
- Ничего. - Он посмотрел на нее, сощурив глаза. Не женщина, а какое-то приземистое дерево: темные ноги-корни, загорелая кожа-кора... Ходячий сгусток энергии. Силен попытался вообразить ее утомленной... Но сам взмок от пота. - Я тут сообразил, - начал он. - Мы зря отправились в Башню. Здесь, в городе, есть колодцы. А, может, и запасы продовольствия.
- Угу-у, - протянула Ламия. - Мы с Консулом это уже обсудили. Несколько веков Мертвый Град грабили все кому не лень. Паломники к Шрайку уничтожили все запасы еще полвека назад. А что касается колодцев... Водоносный слой сместился, резервуары загрязнены. Мы пойдем в Башню.
Кровь прилила к щекам Силена. Его невыносимо раздражала самоуверенность этой, с позволения сказать, девицы, ее инстинктивная убежденность, что в любой ситуации последнее слово остается за нею.
- Пусть так. А я все-таки схожу разведаю, - отрезал он. - Если повезет, мы можем выгадать кучу времени.
Ламия встала перед ним, заслоняя солнце. Ее черные волосы сияли вокруг головы, как солнечная корона при затмении.
- Нет. Так мы только потеряем время и не успеем вернуться до темноты. - Ну и катись! - заявил поэт неожиданно для самого себя. - А я пойду взгляну на станцию водоснабжения. Я знаю продуктовые склады, которых ни одному паломнику не отыскать.
Он увидел, как вздулись мускулы на руках Ламии: она решала, не схватить ли его за шиворот, чтобы потащить обратно в дюны. Ведь они прошли всего треть пути до подножия гор, где начинался, длинный подъем к лестнице Башни.
- Мартин, - устало произнесла Ламия, передернув плечами. - От нас зависит судьба остальных. Пожалуйста, не упрямься!
Силен демонстративно уселся поудобнее, прижавшись спиной к колонне.
- Да пошла ты, - пробормотал он, а затем взорвался: - Я устал! Ты сама знаешь, что в любом случае тебе достанется девяносто пять процентов работы. Я же старик! Ты и вообразить себе не можешь, как я стар. Позволь мне остаться и немного отдохнуть. Может быть, я найду какую-нибудь пищу.
Может, напишу что-нибудь.
Ламия, присев на корточки, ткнула в его рюкзак.
- Так вот что у тебя там! Твоя поэма.
- Конечно, - подтвердил Силен.
- И ты все еще думаешь, что соседство с Шрайком поможет тебе закончить ее?
Силен пожал плечами, из последних сил борясь с головокружением.
- Да, он - убийца, этот блядский Грендель, выкопанный в аду, - сказал он. - Но он моя муза.
Ламия вздохнула, прищурившись, посмотрела на солнце, уже сползающее к горам, а затем оглянулась назад.
- Возвращайся в долину, - предложила она негромко и добавила, немного помолчав: - Я тебя провожу.
Силен улыбнулся потрескавшимися губами:
- Возвращаться? А что мне там делать - играть в преферанс с другими стариками, пока эта тварь не пожалует к нам? Премного благодарен, но я лучше чуть-чуть здесь посижу и чуть-чуть поработаю. Иди, женщина. Ты можешь взвалить на себя больше, чем три поэта вместе взятых. - Он снял с себя пустые рюкзаки и фляги и протянул ей.
Ламия сжала спутанные лямки в кулаке, маленьком и твердом, как головка стального молотка.
- Ну, ладно, не дури. Мы можем идти медленнее.
Поэт с трудом поднялся, разозленный ее жалостью.
- Будь ты проклята, о дочь Лузуса! Если ты вдруг запамятовала, я тебе напомню, что все паломничество затеяно ради свидания со Шрайком. Твой друг Хойт этого не забыл. Кассад тоже все понял, и сейчас сраный Шрайк, наверняка, жует его безмозглые военные косточки. Ничуть не удивлюсь, если и тем троим в долине уже не нужна вода. Иди! Проваливай! Я сыт по горло твоим обществом.
После этой тирады Ламия Брон несколько секунд сидела на корточках, глядя на Силена. Затем встала, коснулась его плеча, за спину забросила ранцы и бутылки и быстро пошла прочь. Даже в юности он не умел ходить так быстро.
- Я вернусь этим путем через несколько часов, - бросила Ламия через плечо. - Будь здесь. К Гробницам пойдем вместе.
Мартин Силен молча провожал глазами ее удаляющуюся коренастую фигурку. Вскоре она совсем пропала из виду на юго-западе. Горы колыхались в знойном мареве. Он посмотрел себе под ноги и увидел бутылку. Значит, она оставила ему воду. Сплюнув, он сунул бутылку в карман рюкзака и вошел в поджидавший его сумрак мертвого города.

Глава 20

Когда они распечатали последние пакеты с рационами и принялись за полдник, Дюре чуть не потерял сознание. Сол и Консул перенесли его в тень, на ступени широкой лестницы Сфинкса. Лицо священника было белее его снежно-белых волос.
Когда Сол поднес к его губам бутылку с водой, Дюре попытался улыбнуться.
- Вы все довольно легко приняло, факт моего воскрешения, -пробормотал он, утирая подбородок.
Консул прислонился к стене Сфинкса.
- Я видел крестоформы на Хойте. Они теперь на вас.
- А я поверил его... Вашему рассказу, - сказал Сол, передавая воду Консулу.
Дюре провел рукой по лбу.
- Я прослушал диски комлога. Рассказы, включая мой, просто невероятны!
- Вы сомневаетесь в их правдивости? - поинтересовался Консул.
- Нет. Но трудно разобраться, отыскать общие элементы... Связующую нить, что ли.
Сол прижал Рахиль к груди и стал тихо ее укачивать, поддерживая ладонью крохотную головку:
- А разве должна быть связь? Кроме Шрайка, конечно.
- Должна. - Щеки Дюре порозовели. - Затея с паломничеством не случайна. Как и то, что выбор пал именно на вас.
- Кто только не занимался отбором паломников, - возразил Консул. -Консультативный Совет ИскИнов, Сенат Гегемонии. Даже сама церковь Шрайка. Дюре покачал головой.
- Да, это так, друзья мои, но за всем этим стоит единый руководящий ум.
Сол наклонился ближе.
- Бог?
- Может быть, - Дюре слабо улыбнулся. - Хотя я имел в виду Техно-Центр... Искусственный разум, который так таинственно вел себя во время этих событий.
Малютка запищала, как котенок. Сол дал ей соску и настроил комлог на своем запястье на ритм сердцебиения. Рахиль, сжав крошечные кулачки, сразу задремала.
- Рассказ Ламии дает основание предположить, - заметил ученый, - что какие-то силы в Техно-Центре пытаются нарушить статус-кво... Дать человечеству шанс на выживание, не отказываясь вместе с тем от проекта Высшего Разума.
Консул указал на безоблачное небо:
- Все, что произошло - наше паломничество, даже эта война, - все подстроено противоборствующими силами в Техно-Центре.
- А что мы о нем знаем? - негромко спросил Дюре.
- Ничего. - Консул швырнул камешком в изваяние слева от лестницы Сфинкса. - Если вдуматься, ровным счетом ничего.
Дюре приподнялся, сел и принялся растирать себе лицо влажным платком. - Тем не менее цель Техно-Центра удивительно схожа с нашей.
- И что это за цель? - спросил Сол, не переставая укачивать задремавшего младенца.
- Познать Бога, - просто ответил священник. - Или, если это не удастся, создать его. - Прищурившись, он посмотрел в глубь долины. Тени юго-западных стен уже дотянулись до Гробниц и почти накрыли их. - Я был одним из защитников подобной идеи в нашей Церкви...
- Я читал ваши трактаты о Святом Тейяре, - заметил Сол. - Вы блестяще доказываете необходимость эволюции к точке Омега - Божеству, не соскальзывая при этом в социнианскую ересь.
- Какую-какую? - переспросил Консул.
Отец Дюре слегка усмехнулся.
- Социн - итальянский еретик шестнадцатого века от Рождества Христова <Фауст Социн (1539-1604) - один из основателей рационалистического направления в протестантизме, отличавшегося религиозным радикализмом; социниане считали Христа не Богом, а человеком, который указал путь к спасению и обрел божественные свойства после воскресения>. Был отлучен, потому что доказывал, что Бог - существо ограниченное, способное развиваться по мере того, как мир... Вселенная... Усложняется. Я соскользнул в социнианскую ересь, Сол. То был первый из моих грехов. Вайнтрауб не отводил глаз от священника.
- А последний?
- Помимо гордыни? - спокойно отозвался Дюре. - Величайшим из моих грехов была фальсификация результатов семилетних раскопок на Армагасте. Я пытался установить связь между тамошними исчезнувшими Строителями Арок и протохристианским культом. Такой связи не существовало. Я подтасовал результаты. Итак, вся ирония в том, что величайшим из моих грехов, по крайней мере в глазах Церкви, является нарушение научной этики. Как ни странно, в эти критические для нее дни Церковь готова примириться с богословской ересью, но не терпит подложных научных протоколов.
- Армагаст, наверное, похож на эти места? - Сол очертил полукругом долину, Гробницы и пустыню за скалами.
Дюре огляделся вокруг, и глаза его на миг вспыхнули:
- Пыль, камень, привкус смерти во рту - да. Но здесь куда более зловещая атмосфера. В долине что-то есть, и это что-то всеми силами противится неизбежной смерти.
Консул рассмеялся.
- Будем надеяться, что к этой категории относимся и мы. Я хочу перенести комлог вон туда, на седловину, и еще раз попытаться установить связь с кораблем.
- Я с вами, - сказал Сол.
- И я, - откликнулся отец Дюре, поднимаясь на ноги. Он пошатнулся, но отказался опереться на руку Вайнтрауба.
Корабль не отвечал. А без корабля нечего и надеяться на мультисвязь с Бродягами, Сетью или вообще с кем-либо вне Гипериона. Обычные диапазоны тоже онемели.
- А может, его уничтожили? - спросил Вайнтрауб у Консула.
- Нет. Прием подтверждается, просто передатчик молчит. Гладстон все еще держит корабль в карантине.
Прищурившись, Сол взглянул в глубь пустоши, где в горячем мареве дрожали горы. Несколькими километрами ближе вонзались в небосвод зубчатые руины Града Поэтов.
- Ну, что ж, - сказал он наконец. - Может, оно и к лучшему. Обойдемся без бога из машины.
При этих словах Поль Дюре вдруг разразился смехом, таким раскатистым и неудержимым, что даже закашлялся и был вынужден глотнуть воды.
- Что вас так рассмешило? - удивился Консул.
- Deus ex machina, "бог из машины"! То, о чем мы с вами говорили только что. Подозреваю, именно поэтому нас и собрали здесь. Бедняга Ленар и его "бог" в машине-крестоформе. Ламия с ее воскрешенным поэтом, запертым в петле Шрюна, - она ведь ищет машину, которая освободит ее собственного "бога". Вы, Сол, ожидаете черного "бога", дабы он наконец разрешил ужасную участь вашей дочери. И Техно-Центр, машинное отродье, тоже пытается создать своего бога.
Консул поправил солнцезащитные очки.
- Ну, а вы, отче?
Дюре покачал головой.
- Я? Наверное, жду, когда своего "бога" создаст самая большая машина из всех - Вселенная. Не знаю, возможно, я так возвеличил Святого Тейяра, потому что не нашел в современном мире следов живого Творца. Подобно разумам Техно-Центра, и я мечтаю построить то, чего не могу найти.
Сол посмотрел в небо:
- В таком случае какого "бога" ищут Бродяги?
Ему ответил Консул.
- Их одержимость Гиперионом не каприз. Они верят, что именно здесь родится новая надежда для человечества.
- Нам пора, - сказал Сол, укрывая Рахиль от солнца. - Ламия и поэт должны вернуться к обеду.
Но к обеду они не вернулись. Солнце уже стало клониться к закату, а их все еще не было. Каждый час Консул ходил к воротам долины и высматривал, не появились ли среди валунов и дюн две движущиеся точки. Тщетно. В который раз Консул пожалел, что у него нет электронного бинокля Кассада.
Сумрак еще не до конца объял небо, а огненные вспышки в зените уже возвестили о возобновлении космической битвы. Трое мужчин, устроившись на ступеньке перед входом в Сфинкс, наблюдали за страшным фейерверком: медленно набухали и лопались белые шары, распускались тускло-багровые бутоны, внезапно прорезали небо зеленые и оранжевые молнии, после которых перед глазами долго плавали огненные круги.
- Как вы думаете, кто побеждает? - спросил Сол.
- Неважно, - ответил Консул, не поднимая глаз. - Вам не кажется, что на ночь лучше уйти из Сфинкса, подождать наших у какой-нибудь другой Гробницы?
- Мне нельзя уходить от Сфинкса, - сказал ученый. - А вы поступайте, как вам удобнее.
Дюре коснулся щеки ребенка. Малышка теребила губами соску, и нежная щечка терлась о палец священника.
- Сколько ей, Сол?
- Два дня. По времени Гипериона она родилась... Родиться минут через пятнадцать после захода солнца на этой широте.
- Схожу взгляну в последний раз, - объявил Консул. - Потом разведем костер - надо же дать знать им, где мы.
Консул уже спустился к тропе, когда Вайнтрауб внезапно вскочил и указал рукой - но не туда, где в последних лучах солнца светились ворота долины и откуда должны были появиться Ламия и Силен, а в противоположную, сторону.
Консул замер. В следующую секунду он извлек из кармана маленький нейростаннер, врученный ему Кассадом несколько дней назад. Поскольку Ламия и Кассад отсутствовали, это было их единственное оружие.
- Видите? - прошептал Сол.
В сумраке за слабо светящейся Нефритовой Гробницей двигалась какая-то фигура. Недостаточно большая и быстрая, чтобы оказаться Шрайком, да и двигалась она как-то странно: медленно, то и дело замирая, шатаясь из стороны в сторону.
Отец Дюре быстро оглянулся на ворота долины и вновь уставился на нее. - Силен не мог попасть в долину оттуда?
- Разве что спрыгнул со стены ущелья, - прошептал Консул. - Или сделал крюк на восемь километров к северо-востоку. К тому же Силен пониже. Незнакомец снова остановился, пошатнулся - и упал. Теперь он был неотличим от бесчисленных камней долины.
- Пошли, - приказал Консул.
Они шли - не бежали. Спускавшийся первым Консул держал в вытянутой руке станнер, установленный на двадцать метров, сознавая, что на таком расстоянии от него мало проку. Отец Дюре, взявший у Сола ребенка, шел за ним следом, а ученый тем временем искал подходящий камень.
- Давид и Голиаф? - пошутил Дюре, когда Сол догнал их, на ходу вкладывая камень размером с ладонь в пращу, которую вырезал днем из фибропластового мешка.
Загорелое лицо ученого еще больше потемнело:
- Похоже на то. Давайте я заберу Рахиль.
- Мне нравится нести ее. К тому же, если предстоит драка, лучше, чтобы у вас обоих руки были свободны.
Сол, кивнув, поравнялся с Консулом. Священник с ребенком на руках замыкал шествие.
Когда до незнакомца осталось метров пятнадцать, они разглядели, что это - мужчина, одетый в грубую рясу, очень высокий и что он лежит ничком на песке.
- Оставайтесь здесь, - бросил Консул и побежал к нему. Перевернув тело, он сунул станнер в карман и вытащил из-за пояса бутылку с водой. Ноги сами понесли Сола вперед, голова у него шла кругом, колени подгибались. Дюре брел позади.
Войдя в крут света от ручного фонарика Консула, священник увидел, как Сол сдернул с упавшего капюшон. Открылось лицо - длинное, азиатское, искаженное странной гримасой. Нефритовая Гробница бросала на него зеленоватые отблески.
- Тамплиер, - пробормотал Дюре, недоумевая, откуда здесь взялся последователь Мюира.
- Это Истинный Глас Древа, - сказал Консул. - Наш исчезнувший спутник... Хет Мастин.

Глава 21

Всю вторую половину дня Мартин Силен работал над своей поэмой, и только наступившая ночь заставила его отложить перо.
Придя в город, он обнаружил, что его кабинет разгромлен, антикварный стол исчез. Время не пощадило дворца Печального Короля Билли - окна были выбиты, по выцветшим коврам, стоившим когда-то целое состояние, кочевали миниатюрные дюны, под руинами поселились крысы и скальные угри. В башнях вместо придворных уютно устроились голуби и одичавшие охотничьи птицы. В конце-концов поэт вернулся в накрытую гигантским куполом столовую Дома Искусств, примостился у низкого столика и начал писать.
На выщербленных плитах лежал толстый слой пыли, проломы в куполе заплели красные пустынные вьюнки, но Силен ничего не замечал, с головой уйдя в работу над "Песнями".
В поэме рассказывалось о свержении титанов их собственными отпрысками, олимпийскими богами. Силен описывал великую битву, разразившуюся после того, как титаны отказались сойти со сцены. Бурлили моря - то Океан сражался с узурпатором-Нептуном, гасли звезды - Гиперион бился с Аполлоном за власть над светом, сам космос содрогался - то Сатурн защищал от Юпитера свой престол. Нет, то была не просто смена одного пантеона божеств другим - кончался золотой век и наступали смутные времена, сулящие ужас и гибель всем смертным.
Аллегорический смысл "Песней Гипериона" был кристально ясен: в титанах легко угадывались герои недолгой эпохи освоения человечеством галактики, олимпийцами-узурпаторами были, конечно же, ИскИны Техно-Центра, а ареной битвы - знакомые континенты, моря и воздушные океаны планет Сети. И здесь же чудовищный Дис, сын Сатурна, жаждущий занять трон Юпитера, охотился за своими жертвами, унося и богов, и смертных.
В "Песнях" рассказывали и об отношениях между творцами и их творениями - о любви родителей к детям, художников к своим произведениям, всех творцов к тому, что они сотворили. Поэма прославляла любовь и верность, не скатываясь в нигилизм, проводниками которого из века в век остаются властолюбие, людские амбиции и интеллектуальная спесь.
Мартин Силен работал над своей поэмой больше двух стандартных веков. Самые удачные его строки родились именно здесь, в этих декорациях, -покинутый город, ветры пустыни, завывающие за спиной, как зловещий хор из греческой трагедии, постоянный страх перед внезапным появлением Шрайка. Спасая жизнь, Силен когда-то ушел отсюда и, покинув свою музу, тем самым обрек свое перо на молчание. А теперь, снова взявшись за работу, идя по верному следу, этому идеальному проводнику, знакомому лишь настоящим художникам, он чувствовал, что возвращается к жизни. Сосуды расширились, легкие задышали глубже - он буквально упивался богатством красок и чистотой воздуха. Поэт наслаждался каждым росчерком старинного пера на пергаменте, кипа исписанных страниц громоздилась на круглом столе, вместо пресс-папье придавленная обломками камней, стихи снова текли свободно, бессмертие приближалось с каждой строфой, с каждой строкой.
Силен уже подошел к самой увлекательной и трудной части поэмы -сценам, где война уже перевернула вверх дном тысячи ландшафтов, обратила в прах целые цивилизации и представители Титанов просят перемирия для встречи и переговоров с угрюмыми героями-олимпийцами. На широкую арену его воображения выступили Сатурн, Гиперион, Кой, Иапет, Океан, Бриарей, Мимас, Порфирион, Энцелад, Рет и их могучие сестры-титаниды: Тефия, Феба, Тейя и Климена. И вот они стоят лицом к лицу с меланхоличными Юпитером, Аполлоном и иже с ними.
Мартину неведомо, чем кончится наиэпичнейшая из всех эпопей. Его жизнь теперь подчинена лишь одной цели - дописать поэму... И так на протяжении десятилетий. Развеялись юношеские мечты о славе и богатстве, которыми Слово должно было наградить его за верную службу. Слава и богатство когда-то сами текли ему в руки и едва не убили его - убили его музу. Он давно знал, что "Песни" - лучшее литературное произведение эпохи, и сейчас просил лишь одного - возможности завершить их, самому узнать конец, облечь каждую строфу, каждую строку, каждое слово в самую утонченную, ясную и прекрасную форму, какая только возможна.
Теперь он писал как в лихорадке, почти обезумев, одержимый желанием завершить то, что считал обреченным на незавершенность. Слова и фразы послушно слетали с древнего пера на такую же древнюю бумагу; строфы возникали без всяких усилий с его стороны, каждая песнь находила свой голос, и каждая была безупречна: не нужно было перечитывать их или останавливаться, ожидая вдохновения. Картина за картиной развертывались поразительно быстро, ошеломляя мощью и красотой.
Под белым флагом сходятся лицом к лицу Сатурн и узурпатор его престола Юпитер, разделенные, как условлено, мраморной глыбой. Их диалог величав и прост, их аргументы и рассуждения о войне и мире - самая великолепная полемика со времен "Мелийского диалога" Фукидида. <"Мелийский диалог" - изложение Фукидидом в его "Истории" переговоров послов афинян с советом осажденной Мелы, спартанской колонии; основное место в нем занимает тема "божественной справедливости и природного права сильного на власть - вопросы достижения и сохранения гегемонии, войны как орудия гегемонистской политики, отношений державного полиса с его союзниками и подданными, наконец, борьбы политических группировок внутри государств">. Но внезапно в поэму врывается что-то совершенно новое и непонятное, не предусмотренное планами, которые Силен составлял во время многочасовых бдений в ожидании вдохновения. Оба повелителя богов говорят о своем страхе перед каким-то третьим узурпатором, некоей ужасной внешней силой, угрожающей миру в обоих царствах. Изумленный Силен видит, как герои, сотворенные им ценой стольких усилий, вырываются из-под его власти и пожимают друг другу руки над мраморной глыбой, заключая союз против... Против кого?
Силен останавливается, перо замирает в руке; он вдруг осознает, что почти не видит бумаги. Какое-то время он писал в полумраке, а теперь его обступила полная тьма.
Силен приходит в себя и вновь открывает двери сознания, впуская мир. Так возвращаются чувства после оргазма, только нисхождение художника к обычной жизни куда болезненнее. Он - или она - спускается в облаках славы, но эти облака быстро рассеиваются в потоке повседневной суеты.
Силен огляделся по сторонам. В большом обеденном зале темно, только наверху, в затянутых плющом проломах, сияют звезды да вспыхивают время от времени отблески далеких взрывов. Вокруг - смутные призраки столов, парящие на фоне чернильного мрака далеких стен, сочащегося сквозь кружево оплетших их пустынных вьюнков. За дверями обеденного зала вечерний ветер завывает на разные голоса, все громче и громче. Каждая трещина в прогнувшихся стропилах, каждая дыра в куполе ведет свою сольную партию -контральто, сопрано, снова контральто... Поэт вздохнул. В его рюкзаке нет фонаря. Только "Песни" и вода. Желудок сводит голод. Где эта проклятая Ламия Брон? Но, едва вспомнив о ней, Силен обрадовался тому, что женщина не вернулась. Ему нужно побыть одному и закончить поэму... При нынешних темпах это займет не больше дня и, может быть, кусочка ночи. Еще несколько часов, и труд его жизни будет завершен. И тогда он сможет отдохнуть, насладиться прелестью повседневных мелочей, все эти годы вызывавших досаду, мешавших работе, которая все не кончалась.
Мартин Силен снова вздохнул и начал укладывать рукопись в рюкзак. Нужно найти какой-нибудь светильник... Развести огонь, даже если для этого придется спалить все бесценные гобелены Печального Короля Билли. Или выйти наружу и писать при свете сполохов космической битвы.
Силен взял последние несколько страниц и перо и оглянулся в поисках двери.
Он был не один в темном зале.
"Ламия", - подумал Силен с облегчением и разочарованием.
Но то была не Ламия. Силен сразу же заметил несоответствия: слишком массивное тело и слишком длинные ноги, отблески звездного света на панцире и колючках, тени от лишней пары рук, и, главное, рубиновое свечение адских кристаллов на месте глаз.
Он со стоном плюхнулся на скамью.
- Не сейчас! - вскричал поэт. - Изыди! Будь прокляты твои окаянные глаза!
Высокая тень придвинулась, неслышно ступая по ледяному полу. По небу побежала кроваво-красная рябь, и Силен увидел блеснувшие в темноте шипы, лезвия и мотки колючей проволоки.
- Нет! - прошептал он. - Я не хочу! Оставь меня в покое!
Шрайк приблизился еще на шаг. Рука Силена дернулась, схватила перо и написала поперек пустого нижнего поля последней страницы: "ВРЕМЯ ПРИШЛО, МАРТИН".
Он смотрел на написанное, стараясь преодолеть приступ идиотского смеха. Насколько ему было известно, Шрайк никогда ни с кем не общался... Разве что на двуедином языке боли и смерти.
- Нет! - крикнул Силен снова. - У меня работа! Забери другого, будь ты проклят!
Шрайк сделал еще шаг. Бесшумные плазменные взрывы раскалывали небо, и по ртутной груди и рукам Существа пробегали желтые и красные блики -словно струи краски. Рука Мартина Силена, дернувшись, начертала поверх написанного: "ТВОЕ ВРЕМЯ ПРИШЛО, МАРТИН".
Силен прижал рукопись к груди, подхватив со стола последние страницы, чтобы на них ничего нельзя было написать. Оскалившись, он глядел на призрака, между тем как его рука выводила на пустой столешнице: "ТЫ БЫЛ ГОТОВ ПОМЕНЯТЬСЯ МЕСТАМИ С ТВОИМ ПОКРОВИТЕЛЕМ".
- Не сейчас! - взмолился поэт. - Билли мертв! Позволь мне сначала закончить! Пожалуйста! - Впервые в жизни Мартин Силен о чем-то просил. И не просто просил - умолял: - Пожалуйста, ну пожалуйста! Дай мне закончить! Еще шаг. Шрайк стоял так близко, что его бесформенное туловище загородило звездный свет, и тень от него упала на человека.
"НЕТ", - написали пальцы Мартина Силена, и перо выпало из них: Шрайк протянул одну из своих бесконечно длинных рук и бесконечно острые лезвия пронзили запястья поэта.
Мартин Силен кричал, когда Шрайк волок его по обеденному залу. Он кричал, когда увидел под собой дюны, услышал шорох песка и увидел поднимающееся из долины дерево.
Гигантское дерево было больше долины, выше гор, через которые перевалили паломники; его верхние ветви, казалось, уходили в космос. Снизу доверху оно отливало сталью и хромом, а его ветви были усеяны шипами и иглами. В красном свете гаснущего неба Силен разглядел, что на этих шипах корчатся и извиваются люди - тысячи, десятки тысяч. Преодолевая немыслимую боль, он напряг глаза - и узнал некоторых. То были именно тела, а не души или какие-то там абстракции. И они, безусловно, страдали, но смерть не приходила, чтобы избавить их от мук.
"ТАК НУЖНО", - написала рука Силена на твердой, холодной груди Шрайка. С металла на песок закапала кровь.
- Нет! - захрипел поэт и принялся колотить кулаками по клинкам-скальпелям и колючей проволоке. Он вырывался и извивался, даже когда хромированный монстр прижал его к себе еще плотнее, нанизывая на свои клинки, как энтомолог - бабочку. Но Силен обезумел не от боли. Его жгла адская мука непоправимой утраты. Он ведь почти закончил "Песни"! Почти закончил!
- Нет! - Мартин Силен рванулся из последних сил, так что во все стороны полетели кровавые брызги, и принялся выкрикивать ругательства. Но Шрайк уже нес его к дереву.
Почти минуту эхо металось по мертвому городу, становясь все слабее и слабее, и наконец замерло. Наступила тишина, нарушаемая лишь хлопаньем крыльев: это голуби, покружившись в небе, вновь ныряли в трещины куполов и башен.
Подул ветер, взметнув хрупкие листья на дне пересохших фонтанов. Найдя отверстие в куполе, он проник внутрь, и медленный вихрь закружил исписанные страницы. Некоторые вырвались на волю и полетели над тихими дворами, пустыми улочками и обвалившимися акведуками.
Вскоре ветер стих, и в Граде Поэтов вновь воцарился мертвый покой.

Предыдущая страница 10 Следущая страница


11 Дэн Симмонс

Глава 22

Четырехчасовая прогулка обернулась для Ламии Брон сплошным кошмаром, растянувшимся на целые десять часов. Сначала их занесло в мертвый город, где пришлось разбираться с Силеном. Она не хотела оставлять его там одного, не хотелось и тащить его с собой или возвращаться к Гробницам. В результате крюк вдоль хребта обошелся ей в час потерянного времени.
Дюнам и каменистым пустошам, казалось, не будет конца. Когда Ламия достигла подножия гор, уже вечерело, и Башня была окутана сумраком.
Сорок часов назад она без особых усилий сбежала по шестьсот шестьдесят одной ступеньке лестницы Башни. Подъем стал испытанием даже для ее мускулов, закаленных гравитацией Лузуса. По мере того как Ламия забиралась выше, воздух становился прохладнее, вид на окрестности -живописнее, и наконец на высоте четырехсот метров ее взгляду открылась Долина Гробниц Времени. Правда, отсюда была видна только верхушка Хрустального Монолита - едва различимая искорка, то появлявшаяся, то вновь исчезавшая в туманной дымке. Один раз Ламия даже остановилась проверить, не световые ли это сигналы, но мерцание было хаотичным - скорее всего какая-нибудь панель на изуродованном фасаде Монолита качалась на ветру, отражая солнечные лучи.
Перед последней сотней ступеней Ламия наудачу включила свой комлог. Общие каналы тут же оглушили ее обычной какофонией помех - возможно, виной тому были приливы времени, нарушавшие радиосвязь в районе Долины. Сейчас пригодился бы лазерный передатчик - древний комлог Консула был снабжен именно лазерным ретранслятором... Но комлог Консула остался, естественно, у него, а второй комм-лазер исчез вместе с Кассадом. Пожав плечами, Ламия преодолела последние ступеньки.
Башню Хроноса построили андроиды Печального Короля Билли. Несмотря на облик и название. Башня никогда не использовалась как крепость. По замыслу короля, она должна была служить гостиницей, санаторием и местом летнего отдыха для людей искусства. После эвакуации Града Поэтов Башня опустела более чем на сто лет, посещаемая лишь самыми отчаянными искателями приключений.
Когда страх перед Шрайком немного рассеялся, Башню вновь обжили туристы и паломники, и в конце концов церковь Шрайка сделала посещение ее обязательным для участников ежегодного паломничества. Поговаривали, что в потаенных комнатах - глубоко в толще горы или на верхних ярусах неприступных бастионов - происходили черные мессы и совершались пышные жертвоприношения существу, которого почитатели Шрайка именовали Аватарой. Близящееся открытие Гробниц и непредсказуемое поведение темпоральных приливов заставили власти эвакуировать жителей северных районов Эквы. Башня Хроноса снова замерла. Такой ее и увидела Ламия Брон.
Солнце еще заливало светом пустыню и мертвый город, но Башня уже погрузилась во мрак. Ламия добралась до нижней террасы, передохнула минутку, вытащила из самого маленького рюкзака фонарик и вошла в лабиринт. В коридорах было темно. Во время их ночевки здесь двое суток назад Кассад, сходив на разведку, объявил, что все источники энергии уничтожены -солнечные преобразователи разбиты, термоядерные батареи расплющены и даже от аварийных аккумуляторов остались одни обломки. Ламия много раз вспоминала об этом, когда преодолевала шестьсот шестьдесят одну ступень, зло косясь на кабины подъемника, застывшие на ржавых вертикальных направляющих.
В больших залах ничего не изменилось: всюду виднелись засохшие остатки прерванных пиршеств и следы панического бегства. Трупов не было, но бурые потеки на каменных стенах наводили на мысль, что пару недель назад здесь происходила настоящая бойня.
Ламия, не обращая внимания на усталость и хаос, царящий вокруг, поднялась в кладовку, где они ночевали. По дороге она спугнула стаю предвестников - отвратительных черных птиц с почти человеческими головами, которые обосновались в большой столовой. Лестницы здесь были до нелепости узкими. Тусклый свет сочился сквозь цветные витражи, бросая на стены причудливые отблески. Там, где стекла были разбиты или вообще выбиты, в окна заглядывали горгульи, точно окаменевшие по мановению волшебной палочки чудовища. Ветер, налетевший со снежных вершин Уздечки, заставил Ламию поежиться, и сразу же зачесалась обгоревшая на солнце кожа.
Рюкзаки и снаряжение были там, где паломники их оставили, - в маленькой кладовке над центральным залом. Ламия удостоверилась, что в некоторых коробках и ящиках еще есть нетронутые рационы и вышла на балкончик, где Ленар Хойт играл на своей балалайке всего несколько часов назад, показавшихся вечностью.
Тени от высоких вершин протянулись по песку на несколько километров, почти добравшись до мертвого города. Долина Гробниц Времени и гористые пустоши за нею все еще нежились в закатных розовых лучах, валуны и низкие скалы отбрасывали фантастические тени. Ламия не могла разглядеть Гробниц из такой дали - только Монолит порой отсвечивал белой искоркой. Она снова попробовала включить комлог и тут же выругалась: из динамика неслась все та же какофония; затем она вернулась в кладовку - отобрать и уложить припасы.
Ламия взяла четыре пайковых набора, закатанных в пенолит и закрытых сверху фибропластом. Вода была им всего нужнее, и вода в Башне была: желоба, по которым она подавалась с горных ледников, выдержали все испытания. Ламия, наполнив принесенные с собой бутылки, принялась искать пустую посуду, проклиная лентяя Силена - старик вполне мог дотащить полдюжины бутылок с драгоценной влагой.
Уже собираясь уходить, она услышала какой-то шум. Он доносился из зала, расположенного между ней и лестницей. Ламия навьючила на себя все рюкзаки, вытащила из-за пояса отцовский пистолет и медленно двинулась вперед.
В зале было пусто. Черные предвестники больше не, прилетали. Ветер шевелил тяжелые гобелены, и они реяли над грудами объедков, как истлевшие знамена. У противоположной стены вращалось огромное изваяние Шрайка из хрома и стали.
Ламия осторожно пересекла зал, все время поворачиваясь - так, чтобы за ее спиной не оставался один и тот же темный угол. Вдруг она окаменела: душераздирающий вопль рассек тишину. Завывание перешло чуть ли не в ультразвук, став почти неслышным. Ламия стиснула зубы, сжимающие рукоять пистолета пальцы побелели. Внезапно вой оборвался - словно луч проигрывателя соскользнул с диска.
Ламия поняла, откуда он исходил. За банкетным столом позади бюста, под шестью большими витражами, которые тускло подсвечивал закат, виднелась маленькая дверца. Звук сопровождался эхом, - видимо он донесся из какого-то погреба или темницы далеко внизу.
Ламия Брон была любопытна. В сущности, вся ее жизнь была борьбой с выходящим за разумные рамки любопытством, которое и заставило ее избрать устаревшую, но порой столь увлекательную профессию частного сыщика. Из-за своего длинного носа она не раз попадала в глупое положение и даже в беду. Хотя случалось и так, что любопытство помогало ей узнать нечто, скрытое от всех.
Но тут оно было совершенно излишне.
Она пришла сюда за жизненно необходимым - за пищей и водой. Больше никто из паломников прийти сюда не мог. Те три старика не угнались бы за ней даже с учетом ее крюка к мертвому городу. И она должна принести им воду и пищу, остальное не ее забота.
"Кассад?" - предположила Ламия, но тут же отбросила эту мысль. Вой не мог вырваться из горла полковника.
Держа пистолет наготове, Ламия попятилась от дверцы, нашла ступени, ведущие к основным ярусам, и начала осторожно спускаться, двигаясь как можно тише, насколько позволял семидесятикилограммовый груз и больше десятка бутылок. В темном стекле на нижнем этаже она мельком увидела свое отражение - приземистое, пошатывающееся чучело с пистолетом в руках, крутящее головой по сторонам. На спине горбом выпирали рюкзаки, на широких ремнях позвякивали бутылки и фляги.
Зрелище не рассмешило Ламию. Оказавшись на террасе, она с облегчением вдохнула прохладный, разреженный воздух. Фонарик можно было не включать -вечернее небо, усеянное низкими облаками, проливало на мир розовый и янтарный свет, освещая Башню и предгорья.
Она помчалась вниз по крутой лестнице, перешагивая через две ступеньки, но уже на середине крутого спуска мышцы ее сильных ног заныли, и она сбавила шаг. Пистолет она по-прежнему держала наготове - на случай, если кто-нибудь погонится за ней или выскочит из расщелины между скал. Достигнув нижней площадки, Ламия сделала по инерции еще несколько шагов, а потом оглянулась на башни и террасы, громоздящиеся позади, на пятисотметровой высоте... ... На нее стремительно неслись камни. И не только камни. Горгульи, сброшенные со своих древних насестов, летели рядом с валунами, дьявольски ухмыляясь в сумрачном свете. Ламия бросилась бежать - но тяжелая и неудобная ноша мешала ей. Она вмиг сообразила, что от каменной лавины ей не уйти, и, резко свернув в сторону, втиснулась в щель между двумя огромными валунами.
Рюкзаки тут же застряли, и Ламия принялась выпутываться из своей упряжи. В этот момент раздался невероятный грохот: первые камни заколотили по скалам, обдав ее тучей гранитной крошки. Наконец кожаные и фибропластовые ремни лопнули, и она тут же вползла под валуны, втащив за собой рюкзаки и бутылки. Обидно было бы потерять их после стольких трудов. Чудовищный каменный град грохотал над миром. Разбитая голова мраморного гоблина прокатилась мимо и, врезавшись в небольшую глыбу рядом с Ламией, раздробила ее вдребезги. В воздухе потемнело от бесчисленных каменных ядер. По валунам над ее головой оглушающе барабанили булыжники. Еще несколько секунд, и камнепад прекратился - так же внезапно, как начался, и теперь слышался только перестук летящих под гору каменных обломков.
Ламия потянулась к одному из рюкзаков - затолкать его подальше, и туг камешек размером с ее комлог, срикошетив от скалы, влетел в ее укрытие. Дважды отскочив от стен пещерки, он ударил Ламию в висок.
Ламия пришла в себя от собственного стона. Голова раскалывалась. Снаружи уже стемнело, но сквозь щель между глыбами просачивались отблески далекой битвы. Она поднесла пальцы к виску и тут же отдернула их: на щеке и шее запеклась кровь.
Выбравшись из расщелины, Ламия сделала несколько неуверенных шагов, споткнулась и села на первый попавшийся валун, борясь с приступом тошноты. Рюкзаки оказались целы, только одна бутылка с водой разбилась.
Пистолет она нашла там же, где уронила, - на пятачке, свободном от каменного мусора. Скалы вокруг были покрыты выбоинами и трещинами -следами пронесшейся по ним каменной лавины.
Ламия взглянула на циферблат. Оказалось, она пролежала без сознания почти час, и никто не утащил ее и не перерезал ей глотку. Посмотрев напоследок вверх, где прятались во тьме башенки и балконы Хроноса, она взвалила на плечи свою ношу и торопливо зашагала вниз по едва различимой каменистой тропе.
Когда Ламия наконец добралась до окраины мертвого города, Силена (как, впрочем, она и ожидала) там не было. Правда, она надеялась, что поэту просто надоело ждать и он решил в одиночку пройти несколько километров, отделяющих город от долины.
Поборов искушение снять рюкзаки и фляги и немного отдохнуть, Ламия отправилась на поиски. С пистолетом в руках она ступила на улицы мертвого города, выбирая дорогу при вспышках космической битвы.
Но на ее крики отвечало только эхо, да еще сотни незнакомых ей маленьких птиц снялись с гнезд, взмахивая белевшими в темноте крыльями. Ламия обошла нижние этажи старого королевского дворца, покричала на лестницах, даже выстрелила разок в воздух, но Силен не отзывался. Выкрикивая его имя, Ламия брела мимо стен, густо заросших ползучими растениями, заглядывала во дворики, но нигде не находила ни малейших следов его пребывания. В одном из дворов она увидела фонтан, напомнивший ей рассказ поэта о ночи, когда Шрайк унес Печального Короля Билли, но фонтанов в городе было много - поди, узнай, тот ли это.
Ламия заглянула и в обеденный зал под разбитым куполом, но помещение было погружено во тьму. Позади нее раздался шум. Ламия мгновенно обернулась, но то был всего лишь старинный лист древней бумаги, прошуршавший по изразцовым плиткам... Вздохнув, она направилась к выходу. Шагалось легко, несмотря на усталость после многодневной бессонницы. На вызовы, которые Ламия посылала по комлогу, никто не отвечал, но она не удивилась, ибо давно ощущала наплывы непонятных воспоминаний - предвестье темпорального прилива. Если Силен и проходил здесь несколько часов назад, вечерний ветер стер все следы.
Гробницы снова светились. Ламия заметила отблески на скалах, еще не дойдя до широкой седловины у спуска в долину. По сравнению с безмолвной огненной бурей в небесах - сущая ерунда, но это бледное пламя производило странное впечатление: казалось, из Гробниц вытекает накопленная за долгий день энергия.
Прокричав у ворот долины, чтобы предупредить Сола и остальных паломников о своем возвращении, Ламия начала спускаться. От помощи она тоже не отказалась бы - даже на последних ста метрах. Ремни натерли плечи, и там, где они врезались в тело, рубашка намокла от крови.
Но никто ей не ответил.
На подгибающихся ногах Ламия кое-как поднялась по ступеням Сфинкса, и сбросив ношу на широкое каменное крыльцо, достала фонарик. Темно. В помещении, где они спали, на полу валялись одеяла и рюкзаки. Ламия крикнула, подождала, пока утихнет эхо, и вновь обвела лучом фонаря стены. Здесь ничего не изменилось. Хотя нет. Она закрыла глаза и стала перебирать в памяти детали сегодняшнего утра.
Куб Мебиуса! Таинственный силовой контейнер, забытый или брошенный Хетом Мастином в ветровозе, исчез. Пожав плечами, Ламия направилась к выходу.
Шрайк ждал. Он стоял прямо в дверях, нависая над ней, как башня.
Ламия тут же попятилась, еле удержавшись от вскрика. Пистолет в руке показался ей маленьким и бесполезным. Фонарик сам собой упал на каменный пол.
Существо склонило голову набок. Из многогранных глаз струился пульсирующий красный свет, и по лезвиям клинков, из которых состояло его тело, пробегали кровавые блики.
- Слушай меня, сволочь, - четко выговаривая слова, произнесла Ламия. - Где они? Что ты сделал с Солом и ребенком? Где остальные?
Существо склонило голову на другую сторону. Лицо Шрайка было настолько необычным, что Ламия не могла расшифровать его выражения. Поза внушала угрозу. Стальные пальцы-скальпели клацнули и раскрылись, и тогда Ламия четырежды выстрелила. Тяжелые 16-миллиметровые пули громко ударились о металл и с визгом унеслись в ночную темень.
- Я не собираюсь умирать, понял, мудак железный? - пробормотала Ламия, прицелилась и выпустила еще двенадцать пуль, ни разу не промахнувшись.
Брызнули искры. Шрайк вскинул голову, как бы прислушиваясь.
Затем исчез.
Ламия ошарашенно попятилась и резко обернулась. Никого. Дно долины поблескивало в свете звезд, огненная буря в небесах утихла. На песок легли чернильно-черные тени. Даже ветер утих.
Она подошла к своим рюкзакам и села на самый большой из них, пытаясь унять сердцебиение. Ее удивила собственная реакция: она не испугалась... Ну, не так чтобы очень. Но разве объяснишь это адреналину в собственной крови?
Все еще держа в руке пистолет, в котором оставалось штук шесть пуль и почти половина пирозаряда, она взяла бутылку с водой и сделала большой глоток.
Рядом появился Шрайк. Мгновенно, беззвучно.
Бутылка полетела наземь. Ламия попыталась навести на Шрайка пистолет и увернуться от удара.
С тем же успехом она могла и вовсе не двигаться. Шрайк вытянул правую руку, и на свету сверкнули пальцелезвия длиной со штопальную иглу. Один из них скользнул к уху Ламии и, царапнув черепную кость, легко вошел в мозг. Ламия ощутила только, как в голову льется мертвящий, чужой холод.

Глава 23

Полковник Кассад шагнул в портал, ожидая чего-то невероятного, но этим невероятным оказался давно знакомый и привычный безумный танец войны. Монета была уже здесь. Шрайк шел сзади, как конвоир, вонзив пальцелезвия в плечо полковника. Преодолев щекочущую энергозавесу, Кассад оказался рядом с Монетой. Шрайк исчез.
Кассад сразу узнал место - тот же вид открывался с вершины невысокой горы, в которой два века назад по воле Печального Короля Билли был высечен его портрет. Ровная площадка наверху была пуста, если не считать дымящихся обломков противоракетной батареи. По особому блеску гранита и все еще пузырящемуся металлу Кассад догадался, что батарея поражена с орбиты. Монета сделала несколько шагов и застыла на краю обрыва, под которым пятьюдесятью метрами ниже выступала массивная бровь Печального Короля Билли. Кассад подошел к ней и встал рядом. Одного взгляда на речную долину, город и возвышенность с космопортом в десяти километрах к западу было достаточно, чтобы понять все.
Столица Гипериона горела. Джектаун представлял собой огненное море. Сотни пожаров поменьше испещрили предместья и вытянулись вдоль ведущего к космопорту шоссе, словно сигнальные костры. Пылала даже река Хулай - у верхних причалов и доков по ее поверхности разлилась горящая нефть. Над пламенем возвышался шпиль древней церкви. Кассад тут же подумал о "Цицероне", но не смог отыскать бара за сплошной завесой дыма и огня. Холмы и долина представляли собой сплошную шевелящуюся массу - точно муравейник, раскиданный пинком гигантского сапога. Шоссе запрудили многотысячные толпы спасающихся бегством, и эта людская река медленно катила свои воды мимо горящих берегов. От лазерной и артиллерийской канонады горизонт и низкие облака охватило зарево. Каждые несколько минут из клубов дыма вокруг космопорта или со стороны лесистых холмов на севере и юге появлялся какой-нибудь летательный аппарат - боевой скиммер или космокатер; воздух моментально прорезали снопы лазерных лучей, и машина тут же падала, окутанная черно-оранжевым облаком.
Суда-амфибии сновали по реке как водомерки, маневрируя между горящими обломками лодок, барж и таких же амфибий. Кассад заметил, что единственный шоссейный мост в городе разрушен - горели даже его бетонные и каменные опоры. В дыму сверкали лучи боевых лазеров и адских плетей; с бешеной скоростью проносились искры противопехотных ракет, оставляя за собой следы из бурлящего перегретого воздуха. Внезапно вблизи космопорта что-то взорвалось, и в небо начало подниматься гигантское грибовидное облако. "Нет, взрыв не ядерный", - подумал Кассад.
"Не ядерный", - подтвердила, не разжимая губ, Монета.
Пленка, защищавшая его лицо, действовала как ночной визор боевого скафандра, но во много раз эффективнее. Стоило Кассаду вглядеться в холм, возвышавшийся за рекой, в пяти километрах к северо-западу, как тот мгновенно приблизился. Морпехи ВКС занимали позиции на его склонах и вершине, споро пробивая кумулятивными зарядами окопы и стрелковые ячейки. Полимерный камуфляж работал безупречно, выделение тепла было минимальным, но Кассад видел их совершенно отчетливо. При желании можно было рассмотреть даже лица.
В его ушах шелестел шепот оперативно-командных каналов и узконаправленных передач, звенели горячие перепалки и отборная брань -традиционный аккомпанемент всех битв на свете. Тысячи солдат рассеялись по местности и теперь окапывались, занимая круговую оборону в двадцати километрах от города, а спицами в этом исполинском колесе были тщательно размеченные сектора обстрела и векторы тотального уничтожения.
"Они ожидают вторжения", - произнес Кассад с некоторым усилием, в который раз удивившись этому полутелепатическому, полуакустическому контакту.
Монета в ответ подняла ртутную руку, указывая на затянутое облаками небо.
Внезапно из облаков вынырнул сначала один тупоносый корабль, за ним еще десяток, а спустя считанные секунды вниз уже неслись сотни стальных болидов. Почти вей они были покрыты полимерным камуфляжем и окружены защитными мимикрополями. Но Кассад снова без труда разглядел их. Под силовыми коконами прятались темно-серые корпуса с еле заметными надписями каллиграфической вязью - письменами Бродяг. Те, что покрупнее, были, очевидно, десантными катерами - их выдавали голубые плазменные выхлопы. Остальные опускались гораздо медленнее, буравя облака своими тормозными полями. Кассад догадался, что это просто грузовые контейнеры. Судя по их форме, в некоторых несомненно должны были находиться легкие орудия с боекомплектом, другие же представляли собой просто ложные мишени. Мгновением позже облачный потолок вновь продырявили несколько тысяч точек. Пехотинцы Бродяг, выжидавшие до последней секунды с включением тормозных полей и раскрытием парапланов, быстро обогнали контейнеры и катера и градом посыпались на оборонявшихся.
Но нервы у командующего войсками ВКС были железные, как и дисциплина у его подчиненных. Наземные батареи и тысячи морских пехотинцев, окруживших город со всех сторон, пропускали катера и контейнеры, выжидая, пока Бродяги не раскроют свои парапланы (иные делали это над самыми деревьями). Воздух тут же прочертили тысячи огненных трасс - в дело вступили лазеры и зенитки.
На первый взгляд потери Бродяг были колоссальны. Казалось, их первая атака захлебнулась, но мгновенное сканирование показало, что по меньшей мере сорок процентов Бродяг - вполне достаточно для первой волны планетарного десанта - достигли поверхности.
Пятерых парашютистов понесло в сторону горы, на вершине которой стояли Кассад и Монета. Откуда-то снизу ударил лазер, и двое из них вспыхнули на лету. Третий, уходя от обстрела, вошел в штопор и разбился, а двое оставшихся попали в воздушный поток с востока, который отнес их в сторону леса.
Восприятие Кассада обострилось необычайно: он различал запахи озона, кордита и выхлопных газов; от дыма и едкой вони плазменных разрывов у него слезились глаза; слух улавливал завывания сирен где-то в городе, треск ружейных залпов и гул лесного пожара, вплетавшиеся в галдеж переговоров по радио- и мультиканалам. Пламя заливало долину багровым светом, лазерные клинки кроили и полосовали облака. Внизу, на опушке леса у подножия горы, группки морских пехотинцев Гегемонии дрались врукопашную с десантниками Бродяг. Слышались крики.
Федман Кассад наблюдал за происходящим в каком-то оцепенении - такое уже случалось с ним во время модельной атаки французской кавалерии при Азенкуре.
"Это имитация?”
"Нет", - ответила Монета.
"Это все происходит "сейчас"?”
Его призрачная спутница в недоумении склонила голову.
"Сейчас" - это когда?”
"Сразу после нашей... Встречи... В долине Гробниц".
"Нет".
"Значит, в будущем?”
"Да".
"Но в ближайшем будущем?”
"Да. Через пять дней, после того как ты и твои друзья спустились в долину".
Кассад покачал головой. Если верить Монете, он совершил путешествие во времени.
Она обернулась к нему, и в ее зеркальном лице отразились разноцветные вспышки взрывов и пламя пожаров.
"Ты хочешь участвовать в сражении?”
"С Бродягами?”
Скрестив руки, Кассад посмотрел вниз. Боевые качества этого странного скафандра были ему известны. Вполне вероятно, что в нем он без особого труда сумеет изменить ход сражения и, вне всякого сомнения, уничтожит несколько тысяч солдат уже высадившихся Бродяг.
"Нет, не сейчас".
"Повелитель Боли считает тебя воином".
Кассад обернулся, чтобы снова взглянуть на Монету. Его так и подмывало спросить, почему она величает Шрайка столь пышным титулом. "Повелитель Боли может идти к такой-то матери, - спокойно ответил он.
- Если только у него нет желания сразиться со мной".
Монета замерла на бесконечно долгую минуту - ртутная скульптура на продуваемой ветром вершине.
"Ты действительно хочешь сразиться с ним?" - спросила она наконец.
"Я прибыл на Гиперион, чтобы убить его. И тебя. Я готов сражаться, как только вы - или любой из вас - согласитесь".
"Ты все еще считаешь меня врагом?”
Кассад вспоминает их схватку в долине Гробниц. Нет, это было не изнасилование. Она просто удовлетворила его невысказанную просьбу, его собственное жгучее желание еще раз оказаться в ее объятиях.
"Я так и не знаю, кто ты...”
"Сначала я была жертвой, одной из многих, - ответила женщина, вновь отвернувшись. - Затем, в нашем далеком будущем, я поняла, для чего был создан Повелитель Боли... Почему понадобилось его создать. И тогда я стала его спутницей и хранительницей".
"Хранительницей?”
"Я управляла приливами времени, ремонтировала машины и следила за тем, чтобы Повелитель Боли не пробудился раньше времени".
"Значит, ты имеешь над ним власть?" - При этой мысли сердце Кассада начало бешено биться.
"Нет".
"Тогда кто или что может управлять им?”
“Только тот - или та, - кто победит его в схватке один на один".
"Кому-нибудь это удавалось?”
"Никому. Ни в твоем будущем, ни в твоем прошлом".
"А многие ли пытались?”
"Миллионы".
"И все погибли?”
"Хуже".
Кассад перевел дыхание.
“Ты можешь сказать, дадут ли мне возможность сразиться с ним?”
"Дадут".
Кассад замер. Никто еще не побеждал Шрайка. Его будущее было ее прошлым... И она жила там... Она тоже видела это ужасное терновое дерево -и знакомые лица. Ведь он сам увидел Мартина Силена, барахтающегося на колючках, за много лет до того как познакомился с ним. Кассад отвернулся от долины, где шла битва.
"Мы можем отправиться к нему прямо сейчас? Я вызываю его на поединок".
С минуту Монета молча смотрела ему в лицо. Кассад увидел в ее зеркальном лице свое отражение. Их черты наложились друг на друга, слились. Так и не ответив, она отвернулась и погладила рукой воздух. Перед ними возник портал.
Кассад без промедления шагнул в него.

Глава 24

Гладстон нуль-транспортировалась прямо в Дом Правительства и вихрем ворвалась в оперативно-командный центр. За ней вбежали Ли Хент и еще шесть-семь, ее сотрудников. Зал был полон: военных представляли Морпурго, Сингх, Ван Зейдт и еще десяток генералов, хотя юный капитан Ли отсутствовал; налицо были почти все министры: Аллан Имото - министерство обороны, Гэрион Персов - дипломатическое ведомство, Барбара Дэн-Гиддис -министерство экономики. Один за другим подходили запыхавшиеся сенаторы. Многих из них новость, похоже, подняла с постели. "Силовую дугу" овального стола заседаний образовали сенаторы: Колчев - с Лузуса, Ришо с Возрождения-Вектор, Ронквист - с Нордхольма, Какинума - с Фудзи, Сейбенсторафен с Седьмой Дракона и Питерс с Денеба-3. Временный президент Денцель-Хайят-Амин, сверкавший в полумраке голым черепом, сидел с отрешенным видом, тогда как его молодой коллега, спикер Альтинга Гиббонс, ерзал на краешке своего сиденья, сцепив руки на коленях, прямо-таки распираемый энергией. Проекция советника Альбедо устроилась напротив пустого кресла секретаря Сената. Все разом встали, приветствуя Гладстон, но она, мелькнув в проходе, уже заняла свое место и жестом пригласила присутствующих сделать то же самое.
- Я слушаю, - объявила она.
Генерал Морпурго встал, кивнул адъютанту, и лампы погасли. В воздухе замерцали зыбкие голограммы.
- Без иллюстраций! - Гладстон повысила голос. - Своими словами, пожалуйста.
Голограммы испарились, и лампы засияли вновь. Морпурго растерянно покосился на свою световую указку, нахмурился и сунул ее в карман.
- Госпожа секретарь, господа сенаторы, министры, президент и спикер, достопочтенные... - генерал откашлялся. - Бродягам удалось осуществить внезапное широкомасштабное наступление. Их боевые Рои приближаются сразу к нескольким мирам Сети.
Его голос потонул в море испуганных восклицаний.
- К мирам Сети! - вскричали все в один голос.
- Тихо! - прикрикнула Гладстон, и в мгновение ока наступила тишина. -Генерал, вы нас уверяли, что вражеские силы находятся как минимум на расстоянии пяти лет полета от Сети. Когда и почему все изменилось?
Генерал вскинул голову и ответил, глядя Гладстон в лицо:
- Госпожа секретарь, насколько нам удалось выяснить, все возмущения поля Хоукинга оказались ложными. Еще несколько десятилетий назад Рои отключили спин-генераторы и двинулись к своим целям с субсветовой скоростью... И вновь зал ахнул.
- Продолжайте, генерал, - резко бросила Гладстон, и все послушно примолкли.
- На субсветовых скоростях Роям потребовалось не менее пятидесяти стандартолет... У нас не было никакой возможности их обнаружить. В этом нет ничьей вины...
- Какие миры в опасности, генерал? - прервала его Гладстон очень Тихим и ясным голосом.
Морпурго покосился на пустоту у себя за плечом, словно ища глазами карту, и вновь повернулся к столу. Его руки сжались в кулаки.
- В данный момент все атакующие Рои перешли с термоядерной тяги в спин-режим. Включение двигателей Хоукинга и было запеленговано. Наша разведка предполагает, что первая волна достигнет Небесных Врат, Рощи Богов, Безбрежного Моря, Асквита, Иксиона, Циндао-Сычуаньской Панны, Актеона, Мира Барнарда и Темпа в течение ближайших пятнадцати - семидесяти двух часов.
На этот раз добиться тишины не удалось. Гладстон дала присутствующим выкричаться и через несколько минут, подняв руку, вновь призвала всех к порядку.
Вскочил сенатор Колчев.
- Что же, черт возьми, произошло, генерал? После всех ваших заверений!
Морпурго стоял как скала. Он ответил сенатору спокойно, не заразившись его гневом:
- Мои заверения, сенатор, основывались на ложной информации. Мы ошиблись. Наши предположения оказались ошибочными. Госпожа Гладстон получит мое прошение об отставке в течение ближайшего часа... Полагаю, остальные командующие последуют моему примеру.
- Да подотритесь вы вашей отставкой! - вне себя закричал Колчев. -Может, "в течение ближайшего часа" нас всех перевешают на стойках порталов! Вопрос в другом: что вы ПРЕДПРИНИМАЕТЕ в связи с нашествием?!
- Габриэль, - сказала Гладстон негромко, - сядьте, пожалуйста. Я как раз собиралась задать этот вопрос. Генерал? Адмирал? Вероятно, вы уже распорядились об обороне названных миров?
Адмирал Сингх поднялся со своего места и встал рядом с Морпурго:
- Госпожа секретарь, мы сделали все, что могли. К сожалению, из всех миров, которым угрожает первая волна Бродяг, только у Асквита есть гарнизон. К остальным можно направить подразделения флота - все они располагают мобильными порталами, - но, увы, флот не резиновый, и на все миры его просто не хватит. И, к сожалению... - Сингх на миг умолк, а затем повысил голос, чтобы перекричать усиливающийся гул: - К сожалению, передислокация стратегического резерва на Гиперион уже началась. Примерно шестьдесят процентов от двухсот кораблей, которые мы выделили для усиления эскадры, либо уже перешли в систему Гипериона, либо переведены в районы накопления, удаленные от их обычных позиций на периферии Сети.
Мейна Гладстон потерла щеки. Она только сейчас поняла, что по-прежнему в накидке, хотя капюшон был откинут. Расстегнув накидку, Гладстон швырнула ее на спинку кресла.
- Из ваших слов, адмирал, следует, что все эти миры остались без защиты и нет никакой возможности развернуть наши корабли, чтобы они успели туда. Верно я вас поняла?
Сингх вытянулся по стойке "смирно", окаменев, как человек, ожидающий расстрела.
- Верно, госпожа секретарь.
- Что же можно предпринять? - спросила она, заглушая новую бурю восклицаний.
Морпурго выступил вперед.
- Мы постараемся перевести на эти миры максимально возможный контингент пехоты и морской пехоты через гражданскую нуль-сеть. Разумеется, с легкой артиллерией и средствами противовоздушной и космической обороны.
- Но без поддержки флота - это капля в море, - заметил министр обороны Имото.
Гладстон вопросительно взглянула на Морпурго.
- Это так, - признал генерал. - В лучшем случае наши войска завяжут арьергардные бои, а тем временем будет предпринята попытка эвакуации... Сенатор Ришо вскочила с места.
- Попытка эвакуации! Генерал, только вчера вы сказали нам, что эвакуация двух-трех миллионов гражданских лиц с Гипериона нецелесообразна. А теперь утверждаете, что нам удастся эвакуировать из-под носа Бродяг... -она на секунду умолкла, чтобы проконсультироваться со своим имплант-комлогом, - семь миллиардов человек?
- Нет, - ответил Морпурго. - Даже если мы пожертвуем войсками, спасти удастся лишь некоторых представителей администрации, членов Первых Семей, политических лидеров и руководителей промышленности - тех, кто необходим для продолжения войны.
- Вчера, - прервала его Гладстон, - вчера наш Совет санкционировал немедленную отправку войск для усиления флота в системе Гипериона. Затрудняется ли в связи с этим нынешняя передислокация?
Поднялся командующий морской пехотой генерал Ван Зейдт.
- Да, госпожа секретарь. Через час после принятия решения переброска войск к ожидающим их транспортам была завершена. - Он взглянул на свой старинный хронометр. - К 05:30 по стандартному времени, то есть примерно двадцать минут назад, почти две трети этого стотысячного контингента были переброшены в систему Гипериона. Потребуется по меньшей мере от восьми до пятнадцати часов, чтобы возвратить эти транспорты в накопители в системе Гипериона, а оттуда в Сеть.
- А какими резервами располагает сейчас Сеть? - Гладстон провела мизинцем по нижней губе.
Морпурго набрал в грудь воздуха.
- Около тридцати тысяч солдат, госпожа секретарь.
Сенатор Колчев грохнул кулаком по столу.
- Получается, мы лишили Сеть не только флота, но и войск? Ободрали, как липку?
Морпурго промолчал.
Стремительно поднялась сенатор Фельдстайн с Мира Барнарда.
- Госпожа секретарь, мой мир... Все упомянутые миры... Должны быть предупреждены! Если вы не готовы немедленно обнародовать сообщение, я возьму это на себя.
Гладстон кивнула.
- Я выступлю с сообщением о вторжении сразу после нашего совещания, Дороти. Мы поможем вам связаться с избирателями через все доступные нам средства массовой информации.
- К черту средства информации! - вскричала Фельдстайн, невысокая брюнетка. - Я лично отправляюсь домой, как только мы закончим разговоры. Что бы ни случилось с Миром Барнарда, я буду с моей планетой. А если эти новости правдивы, нас всех давно пора перевешать на стойках порталов. -Фельдстайн села, не обращая внимания на шум.
Спикер Гиббонс встал, выждал, пока наступит тишина, и звенящим голосом спросил:
- Генерал, вы говорили о первой волне... Это просто оборот речи, предусмотрительная осторожность военного - или разведка считает, что будут и другие волны? Если так, какие еще миры Сети и Протектората находятся под угрозой?
Кулаки Морпурго то сжимались, то разжимались. Он снова уставился в пустоту за своим плечом, потом обернулся к Гладстон.
- Госпожа секретарь, могу я воспользоваться одной схемой?
Гладстон кивнула.
Голограмма была той же самой, какую военные использовали на брифинге в Олимпийской школе: золотая Гегемония, зеленые звезды Протектората, векторы Роев - красные линии с голубыми пунктирными хвостами и корабли Гегемонии - оранжевые точки. Было видно, как далеко ушли красные векторы от первоначального курса, вонзившись в пространство Гегемонии, подобно копьям с окровавленными наконечниками. Скопления оранжевых искр виднелись только в системе Гипериона, другие, как редкие бусинки на нитке, слабо блестели вдоль маршрутов переноса.
У сенаторов с военным опытом увиденное вызвало шок.
- Представляется, что дюжина известных нам Роев, - Морпурго по-прежнему не повышал голоса, - участвует во вторжении в Сеть. Некоторые из них разделились на несколько атакующих групп. Мы полагаем, что вторая волна должна появиться через сто - двести пятьдесят часов после первой. Ее движение представлено вот этими векторами.
Наступила мертвая тишина. Гладстон показалось, что все как один перестали дышать.
- В число целей второй атакующей волны входят: Хеврон, сто часов от настоящего момента; Возрождение-Вектор, сто десять часов; Малое Возрождение, сто двенадцать часов; Нордхольм, сто двадцать семь часов; Мауи-Обетованная, сто тридцать часов; Талия, сто сорок три часа; Денеб-3 и Денеб-4, сто пятьдесят часов; Седьмая Дракона, сто шестьдесят девять часов; Фрихольм, сто семьдесят часов; Новая Земля, сто семьдесят три часа;
Фудзи, двести четыре часа; Новая Мекка, двести пять часов; Пасем, Армагаст и Свобода, двести двадцать один час; Лузус, двести тридцать часов и Центр Тау Кита, двести пятьдесят часов.
Голографическая схема исчезла. Молчание становилось невыносимым. Наконец Морпурго закончил:
- Мы предполагаем, что после поражения начальных целей Рои первой волны направятся к другим целям, но использование двигателей Хоукинга повлечет за собой обычное для перемещений внутри Сети запаздывание - от девяти недель до Трех лет. - Он отступил шаг назад и замер.
- Боже милостивый, - ахнул кто-то неподалеку от Гладстон.
Секретарь Сената снова потеребила нижнюю губу. Ради спасения человечества от удела, который казался ей вечным рабством или, хуже того, медленной смертью; она была готова распахнуть ворота перед волками, надежно укрыв домочадцев на верхнем этаже, за крепко запертыми дверьми. И вот этот день настал, а волки лезут и в двери, и в окна. Она чуть не рассмеялась - сколько иронии в этом справедливом возмездии! Верхом глупости было надеяться, что спущенный с цепи хаос покорится тем, кто его вызвал.
- Во-первых, - ровным голосом начала Гладстон, - никаких отставок без моей санкции, никакого самобичевания. Вполне возможно, что правительство падет... И членов кабинета, включая меня первую, действительно перевешают на стойках. Но пока до этого не дошло, мы являемся правительством Гегемонии и должны выполнять свои обязанности.
Во-вторых, через час я соберу вас и представителей других комитетов Сената, чтобы обсудить речь, с которой я намерена обратиться к Сети в 08:00 по стандартному времени. Буду рада выслушать все ваши предложения. В-третьих, настоящим я обязываю и уполномочиваю представителей командования ВКС - тех, кто присутствует здесь, и всех остальных в пределах Гегемонии, предпринимать все, что в их власти, для спасения и защиты граждан и собственности Сети и Протектората, используя любые меры и средства, какие они сочтут необходимыми, вплоть до чрезвычайных. Генерал, адмирал, я требую, чтобы в течение десяти часов на миры, которым угрожает вторжение, были переброшены войска. Каким образом - это уже ваша забота. В-четвертых, после моего выступления я созову всеобщее заседание Сената и Альтинга. Я собираюсь заявить, что Гегемония Человека и государство Бродяг находятся в состоянии войны. Габриэль, Дороти, Том, Эйко! Нас ждут несколько очень напряженных часов. Потрудитесь над обращениями к своим мирам, обеспечьте мне их голоса. Кроме того, я нуждаюсь в единодушной поддержке Сената. Спикер Гиббонс, вас я могу только просить о помощи в проведении дебатов в Альтинге. Важно, чтобы голосование в Альтинге завершилось сегодня к 12:00. Неожиданностей быть не должно. В-пятых, вы эвакуируем граждан миров, которым угрожает первая волна вторжения. - Гладстон подняла руку, призывая к молчанию тех, кто попытался возразить. - Мы эвакуируем всех, кого сможем, кого успеем... Персов, Имото, Дэн-Гиддис и Крунненс из Министерства транспорта создадут и возглавят Совет по координации эвакуации и сегодня к 13:00 представят подробный отчет о своих действиях лично мне. ВКС и Бюро безопасности Сети обеспечат контроль за движением людей и защиту доступа к порталам.
И последнее: через три минуты я жду советника Альбедо, сенатора Колчева и спикера Гиббонса в моем кабинете. Вопросы?
Все растерянно молчали.
Гладстон встала.
- Удачи вам. Действуйте быстро. Остерегайтесь необоснованной паники. И, Боже, спаси Гегемонию. - Она повернулась на каблуках и вышла из комнаты.
Гладстон сидела за своим столом, Колчев, Гиббонс и Альбедо -напротив. Разлитое в воздухе напряжение, нагнетаемое суетой в коридоре, усугублялось молчанием Гладстон, не сводившей глаз с советника Альбедо.
- Вы, - произнесло она наконец, - нас предали.
Губы проекции, сложенные в учтивой усмешке, даже не дрогнули.
- Ни в коси мере, госпожа секретарь.
- Тогда у вас одна минута, чтобы объяснить, почему Техно-Центр, и в частности Консультативный Совет ИскИнов не предупредили нас о вторжении.
- Для этого достаточно одного слова, - сказал Альбедо. - Гиперион, госпожа секретарь.
- К черту Гиперион! - Гладстон в ярости хлопнула ладонью по древнему столу: редкостный для нее жест. - Альбедо, мне осточертело слушать о нефакторизуемых переменных и о том, что Гиперион - потенциальная черная дыра. Либо Техно-Центр способен помочь нам оценить наши шансы, либо он лгал нам все пять веков. Что верно - первое или последнее?

Предыдущая страница 11 Следущая страница


Падение Гипериона 12

- Госпожа секретарь, Совет предсказал вам войну, - объявила седовласая проекция. - В наших секретных рекомендациях вам лично и вашим доверенным людям указывалось, что вмешательство в дела Гипериона чревато непредсказуемыми последствиями.
- Чушь, - отрезал Колчев. - Считается, что ваши предсказания в общих чертах правдивы. А это нашествие наверняка готовилось десятилетиями. Или даже столетиями.
Альбедо пожал плечами.
- Может быть. Но вполне возможно, сенатор, что именно решимость теперешней вашей администрации начать войну за Гиперион заставила Бродяг приступить к осуществлению их планов. Мы же рекомендовали воздерживаться от любых действий, затрагивающих эту планету.
Спикер Гиббонс подался вперед.
- Но ведь вы назвали нам имена людей, которые должны были отправиться в так называемое паломничество к Шрайку.
На этот раз Альбедо не пожал плечами, а лишь непринужденно махнул рукой:
- Что из того? Вы попросили нас назвать граждан Сети, чье паломничество к Шрайку способно повлиять на исход предсказанной нами войны, и мы их назвали.
Гладстон потерла подбородок.
- И что, вы уже вычислили, каким образом просьбы паломников могут повлиять на исход войны... Этой войны?
- Нет, - ответил Альбедо.
- Советник, - сказала Мейна Гладстон, - пожалуйста, примите к сведению, что в зависимости от исхода событий ближайших дней правительство Гегемонии Человека намерено рассмотреть вопрос об объявлении войны - между нами и структурой, именуемой Техно-Центр. Вам как фактическому послу структуры надлежит распространить эту информацию.
Альбедо улыбнулся. Затем развел руками.
- Госпожа секретарь, я понимаю: потрясение, вызванное столь ужасной новостью, должно быть, толкнуло вас на весьма неудачную шутку. Объявить войну Техно-Центру? Но это же все равно, как если бы рыба объявила войну воде или водитель, расстроенный известием о чужой аварии, напал на свой ТМП.
Гладстон не улыбнулась.
- Мой дедушка на Патофе, - произнесла она с расстановкой, - как-то всадил шесть пуль из импульсной винтовки в семейный электромобиль, когда тот однажды не завелся. Вы свободны, советник.
Альбедо, моргнув, исчез. Такой внезапный уход был либо намеренным нарушением этикета - обычно проекция покидала комнату через дверь или улетучивалась после ухода других, - либо признаком того, что правящий разум Техно-Центра огорошен сообщением Гладстон.
Она кивнула Колчеву и Гиббонсу.
- Я не задерживаю вас больше. Но не забывайте: через пять часов, когда война будет объявлена, я ожидаю единодушной поддержки.
- Вы получите ее, - сказал Гиббонс.
Когда спикер и сенатор ушли, через двери и потайные ходы в кабинет ринулись помощники, засыпая Гладстон вопросами и запрашивая на ходу комлоги. Но секретарь Сената движением руки заставила их замолчать.
- Где Северн? - спросила она. Заметив на лицах окружающих недоумение, она пояснила: - Поэт... То есть, художник. Тот, кто пишет мой портрет. Помощники переглянулись, как бы спрашивая друг у друга, здорова ли их начальница.
- Он спит, - сказал наконец Ли Хент. - Принял какое-то снотворное. Никому и в голову не пришло разбудить его.
- Пусть явится ко мне не позднее чем через двадцать минут, -приказала Гладстон. - Введите его в курс дела. Где капитан 3-го ранга Ли? Ответила Ники Кардон, молодая женщина, ведающая связью с военными:
- Вчера вечером по приказу Морпурго и командующего морским сектором ВКС Ли перевели в погранвойска. Ему придется скакать с одного океанского мира на другой в течение двадцати лет. Как раз сейчас он... Да, находится в ставке ВМС на Брешии, ожидая транспортный звездолет.
- Немедленно верните его, - отчеканила Гладстон. - Пусть его произведут в контр-адмиралы или какое там звание нужно для штабной работы, а затем назначат сюда, лично ко мне, а не в Дом Правительства или управление делами. Если понадобится, сделайте его офицером по особым поручениям.
Несколько минут Гладстон созерцала голую стену. Она думала о мирах, по которым прогуливалась ночью: Мир Барнарда - свет фонарей сквозь листья, древние здания колледжа; Роща Богов с ее воздушными шарами на привязи и живущими на воле монгольфьерами, приветствующими рассвет; Променад на Небесных Вратах... Все это были цели первой волны. Она встряхнула головой. - Ли, я хочу, чтобы вы, Тарра и Бринденат не позднее, чем через сорок пять минут, подготовили мне черновики обеих речей - общее обращение и объявление войны. Кратко, без двусмысленностей. Загляните в досье Черчилля и Струдинского. Реалистично, но с энтузиазмом, оптимистично, но с оттенком суровой решимости. Ники, я хочу, чтобы меня информировали о каждом шаге военного командования. Кроме того, мне нужна личная оперативная карта -через имплант. Гриф "Только для секретаря Сената". Барбара, ты будешь моим дипломатом с недипломатическими методами работы в Сенате. Иди туда, играй на всех струнах, дергай за все нитки: шантажируй, льсти и вообще заставь их осознать, что отправиться воевать с Бродягами для них безопаснее, чем пытаться противоречить при трех-четырех голосованиях. Вопросы? - Подождав три секунды, Гладстон хлопнула в ладоши. - Ну что ж, тогда приступим, друзья!
Ожидая следующую волну сенаторов, министров и помощников, Гладстон повернулась лицом к голой стене и погрозила пальцем потолку.
Затем она быстро обернулась назад - как раз в тот момент, когда в дверях появилась очередная депутация.

Глава 25

Когда послышались выстрелы, Сол, Консул, отец Дюре и лежавший без чувств Хет Мастин находились в первой Пещерной Гробнице. Консул осторожно выглянул наружу, ожидая яростного удара темпоральных волн. Час назад разыгрался настоящий шторм, заставивший их отступить вглубь долины.
- Все в порядке! - крикнул он оставшимся внутри. В тусклом круге света от фонаря Сола виднелись стены пещеры, три бледных лица и обмякшее тело тамплиера. - Прилив, кажется, слабеет.
Сол встал. Чуть ниже его подбородка белел крохотный овал - личико Рахили.
- Вы уверены, что стреляли из пистолета Ламии?
Консул указал на темный проем входа.
- Пулевое оружие есть только у нее. Пойду-ка взгляну, что там.
- Подождите, - сказал Сол. - Я с вами.
Отец Дюре остался стоять на коленях рядом с Хетом Мастином.
- Идите. Я побуду около него.
- Кто-нибудь из нас вернется минут через десять, - пообещал ему Консул.
Бледное сияние Гробниц Времени освещало долину. Дул сильный южный ветер, но воздушные потоки к ночи поднимались выше и проходили над скальными стенами долины, не тревожа дюн. Сол осторожно спустился вслед за Консулом по неровной тропе на дно долины и повернул к ее воротам. О жуткой темпоральной свистопляске, безумствовавшей здесь лишь час назад, напоминали лишь слабые наплывы непонятных видений, но то были последние отголоски странной бури.
На дне долины тропа стала шире. Сол и Консул миновали пепелище вокруг Хрустального Монолита. Его высокие стены струили молочное сияние, отражавшееся в бесчисленных осколках на тропе и в русле пересохшего ручья. Затем паломники преодолели небольшой подъем, оставив в стороне Нефритовую Гробницу с ее бледно-зеленой иллюминацией, еще раз повернули и двинулись на еле слышные сигналы комлога - к Сфинксу.
- Боже мой, - вдруг пробормотал Сол и ринулся вперед, придерживая люльку, чтобы не растрясти ребенка. Взбежав по ступеням, он опустился на колени рядом с темной фигурой, распростертой на плитах.
- Ламия? - спросил Консул, остановившийся в двух шагах от Вайнтрауба. Он никак не мог отдышаться после быстрого подъема.
- Да, - ответил Сол и приподнял ее голову, но тут же отдернул руку, коснувшись чего-то скользкого и холодного.
- Мертва?
Сол, прижимая дочку к груди, нащупал пульс на горле женщины.
- Нет, - он шумно перевел дух. - Жива... Но без сознания. Дайте мне фонарь.
Он провел лучом по серебристому шнуру (точнее "щупальцу", ибо штуковина была какой-то мясистой, что наталкивало на мысль о ее органическом происхождении), который выходил из гнезда нейрошунта за ухом Ламии, тянулся через широкое крыльцо Сфинкса и нырял внутрь, в открытый проем. Сам Сфинкс светился ярче остальных Гробниц, но за его порогом стояла кромешная тьма.
Консул подошел ближе.
- Что это? - Он протянул было руку: потрогать серебристый кабель, но тут же, как Сол, отдернул ее. - Господи, теплый!
- Как будто он живой, - растерянно согласился Сол и принялся растирать Ламии руки, потом легонько похлопал по щекам, пытаясь привести ее в чувство. Женщина не шевелилась. Тогда ученый провел лучом фонаря вдоль кабеля - до места, где он исчезал, из вида во внутренних помещениях гробницы. - Не похоже, что Ламия сама воткнула себе в голову эту штуку!
- Шрайк, - пробормотал Консул. Он наклонился ближе, чтобы взглянуть на биомонитор наручного комлога Ламии. - Все в норме, кроме биотоков мозга.
- А что с ними?
- Смерть мозга. Высшая нервная деятельность на нуле.
Сол, вздохнув, присел на корточки.
- Надо узнать, куда ведет кабель.
- А если просто выдернуть его из гнезда?
- Как? - Осветив затылок Ламии, Сол раздвинул слипшиеся пряди волос. Нейрошунт, обычный диск из пластиплоти нескольких миллиметров в диаметре, с десятимикронным гнездом, казалось, расплавился. На коже бугрился красный волдырь, в котором тонул миниатюрный штепсель на конце кабеля.
- Без хирурга не обойдешься, - прошептал Консул. Он дотронулся до воспаленного волдыря: Ламия не шевельнулась. Тогда Консул взял фонарь и поднялся. - Вы останетесь с ней. Я пойду вдоль этого...
- Пользуйтесь радиосвязью, - напомнил Сол, отлично зная, как мало от нее толку во время темпоральных приливов и отливов.
Консул кивнул и поспешил ко входу в Сфинкс, словно убегая от страха, который мог ему помешать.
Блестящий кабель извивался вдоль главного коридора, шел мимо помещения, где они ночевали накануне, и скрывался за углом. Консул на ходу заглянул в знакомую комнату: луч фонаря скользнул по разбросанным второпях одеялам и ранцам.
Кабель сворачивал за угол коридора, и Консул прошел вслед за ним в центральные ворота, где коридор разделялся на три прохода поуже; вверх по пандусу, опять направо по узкому проходу, который они окрестили "Тутанхамоновым шоссе", затем вниз по пандусу. По низкому туннелю пришлось ползти на четвереньках, осторожно переставляя руки, чтобы, не дай Бог, не коснуться теплого, как человеческое тело, металлического щупальца. Снова вверх по наклонной плоскости - такой крутой, что Консул был вынужден карабкаться по ней, как трубочист по трубе; и опять вниз по более широкому коридору, которого он что-то не припоминал. Наклонные стены к потолку сужались, сверху капала вода. И вновь - крутой скат. Консулу удалось затормозить, лишь ободрав в кровь ладони и колени. И опять ползком по длинному коридору, длиннее самого Сфинкса, - или это только казалось? Консул окончательно заблудился. Теперь оставалось надеяться лишь на кабель.
- Сол, - позвал он тихонько, не веря, что комлог донесет его голос до Вайнтрауба сквозь камень и темпоральную зыбь.
- Я здесь, - раздался в наушниках шепот ученого.
- Я забрался черт знает куда, - прошептал Консул в комлог. - По коридору, которого мы раньше вроде не видели. Похоже, здесь глубоко.
- Вы нашли, где кончается кабель?
- Да, - ответил Консул, прислонившись к стене, чтобы вытереть пот со лба.
- Разъем? - спросил Сол, имея в виду один из бесчисленных терминалов, через которые граждане Сети подключались к инфосфере.
- Нет. Похоже, эта штука врастает прямо в пол. В камень. И коридор здесь кончается. Я подергал за кабель, но здесь такая же картина, как и на голове Ламии. То есть эта дрянь составляет одно целое с камнем.
- Выходите, - донесся сквозь треск помех чуть слышный голос Сола. -Попробуем отрезать.
И тут, в сырой тьме туннеля. Консула настиг первый в его жизни приступ клаустрофобии. Сначала стало трудно дышать, потом ему показалось, что за спиной находится нечто, мешающее доступу воздуха, отрезавшее путь назад. Стук его сердца, тяжелый, неровный, казалось, отдавался эхом в стенах каменного мешка.
Консул несколько раз медленно вздохнул, снова отер пот и усилием воли остановил лавину паники.
- Это... Может... Ее убить, - произнес он вслух между двумя медленными вздохами.
Ответа не последовало. Консул позвал Сола, но тонюсенькая паутинка радиосвязи, по-видимому, порвалась.
- Я выхожу, - сказал он в немой прибор и развернулся, водя фонариком по стенам и потолку туннеля. Кабель-щупальце дернулся... Или то был обман зрения? И Консул пополз назад - той же дорогой, какой добирался сюда.
Хета Мастина они нашли на заходе солнца, за несколько минут до начала темпорального прилива. Когда Консул, Сол и Дюре заметили тамплиера, тот шел пошатываясь, потом упал. Оказалось, что он потерял сознание.
- Отнесем его к Сфинксу, - рассудил Сол.
Тут солнце скрылось за горизонтом, и, словно по мановению невидимого дирижера на паломников внезапно обрушились волны темпорального прилива, захлестнув их тошнотворным ощущением. Все трое упали на колени. Разбуженная Рахиль зашлась в крике, на который способны только новорожденные.
- Скорее к воротам! - задыхаясь, пробормотал Консул и взвалил Хета Мастина на спину. - Мы должны... Выбраться из долины.
Они двинулись мимо Сфинкса к выходу из долины, а вокруг творилось невообразимое. Волны времени бесновались, вызывая сумасшедшее головокружение. Еще тридцать метров, и у паломников подкосились ноги. Тело Мастина покатилось по тропе. Рахиль удивленно притихла в своей люльке.
- Назад! - пробормотал, хватая ртом воздух, Поль Дюре. - Назад в долину! Внизу... Было... Легче.
И они вернулись, выписывая ногами кренделя, как троица пьяных, но никто не упал, потому что у каждого была своя драгоценная ноша. Зайдя за Сфинкс, паломники с минутку передохнули, привалившись к валуну. Сама ткань пространства и времени, казалось, вздувалась и рвалась в клочья. Мир вдруг превратился в поверхность исполинского знамени, которое одним рывком развернула неведомая рука.
Гробницы, пески и небо то распухали, то опадали, складываясь в гармошку или нависая над паломниками подобно девятому валу. Консул кое-как уложил тамплиера у камня и упал, скребя пальцами песок в поисках опоры.
- Куб Мебиуса, - проговорил вдруг Мастин, не открывая глаз. - Нам обязательно нужен куб Мебиуса...
- Черт, - пробормотал Консул, резко встряхивая Мастина. - Зачем он нам? Мастин, зачем он нужен?
Голова тамплиера безвольно моталась из стороны в сторону: он опять потерял сознание.
- Я схожу за ним, - прошептал Дюре побелевшими губами. Священник выглядел совсем старым и больным, в лице не было ни кровинки.
Консул кивнул в знак согласия, кое-как вскинул Мастина на спину и неверным шагом направился в глубь долины, чувствуя, как по мере удаления от Сфинкса слабеет натиск антиэнтропийных полей.
А отец Дюре, шатаясь, добрел до Сфинкса, поднялся по длинной лестнице, останавливаясь на каждой ступени, и подошел ко входу, держась за грубо обтесанные каменные стены, как моряк в бурном море - за брошенную ему веревку. Дюре чудилось, что Сфинкс раскачивается над ним - то на тридцать градусов в одну сторону, то на пятьдесят в другую. Он сознавал, что это лишь насмешка темпоральных волн над его органами чувств, и все же, не сумев совладать с собой, опустился на колени: его вырвало.
Волны на миг утихомирились - так стихает вдруг бешенство прибоя, чтобы через минуту с новой силой обрушиться на берег. Дюре поднялся на ноги, вытер ладонью рот и, спотыкаясь, вошел во тьму Гробницы.
Фонаря он не захватил и, пробираясь на ощупь по коридору, мучился двойным неотступным предчувствием: либо дотронется сейчас до чего-нибудь скользкого и холодного, таящегося в темноте, либо, забредя в камеру, где восстал из мертвых, найдет там собственный труп, изъеденный могильными червями. Дюре закричал, вне себя от ужаса, но голос потерялся в ураганном перестуке его собственного сердца - темпоральные волны снова сбили его с ног.
Импровизированная спальня была погружена во тьму - ту ужасную тьму, которая означает полное отсутствие света, но глаза Дюре довольно быстро приспособились к ней, и священник догадался, что светится сам куб Мебиуса, подмигивающий глазками датчиков.
То и дело спотыкаясь, он пробрался через комнату и кряхтя поднял тяжеленный куб. Об этой диковине - таинственном багаже Хета Мастина - Дюре знал лишь из записей Консула. Паломники почему-то решили, что в кубе заключен эрг - живой генератор силовых полей. Такие эрги снабжают энергией тамплиерские корабли-деревья. Зачем им сейчас это инопланетное существо, священнику было невдомек, но, прижав ящик к груди, он побрел по коридору к выходу, а затем начал спускаться по ступеням в долину.
- Сюда! - позвал его Консул от ближайшей из Пещерных Гробниц. - Здесь полегче.
Дюре чуть не уронил куб - от усталости у него закружилась голова. Консул помог ему преодолеть последние тридцать шагов.
Внутри пещеры священнику действительно стало легче. У порога всплески темпоральных волн еще ощущались, но в глубине, где холодные огоньки люм-шаров выхватывали из мрака причудливые скульптуры, было вполне сносно. Священник опустился на пол рядом с Солом, поставив куб Мебиуса прямо перед Хетом Мастином - безмолвным, но внимательным зрителем.
- Как раз пришел в себя, когда вы появились, - прошептал Сол. Широко распахнутые глаза малышки казались сейчас двумя озерцами тьмы.
Консул присел на корточки рядом с тамплиером:
- Для чего нам куб? Мастин, зачем он нам?
Взгляд тамплиера оставался неподвижным. Уставившись в одну точку, он еле слышно, но с отчетливым акцентом, как всегда растягивая гласные, произнес:
- Наш союзник. Наш единственный союзник против Повелителя Боли.
- Каким образом он может нам помочь? - вмещался Сол, вцепившись обеими руками в сутану тамплиера. - Как мы должны его использовать? Когда? Теперь взгляд Тамплиера был устремлен куда-то вдаль.
- Мы боролись за эту честь, - хрипло пробормотал он. - Истинный Глас "Секвойи Семпервиренс" первым должен был войти в контакт с кибридом воскрешенного Китса. Но свет Мюира пал на меня. О, "Иггдрасиль", мой "Иггдрасиль"! Он стал жертвой во искупление грехов наших против Мюира! -Тамплиер прикрыл глаза, и его губы искривила слабая усмешка, такая странная на этом суровом лице.
Консул взглянул на Дюре и Сола.
- Это скорее проповедь шрайкиста, чем тамплиерские догматы.
- Возможно, и то, и другое, - прошептал Дюре. - В истории теологии известны еще более странные альянсы.
Сол поднес ладонь ко лбу Мастина и тут же отдернул: у того был сильный жар. Порывшись в единственной аптечке в поисках болеутоляющего и жаропонижающего, он нашел пластырь, но заколебался:
- Не знаю, соответствует ли физиология тамплиеров обычным медицинским стандартам. Вдруг у него на что-нибудь аллергия?
Консул взял из рук Сола пластырь и наклеил его на плечо тамплиера.
- Различия незначительны, не бойтесь. - Наклонившись к лицу Мастина, он спросил: - Хет, что произошло в ветровозе?
Глаза тамплиера открылись, но взгляд был отрешенным.
- Ветровоз?
- Не понимаю... - прошептал отец Дюре.
Сол отвел его в сторону.
- Мастин так и не рассказал нам, почему стал паломником, - шепотом пояснил он. - Тамплиер исчез во время путешествия на ветровозе. Когда мы его хватились, обнаружили только следы крови - много крови, а в багаже -куб Мебиуса. И все.
- Что с вами случилось в ветровозе? - с расстановкой повторил Консул и потряс тамплиера за плечо, чтобы привлечь его внимание. - Думай, Хет Мастин, Истинный Глас Древа!
И тамплиер преобразился: взгляд стал осмысленным, азиатское лицо застыло, обернувшись знакомой суровой маской.
- Я выпустил стихию из ее темницы...
- Эрга, - прошептал Сол озадаченному священнику.
- ... И связал ее мыслительной дисциплиной, которой научился на Высших Ветвях. Но, затем, без предупреждения, нам явился Повелитель Боли...
- Шрайк, - догадался Сол.
- Это ваша кровь была там? - продолжал расспрашивать Консул.
- Кровь? - Мастин с трудом натянул капюшон на лоб, пытаясь скрыть замешательство. - Нет, не моя. В объятиях Повелителя Боли был адепт его культа. Этот человек сопротивлялся. Пытался избежать искупительных терний...
- Ну, а эрг? - допытывался Консул. - Стихия... Чего вы ожидали от нее? Что она защитит вас от Шрайка?
Тамплиер, нахмурившись, коснулся дрожащей рукой лба.
- Она... Стихия... Не была готова. Я не был готов. Я возвратил сев темницу. Повелитель Боли дотронулся до моего плеча. Мне было... Приятно... Что мое искупление совпадет с жертвоприношением моего Древа.
Сол наклонился к Дюре.
- В тот вечер корабль-дерево "Иггдрасиль" был уничтожен на орбите, -прошептал он.
Хет Мастин медленно опустил веки.
- Устал, - чуть слышно пробормотал он.
Консул снова встряхнул его.
- Как вы сюда попали? Мастин, каким образом вы перенеслись сюда из Травяного моря?
- Я очнулся среди Гробниц, - прошептал тамплиер, не открывая глаз. -Очнулся среди Гробниц. Устал. Должен заснуть.
- Дайте ему отдохнуть, - вмешался отец Дюре.
Консул, кивнув, уложил тамплиера на пол, заботливо подсунув ему под голову рюкзак.
- Какая-то бессмыслица, - заметил Сол. Трое мужчин и младенец затаились в полумраке, прислушиваясь к отзвукам темпоральных волн, бушующих снаружи.
- Один паломник исчезает, другой тут же появляется, - пробормотал Консул. - Словно дьявол с нами играет.
Часом позже они услышали эхо выстрелов.
Сол и Консул склонились над телом Ламии Брон.
- Чтобы отрезать кабель, понадобится лазер, - сказал Сол. - Но Кассада нет, и оружия тоже.
Консул коснулся запястья женщины.
- А не погубим ли мы ее, отрезав эту штуку?
- Судя по биомониторам, Ламия мертва.
Консул покачал головой:
- Нет. Тут другое. Возможно, через этот кабель осуществляется перезапись личности Китса, которую она носит в себе. И когда дело будет сделано, мы получим Ламию обратно.
Сол поднял свою трехдневную дочь на плечо и оглядел тускло мерцающую долину.
- Сумасшедший дом. Все наши планы и намерения идут прахом. Будь здесь хотя бы ваш проклятый корабль, а с ним инструменты! Может, мы смогли бы освободить Ламию от этого... Этой штуки... У них с Мастином появился бы шанс выжить.
Консул, не поднимаясь с колен, глядел в пустоту. Помолчав с минуту, он бросил: "Побудьте с нею, пожалуйста", - поднялся и исчез в темной пасти Сфинкса. Минут через пять он вернулся со своим большим дорожным чемоданом, извлек оттуда скатанный коврик и разложил его на ступенях Сфинкса.
Коврик был старинный, метра два в длину и метр с лишним в ширину. Замысловатый узор за века выцвел, но монокристаллические левитационные нити отливали в полумраке золотом. Тонкие проводники соединяли коврик с единственным аккумулятором, который Консул сейчас отключил.
- Боже милостивый, - прошептал Сол. Он вспомнил рассказ Консула о трагическом романе его бабушки Сири с Мерри Аспиком, послужившем первотолчком для восстания против Гегемонии и ввергнувшем Мауи-Обетованную в многолетнюю войну. Мерри Аспик прилетел в Порто-Ново на ковре-самолете своего друга.
Консул кивнул.
- Да, он принадлежал Майку Ошо, другу моего дедушки. Сири оставила его в своей гробнице, не сомневаясь, что Мерри найдет его там. А он подарил коврик мне - как раз накануне Битвы за Архипелаг, где погибли и дедушка, и надежда на свободу. Я был тогда ребенком.
Сол погладил старинную ткань:
- Жаль, что здесь он не действует.
Консул поднял голову.
- Это почему же?
- Но ведь напряженность магнитного поля Гипериона ниже критического порога для электромобилей, - пустился в объяснения Сол. - Вот поэтому вместо ТМП здесь пользуются дирижаблями и скиммерами. Потому и с "Бенареса" сняли левитационные генераторы. - Он вдруг умолк, спохватившись, что рассказывает об этом человеку, который одиннадцать местных лет был консулом Гегемонии на Гиперионе. - Наверное, я не прав? Консул улыбнулся:
- Вы правы в одном - стандартные электромобили здесь бесполезны: уж очень невыгодно соотношение между их массой и здешней подъемной силой. Но ковер-самолет - это подъемная сила при совершенно ничтожной массе. Я его опробовал, когда жил в столице. Трясет здорово... Но одного человека он выдержит.
Сол оглянулся, скользнув взглядом по бледным контурам Нефритовой Гробницы, Обелиска и Хрустального Монолита - туда, где тень скальной стены скрывала вход в Пещерные Гробницы. Не явился ли, пока они с Консулом здесь, к отцу Дюре и Хету Мастину непрошенный гость? Живы ли они?
- Вы... Решили отправиться за помощью?
- Кто-то должен это сделать: привести корабль в долину. Или хотя бы освободить его из-под стражи и послать сюда на автопилоте. Гонца можно выбрать по жребию.
На этот раз улыбнулся Сол.
- Спасибо, друг мой. Дюре не в состоянии путешествовать, да и дороги не знает. Я... - Сол приподнял Рахиль, коснувшись ее небритой щекой. -Путешествие может затянуться на несколько дней. У меня - у нас - этих дней просто нет. Если ей еще можно помочь, это случится здесь. Следовательно, полетите вы.
Консул вздохнул, но спорить не стал.
- Кроме того, - продолжал Сол, - это ваш корабль. Если кто-нибудь и сможет освободить его из-под ареста, наложенного Гладстон, так только вы. К тому же вы хорошо знаете генерал-губернатора.
Консул поглядел на запад.
- Не знаю, сохранил ли Тео свой пост...
- А теперь вернемся и расскажем отцу Дюре о нашем плане, - сказал Сол. - К тому же я оставил в пещере детское питание, а Рахиль проголодалась.
Консул свернул коврик, сунул его в рюкзак и покосился на Ламию и отвратительный кабель, уползающий в темноту.
- С ней ничего не случится?
- Я попрошу Поля вернуться с одеялом. Пока он посидит с нею, мы с вами перенесем сюда другого нашего больного. Вы отправитесь ночью или подождете рассвета?
Консул устало потер щеки.
- Лететь через горы ночью - удовольствие небольшое, но со временем у нас туго. Я отправлюсь, как только соберу кое-какие пожитки.
Сол кивнул и посмотрел в сторону входа в долину.
- Хотел бы я узнать от Ламии, куда подевался Силен.
- Буду высматривать его по дороге, - пообещал Консул и, запрокинув голову, уставился на звезды. - Думаю, до Китса я долечу часов за тридцать шесть - сорок. Еще несколько часов понадобится, чтобы освободить корабль... Стало быть, ждите меня примерно через двое стандартосуток.
Сол кивнул, укачивая плачущего ребенка. На его усталом добром лице ясно читалось сомнение. Он положил руку на плечо Консула.
- Друг мой, как бы там ни было, но попытаться необходимо. Пойдемте поговорим с отцом Дюре, посмотрим, не пришел ли в себя наш попутчик, а заодно и заморим червячка. Стараниями Ламии нам обеспечен великолепный прощальный ужин.

Глава 26

Когда отец маленькой Ламии Брон был избран в Сенат, девочке выпало недолгое счастье - они переселились с Лузуса на Центр Тау-Кита, в зеленый рай Административно-жилого комплекса. И там-то Ламии довелось увидеть старинный, еще плоский мультфильм Уолта Диснея. Он называйся "Питер Пэн". Потом она прочитала книжку Джеймса Барри - и навсегда заболела этой сказкой.
Много месяцев пятилетняя девочка надеялась, что однажды Питер Пэн прилетит и заберет ее с собой. Она оставляла ему запуски с указаниями, как найти ее спальню (под слуховым окошком, которое с козырьком). Когда родители засыпали, она выскальзывала из дома и до самого утра лежала на мягкой траве в Оленьем парке, глядя в молочно-серое ночное небо ТКЦ и грезя о мальчике из Страны-Небывальщины, который однажды возьмет ее с собой, и они полетят - вторая звезда направо, а потом прямо, до самого утра. Она станет его помощницей, мамой Потерянных Мальчишек, Немезидой злого капитана Крюка, а главное - новой Венди... новой подружкой-ровесницей мальчика, который никогда не вырастет.
И вот теперь, двадцать лет спустя, Питер наконец-то пришел за ней.
Когда стальной коготь Шрайка проник в нейрошунт за ее ухом, Ламия не почувствовала боли. Ее просто сорвал с места ледяной вихрь. Она летела, неслась... Все быстрее, быстрее.
Ей и прежде доводилось, преодолев киберпространственный барьер, проникать в недра инфосферы. Всего несколько недель назад Ламия и ее приятель, компьютерный фанат, недотепа ВВ Сурбринер совершили налет на матрицу Техно-Центра. Они помогали Джонни переместить воскрешенную личность в его кибрида. В периферию они пробрались, личность похитили, но в матрице сработала тревога, и ВВ погиб. С тех пор у Ламии пропало всякое желание соваться в инфосферу.
Но сейчас она вновь очутилась в ней.
И это не шло ни в какое сравнение с прошлыми ощущениями Ламии, когда она подключалась к инфосфере через обычный комлог или шлем. То, что было теперь, напоминало полную фантопликацию - будто ты очутился внутри высококачественного цветного голофильма со стереозвуком. Даже лучше.
И Питер наконец-то прилетел за ней.
Ламия воспарила над дугой планетарного лимба Гипериона и увидела паутину примитивных микроволновых и лазерных инфоканалов - здешнее жалкое подобие инфосферы. Она не стала к ней подключаться: оранжевая пуповина звала Ламию в небо, к настоящим шоссе и проспектам киберпространства. Вторгнувшись в пространство Гипериона, ВКС Гегемонии и Рои Бродяг принесли с собой лабиринты и хитросплетения своих инфосфер. Новообретенным зрением Ламия различала каждую струйку в инфопотоке ВКС - пронизанном красными артериями экранированных каналов бурном зеленом океане информации, в котором проплывали вращавшиеся фиолетовые шары корабельных ИскИнов, эскортируемые черными фагами. Но этот океан был лишь крохотной каплей мегасферы Сети, просочившейся сквозь черные трубы бортовых порталов, вслед за разбегающимися кругами информоволн, источниками которых являлись десятки непрерывно работающих мультипередатчиков.
Она нерешительно замерла, не зная, куда направиться, какой путь избрать. Мгновенная заминка словно отключила невидимые крылья, и тысячекилометровая пропасть внизу сразу обрела гибельную глубину - так Питер Пэн разучился летать, когда усомнился в себе.
И тут Питер - ее Питер! - схватил Ламию за руку и потянул вверх.
"Джонни!”
"Здравствуй, Ламия".
В ту же секунду, когда она увидела его и ощутила его присутствие, раздался щелчок, и ее собственное тело внезапно обрело прежнюю непрозрачность и весомость. Это был воистину Джонни - такой, каким она видела его в последний раз, ее клиент и любовник: острые скулы, карие глаза, курносый нос, упрямый подбородок. Рыжевато-каштановые кудри все так же лезли ему за шиворот, а лицо по-прежнему могло служить образцом энергичной целеустремленности. И - по-прежнему - стоило ему улыбнуться, как она готова была растаять.
Джонки! Она обняла его, тут же почувствовала ответное объятие - и они воспарили над миром. Крепкие руки, налившиеся поразительной силой, гладили ее спину, к ее груди прижималась его теплая грудь. Наконец они поцеловались, и реальнее этого поцелуя в ее жизни ничего не было.

Предыдущая страница 12 Следущая страница


13 Дэн Симмонс

Ламия плыла теперь на расстоянии вытянутой руки от Джонни, положив ладони ему на плечи. По их лицам, как морская рябь, пробегали отблески зеленых и фиолетовых волн бескрайнего океана инфосферы.
"Это все взаправду?" - Она услышала звук собственного голоса с лузусским выговором, прекрасно сознавая, что лишь подумала об этом.
"Да, конечно. Все такое же настоящее, как любой уголок киберпространственной матрицы. Мы с тобой находимся на краю мегасферы, в пространстве Гипериона". - Джонни так и не избавился от своего непонятного, так раздражавшего Ламию акцента.
"Что же все-таки произошло?" - Вместе со словами она передала ему образ Шрайка и чувства, охватившие ее при внезапном проникновении пальцелезвия в затылок.
"Да, все так, - мысленно ответил ей Джонни, держа ее крепче. - Таким образом он выпустил меня из петли Шрюна и забросил нас с тобой прямо в инфосферу".
"Джонни, я умерла?”
Лицо Китса улыбнулось ей. Он слегка встряхнул ее, нежно поцеловал и повернулся так, чтобы ничто не мешало им видеть все вокруг.
"Нет, ну что ты, хотя, может быть, тебя и подключили к какому-нибудь странному устройству жизнеобеспечения, пока твой киберпространстренный аналог гуляет здесь со мной".
"А ты? Ты живой?”
Джонни снова улыбнулся:
"Теперь да, хотя жизнь в петле Шрюна вряд ли можно назвать жизнью. Это почти то же, что видеть чужие сны".
"Мне снился ты".
Джонни понимающе кивнул.
"Вряд ли это был я. Ведь и мне снились те же самые сны - беседы с Мейной Гладстон, заседание правительства Гегемонии...”
"Точно!”
Он сжал ее руку.
"Мне кажется, они активизировали другого кибрида Китса. И каким-то образом мы смогли установить связь через все эти парсеки".
"Другого кибрида? Как это? Ведь ты уничтожил свой сектор Техно-Центра, освободил личность...”
Ее любимый пожал плечами. Он был одет в блузу с оборками и шелковый жилет невероятного покроя - Ламия сроду не видела такой одежды. Инфопоток, текущий по проспектам наверху, заливал их лица пульсирующим неоновым светом.
"Я давно подозревал, что там имеется несколько запасных моделей. Нам бы с ВВ пробраться глубже в периферию... Но знаешь, Ламия, это все неважно. Если даже существует еще один экземпляр, то он - это я, а я не могу быть врагом себе самому. Давай-ка лучше займемся разведкой".
Ламия на миг заупрямилась, когда она потянул ее выше.
"Какой еще разведкой?”
"Это наш шанс разобраться в том, что здесь происходит. Шанс проникнуть в тайну".
"Я не уверена, что мне хочется этого, Джонни", - произнесла она, уловив в своем голосе/мысли необычную робость.
Он повернулся и удивленно взглянул на нее:
"И это моя подруга - частный детектив? Леди, которая терпеть не могла секретов?”
"Жизнь ее перевоспитала, Джонни. Мне представился случай оглянуться назад, и я... Я решила стать сыщиком прежде всего потому, что не могла поверить в самоубийство отца, и все еще пытаюсь распутать обстоятельства его смерти. А тем временем страдают и погибают реальные люди. Как ты, мой Джонни, как ты".
"И ты разгадала?”
"Что?”
"Загадку смерти твоего отца?”
Ламия, нахмурившись, подняла на него глаза:
"Не знаю. Думаю, нет".
Джонни указал на текучее тело инфосферы, которое то распухало, то опадало у них над головами:
"Ламия, там, наверху, тысячи ответов. Если, разумеется, у нас хватит смелости отыскать их".
Она снова взяла его за руку.
"Мы можем погибнуть, Джонни".
"Можем".
Ламия помолчала, глядя вниз, на Гиперион. Он предстал перед ней в виде темной кривой с несколькими одинокими карманами инфопотоков, светящихся подобно кострам в ночи. Между тем огромный океан над их головой бурлил и пульсировал, переполненный светом и шумом, но то был лишь ничтожный рукав далекой мегасферы. Она знала... Чувствовала, что их киберпространственные воплощения могут достичь мест, которые и не снились ни одному компьютерному ковбою.
С Джонни в качестве проводника она может открыть такие глубины мегасферы и Техно-Центра, куда не заглядывал ни один человек. И ей стало страшно - страшно, как никогда.
Но Питер Пэн все-таки нашел ее. И Страна-Небывальщина манила к себе. "Отлично, Джонни! Чего же мы ждем?”
И они рука об руку понеслись к мегасфере.

Глава 27

Полковник Федман Кассад, шагнув вслед за Монетой в портал, очутился на огромной лунной равнине, где ужасное терновое дерево упиралось в кроваво-красное небо. На его многочисленных ветвях и шипах извивались и корчились человеческие фигурки: хорошо различимые вблизи, они, чем дальше, тем больше напоминали белесые грозди дикого винограда.
Кассад набрал в грудь воздуха и, скользнув взглядом по безмолвной фигуре Монеты, огляделся по сторонам, стараясь при этом не смотреть в сторону отвратительного дерева.
То, что он принял за лунную равнину, было поверхностью Гипериона у входа в долину Гробниц Времени, но Гипериона, претерпевшего ужасную перемену. Разметанные и опаленные неведомым огнем дюны блестели, словно застывшие стеклянные волны, поверхность валунов и скал тоже сплавилась, придав долине сходство с ледником, но ледником их камня. Атмосфера исчезла - об этом говорило небо, безжалостно-черное небо безвоздушных лун. Солнце тоже изменилось: его свет казался чуждым человеческому глазу. Кассад запрокинул голову, и светофильтры его скафандра тут же поляризовались, спасая его сетчатки от буйства энергетических потоков, заполнивших небо кроваво-красными лентами и непрерывно расцветающими жгуче-целыми цветами. Почва у него под ногами подрагивала, словно от незаметных сейсмических толчков. Гробницы Времени, гладкие и блестящие, как новенькие, тоже преобразились; из каждого входа, проема и отверстия на дно долины лились потоки холодного света.
Кассад понял, что только благодаря скафандру он еще дышит и не превратился в ледышку от космического холода, сменившего жару пустыни. Он повернулся к Монете, чтобы расспросить ее поподробнее, но слова замерли у него на губах, и Кассад вновь перевел взгляд на невероятное дерево. По-видимому, оно, как и Шрайк, было слеплено из стали, хрома и хрящей: откровенно искусственное и в то же время до ужаса живое. Толщина его ствола у основания составляла метров двести-триста, да и нижние ветви почти ничем ему не уступали, но выше ветви и шипы постепенно превращались в узкие острия - на них-то и были насажены страшные плоды.
Невозможно было поверить, что люди на шипах еще живы; вдвойне невозможным казалось, что они могут уцелеть здесь - в вакууме, за пределами времени и пространства. Тем не менее все они были живы и страдали. Кассад видел их муки. Все они были живы. И все испытывали боль. Эта боль разрывала барабанные перепонки как дикий рев, перешедший порог слышимости, как беспрестанный вопль огромной сирены, словно тысячи неумелых пальцев колотили по тысячам клавиш гигантского органа. Органа боли. Боль была настолько явственной, что Кассад невольно стал искать ее в небе - как дым, если это дерево сродни погребальному костру, или как лучи, если оно - адский маяк.
Но в небе был только резкий свет и безмолвие Космоса.
Кассад мысленно подкрутил окуляры скафандра и принялся рассматривать ветку за веткой, шип за шипом. Люди, извивавшиеся на них, мужчины и женщины, старые и молодые, принадлежали к разным эпохам - об этом свидетельствовала одежда и остатки косметики. Многое в них было незнакомо Кассаду, и он предположил, что это жертвы из будущего. Их были тысячи... Десятки тысяч. И все живые. Мучившиеся от боли!
Кассад вдруг замер и вгляделся в одну из нижних ветвей. На самом ее конце, на трехметровом шипе трепетала знакомая пурпурная накидка.
Насаженное на шип тело, дергаясь и корчась, на миг повернулось к Кассаду. То был Мартин Силен.
Кассад выругался и сжал кулаки с такой силой, что у него заныли суставы. Он огляделся вокруг в поисках оружия, заглянул даже внутрь Хрустального Монолита. Ничего.
И вдруг полковник сообразил, что его скафандр - сам по себе оружие, и притом превосходящее по мощи все то, что он привез с собой на Гиперион. Размашисто ступая, он двинулся к дереву. Он еще не знал, каким способом взберется на него, но в том, что взберется, не сомневался. И как снять оттуда Силена - снять всех - он тоже не знал, но был уверен, что сделает это, даже ценой собственной жизни.
Сделав еще десять шагов, полковник замер на гребне застывшей дюны. Между ним и деревом стоял Шрайк.
Кассад почувствовал, как губы сами раздвигаются в недоброй улыбке. Вот оно - то, чего он ждал долгие годы. Правое дело, сражаться за которое он поклялся жизнью и честью двадцать лет назад, на Церемонии Масада. Единоборство двух воинов. Схватка ради спасения невинных. Полковник превратил правую руку в серебряный клинок и шагнул вперед.
"Кассад!”
Он оглянулся на крик Монеты. Свет играл на зеркальной поверхности ее обнаженного тела. Она указывала рукой на долину, где второй Шрайк выбирался из гробницы, называемой Сфинксом. Еще один Шрайк показался из входа в Нефритовую Гробницу. Свет блеснул на шипах и колючей проволоке -новый Шрайк появился из Обелиска, в пятистах метрах отсюда.
Кассад, не обращая на них внимания, повернулся к дереву и его защитнику.
Между полковником и деревом стояло сто Шрайков. Он моргнул, и слева от него встала еще сотня. Он оглянулся назад - легион неподвижных, как статуи, Шрайков выстроился на холодных дюнах и оплавленных валунах пустыни.
Кассад ударил себя по колену. Будь они прокляты... Монета подошла к нему так близко, что руки их соприкоснулись. Скафандры слились в одно целое, и он почувствовал тепло ее плеча. Теперь они стояли нога к ноге.
"Я люблю тебя, Кассад".
Он вгляделся в ее прекрасное лицо, не обращая внимания на пляшущие на нем цветные пятна; сейчас Кассад пытался увидеть ее такой, какой она была во время их первой встречи, в лесу близ Азенкура. Он вспомнил ее удивительные зеленые глаза и короткие каштановые прядки, припухшую нижнюю губу и вкус слез, когда он случайно укусил ее.
Полковник поднял руку и коснулся ее щеки, ощутив теплоту женской кожи под скафандром.
"Если любишь меня, оставайся здесь", - сказал он.
Потом он отвернулся от женщины и издал боевой клич, слышный в безмолвии космоса лишь ему одному. То был одновременно вопль мятежника из далекого прошлого человечества, радостное "ура!" выпускника Олимпийской Школы, резкое "ки-я" каратиста и просто вызов на поединок. И, не переставая кричать, он побежал через дюны к терновому дереву и к Шрайку, стоящему прямо под ним.
Теперь горы и долину заполнили тысячи Шрайков, разом выпустивших когти и засверкавших десятками тысяч острых, как скальпели, ножей и шипов. Кассад бежал к стальному идолу, который появился первым, над чьей головой в единоборстве с болью корчились на шипах человеческие фигуры. Шрайк развел руки, словно собираясь заключить Кассада в объятия. Из скрытых ножен на его запястьях, суставах, груди выползли кривые ятаганы. Кассад снова закричал - и одним рывком преодолел оставшееся между ними расстояние.

Глава 28

- Я не полечу, - заявил Консул.
Пока отец Дюре присматривал за Ламией, они с Солом перенесли так и не пришедшего в сознание Хета Мастина из Пещерной Гробницы к Сфинксу. Близилась полночь; слабое сияние Гробниц разливалось в воздухе, заполняя всю долину. Наверху, меж скальными стенами, зияла полоска неба с рваными краями - то были силуэты крыльев Сфинкса. Ламия лежала неподвижно; отвратительный кабель все так же уползал во тьму Гробницы.
Сол дотронулся до плеча Консула:
- Мы ведь уже все обсудили. Лететь должны именно вы.
Консул, покачав головой, задумчиво провел рукой по древнему ковру-самолету.
- А вдруг он выдержит двоих? Вы с Дюре могли бы добраться до места, где пришвартован "Бенарес".
Сол, подложив ладонь под крохотную головенку дочери, снопа начал баюкать ее.
- Рахили двое суток от роду. Вы же знаете, нам нужно быть здесь.
Консул огляделся вокруг. Его глаза затуманились от боли.
- Это мне нужно быть здесь. Шрайк... Дюре подался вперед. Свечение гробницы за их спинами озарило благородный лоб и высокие скулы.
- Сын мой, если вы останетесь, это будет ничем иным, как самоубийством. А если попытаетесь пригнать сюда корабль ради госпожи Брон и тамплиера, вы окажете благодеяние своим спутникам.
Консул потер виски и устало вздохнул:
- На коврике найдется место и для вас, преподобный отец.
Дюре улыбнулся.
- Каков бы ни был мой удел, я чувствую, что мне суждено встретить его здесь. Отправляйтесь! А я буду ждать вас.
Консул снова покачал головой, но послушно уселся на коврик и, подтянув к себе тяжелый рюкзак с припасами и снаряжением, пересчитал пакеты НЗ и бутылки с водой, которыми снабдил его Сол.
- Многовато. Оставьте себе половину, вам нужнее.
Дюре засмеялся.
- Благодаря госпоже Брон пищи и воды нам хватит на четверо суток. А если потом придется поститься, мне это не в диковинку.
- А если вернутся Силен и Кассад?
- Водой мы с ними поделимся, - сказал Сол. - Да и, в конце концов, можно еще разок сходить за продовольствием.
Консул вздохнул:
- Ну что ж!..
Он коснулся нужной сенсорной нити, и маленький коврик стал жестким и поднялся на десять сантиметров над камнем. Если здешнее магнитное поле и капризничало, невооруженным глазом это было незаметно.
- При перелете через горы вам понадобится кислород, - напомнил Сол. Консул вытащил из рюкзака осмотическую маску и проверил, цела ли она. Сол протянул ему пистолет Ламии.
- Нет, что вы...
- От Шрайка он нам не защита, - возразил ученый. - А вам может - как знать - пригодиться.
Консул вздохнул и положил оружие в рюкзак. Затем он обменялся рукопожатиями со священником и старым ученым. Крошечные пальчики Рахили скользнули по его локтю.
- Удачи, - прошептал Дюре. - Да поможет вам Бог!
Консул молча кивнул, коснулся нитей и чуть наклонился вперед, когда летающий коврик подпрыгнул метров на пять. Слегка покачиваясь, он начал набирать высоту, словно взбираясь по невидимым рельсам.
Консул заложил правый вираж, держа курс на ворота долины, пролетел над дюнами, затем повернул налево к пустошам. Он оглянулся только однажды. Четыре фигуры у подножья Сфинкса - двое стоят, двое лежат - казались отсюда, с десятиметровой высоты, крошечными. А ребенка на руках Сола уже не было видно.
Как было условлено, Консул сначала направился на запад, к Граду Поэтов, в надежде обнаружить там Мартина Силена. Интуиция подсказывала ему, что упрямый поэт запросто мог свернуть туда.
Битва в небесах поутихла, и Консулу пришлось напрягать глаза, высматривая Силена в потемках. Он прошел над городом на двадцатиметровой высоте, лавируя между дырявыми куполами и остриями шпилей. Никаких следов. Если даже Ламия и Силен проходили здесь, отпечатки их ног давно стер ночной ветер - тот самый, что теребил сейчас волосы Консула и рвал с него одежду.
Здесь, наверху, холод был ощутимее. Когда ковер-самолет на миг терял, а потом вновь нащупывал шаткие поручни силовых линий, Консула не на шутку подбрасывало. Коварное магнитное поле Гипериона и изношенные левитационные нити могли в любую минуту швырнуть его на землю, задолго до того, как на горизонте покажется Китс. Он несколько раз позвал Силена, но никто ему не ответил, только стая голубей с шумом сорвалась со своих насестов под разбитым куполом древней галереи. Покачав головой, Консул повернул на юг, к Уздечке.
Историю этого коврика он услышал впервые от деда. То была одна из самой первой серии подобных игрушек, изготовленных вручную Владимиром Шолоховым, известным на всю Сеть знатоком чешуекрылых и конструктором электромобилей, возможно даже, тот самый коврик, который он преподнес своей юной племяннице. Любовь Шолохова к девочке вошла в легенды, как и то обстоятельство, что она отвергла его подарок.
Но кое-кому идея пришлась по вкусу, и, хотя на мирах с оживленным воздушным движением ковры-самолеты вскоре запретили, на колониальных планетах ими продолжали пользоваться. На Мауи-Обетованной этот коврик свел деда Консула с его бабкой.
Консул взглянул на приближающийся горный хребет. За десять минут он проделал путь, который несколько дней назад занял у них почти два часа. Вначале он планировал сесть у Башни Хроноса и поискать следы Силена, но друзья отговорили его: что бы ни случилось с поэтом, Консулу не следовало подвергать себя опасности в самом начале путешествия. Поэтому он удовлетворился тем, что сделал круг над Башней, заглядывая в окна и выкрикивая имя поэта. При желании Консул мог бы дотронуться до перил балкона, откуда трое суток назад им открылась долина.
Но из темных залов и коридоров доносилось только эхо. Высота и опасная близость отвесных каменных стен заставили Консула крепче схватиться за края коврика. Наконец, облегченно вздохнув, он заложил вираж, набрал высоту и начал карабкаться к перевалу, где в свете звезд белели снега.
Консул летел вдоль тросов фуникулера, которые вначале поднимались к перевалу, а дальше соединяли один пик-девятитысячник со следующим, высящимся с другой стороны широченного хребта. Здесь стало еще холоднее, и Консул мысленно похвалил себя за то, что захватил из багажа Кассада лишнюю термонакидку. Он скорчился под ней в три погибели, стараясь уберечь от мороза кисти рук и щеки. Осмотическая маска прильнула к лицу, как голодный зверь-симбионт, жадно выискивая и всасывая редкий здесь кислород.
Слава Богу, Консулу его хватало. Он дышал глубоко и ровно. В десяти метрах внизу блестели покрытые ледяной коркой тросы. Герметичных вагончиков подвесной дороги не было видно. Он летел над ледниками, голыми вершинами и темными долинами, и от небывалого одиночества у него захватывало дух. Теперь Консул был рад, что отправился в это путешествие: его стоило совершить хотя бы ради того, чтобы еще раз (наверное, в последний) увидеть Гиперион - все еще прекрасный, не оскверненный ни Шрайком, ни угрозой вторжения Бродяг.
Путешествие по подвесной дороге с юга на север заняло у них двенадцать часов. Сейчас, несмотря на небольшую скорость (двадцать километров в час, что для ковров-самолетов далеко не рекорд), Консул одолел этот путь за шесть часов. Восход солнца застал его среди вершин. Разбуженный первыми лучами, он вздрогнул, удивленно сообразив, что спал. В пятидесяти метрах от себя Консул увидел вершину, заслонившую небо - она была всего метров на пять выше коврика и стремительно приближалась. Прямо перед его глазами оказался снежный склон с выступающими камнями. Огромная черная птица - одна из тех, что местные жители зовут предвестниками, -снялась с обледеневшего карниза и парила в разреженном воздухе, кося черным глазом-бусинкой на человека. Консул торопливо заложил крутой вираж, и в этот момент в левитационных нитях что-то хрустнуло. Ковер камнем упал метров на тридцать, но потом вновь нащупал магнитную опору и выровнялся. Сжимая жесткую ткань побелевшими пальцами, Консул перевел дух.
Хорошо, что он догадался, привязать ремни рюкзака к поясу, иначе все его снаряжение уже валялось бы далеко внизу, на леднике.
Подвесной дороги нигде не было видно. Неужели он умудрился проспать все на свете и сбился с курса! На миг Консул поддался панике и принялся швырять коврик то в одну, то в другую сторону, высматривая проход между торчащими вокруг вершинами, похожими на острые зубы. Тут он увидел впереди золотые отблески рассвета на склонах, а позади, через ледники и высокогорную тундру, тянулись длинные тени. Это означало, что он на верном пути. За последней цепью вершин лежит южное предгорье. А за ним... Коврик, казалось, заупрямился, когда Консул, легонько постукивая по сенсорным нитям, стал подгонять его, - но все же набрал высоту и обогнул последний девятитысячник; отсюда открывался вид на горы пониже, переходящие в предгорья. Всего-то три тысячи метров над уровнем моря! И Консул с облегчением принялся спускаться.
На солнце сверкнули тросы подвесной дороги - в восьми километрах южнее места, где он распрощался с Уздечкой. Колонна вагончиков обреченно застыла у платформы западной станции. Приют Паломника - кучка домов внизу - выглядел таким же безжизненным, как и несколько дней назад. А вот ветровоз, оставленный ими у низкого причала, на отмели Травяного моря, бесследно исчез.
Консул сел вблизи от причала, выключил левитаторы и размял затекшие ноги, а потом на всякий случай скатал коврик. После этого он воспользовался туалетом одного из покинутых домов на берегу. Когда Консул вышел оттуда, ослепительное утреннее солнце, поднимаясь над предгорьями, слизывало последние островки тьмы. На юг и на запад, насколько хватало глаз, простиралось Травяное море, гладкое, как скатерть; случайный ветерок поднимал на его бирюзовой поверхности легкую рябь, обнажая ультрамариновые и шафранные стебли. Это так напоминало волны, что казалось, будто сейчас вспенится белый гребень или выпрыгнет рыба.
Но рыба в Травяном море не водилась, зато там обитали двадцатиметровые травяные змеи, и в случае катастрофы над "водами" этого моря даже успешная посадка не сулила Консулу ничего хорошего.
Он развернул коврик, пристроил рюкзак за спину и поднялся в воздух. Высота была сравнительно небольшой - каких-нибудь двадцать пять метров от поверхности - но все же достаточной, чтобы не вводить травяных змей в искушение. Переправа через Травяное море заняла у них почти сутки, но ветровозу мешал встречный северо-восточный ветер. Консул решил, что сейчас ему потребуется часов пятнадцать, не больше. Он дотронулся до нужных нитей, и коврик послушно начал набирать скорость.
Через двадцать минут горы остались позади, а затем и предгорья растворились в туманной дымке. Еще через час вершины стали заметно укорачиваться, скрываясь за линией горизонта. А спустя два часа на севере виднелся лишь самый высокий пик - смутная зазубренная тень над голубой мглой.
И наконец в мире осталось лишь небо да море - величественное и невозмутимое, если не считать случайной ряби и борозд от ветра. Здесь было гораздо теплее, чем к северу от Уздечки. Сначала Консул скинул термонакидку, потом пиджак, а потом пришлось стянуть с себя и свитер. Солнце припекало не на шутку, что было удивительно для столь высоких широт. Консул пошарил в рюкзаке, отыскал помятую и обтрепанную треуголку, так горделиво сидевшую на нем всего двое суток назад, и нахлобучил на голову - лоб и макушка уже начали чесаться.
Примерно через четыре часа он решил наконец позавтракать и долго смаковал пресные белковые лепешки из армейского рациона, словно это было филе барашка. Самым изысканным блюдом была вода, и Консул едва удержался, чтобы не опустошить все бутылки сразу.
Внизу, позади, впереди - всюду, куда ни глянь, - лежало Травяное море. Консула начало клонить в сон. Каждый раз он просыпался от мысли, что вот-вот свалится, и в страхе цеплялся за жесткие края ковра-самолета, пока не сообразил, что надо привязать себя к нему единственной веревкой, оказавшейся у него в рюкзаке. Но садиться ради этого ему не хотелось -трава здесь выше человеческого роста и вдобавок очень острая. Правда, "усы" на поверхности моря - признаки обитания травяных змей - до сих пор ему не попадались, но это ничего не значило: он вполне мог сесть прямо на голову отдыхающей в тени твари.
В полудреме он лениво размышлял об исчезновении ветровоза. Эта автоматизированная колымага была, по-видимому, запрограммирована Церковью Шрайка, организовавшей их паломничество. Для каких еще нужд ее можно было использовать? Консул встряхнул головой, выпрямился и ущипнул себя за щеку. Его так клонило в сон, что все мысли отступили куда-то. Он взглянул на комлог: прошло пять часов.
Консул поднял коврик, внимательно осмотрелся вокруг, чтобы удостовериться в отсутствии змей, а затем спустился до высоты примерно в пять метров над верхушками стеблей. Он достал из рюкзака веревку и сделал Петлю, затем переполз на переднюю часть коврика и несколько раз обмотал веревку вокруг него, оставив слабину, чтобы можно было пролезть под нею и тогда уже затягивать узел.
В случае падения привязь могла погубить его, зато тугая веревочная петля на поясе создавала ощущение безопасности. Наклонившись вперед, Консул вновь дотронулся до сенсорных нитей, выровнял коврик на высоте сорока метров и приник щекой к теплой ткани. Обжигающие солнечные лучи просачивались между пальцами, и он понял, что его голые руки скоро обгорят.
Но он слишком устал - даже для того, чтобы сесть и опустить рукава рубашки.
Подул ветер. Консул услышал, как внизу что-то зашуршало - то ли ветер всколыхнул траву, то ли проползло кто-то большое.
Но усталость вытеснила все, даже любопытство. Веки закрылись сами собой, и через полминуты он уже спал, как убитый.
Консулу снился его дом - родной дом - на Мауи-Обетованной. Сон был пестрый, разноцветный - бездонное голубое небо, бескрайние просторы Южного моря, ультрамарин, переходящий в бирюзу там, где начинались Экваториальные Отмели, умопомрачительные зеленые, желтые и орхидейно-красные бока плавучих островов, плывущих на север под охраной дельфинов... Дельфинов истребили во время вторжения, когда Гегемония оккупировала планету, нов его сне они были живы и весело бороздили чистую воду, поднимая в воздух хрустальные брызги.
Во сне Консул увидел себя ребенком. Вот он стоит на верхней ветви дома-дерева их семейного острова. Рядом - бабушка Сири, не почтенная дама, которую он так хорошо знал, а красивая молодая женщина, которую встретил и полюбил его дед. Листья-паруса шелестят под южным ветром, который гонит вереницу плавучих островков по голубым проливам через Отмели. На севере из-за горизонта появляются первые острова Экваториального Архипелага -зеленые точки, словно приклеенные к вечернему небу.
Сири дотрагивается до его плеча и указывает на запад.
Островки горят, идут ко дну, их килевые корни корчатся от боли. Кому они навредили? Пастухи-дельфины исчезли. С неба льется огонь - то на Мауи обрушились космические мегавольтные стрелы, от которых кипит воздух, а на сетчатке остаются голубовато-серые шрамы. Подводные взрывы озаряют океаны страшным светом, выбрасывают на поверхность тысячи рыб и хрупких морских обитателей, которые извиваются потом в долгой агонии.
- Почему? - спрашивает бабушка Сири, но ее голос - тихий шепот ребенка.
Консул пытается ответить ей, но не может. Его душат слезы. Он тянется к ее руке, но Сири уже нет рядом, и чувство, что ее вообще нет на свете и ему не удастся искупить свои грехи, причиняет такую боль, что становится нечем дышать, перехватывает горло. Тут ему становится ясно, что не тоска, а дым обжигает глаза и легкие: горит Семейный Остров.
Неверными шагами он идет вперед в пепельной мгле и ощупью ищет кого-то, кто возьмет его за руку и успокоит.
Его ладонь встречается с чьей-то рукой. Но это не Сири. Рука невообразимо твердая. Пальцы - ножи.
Консул проснулся, хватая ртом воздух.
Кругом темнота. Он проспал по меньшей мере часов семь. Выпутавшись из веревки, он сел и взглянул на светящийся дисплей комлога.
Двенадцать часов. Он проспал двенадцать часов!
Каждая жилка в его теле заныла, когда он свесился с ковра и вгляделся в темноту. Высота полета была прежней - сорок метров, но вот куда его занесло - загадка. Под ним проплывали невысокие холмы. До некоторых было буквально рукой подать: он мог даже разглядеть на склонах заросли оранжевой травы и каких-то бурых мочалок.
Стало быть, пока он спал, ковер миновал южный берег Травяного моря и проскочил мимо Эджа и пристани на реке Хулай, у которой пришвартован "Бенарес".
Компаса у Консула не было - на Гиперионе компасы бесполезны, - а в функции комлога инерционное определение направления не входило. Дорогу на юго-запад, в Китс, должна была указывать Хулай - он собирался пройти в обратном направлении весь трудный путь паломников, отклоняясь от реки только там, где она выделывает петли.
Но вышло по-другому - он заблудился.
Консул посадил коврик на первый попавшийся холм, еле разогнув ноги, сошел на твердую почву и отключил левитаторы. Он знал, что заряд в них израсходован по меньшей мере на треть - это по меньшей мере. Остается только гадать, насколько снизилась их эффективность за прошедшие годы. Этот гористый пейзаж походил на местность, лежащую к юго-востоку от Травяного моря, но рекой здесь и не пахло. Комлог сообщил ему, что стемнело всего лишь час-два тому назад, но Консул не видел никаких признаков заката. Сплошная облачность преграждала путь и звездному свету, и отблескам всех космических битв.
- Проклятие, - прошептал Консул. Он походил вокруг коврика, пока в ногах не восстановилось кровообращение, помочился у края невысокого обрыва и вернулся к рюкзаку - глотнуть воды. Думай, друг мой, думай.
Итак, он держал курс на юго-запад и должен был покинуть Травяное море в районе Эджа. Если он просто пролетел над Эджем, река находится где-то южнее, по левую руку. Но если он неверно определил направление при вылете из Приюта Паломника и взял хотя бы на пять градусов левее, излучина должна быть на северо-востоке, то есть справа. Даже если курс неверен, в конце концов он неминуемо наткнется на ориентир - побережье Северной Гривы, - но этот крюк может обойтись ему в лишние сутки.
Консул в сердцах пнул какой-то камешек и скрестил руки на груди. После дневного зноя воздух казался ледяным. Его прохватил озноб, и он догадался, что это последствия солнечного ожога. Он коснулся пальцем лысины и тут же с проклятием отдернул руку. Куда лететь?
В низком кустарнике посвистывал ветер. Консул почти физически ощутил, какое громадное расстояние отделяет его от Гробниц Времени и Шрайка, но Сол, и Дюре, и Хет Мастин, и Ламия Брон, и даже пропавшие Силен и Кассад были с ним как незримый груз на его плечах. Паломничество оказалось для Консула не более чем изощренным способом самоубийства. Он отправился на Гиперион, потому что возненавидел себя и все на свете, потому что устал мучиться, думая о жене и ребенке, погибших во время авантюры на Брешии, устал страдать, вспоминая их забывающиеся лица. Устал от мук совести из-за своего ужасного двойного предательства: он был виноват перед правительством, которому служил почти сорок лет, и виноват перед Бродягами, доверившимися ему.
Консул присел на камень и закрыл глаза. Он думал о Соле и его дочурке и чувствовал, как бессмысленная злость на самого себя утихает. Он думал и о Ламии, о том, что эта отважная женщина, неиссякаемый кладезь энергии, беспомощно распростерта на каменных плитах с присосавшейся к голове чудовищной пиявкой - подарком Шрайка.
Консул встал, включил коврик и взлетел метров на восемьсот, так близко к облачной завесе, что, подняв руку, можно было коснуться ее. Вдалеке слева облака на миг разомкнулись и внизу блеснула водная гладь: река Хулай текла примерно в пяти километрах южнее.
Консул резко повернул летающий коврик влево, чувствуя, как ослабленное силовое поле пытается прижать его к коврику. Нет, веревка надежнее. Десять минут спустя он был уже над водой и пикировал вниз -убедиться, что это действительно Хулай, а не один из ее притоков.
Да, то была Хулай. В прибрежных заводях блестела лучистая паутина. Зубчатые силуэты высоких термитников чернели на фоне неба: они были чуть темнее почвы, на которой стояли.
Консул поднялся на двадцать метров, отхлебнул из бутылки и полетел вниз по реке.
Рассвет застал его близ Духоборских Вырубок, чуть выше шлюзов Карлы, где от реки отходит Королевский Канал, ведущий к северным поселкам и Гриве. Консул знал, что отсюда до столицы меньше ста пятидесяти километров, но это означало еще семь выматывающих душу часов полета. Он так надеялся повстречать здесь военный патруль на скиммере или какой-нибудь пассажирский дирижабль - из тех, что курсировали между столицей и Наядами, или хотя бы катер, который можно было бы реквизировать. Но только догорающие пепелища и слабые огоньки масляных коптилок в отдаленных лачугах оживляли берега Хулай. У причалов - ни суденышка, ни лодки. Загоны для речных мант над шлюзами были пусты, большие ворота открыты настежь; в нижнем течении реки, где она становилась вдвое шире, Консул не заметил ни единой баржи.
Выругавшись, он полетел дальше.
Утро было восхитительное. Косые лучи восходящего солнца, вырываясь из-за низких облаков, обвели золотым контуром каждый куст, каждое дерево. Консулу казалось, что он уже много месяцев не видел настоящей зелени. Могучие деревья - плотинник и падуб - поднимались во весь свой рост на далеких обрывах и откосах, а в поймах розовый свет играл на бесчисленных побегах бобов-перископов. Мангровые корни и огненные папоротники окаймляли берега, и каждая веточка, каждый листик отчетливо выделялась в ослепительном утреннем свете.
И тут, буквально на глазах, потемнело - невесть откуда взявшиеся облака спрятали солнце и принесли дождь. Консул натянул на нос свою потрепанную треуголку и плотнее закутался в термонакидку Кассада. Он летел на юг на высоте ста метров.
Консул напряг память. Сколько же дней у Рахили в запасе?
Несмотря на долгий сон накануне, голова у Консула гудела - токсины усталости отравили кровь. Когда они прибыли в долину, Рахили было четыре дня. А в долину они прибыли... Четыре дня тому назад.
Консул потер щеку, потянулся за бутылкой с водой и обнаружил, что все они пусты. Ну, это не проблема - можно снизиться, и набрать воды в реке, но ему не хотелось терять времени. Обожженная солнцем кожа болела, дождевые струйки стекали с треуголки за шиворот.
Сол говорил, что если он вернется до заката, все будет в порядке. Рахиль родилась около 20:00 по гиперионовскому времени. Если это верно, если не допущена никакая ошибка, у нее еще есть надежда. Консул вытер ладонью мокрое лицо. Скажем, семь часов до Китса. Еще час или два на то, чтобы освободить корабль. Тео поможет... Он теперь генерал-губернатор. Я постараюсь убедить его, что ради интересов Гегемонии можно нарушить распоряжение Гладстон и снять арест с корабля. Если понадобится, я даже готов признаться, что по ее, и только по ее воле вступил в сговор с Бродягами и предал Сеть.
Скажем, десять часов плюс пятнадцать минут полета на корабле. По меньшей мере еще час до захода солнца. Рахили уже будет несколько минут от роду... И что? Какие средства в нашем распоряжении, кроме криогенной камеры? Никаких. Значит, остается только фуга. Сол давно уже лелеял эту идею, хотя врачи и предупреждали, что ребенок может не выдержать. А как быть с Ламией?
Пить хотелось ужасно. Консул высунул голову из-под плаща, но дождь ушел в сторону и сейчас еле-еле моросил. Правда, ему удалось смочить губы и язык, но от этого жажда только усилилась. Чертыхнувшись, он начал снижаться. Авось получится зависнуть над рекой и зачерпнуть воды бутылкой. Но на высоте тридцати метров левитаторы вдруг отключились. Только что коврик скользил плавно, как со стеклянной горки, а в следующее мгновение он закувыркался и стремительно понесся вниз. Консула он больше не слушался. Маленький коврик и испуганный старый человек падали с высоты десятиэтажного дома. Консул вскрикнул и попытался спрыгнуть, но веревка и тяжелый рюкзак намертво приковали его к этому куску ставшего бесполезным войлока. Крутясь и кувыркаясь, он рухнул с двадцатиметровой высоты в поджидавшие его воды реки Хулай.

Глава 29

Сол Вайнтрауб возлагал на Консула большие надежды. Наконец-то они предприняли что-то конкретное - во всяком случае попытались предпринять. Вряд ли бортовая криогенная камера поможет спасти Рахиль: медэксперты на Возрождении-Вектор подчеркивали чрезвычайную опасность этой процедуры, но хорошо и то, что есть альтернатива, пусть даже такая. Сол осознал, что они слишком долго сидели на месте, поджидая Шрайка, - как осужденные гильотину.
Этой ночью Сфинкс казался весьма ненадежным убежищем, и Сол вынес пожитки паломников на широкое гранитное крыльцо, где они с Дюре устроили Мастина и Ламию, укрыв их всеми одеялами и накидками и подложив под головы вместо подушек рюкзаки. Датчики свидетельствовали, что мозг Ламии по-прежнему бездействует, но сердце работало и все остальное было в порядке. Мастин по-прежнему метался в лихорадке.
- Как вы думаете, что же все-таки случилось с тамплиером? - спросил Дюре.
- Возможно, это просто истощение, - ответил Сол. - После того, как его похитили из ветровоза, он очнулся в пустошах и блуждал там невесть сколько. А потом, когда он очутился в Долине Гробниц Времени, снег заменял ему и питье и еду.
Дюре кивнул и покосился на мини-капельницу на руке тамплиера, старательно качавшую физиологический раствор в его вены.
- Странное истощение... - заметил иезуит. - Похоже больше на безумие. - Может и так, - согласился Сол. - Ведь тамплиеры поддерживают почти телепатическую связь со своими кораблями-деревьями, а Мастин был свидетелем гибели своего "Иггдрасиля". Что может быть ужаснее, в особенности, если он знал, что это сделано нарочно.
Дюре молча кивнул, вытирая восковой лоб тамплиера. Полночь уже миновала; разыгравшийся ветер поднимал над ржаво-красными дюнами столбы пыли и завывал в крыльях Сфинкса. Гробницы, дотоле ярко светившиеся, начали тускнеть одна за другой. Порой обоих мужчин захлестывали волны времени, и тогда они, задыхаясь, хватались за стены. Через миг головокружение проходило, чтобы тут же вернуться вновь. Но обессиленные после очередного приступа Сол и Дюре оставались на посту: они не могли бросить Ламию, намертво соединенную со Сфинксом.
Перед рассветом облака рассеялись, и открылось небо, усеянное звездами, такими яркими, что глазам становилось больно. Сначала о том, что в космосе носятся гигантские эскадры, говорили только редкие следы кораблей - точно кто-то водил алмазом по стеклянному куполу ночи. Но вскоре бутоны далеких взрывов усеяли все небо, а еще через час свечение Гробниц померкло перед огненной вакханалией наверху.
- Как вы думаете, кто победит? - спросил отец Дюре. Мужчины сидели, привалившись к каменной стене Сфинкса и не отрывали глаз от полоски неба между изогнутыми крыльями чудовища.
Сол принялся растирать спинку Рахили, спящей на животике под тонким одеяльцем.
- Из того, что я слышал, следует одно: Сети не избежать тяжелой войны.
- Значит, вы верите прогнозам Консультативного Совета ИскИнов?
Сол пожал плечами:
- Я вообще не разбираюсь в политике, а тем более в прогнозах Техно-Центра. Я всего лишь третьестепенный ученый из маленького колледжа на захолустной планете. Но у меня предчувствие, что нас ждет нечто ужасное... Что какой-то страшный зверь грядет на Вифлеем, чтобы родиться. Дюре улыбнулся:
- А-а, это из Йейтса.
Улыбка его тут же погасла.
- Подозреваю, мы с вами как раз и оказались в этом самом новом Вифлееме. - Он обвел взглядом светящиеся Гробницы. - Всю жизнь я исповедовал учение Святого Тейяра об эволюции к точке Омега. И что же? Людское безумие сотрясает небеса, а Антихрист ждет, притаившись во тьме, чтобы в свой час унаследовать обломки мира.
- Вы считаете Шрайка Антихристом?
Отец Дюре оперся локтями на согнутые колени.
- Если он не Антихрист, всем нам придется худо. - Он горько рассмеялся. - Совсем недавно я был бы рад обнаружить Антихриста... Само присутствие в мире антибожественной силы значило бы, что существует сила Божественная, подогрело бы во мне умирающую веру.
- А теперь? - тихо спросил Сол.
Дюре развел руками.
- Меня тоже распяли.
Сол сложил в памяти обрывки из рассказа Ленара Хойта: пожилой иезуит прибивает себя гвоздями к дереву тесла, много лет мучается недоступной человеческому разумению мукой и воскресает вновь, но крестообразный паразит и теперь прячется под кожей на его груди.
Дюре отвел взгляд от неба.
- Не было объятий Отца Небесного. Никакого знака, что боль и жертва были не напрасны. Только боль. Боль, потом темнота, потом снова боль. Ладонь Сола застыла на спине младенца.
- И вы утратили веру?
Дюре пристально посмотрел на него:
- Напротив, именно благодаря этому я осознал всю важность веры! Боль и тьма - вот наш удел со времен грехопадения. Но должна же существовать надежда, что мы сможем подняться выше... Что сознание сможет эволюционировать, перейти на новый уровень, более благожелательный, чем эта Вселенная, запрограммированная на равнодушие.
Сол торжественно кивнул.
- Во время долгой борьбы с болезнью Рахили у меня был сон... И такой же приснился моей жене Саре... Мне было сказано, что я должен принести в жертву мою единственную дочь.
- Да, - промолвил Дюре. - Я слышал рассказ Консула на диске.
- Значит, вам известен и мой ответ, - сказал Сол. - Авраамов путь покорности нас больше не устраивает, даже если существует Бог, который требует такой покорности. Мы приносили жертвы этому Богу в течение жизни многих поколений, и эта кровавая дань должна наконец прекратиться!
- И тем не менее вы здесь, - тихо сказал Дюре, обведя рукой долину, Гробницы и ночь.

Предыдущая страница 13 Следущая страница


Падение Гипериона 14

- Да, я здесь, - согласился Сол. - Но не для того, чтобы пресмыкаться. Я должен услышать ответ этих сил на мое решение. - Он снова погладил дочь, - Рахили сейчас полтора дня от роду, ее время истекает. Если эта болезнь - проклятие Шрайка, я хочу посмотреть ему в глаза, даже если он и есть ваш Антихрист. Если Бог существует и это чудовище создано им, я выскажу ему наконец свое презрение.
- Мы, кажется, и так переусердствовали с презрением, - чуть слышно заметил Дюре.
Сол поднял глаза - огненные точки на небе вздулись, превратившись в пламенеющие пузыри, рассылающие по всему космосу круги ударных волн: то разрывались плазменные заряды.
- Мне хотелось бы, чтобы мы имели возможность бороться с Богом на равных, - сказал он, не повышая голоса. - Обложить его в его логове. Дать сдачи за все несправедливости, причиненные человечеству. Поставить перед ним выбор: либо он распростится со своим напыщенным самодовольством, либо пусть катится в ад.
Отец Дюре выгнул бровь и улыбнулся.
- Я понимаю ваш гнев. - Он нежно коснулся головки Рахили. - Пока не рассвело, давайте попробуем немножко поспать, а?
Сол кивнул и улегся рядом с ребенком, натянув одеяло до носа. Последнее, что он слышал, был шепот Дюре: тот то ли желал ему доброй ночи, то ли молился.
Сол погладил дочь по головке, закрыл глаза и заснул.
Ночью Шрайк не пришел. Не пришел он и утром, когда солнце осветило скалы на юго-западе и коснулось верхушки Хрустального Монолита. Сол проснулся и увидел, что солнечные лучи уже достигли долины; Дюре спал рядом, Хет Мастин и Ламия по-прежнему лежали без сознания. Пробудившаяся раньше всех Рахиль ворочалась и пищала с горькой обидой голодного птенца. Сол выдернул тесемку нагревателя и выждал минуту, чтобы молоко в одном из последних детских пакетов нагрелось до температуры тела. Ночь выдалась холодная, на ступенях, ведущих к Сфинксу, сверкал иней.
Рахиль ела жадно, мяукая и причмокивая. Эти звуки помнились Солу еще с тех времен, когда Сара кормила ее грудью. Полвека назад.... Когда малютка насытилась, Сол завернул ее в одеяло и устроил у себя на груди, медленно покачивая.
Осталось полтора дня.
Сол страшно устал. Он все дряхлел и дряхлел, несмотря на пройденный всего десять лет назад курс поульсенизации. Только они с Сарой собрались отдохнуть от родительских обязанностей - Рахиль, их единственная дочь, поступила в аспирантуру и уехала на раскопки, - как девочка вернулась с болезнью Мерлина. Сол и Сара старели, но забот становилось все больше; потом авиакатастрофа на Мире Барнарда отняла у Сола жену. И все же он, глубокий старик, измученный до потери сил, благословлял каждую минуту, проведенную с дочерью.
Осталось полтора дня.
Вскоре проснулся отец Дюре. Мужчины соорудили завтрак из консервов, принесенных Ламией. Хет Мастин так и не пришел в себя. Дюре подключил к нему предпоследнюю аптечку, и в жилах тамплиера снова заструился целебный раствор.
- Как вы считаете, что нам делать с последней аптечкой? Подключим к госпоже Брон? - спросил Дюре.
Сол, вздохнув, еще раз взглянул на датчики ее комлога.
- Не стоит, Поль. Судя по приборам, содержание сахара в крови высокое, уровень питательных веществ сносный - будто она только что позавтракала.
- Но как такое возможно?
Сол покачал головой.
- Может быть, эта гадость выполняет роль пуповины? - Он указал на кабель, вросший в череп Брон.
- Ну, и какова же наша программа на сегодня?
Сол посмотрел на небо - оно светлело, потихоньку обретая привычный для Гипериона лазурно-зеленый цвет.
- Будем ждать, - просто сказал он.
Хет Мастин пришел в сознание в полдень, когда солнце приближалось к зениту. Он сел, прямой, как палка, и громко произнес:
- Древо!
Дюре, медленно расхаживавший по ступеням, взбежал на крыльцо. Сол подхватил на руки Рахиль, лежавшую в тени у стены, и поспешил к Мастину. Взор тамплиера был устремлен вверх, на что-то находящееся над скалами. Сол тоже поднял голову, но не увидел ничего, кроме выцветшего к полудню неба. - Древо! - снова вскричал тамплиер и вскинул вверх огромную руку. Дюре придержал его.
- У него галлюцинации. Ему мерещится "Иггдрасиль".
Хет Мастин рванулся из рук священника.
- Нет, не "Иггдрасиль", - пробормотал он пересохшими губами. - Древо. Последнее Древо. Древо Боли!
Сол и Дюре вновь взглянули вверх, но небо было абсолютно чистым, если не считать плывущих с юго-запада облачков. И тут всплеск волн времени снова настиг их; несколько минут Сол и священник изо всех сил боролись с головокружением, отхлынувшем так же внезапно, как пришло.
Между тем Хет Мастин пытался встать на ноги. Взгляд тамплиера по-прежнему был прикован к чему-то вдали. Его тело обжигало руки: он горел, как в огне.
- Достаньте последнюю аптечку, - распорядился Сол. - Запрограммируйте ее на ультраморфин и жаропонижающее.
Дюре поспешил выполнить приказ.
- Древо Боли! - твердо повторил Хет Мастин. - Мне было суждено стать его Гласом, а эрг должен был вести его в пространство и время! Епископ и Глас Великого Древа избрали именно меня! Я не могу их подвести. - Он попытался вырваться из рук Сола, но в ту же секунду рухнул на каменные плиты.
- Я Избранный Воистину, - прошептал он; силы вытекали из него, как воздух из воздушного шара. - В час искупления я должен был вести Древо Боли. - И тамплиер закрыл глаза.
Сол ловил каждое его слово, а Дюре тем временем вставил в гнездо последнюю аптечку, проверил, учитывает ли монитор особенности метаболизма тамплиеров, и включил подачу адреналина и болеутоляющих.
- Это не тамплиерская терминология и не богословская. Он говорит на языке Церкви Шрайка. - Священник посмотрел Солу в глаза. - Что ж, это кое-что проясняет... Если вспомнить рассказ Ламии. По каким-то причинам тамплиеры вошли в тайный сговор с Церковью Последнего Искупления... Культом Шрайка.
Сол понимающе кивнул и надел Мастину на запястье свой собственный комлог.
- Древо Боли - это, должно быть, мифическое терновое дерево Шрайка, -пробормотал Дюре, бросив взгляд в пустое небо - туда, куда смотрели остановившиеся глаза Мастина. - Но что тамплиер имел в виду, говоря, что он и эрг избраны для перемещения его в пространстве и времени? Он что, действительно считает себя способным вести дерево Шрайка, как обычный тамплиерский корабль?
- Об этом вы спросите его в следующем воплощении, - устало произнес Сол. - Он мертв.
Дюре сверил показания мониторов, подключил на всякий случай комлог Ленара Хойта, попробовал применить стимуляторы и сделать искусственное дыхание. Все напрасно; стрелки приборов не дрогнули. Хет Мастин, Истинный Глас Древа тамплиеров и участник паломничества к Шрайку, умер - окончательно и бесповоротно.
Целый час Сол и Дюре выжидали. Странная долина Шрайка научила их сомневаться и проверять, проверять и вновь сомневаться. Но когда мониторы засвидетельствовали, что труп начал разлагаться, они решили похоронить Мастина. В багаже Кассада нашлась складная лопата - ее черенок с типичным армейским идиотизмом был украшен надписью "инструмент для окапывания", - и в пятидесяти метрах от Сфинкса ученый и священник принялись рыть могилу. Они работали по очереди - один копал, другой следил за Ламией и Рахилью. Двое мужчин - один с ребенком на руках - стояли в тени скалы. Перед тем как тело в импровизированном фибропластовом саване было засыпано землей, Дюре произнес краткое напутствие.
- Я не был знаком с Мастином. Мы исповедовали разную веру. Но дело у нас было одно и то же: Мастин, Глас Древа, большую часть своей жизни делал то, что считал угодным Богу, следуя Его воле, изложенной в трудах Мюира, и законам природы. И вера его была истинной - испытанной препятствиями, закаленной покорностью, а в конце скрепленной жертвой.
Дюре помолчал и, щурясь, взглянул в небо, выцветшее до свинцового цвета.
- Господи, прими раба Твоего. Прими его в свои объятия, как примешь когда-нибудь и нас, тех, кто точно так же искал Тебя и заблудился. Во имя Отца, и Сына, и Святого Духа, аминь.
Рахиль расплакалась. Сол принялся ходить с ней взад-вперед, а Дюре тем временем засыпал длинный фибропластовый сверток.
Покончив с этим, они вернулись к Сфинксу и, стараясь избегать резких движений, перенесли Ламию туда, где еще оставался кусочек тени. Укрыть ее от полуденного солнца можно было только в самой гробнице, но ни один из них не хотел и думать об этом.
- Консул, наверное, уже одолел половину пути к кораблю, - сказал священник, сделав большой глоток воды. Его обгоревший на солнце лоб покрылся испариной.
- Наверное, - согласился Сол.
- Завтра к этому времени он уже вернется. Мы освободим Ламию с помощью лазерных резаков, а потом отнесем в операционную корабля. Кто знает, может, в криогенной камере и болезнь Рахили приостановится. Что бы там ни говорили врачи.
- Да.
Дюре поставил бутылку с водой в тень и посмотрел на Сола.
- Вы верите в это?
Их взгляды встретились:
- Нет.
От юго-западной стены протянулись тени. Полуденный зной сгустился до предела и пошел на спад. С юга ползли тучи.
Рахиль спала в тени близ входа в гробницу. Сол подошел к Полю Дюре, который стоял, созерцая панораму долины, и положил руку на плечо священника.
- О чем задумались, друг мой?
Дюре не обернулся:
- Вот, думаю. Если бы я твердо не верил, что самоубийство - смертный грех, то поспешил бы все это оборвать и дать жизнь молодому человеку, Хойту. - Он заглянул Солу в глаза, вымученно улыбаясь. - Но разве это самоубийство, когда паразит в моей груди... А раньше в его... В любую минуту может вновь вызвать меня к жизни?
- И кроме того, будет ли это подарком для Хойта, - спросил Сол негромко, - если вы вернете его сюда?
С минуту Дюре молчал. Затем сжал руку Сола.
- Пойду прогуляюсь.
- Где? - Сол, сощурившись, огляделся по сторонам. Даже сейчас, когда небо затянули облака, долина походила на печь.
Священник неопределенно взмахнул рукой.
- Да так, по долине. Скоро вернусь.
- Будьте осторожны, - попросил его Сол. - И не забудьте: Консул может появиться сегодня, если ему повезло и он наткнулся на патрульный скиммер. Дюре кивнул, взял бутылку с водой, нежно погладил Рахиль, а затем медленно и осторожно, как дряхлый старик, принялся спускаться по длинной лестнице Сфинкса.
Сол смотрел ему вслед; фигура священника дрожала в горячем мареве, становясь все меньше и меньше. Когда Дюре исчез из виду, Сол, вздохнув, подошел к дочери и сел рядом с ней.
Поль Дюре старался держаться в тени, но даже там жара ярмом давила на плечи. Пройдя мимо Нефритовой Гробницы, он выбрал тропу, ведущую к северным скалам и Обелиску. Тонкая тень этой гробницы лежала на розовом каменном дне долины, как черная царапина. Пробираясь через горы обломков возле Хрустального Монолита, Дюре вскинул голову на шум - слабый ветерок, звякнув разбитыми панелями, просвистел в трещинах высоко под крышей Гробницы. В стене он увидел свое отражение и вспомнил, как слушал каждый вечер хорал ветра в Разломе, когда разыскал на плато Пиньон племя бикура. Казалось, с тех пор прошло уже несколько жизней. Да так и есть - несколько жизней.
Дюре чувствовал, что его мозг и память искалечены непрошенным воскрешением. Это было ужасно - все равно что пережить инсульт, но без надежды на выздоровление. Какое-нибудь умозаключение, бывшее для него детской игрой, теперь требовало чрезвычайного напряжения. Самые обиходные слова то и дело вылетали из головы, а непонятные, необъяснимые чувства захлестывали его, как волны времени. Несколько раз он вынужден был прятаться от паломников, чтобы поплакать в одиночестве, сам не зная, о чем.
Другие паломники... Изо всех отправившихся к Гробницам Времени остались только Соли младенец. Отец Дюре с радостью пожертвовал бы собой ради их спасения. Интересно, греховно ли планировать сделку с Антихристом? Он зашел уже довольно далеко, почти достигнув места, где долина изгибалась к востоку, образуя тупик, и где Дворец Шрайка отбрасывал на скалы лабиринт теней. Здесь, возле Пещерных Гробниц, тропа шла вдоль северо-западной стены. Почувствовав, как тянет холодным сквозняком из первой Гробницы, Дюре испытал соблазн войти. Просто чтобы отдохнуть от жары, закрыть глаза, вздремнуть.
Но он прошел мимо.
Вход во вторую Гробницу, украшенный причудливой резьбой, напомнил Дюре о древней базилике, обнаруженной им в толще Разлома, об огромном кресте и алтаре, у которых "молились" идиоты бикура. Они поклонялись богомерзкому бессмертию паразита-крестоформа, а не надежде на истинное Воскресение, которое обещает Крест Святой. Ну, а в чем разница? Дюре тряхнул головой, пытаясь отогнать буквально липнущий к каждой мысли цинизм. Тропа бежала в гору, мимо третьей Пещерной Гробницы, самой маленькой и неприметной.
В третьей Гробнице был виден свет.
Дюре остановился, набрал в грудь воздуха и оглянулся: примерно в километре от него Сфинкс четко вырисовывался на фоне неба, но разглядеть Сола ему не удалось. Дюре попытался вспомнить, не в этой ли Гробнице они укрывались накануне... Может, это свет забытого фонаря?
Нет, вчера они скрывались в первой Гробнице. А в эту за последние трое суток входили лишь однажды - когда разыскивали Кассада.
Отец Дюре понимал, что не следует обращать внимание на странный свет. Нужно вернуться к Солу и ждать корабля вместе с ученым и крохотной Рахилью.
Но с каждым из нас Шрайк встречается один на один. Кто я такой, чтобы отвергать его зов?
Дюре почувствовал, что щеки его мокры: оказывается, он плакал -беззвучно, безотчетно. Он вытер слезы ладонью и застыл, сжимая кулаки. Больше всего я кичился моим интеллектом. О, я был иезуитом-интеллектуалом, верным продолжателем дела Тейяра и Прассара. Даже теология, которую я навязывал Церкви, семинаристам и кучке еще не разочаровавшихся верующих, на первое место ставила разум, эту чудесную точку Омега, вершину сознания. Господь Бог как хитроумный алгоритм.
Ну, что ж, Поль, есть вещи поважнее интеллекта.
Дюре вошел в третью Пещерную Гробницу.
Вздрогнув, Сол проснулся в абсолютной уверенности, что к нему кто-то ползет.
Он вскочил на ноги и огляделся. Рахиль, пробудившаяся одновременно с отцом, тихо попискивала. Ламия Брон неподвижно лежала на прежнем месте; датчики светились зеленым, только индикатор активности мозга таращил красный глаз. Все, как прежде.
Он проспал не меньше часа; тени уже легли на дно долины, лишь верхушка Сфинкса блестела на солнце, проглянувшем сквозь облака. Косые лучи, падающие сквозь ворота долины, освещали скальную стену напротив. Поднялся ветер.
Но в самой долине все застыло.
Сол с плачущей Рахилью на руках сбежал вниз по ступеням, заглянул за Сфинкс, обвел взглядом другие Гробницы.
- Поль! - эхо многократно повторило его зов. За Нефритовой Гробницей ветер играл с пылью - единственное, что отличало долину от застывшего стоп-кадра. Но ощущение, что кто-то подбирается псе ближе, следит за каждым движением Сола, не исчезало.
Рахиль начала извиваться в его руках. Из крошечного ротика вырывался тонкий плач. Сол посмотрел на комлог. Через час ей исполнится день от роду. Он поискал в небе корабль Консула, мысленно выругал себя и вернулся ко входу в Сфинкс, чтобы сменить Рахили пеленки, взглянуть на Ламию и достать из рюкзака пакет с детским питанием и плащ: после заката жару сменял резкий холод.
За оставшиеся до темноты полчаса Сол обошел всю долину, громко зовя Дюре по имени и заглядывая в каждую Гробницу. Нефритовая Гробница, где был убит Хойт, излучала молочно-зеленый свет. Длинная тень Обелиска дотянулась аж до юго-восточной скальной стены. На верхушке Хрустального Монолита играли последние отблески заката, угасая вслед за солнцем, которое опускалось к горизонту где-то за Градом Поэтов. Когда Сол добрался до Пещерных Гробниц, на долину опустилась вечерняя прохлада. Сол заглядывал в каждую из них и звал Дюре до изнеможения, ощущая на лице сырой сквозняк как чье-то враждебное ледяное дыхание.
Никакого ответа.
На исходе сумерек Сол, обогнув утес, углубился в тупик, к вакхическому хороводу клинков и контрфорсов Дворца Шрайка, темного и еще более зловещего в сгущающемся мраке. Ученый постоял у входа, пытаясь распутать паутину чернильных теней от шпилей, стропил и опор и крича в темноту; ответом ему было только эхо. Рахиль снова расплакалась.
Дрожа и обливаясь холодным потом, то и дело оборачиваясь, чтобы застать шпиона-невидимку врасплох (никого - только густеющий сумрак да первые звезды в разрывах между облаками), Сол заторопился назад к Сфинксу - сначала шагом, а потом, когда ночной ветер принялся стонать голосом раненого ребенка, бегом.
- Господи! - вырвалось у него, когда он взбежал по лестнице на крыльцо Сфинкса.
Ламия Брон исчезла. И она сама, и металлическая пуповина.
Крепко прижимая к себе Рахиль, Сол лихорадочно зашарил в рюкзаке в поисках ручного фонаря... В десяти метрах от входа, в центральном коридоре, он увидел одеяло Ламии. Это было все, что от нее осталось. Коридоры между тем разветвлялись и сходились снова, то расширяясь, то сужаясь до такой степени, что Сол был вынужден ползти, обхватив ребенка правой рукой и прижимая его головку к своей щеке. Это было противно до дурноты - ползти сквозь Гробницу. Сердце билось так часто, что он уже приготовился к сердечному приступу - весьма подходящее место!
Последний коридор сузился до предела. В том месте, где металлическая змея сливалась с камнем, теперь был только камень.
Сол, зажав в зубах фонарь, бешено заколотил по нему и принялся давить на блок величиной с дом, будто ждал, что какая-то потайная панель вот-вот откинется, открыв новый туннель.
Тщетно.
Покрепче прижав к себе Рахиль, Сол пустился в обратный путь. Несколько раз он повернул не туда и уже думал, что заблудился. Сердце чуть не выскочило из груди. Но тут они очутились в знакомом коридоре, потом добрались до центрального и через несколько минут оказались под открытым небом.
Сол понес дочь вниз по лестнице, подальше от Сфинкса. У ворот долины он остановился и присел на низкий камень, чтобы перевести дух. Нежная щечка Рахили прижималась к его шее. Ребенок не издавал никаких звуков, не шевелился - только запускал слабые пальчики в его бороду.
Ветер дул с пустошей. Облака над головой разошлись и вновь сомкнулись, закрыв звезды, так что единственным источником света было слабое сияние Гробниц. Сол боялся, что дикое биение его сердца испугает ребенка, но Рахиль мирно дремала на его груди. Тепло ее тела, такого осязаемого, живого, вернуло его к действительности.
- Проклятие, - пробормотал Сол. Он полюбил Ламию Брон, полюбил остальных паломников, а теперь они исчезли. Десятилетия научной работы приучили Сола во всем искать закономерность, в окаменелой грязи житейского опыта находить пусть крошечное, но живое зернышко морали. Здесь, на Гиперионе, в происходящем не было никакой закономерности - только бессмыслица, только смерть.
Укачивая ребенка, Сол смотрел в пустоту, втолковывая себе, что должен немедленно покинуть это место... Идти пешком в мертвый город или в Башню Хроноса, а затем направиться на северо-запад, к побережью или на юго-восток, где Уздечка подходит к морю. Он поднял дрожащую руку и вытер лицо; нет, все это самообман. Мартин Силен ушел из долины, но все равно не уберегся. Шрайк появляется гораздо южнее Уздечки, в таких отдаленных местах, как Эндимион, но даже если чудовище пощадит их, не пощадят голод и жажда. Сол может обойтись корнями, мясом грызунов и снегом, но запас детского питания невелик, даже с учетом припасов, доставленных Ламией из Башни. И тут только до него дошло, что нет смысла тревожиться о запасе молока... Не пройдет и суток, как он останется один. Сол подавил стон. Его решимость спасти дитя привела его сюда через двадцать пять лет, за двадцать пять сотен световых лет. Его решимость вернуть Рахиль к нормальной жизни стала почти материальной силой, энергетическим полем, соединившим в одно целое его и Сару.
После гибели жены он хранил эту решимость, как жрец поддерживает священный огонь в храме. Видит Бог, есть закономерность в происходящем, есть моральная подоплека у всей этой безумной череды событий! И он, Сол Вайнтрауб, готов вверить этой невидимой закономерности свою жизнь и жизнь своей дочери.
Он встал и побрел назад, к Сфинксу. Взобравшись по крутой лестнице, он нашел термонакидку и одеяла и под аккомпанемент стонущего ветра Гипериона соорудил гнездышко для себя и дочери. Гробницы Времени светились все ярче.
Рахиль лежала на его груди, прижавшись щечкой к его плечу, то сжимая, то разжимая кулачки - она оставила этот мир и унеслась в царство спящих младенцев. Сол слушал, как лопаются на ее губах крошечные пузырьки слюны. Немного погодя он тоже покинул этот мир и присоединился к дочери во Вселенной сна.

Глава 30

Солу снился сон, преследовавший его с тех пор, как Рахиль заболела болезнью Мерлина.
Он шел по огромному залу, где колонны, похожие на секвойи, терялись во мраке, а откуда-то из запредельной выси падали столбы алого света. Что-то гудело и трещало - словно отголоски гигантского пожара, пожиравшего целые миры. Впереди пылали два багровых овала.
Солу было знакомо это место. Он знал, что впереди окажется алтарь, ала нем - лежащая без сознания Рахиль - такая, какой она была в двадцать шесть лет. Потом он услышит Требующий Голос.
Сол вышел на низкую галерею и увидел внизу то, что знал уже наизусть. Его дочь, женщина, которая, попрощавшись с ним и Сарой, отправилась на неведомую планету Гиперион собирать материал для диссертации, лежала обнаженная на каменной плите. Над нею плавали два багровых шара - зрачки Шрайка. Рядом с Рахилью на алтаре лежал длинный кривой нож, сделанный из заточенной человеческой кости. Раздался Голос: "Сол! Возьми дочь твою, единственную твою, которую ты любишь, Рахиль; и отправляйся в мир, называемый Гиперион, и там принеси ее во всесожжение в месте, о котором Я скажу тебе".
Руки Сола дрожали от ненависти и горя. Он рванул на себе волосы и прокричал в темноту слова, которые столько раз уже срывались с его губ: "Больше не будет жертвоприношений, ни детей, ни родителей! Жертв больше не будет! Время повиновения и искупления кончилось. Помоги нам, если ты друг, или убирайся!”
В предыдущих снах после этого ответа он оставался один. Завывал ветер, ужасные шаги удалялись во тьму. Но на этот раз сон продолжался. Алтарь закачался и внезапно опустел - на нем остался лишь костяной нож. В вышине еще плавали два багровых шара - рубины с планету величиной, налитые огнем.
- Выслушай меня, Сол, - раздался Голос. Теперь он не гремел из далекой выси, а ввинчивался Солу в самое ухо. - От твоего выбора зависит будущее человечества. Если ты не можешь принести Рахиль в жертву из покорности, сделай это из любви!
Сол услышал от своей совести ответ, еще не успев облечь его в слова. Жертвоприношений больше не будет. Время истекло. Человечество достаточно настрадалось из-за своей любви к богам и долгих поисков Бога. Он вспомнил о том, как евреи издавна вели переговоры с Богом - жаловались, спорили с Ним, проклинали Его несправедливость, но всегда - всегда и любой ценой -возвращались под ярмо покорности. Целые поколения, погибшие в печах ненависти. Будущие поколения, изуродованные холодным огнем радиации и возродившиеся ненавистью.
Ни сейчас. И никогда больше.
- Согласись, папа.
К его руке прикоснулись тонкие пальчики. Сол вздрогнул - рядом стояла Рахиль. Не младенец, не взрослая женщина, а восьмилетняя девочка, какой она была дважды - когда взрослела и когда делалась все меньше от болезни Мерлина. Рахиль с ее светло-каштановыми волосами, собранными в аккуратный хвостик. Худенькая фигурка в домашнем джинсовом платьице и пестрых кроссовках.
Сол взял ее руку, сжал - крепко, но бережно, и почувствовал ответное пожатие. Это был не призрак и не жестокая шутка Шрайка. Это была его дочь, - Согласись, папа.
Сол уже покончил с Авраамовой проблемой повиновения Повиновение как основа отношений между человечеством и его божеством изжило себя. Но как быть, если сам предназначенный в жертву ребенок просит повиноваться Господнему капризу?
Сол опустился на одно колено перед дочерью и раскрыл ей свои объятья. - Рахиль... Она горячо обняла его - как всегда обнимала, - потерлась подбородком о плечо, ласково погладила по спине. И прошептала на ухо:
- Пожалуйста, папа. Мы должны согласиться.
Сол не отпускал ее от себя. Вокруг его шеи обвивались тонкие ручки, к его щеке прижалось теплое личико. Он беззвучно плакал, короткая бородка совсем вымокла, глаза ничего не видели от слез - но, чтобы смахнуть их, нужно было хоть на секунду отстранить от себя дочь.
- Я люблю тебя, папочка, - прошептала Рахиль.
Тогда он поднялся, вытер лицо ладонью и, крепко держа Рахиль за руку, начал медленно спускаться с нею к ожидающему их внизу алтарю.
Сол проснулся с ощущением, что куда-то падает, и схватился за ребенка. Рахиль спала на его груди со сжатыми кулачками, засунув большой палец в рот, но когда он вскинулся, с громким плачем проснулась. Сол вскочил, отбросив в сторону одеяло и плащ, и крепко прижал к себе дочь. Было уже совсем светло. И если утро, то позднее. Пока они спали, ночная темнота рассеялась, и солнечные лучи, проникнув в долину, осветили Гробницы. Сфинкс нависал над ними, словно хищный зверь, расставивший могучие передние лапы по обе стороны лестницы, на которой они ночевали. Рахиль зашлась в крике. Ее личико исказила гримаса страха и недовольства, ей передался испуг отца, и к тому же она была голодна. Сол поднялся на крыльцо Сфинкса, сменил девочке пеленки, разогрел один из последних пакетов детского питания, подождал, пока плач не сменился чмоканьем, затем завернул ребенка в одеяло и стал прохаживаться взад-вперед, пока малышка не заснула снова.
До ее "рождения" оставалось меньше десяти часов. Меньше десяти часов до заката и последних минут жизни его дочери. Не впервые Сол пожалел, что среди Гробниц Времени не было огромного стеклянного здания, символизирующего вселенную и божество, ею управляющее. Тогда он швырял бы в него камни, пока не перебил бы все стекла.
Он попытался вспомнить подробности сна, но принесенное им успокоение вмиг растаяло под беспощадными лучами солнца Гипериона. Ему запомнилась лишь просьба Рахили, ее шепот: "Согласись, папа..." При мысли об этом у Сола что-то оборвалось внутри.
- Все в порядке, - прошептал он ей, когда она вдруг заворочалась, но тотчас же снова нырнула в сон - свое единственное ненадежное убежище. -Все в порядке, детка. Скоро прилетит корабль. Скоро, с минуты на минуту.
К полудню корабль Консула не прилетел. Не появился он и после обеда. Сол ходил по долине, выкрикивая имена своих исчезнувших спутников, напевал полузабытые песенки, когда Рахиль просыпалась, и укачивал ее колыбельными. Она была такая маленькая и легкая: вес при рождении шесть фунтов и три унции, рост девятнадцать дюймов, вспомнил он, усмехнувшись этим древним единицам измерения своей древней родины - Мира Барнарда.
Через несколько часов Сол, вздрогнув, очнулся от полудремоты в тени вытянутой лапы Сфинкса и вскочил, держа на руках проснувшуюся Рахиль - на лазурном небосводе чертил дугу космический корабль!
- Прилетел! - вскричал он, и Рахиль испуганно закопошилась у него на руках.
Голубой шлейф отработанных газов вспыхнул на солнце, Сол едва не запрыгал от радости, впервые за много дней почувствовав облегчение. Он кричал и прыгал до тех пор, пока Рахиль не расплакалась. Только тогда Сол опомнился. Он поднял се на вытянутых руках, понимая, что малышка еще не может фокусировать взгляд. Но пусть и она увидит их прекрасный корабль, который как раз описывал круг над отдаленным горным хребтом.
- Он все-таки сделал это! - кричал Сол. - Он прилетел! Корабль... Три мощных удара почти одновременно сотрясли долину. Первые два были отголосками ударных волн, опередивших корабль при торможении. Третий -звуком взрыва, который уничтожил его.
На глазах Сола светлая точка с голубым шлейфом разгорелась добела, потом раздулась, превратившись в кипящее газовое облако, и пролилась на далекую пустыню дождем горящих обломков. Сол моргал, силясь отделаться от блестящих пятен в глазах. Рахиль громко плакала.
- Боже мой, - прошептал Сол. - Боже мой... Вне всяких сомнений, корабль превратился в прах. Грохот новых взрывов, долетевший за тридцать километров, оглушил Сола. Обломки с шлейфами дыма и пламени все еще сыпались на горные склоны и в Травяное море, за Уздечкой.
- Боже мой... Сол опустился на теплый песок, слишком потрясенный, чтобы плакать. Он ничего не мог делать, ни о чем не думал - только баюкал свою дочь, пока она не успокоилась.
Десять минут спустя в зените появились еще два горячих шлейфа, направлявшихся к югу. Один из кораблей тут же взорвался, но слишком далеко, и потому звук взрыва не долетел до Сола. Второй исчез из виду за южными скалами и Уздечкой.
- А может, это был не Консул, - прошептал Сол. - К примеру, высадились Бродяги. И Консул еще прилетит за нами.
Но день проходил, а корабля все не было. Не прилетел он и к тому времени, когда лучи маленького солнца Гипериона осветили скальную стену, а тени дотянулись до самого Сфинкса, где сидел Сол. Не появился он и позже, когда сумрак накрыл всю долину.
До "рождения" Рахили оставалось минут тридцать, не больше. Сол проверил ее пеленку (сухая) и накормил из последнего пакета. Глотая молоко, малютка испытующе смотрела на отца своими глубокими темными глазами. Сол вспомнил те первые минуты, когда держал ее, а Сара отдыхала под нагретыми одеялами; детские глаза впились тогда в него с тем же самым вопросом, изумленные новооткрывшимся миром.
Вечерний ветер принес облака, и они быстро сгрудились над долиной. С юго-запада донесся грохот. Сол подумал, что собирается гроза, но в громе была зловещая размеренность артиллерийского обстрела или ядерной бомбардировки. Между низко нависшими облаками сверкали огненные кривые, подобные следам метеоров: то ли баллистические ракеты, то ли катера с десантом. В любом случае это означало, что Гипериону конец.
Сол словно не видел всего этого. Он брел и тихо напевал для Рахили. Пока она сосала молоко, они дошли до ворот долины, и теперь Сол направлялся обратно к Сфинксу. Гробницы светились ярче, чем когда бы то ни было, стреляя во все стороны холодными струями неона. Последние лучи заходящего солнца подожгли серый облачный потолок, и он запылал рубиновым огнем.
До последнего мгновения жизни Рахили оставалось не больше трех минут. Даже если каким-то чудом корабль сейчас появится, все уже кончено. Он не успеет подняться на борт, не говоря о том, чтобы погрузить новорожденную в криогенную фугу.
Да он и не стал бы теперь пробовать.
Сол медленно взбирался по лестнице, ведущей к Сфинксу, и думал, что по этим самым ступеням двадцать шесть стандартных лет назад спокойно поднималась Рахиль, не догадываясь, какая участь уготована ей.
Он остановился на верхней ступени и перевел дыхание. Вечерний солнечный свет, такой густой, что его, казалось, можно было потрогать, затопил небо, позолотил крылья и верхнюю часть Сфинкса. И сама могила излучала накопленный за день свет, как это делают скалы в пустынях Хеврона, где Сол бродил когда-то в одиночестве, ища истину и находя скорбь. Воздух превратился в мерцающую дымку; ветер то усиливался, взметая песок на дне долины, то затихал.
Сол встал на одно колено и осторожно развернул одеяло.
Рахиль в мягкой фланелевой рубашечке извивалась в его руках. Ее личико блестело, крошечные ручки покраснели, оттого что постоянно сжимались и разжимались. Сол вспомнил, что, когда доктор вручил ему младенца, все было точно так же. Он внимательно - как и сейчас -рассматривал новорожденную, а потом положил ее Саре на грудь, чтобы и мать тоже полюбовалась дочуркой.
- О, Боже, - выдохнул Сол и опустился на второе колено, как и положено просителю.
Вся долина содрогнулась, будто от подземного толчка. В ушах Сола стоял непрестанный грохот - то были взрывы далеко на юге. Но у самых его глаз, на расстоянии вытянутой руки, творилось нечто невообразимое. Сфинкс озарился, нет - взорвался светом. Тень, отбрасываемая Солом, спрыгнула на пятьдесят метров вниз по лестнице и протянулась через все дно долины. А гигантская Гробница испускала один за другим импульсы света. Краем глаза Сол видел, как засверкали и другие Гробницы - огромные, пузатые, точно реакторы за мгновение до проплавления активной зоны.
Пульсирующий вход в Сфинкс сделался голубым... Фиолетовым... И, наконец, ослепительно белым, а позади Гробницы, на стене плато, нависающего над долиной, выросло небывалое дерево. Его могучий ствол и острые стальные ветви пронзали багряные облака и уходили ввысь. Сол окинул его мимолетным взглядом, заметил трехметровые шипы и нанизанные на них ужасные плоды - и вновь обратил взгляд на вход в Сфинкс.
Ветер завыл с новой силой; послышались раскаты грома. Красный песок заструился откуда-то, застилая небо, точно ливень сухой крови, мерцающий в ужасных лучах Гробниц. Откуда-то издалека доносились человеческие крики. Но ничего этого Сол не видел и не слышал. Он смотрел только на лицо дочери - и на то, что появилось позади нее: призрак, который в этот момент заслонил собой горящий вход в Гробницу.
Чтобы выбраться наружу, Шрайку пришлось согнуться. Он ступил на крыльцо Сфинкса и пошел вперед - живая скульптура, передвигающаяся с ужасающей медлительностью, как персонаж леденящего кровь сновидения. Угасающий солнечный свет играл на панцире чудовища, спускался вниз по нагруднику к стальным шипам, блестел на пальцелезвиях и розетках из скальпелей, украшающих каждый сустав. Прижимая Рахиль к груди, Сол глядел в многогранные красные топки, служившие Шрайку глазами. И вот закат сгустился в кроваво-багровое зарево из сна, так хорошо знакомого Солу. Голова Шрайка повернулась - плавно, без трения, - сначала на девяносто градусов вправо, потом обратно и на девяносто градусов влево, словно чудище осматривало свои владения.
Шрайк сделал три шага вперед, остановившись меньше чем в двух метрах от Сола. Четыре руки согнулись в локтях и поднялись. Пальцелезвия раскрылись.
Сол крепко прижимал Рахиль к себе. Ее кожа была влажной, лицо покрывали синяки и пятна от родовых микротравм. Оставались секунды. Ее взгляд, поблуждав по сторонам, остановился на Соле.
"Согласись, папа", вспомнил Сол.
Голова Шрайка склонилась, и ужасные рубиновые глаза остановились на Соле и его ребенке. Ртутные челюсти слегка разжались, обнажив ряды стальных зубов. Четыре руки протянулись вперед, металлическими ладонями кверху, и замерли в полуметре от Сола.
"Согласись, папа".
Сол вспомнил вчерашний сон, вспомнил, как обняла его Рахиль своими легкими, теплыми ручонками, и понял, что когда все идет прахом, нам все же дано унести с собой в могилу одно чувство: преданность тем, кого мы любим. А вера - истинная вера - есть доверие к этой любви.
Сол поднял свою новорожденную и умирающую дочь, которой было несколько секунд от роду, кричащую своим первым и последним криком, и передал Шрайку.
Лишившись своей невесомой ноши, он пошатнулся, словно его ударили наотмашь.
Шрайк поднял Рахиль, сделал шаг назад, и его окутало облако света.
Терновое дерево позади Сфинкса перестало мерцать и синхронизировалось с настоящим, обретя неестественно четкие очертания.
Сол шагнул вперед, умоляюще протягивая руки, но Шрайк уже исчез в сиянии. Ударная волна от взрывов сдвинула с места облака, толкнув Сола так, что он снова упал на колени.
Позади и вокруг него распахивались Гробницы Времени.

ЧАСТЬ ТРЕТЬЯ

Глава 31

Я проснулся, что не доставило мне ни малейшего удовольствия. Перевернувшись на другой бок, я невольно сощурился, проклиная вторгшийся в комнату солнечный свет. На краю постели сидел Ли Хент с инъектором в руке.
- Вы так увлеклись снотворным, что могли проспать бы весь день, -сообщил он. - Ну-ка, встаньте и воссияйте!
Сев в постели, я потер колючие щеки и уставился на Хента.
- Какого черта?.. - произнеся эти два слова, я закашлялся и кашлял до тех пор, пока Хент не принес из ванной стакан воды.
- Выпейте.
Я припал к стакану, тщетно пытаясь между приступами кашля выразить весь свой гнев и возмущение. Обрывки сновидений улетучились, как предрассветный туман, и я в ужасе осознал, что потерял... Позабыл... Что-то важное.
- Одевайтесь. - Хент уже стоял надо мною. - Госпожа Гладстон желает видеть вас у себя через двадцать минут. Пока вы изволили почивать, здесь кое-что произошло.
- Что? - Протерев глаза, я запустил пятерню в свои спутанные волосы. Хент улыбнулся, поджав губы:
- Загляните-ка в инфосферу. И как можно скорее отправляйтесь к Гладстон. Даю вам двадцать минут, Северн. - И он исчез.
Я заглянул в инфосферу. Зрительные ощущения при подключении хорошо передает аналогия с поверхностью земного океана в различных погодных условиях. В нормальном состоянии инфосфера напоминает водную гладь, украшенную замысловатым орнаментом ряби. Кризисные ситуации вызывают зыбь, одевая волны белыми гребешками. Сегодня там бушевал ураган. Во всех портах входные каналы сбоили, напрочь забитые перемешавшимися потоками новостей; киберпространственная матрица инфосферы бурлила от перегоняемых в противоположных направлениях пакетов информации и кредит-трансфертов. Альтинг, и в обычные дни являющий собой пульсирующий клубок сводок и дебатов, превратился в безумный водоворот прерванных референдумов и устаревших коммюнике, кружившихся, как изорванные бурей облака.
- Боже милостивый, - прошептал я, прерывая контакт. Но волна информации продолжала бушевать у меня внутри, билась в имплантах, захлестывала мозг. Война. Внезапное нападение. Неминуемая гибель Сети. Призывы отдать Гладстон под суд. Беспорядки на десятках миров. Восстание шрайкистов на Лузусе. Флот ВКС, ведя отчаянные арьергардные бои, покидает систему Гипериона, но поздно, слишком поздно. Гиперион уже атакован. Под угрозой захвата порталы нуль-Т.
Я поднялся, нагишом побежал в душ и в рекордно короткий срок привел себя в порядок. Хент или кто-то еще приготовил мне строгий костюм и накидку. Быстро оделся, зачесал назад еще не просохшие волосы. Мокрые завитки легли на воротник. Секретаря Сената нельзя заставлять ждать. Никак нельзя.
- Ну, наконец-то, - нетерпеливо произнесла Мейна Гладстон, едва я появился в ее апартаментах.
- Что вы тут натворили, черт вас возьми?! - взорвался я.
Видимо, не привыкшая к подобному тону, Гладстон нахмурилась, но мне сейчас было на это начхать.
- Не забывайте, кто вы такой и с кем говорите, - холодно сказала она. - Кто я такой, мне неизвестно. А говорю я с виновницей крупнейшего массового побоища со времен Горация Гленнон-Хайта. Почему, почему, вы допустили эту войну?
Гладстон молча обвела взглядом комнату. Мы были одни. В узкой, длинной гостиной царил приятный полумрак, стены украшали картины со Старой Земли. Но, будь здесь даже подлинники Ван Гога, меня бы это сейчас не тронуло. Гладстон, которую всегда сравнивали с Линкольном, как-то разом осунулась и сейчас выглядела обычной старухой. Наши взгляды на миг скрестились, но она тут же отвела глаза.
- Извините, - заявил я тоном, никак не подходящим для извинений, - вы не "допустили" эту войну. Вы ее организовали. Не так ли?
- Нет, Северн, не так, - Гладстон говорила почти шепотом.
- Говорите, пожалуйста, громче, - попросил я, прохаживаясь мимо высоких окон и любуясь струйками света, пробивающегося сквозь жалюзи. -Кроме того, я не Джозеф Северн.
Она вопросительно выгнула бровь.
- Хотите, чтобы я называла вас Китсом?
- Можете называть меня "Никто", - сказал я. - И, когда придут другие циклопы, скажете, что вас ослепил Никто, и они уйдут, шепча, что это воля богов.
- Собираетесь меня ослепить?
- Да я мог бы сейчас вам шею свернуть, без малейших угрызений совести. Прежде чем минет эта неделя, погибнут миллионы. Как вы могли допустить?
Гладстон прикусила губу.
- Перед нами два пути. Всего два. Либо война и полная неизвестность, либо мир и верная всеобщая гибель. Я выбрала войну, - произнесла она тихо. - И чье же это пророчество? - спросил я, уже заинтригованный.

Предыдущая страница 14 Следущая страница


15 Дэн Симмонс

- Это факт. - Она взглянула на свой комлог. - Через десять минут я предстану перед Сенатом, чтобы объявить войну. Расскажите мне о паломниках.
Скрестив руки на груди, я смерил ее взглядом.
- Хорошо, только пообещайте мне кое-что взамен.
- Если смогу.
Я помедлил, сознавая, что никакие силы во вселенной не заставят эту женщину обещать что-нибудь наобум.
- Обещайте связаться по мультилинии с Гиперионом и снять арест с корабля Консула, а также пошлите кого-нибудь на реку Хулай, Консул там, примерно в ста тридцати километрах от столицы, выше шлюзов Карлы. Возможно, ранен.
Гладстон кивнула:
- Хорошо. Непременно пошлю кого-нибудь на его поиски. А освобождение корабля всецело зависит от вашего рассказа. Остальные живы?
Укутавшись поплотнее в короткую накидку, я опустился на диван.
- Некоторые - да.
- Дочь Байрона Брона? Ламия Брон?
- Ее забрал Шрайк. Некоторое время она пролежала без сознания, соединенная с инфосферой чем-то вроде нейрошунта. Я видел ее во сне... Она парила неизвестно где, и с ней вновь был Китс, первая воскрешенная личность из ее импланта. Они собирались войти в инфосферу, точнее, в мегасферу, в иные измерения Техно-Центра, о существовании которых я и не подозревал.
- Она жива? - Гладстон всем телом подалась вперед.
- Не знаю. Ее тело исчезло. Меня разбудили, и я не успел заметить, где именно ее личность вошла в мегасферу.
Гладстон кивнула.
- Что с полковником?
- Кассада увела куда-то Монета. Эта женщина, по-видимому, обитает в Гробницах и движется вместе с ними навстречу времени. Последнее, что я увидел, - как полковник кинулся на Шрайка с голыми руками. Точнее, на Шрайков: их там были тысячи.
- Он уцелел?
Я пожал плечами.
- Не знаю. Ведь это сны. Обрывки. Разрозненные кадры.
- Поэт?
- Силена унес Шрайк. Нанизал его на шип тернового дерева. Но позже, в сне о Кассаде, я видел его, правда, мельком. Он был жив. Не знаю, как это возможно.
- Значит, терновое дерево существует? Это не пропагандистская сказочка шрайкистов?
- Увы, нет.
- А Консул, стало быть, бросил паломников? Пытался вернуться в столицу?
- У него был ковер-самолет его бабушки. Все складывалось удачно, пока он не достиг места вблизи шлюзов Карлы, о котором я упоминал. Там ковер... И он сам... Упали в реку. - Я предупредил ее следующий вопрос. - Не знаю, удалось ли ему спастись.
- А священник? Отец Хойт?
- Крестоформ воскресил его в обличье отца Дюре.
- Это настоящий отец Дюре? Или безмозглый манекен?
- Дюре, - ответил я. - Но искалеченный: у него отняли мужество.
- И он все еще в долине?
- Нет. Исчез в одной из Пещерных Гробниц. Не знаю, что с ним сталось. Гладстон взглянула на свой комлог, а я попытался вообразить смятение и хаос, царящие за пределами этой комнаты - в залах и кабинетах здания, на планете, во всей Сети. Секретарь Сената, очевидно, уединилась здесь минут на пятнадцать перед своим выступлением. Теперь ей придется позабыть об уединении и отдыхе на несколько недель. А может, навсегда.
- Капитан Мастин?
- Умер. Похоронен в долине.
Она вздохнула.
- А Вайнтрауб и ребенок?
Я покачал головой.
- Мне снились не связанные между собой обрывки... Из прошлого и будущего. Думаю, все уже произошло, но поручиться не могу. - Я поднял глаза. Гладстон терпеливо ждала. - Младенцу было всего несколько секунд, когда явился Шрайк. Сол отдал ему девочку, и тот, по-моему, отнес ее в Сфинкс... Гробницы светились очень ярко... Из них выходили... Другие Шрайки.
- Значит, Гробницы раскрылись?
- Да.
Гладстон коснулась пульта комлога.
- Ли? Прикажите дежурному офицеру соединиться с Тео Лейном и командованием ВКС на Гиперионе. Пусть освободят корабль, на который мы наложили арест. Кроме того, передайте генерал-губернатору, что через несколько минутой получит от меня личное послание. - Прибор пискнул, и Гладстон снова посмотрела на меня. - Что еще вы видели?
- Образы. Слова. Смысл от меня ускользает. Я рассказал лишь о том, что видел отчетливо.
Гладстон слегка улыбнулась:
- Вы понимаете, что вам снятся события, которых другая личность Китса наблюдать не может?
Я потерял дар речи. Моя связь с паломниками осуществлялась милостью Техно-Центра, который каким-то образом соединил меня с Ламией, точнее, с личностью в ее петле Шрюна, а через нее - и с примитивной инфосферой паломников. Но личность Китса уже на свободе; паломников разбросало в разные стороны, инфосфера разорвана и больше не существует. Даже мультиприемнику требуется передатчик.
Улыбка сбежала с лица Гладстон.
- Вы можете это объяснить?
- Нет. - Я посмотрел ей в глаза. - Возможно, я просто вижу сны? Обыкновенные сны?
Она встала.
- Вероятно, мы все узнаем, когда отыщем Консула. Если отыщем. Или когда его корабль прибудет в долину. У меня осталось две минуты. Что-нибудь еще?
- Хочу спросить, - отозвался я. - Кто я? Зачем я здесь?
Ее губы вновь тронула легкая усмешка:
- Каждый из нас когда-нибудь задает себе такие вопросы, господин Сев... Господин Китс.
- Это не шутка. Мне кажется, вы знаете больше, чем я.
- Техно-Центр избрал вас посредником между мной и паломниками. А также наблюдателем. В конце концов - вы поэт и художник!
Хмыкнув, я поднялся, и мы медленно двинулись к личному порталу Гладстон, который должен был доставить ее в Сенат.
- Какой совсем этом прок, если конец света на пороге?
- Попробуйте выяснить это на практике, взглянув на него собственными глазами, - сказала Гладстон, вручая мне какую-то микрокарту для комлога. Я вставил ее и посмотрел на экран: то был универсальный чип-пропуск, обеспечивающий доступ ко всем порталам - государственным, частным и военным. Билет на посещение конца света.
- А если меня убьют? - заметил я.
- В этом случае мы никогда не услышим ответов на ваши вопросы, -сказала Гладстон и, коснувшись моего запястья, шагнула в портал.
Несколько минут я простоял один в ее кабинете, наслаждаясь светом и тишиной. На одной из стен действительно висел Ван Гог, стоимость которого превосходила бюджет многих планет. Это был интерьер арльской комнатушки художника. Ничто не ново под луной, и безумие тоже.
Я вышел из кабинета и двинулся по коридору, ориентируясь по указаниям комлога. Он провел меня через лабиринт Дома Правительства к центральному терминексу, и я шагнул в портал, дабы самолично узреть конец света Сеть имела две транспортные нуль-артерии, позволяющие посетить все значительные миры, - Конкурс и Тетис. Я перенесся на Конкурс, на пятисотметровый участок Циндао-Сычуаньской Панны, граничащий с полоской Новой Земли и отрезком Приморской набережной Невермора. К Панне подходила первая атакующая волна: от меча Бродяг ее отделяли всего тридцать четыре часа. Новая Земля входила в список объектов атаки второй волны, уже объявленный, и до вторжения у нее оставалось немногим больше стандартной недели. Невермор находился в глубине Сети, на расстоянии многих лет полета от ближайшего Роя.
Не было никаких признаков паники. Вместо того, чтобы бежать на улицы, все спешили подключиться к инфосфере и Альтингу. Шагая по узким переулкам Циндао, я слышал из тысяч приемников и персональных комлогов голос Гладстон, вплетающийся странным аккомпанементом в крики уличных торговцев и шорох шин на влажном асфальте, когда по эстакадам наверху проносились электрорикши.
- ... Как почти восемь веков назад сказал своему народу накануне нападения другой государственный деятель: "Я не могу вам предложить ничего, кроме крови, труда, слез и пота". Вы спрашиваете, какова наша политика? Отвечаю. Бить врага в космосе и на суше, в воздухе и на море, обрушить на него всю нашу мощь, всю силу, которую дают нам наша правота, наши принципы. Вот какова наша политика... На границе Циндао и Невермора дежурили солдаты ВКС, но поток пешеходов выглядел достаточно обыденно. Интересно, скоро ли военные реквизируют пешеходные эстакады Конкурса для переброски своей техники и куда ее направят: к фронту или от него?
Я прошел на Невермор. Здесь улицы были сухие, лишь иногда асфальт окатывало ливнем брызг от какой-нибудь взбалмошной волны - тридцатью метрами ниже плескался и бился о гранитные опоры Конкурса океан. Небо, как и положено для Невермора, было гнетущего цвета: коричневато-желтое с серыми переливами - зловещие сумерки посреди дня. Витрины маленьких магазинчиков пестрели огнями и товарами. Правда, на улицах не было обычного оживления; люди либо толпились в лавках, либо сидели на каменных парапетах и скамейках, сосредоточившись и прикрыв глаза, - они слушали.
- ... Вы спросите, какова наша цель? Я отвечу одним словом. Победа, победа любой ценой, победа, несмотря на все ужасы, победа, какой бы долгой и трудной ни была дорога к ней, так как без победы нет жизни... Очередей на основном терминексе Эдгартауна почти не было. Я набрал код Безбрежного Моря и прошел в портал.
Аквамариновые небеса были как всегда чисты и прозрачны, а океан под плавучим городом - темно-зеленым. Фермы морской капусты тянулись до самого горизонта. В такой дали от Конкурса народу было меньше; улицы с дощатыми тротуарами опустели, некоторые магазины закрылись. Несколько мужчин у лодочного причала стояли вокруг старинного мультиприемника. В воздухе, напоенном запахами моря, голос Гладстон звучал как-то бесцветно.
- ... Даже сейчас подразделения ВКС неуклонно пробиваются к своим базам, твердые в своей решимости, уверенные в своей способности спасти не только миры, над которыми нависла угроза, но всю Гегемонию Человека от самой губительной для людских душ и самой отвратительной тирании, когда-либо оставившей свой грязный след в анналах истории.
До вторжения на Безбрежное Море оставалось восемнадцать часов. Я запрокинул голову, почти ожидая увидеть первые отряды вражеских кораблей, или какой-нибудь намек на орбитальные оборонительные рубежи, или передвижения космических эскадрилий. Но нет - лишь безоблачное небо, теплый день да плавное покачивание города на волнах.
Список миров, которым угрожало вторжение, возглавляли Небесные Врата. Я вышел на главный терминекс Центрального Отстойника и с Рифкинских Высот увидел прекрасный город, которому так не подходило его грубое название. Стояла глубокая ночь. В это время суток механические уборщики работали вовсю, выскребая щетками и ультранасадками булыжные мостовые. Но были здесь и люди - длинные молчаливые очереди протянулись к терминексу Рифкинских Высот. Очереди еще длиннее виднелись внизу, у порталов Променада. За порядком наблюдала местная полиция - здоровяки в коричневых комбинезонах. Если подразделения ВКС и перебросили сюда, то на виду они не торчали.
Стоявшие в очередях не были местными жителями: владельцы особняков на Рифкинских Высотах или Променаде наверняка имели собственные порталы. Судя по виду, эти люди приехали с осушаемых участков, расположенных за парковым поясом и папоротниковыми лесами. Они приближались к порталам молча, с терпеливым стоицизмом туристов, бредущих по тематическому парку к очередному аттракциону. Лишь у немногих с собой было что-то крупнее дорожной сумки или рюкзака.
Неужели мы воспитали в себе такое самообладание, что способны вести себя с достоинством даже перед лицом вторжения?
Небесным Вратам оставалось тринадцать часов до Момента Икс. Я настроил комлог на Альтинг.
- ... Если мы сможем противостоять этой угрозе, наши любимые миры останутся свободными, и жизнь Сети двинется вперед, к будущему, исполненному света. Если же потерпим поражение; вся Сеть, Гегемония, все, что мы знали и любили, погрузится в пропасть новых Темных Веков, куда более зловещих и продолжительных, ибо научные достижения будут обращены против человека, направлены на уничтожение самого понятия о свободе. И потому давайте отдадим все силы исполнению нашего долга, наших обязанностей. Будем вести себя так, чтобы, если Гегемонии Человека, ее Протекторатам и союзникам суждено просуществовать еще тысячи лет, человечество повторяло бы: "То был их звездный час".
И вдруг где-то внизу, в тихом, пахнущем свежестью городе, началась перестрелка. Сначала донесся треск автоматных очередей, его заглушили басовитый гул полицейских парализаторов, людские крики и шипение лазерных ружей. Толпа на Променаде хлынула к терминексу, но вынырнувшие из парка десантники ослепили людей галогенными прожекторами. Из мегафонов разнеслись призывы восстановить очередь или разойтись. Толпа замерла, шарахнулась назад и тут же подалась вперед, заколебалась, как медуза в водовороте, а затем, подгоняемая звуками выстрелов, гремевшими все громче и ближе, ринулась к платформам порталов.
Полицейские принялись швырять гранаты со слезоточивым и рвотным газом, и в ту же минуту между толпой и порталами вспыхнули фиолетовые защитные поля. Эскадрильи военных ТМП и полицейских скиммеров двинулись над городом на бреющем полете, шаря по улицам прожекторами. Один луч поймал меня, задержался, пока мой комлог не мигнул в ответ, и заскользил дальше. Начинался дождь.
Вот и все наше самообладание.
Полицейские окружили государственный терминекс Рифкинских Высот и начали эвакуацию через служебный портал Атмосферного Протектората - тот самый, который доставил меня сюда. Я решил отправиться дальше.
Залы и вестибюли Дома Правительства охранялись десантниками ВКС, которые проверяли всех выходящих из порталов, несмотря на то, что это был самый защищенный от постороннего доступа терминекс в Сети. По дороге к жилому крылу, где находились мои комнаты, я миновал по меньшей мере три контрольных пункта. Внезапно охранники оттеснили всех из главного вестибюля, перекрыв ведущие к нему коридоры: через несколько секунд показалась Гладстон, сопровождаемая шумной толпой советников, референтов и генералов. Заметив меня, она, к моему удивлению, остановилась (вся свита с некоторым опозданием последовала ее примеру) и обратилась ко мне сквозь строй вооруженных до зубов морских пехотинцев:
- Как вам понравилась моя речь, господин Никто?
- Весьма, - ответил я. - Впечатляет. И, если не ошибаюсь, заимствована у Уинстона Черчилля.
Гладстон улыбнулась и слегка пожала плечами.
- Если уж воровать, то у забытых мастеров. - Улыбка на ее лице сразу же погасла. - Что происходит на границах?
- Люди начинают понимать что к чему, - ответил я. - Будьте готовы к панике.
- Я всегда к ней готова, - отрезала Мейна Гладстон. - Что с паломниками?
Я удивился.
- Паломники? Но я... Не спал.
Нетерпеливая свита Гладстон и безотлагательные дела увлекали ее прочь.
- Возможно, вам больше не надо спать, чтобы видеть сны, - крикнула она на ходу. - Попробуйте!
Я посмотрел ей вслед и отправился искать свои комнаты. Уже стоя перед дверью, я вдруг отвернулся, испытывая острое отвращение к себе самому, ибо единственное, чего мне хотелось, - это забраться под одеяло и, уставившись в потолок, оплакивать Сеть, маленькую Рахиль и собственную судьбу. И я бежал, бежал в страхе и смятении перед ужасом, надвигающимся на всех нас. Я покинул жилое крыло Дома Правительства и, оказавшись во внутреннем саду, побрел по дорожке куда глаза глядят. Крошки-микророботы жужжали в воздухе, как пчелы. Один из них проводил меня из розария к узкой тропинке, которая вилась между зарослями тропических растений и вела к уголку Старой Земли с мостиком над ручьем. Вот и каменная скамья, где мы беседовали с Гладстон.
“Возможно, вам больше не надо спать, чтобы видеть сны. Попробуйте!”
Я с ногами забрался на скамью, уперся подбородком в колени, прижал кончики пальцев к вискам и закрыл глаза.

Глава 32

Мартин Силен корчится и бьется в чистой поэзии боли. Двухметровый стальной шип, вонзившийся в его тело между лопаток, выходит из груди тонким страшным острием. Обмякшие руки не в силах дотянуться до кончика шипа. Трения здесь не существует, и потные ладони никак не могут уцепиться за сталь, скользят. Сам шип тоже скользкий, и тем не менее соскользнуть с него невозможно - поэт насажен на него надежно, как бабочка на булавку энтомолога.
Крови нет.
Когда разум вернулся к нему, пробравшись сквозь безумную завесу боли, Мартин Силен принялся размышлять над этой загадкой. Крови нет. Но есть боль. О да, боли здесь предостаточно. Она превосходит самые дикие вымыслы поэтов, выходит за пределы человеческого терпения и самого понятия о страдании.
Но Силен терпит эту боль. И страдает.
В сотый, тысячный раз он кричит. Это просто вопль, бессмысленный, нечленораздельный. В нем нет даже хулы. Силен кричит и корчится, затем бессильно обвисает. Шип слегка подрагивает в такт конвульсиям. Выше, ниже, позади - везде висят люди, но Силен на них не глядит. Каждый заключен в свой личный кокон страдания.
"За что этот ад, - думает Силен словами Марло, - и за что я не вне его".
Но он знает, что вокруг не ад. И не загробная жизнь. И не какое-то ответвление реальности - шип проходит через его плоть. Восемь сантиметров самой настоящей стали сидят в его груди. А он все жив. И хоть бы капля крови на теле! Где бы ни находилось это место, как бы оно ни называлось, это не ад и не жизнь.
Что-то непонятное творилось здесь со временем. Силену и раньше доводилось оказываться в ситуациях, когда оно растягивалось и замедлялось, - к примеру, в зубоврачебном кресле или в приемном покое больницы с почечными коликами; время еле ползет - и даже почти останавливается, когда стрелки биологических часов словно замирают от страха. Но даже тогда оно все же идет. Дантист в конце концов завершает свои манипуляции. Ультраморфин снимает боль. А здесь, в отсутствии времени, сам воздух, казалось, застыл. Боль - пена на гребне волны, которая все никак не разбивается о камни.
Силен снова кричит от гнева и боли. И снова корчится на своем шипе.
- Проклятие! - выговаривает он наконец. - Проклятый сукин сын. - Эти слова - отголоски другой жизни, сновидений, в которых он жил до дерева. Силен почти не помнит той жизни, даже то, как Шрайк принес его сюда, насадил на шип да так и оставил.
- О Боже! - восклицает поэт и цепляется за сталь, пытаясь подтянуться, чтобы уменьшить вес тела, безмерно усиливающий безмерную боль.
Пейзаж внизу виден Силену на много миль. Это застывшая, словно изготовленная из папье-маше диорама долины Гробниц Времени и пустыни. Тут есть даже миниатюрные копии мертвого города и далеких гор. Что за чепуха! Для Мартина Силена сейчас существуют только дерево и боль, сплавленные воедино. В пору его детства, еще на Старой Земле, они с Амальфи Шварцем, его лучшим другом, посетили как-то христианскую общину в Северо-Американском Заповеднике и, познакомившись там с примитивной теологией христиан, потом частенько подтрунивали над идеей распятия. Юный Мартин растопыривал руки, вытягивал ноги, задирал голову и объявлял: "Кайф; весь город как на ладони", а Амальфи покатывался со смеху.
Силен кричит.
Время здесь застыло в неподвижности, и все-таки постепенно разум Силена вновь начинает работать в режиме последовательных наблюдений, воспринимать еще что-то помимо разрозненных оазисов чистого, полнозвучного страдания в пустыне глухой муки. И этим ощущением собственной боли Силен вводит время в царство безвременья, где вынужден отныне существовать. Сначала он просто выкрикивает ругательства. Кричать тоже больно, но гнев проясняет мысль.
Затем в сознание возвращается ощущение времени. В периоды изнеможения между воплями и приступами смертельной боли Силену удается хоть как-то разграничить страдания десяти минувших секунд и те, что еще впереди. И от этого становится чуть-чуть легче. Хотя боль все еще нестерпима, все еще разбрасывает мысли, как ветер - сухие листья, но все-таки она уменьшается на какую-то неуловимую каплю.
И Силен сосредоточивается. Он кричит и корчится, возвращая логику в сознание. Поскольку сосредоточиться тут особо не на чем, он выбирает боль. Оказывается, боль имеет свою структуру. У нее есть фундамент. Есть стены и контрфорсы, фрески и витражи - замысловатая готика страдания. Но даже исходя криком и извиваясь всем телом, Мартин Силен исследует структуру боли. И внезапно понимает, что это стихи.
Силен в десятитысячный раз выгибает тело и вытягивает шею, ища облегчения там, где облегчения не существует по определению, и вдруг замечает в пяти метрах над собой знакомую фигуру, сотрясаемую немыслимым ураганом страдания.
- Билли! - выдыхает Силен. Наконец-то его мозги заработали.
Взгляд его бывшего сеньора и покровителя, ослепшего от боли, совсем недавно ослеплявшей Силена, устремлен в бесконечность, но, услышав свое имя в этом месте без имен и названий, он все же слегка поворачивает голову.
- Билли! - кричит Силен и снова теряет зрение и способность мыслить из-за острого приступа боли. Он сосредоточивается на структуре боли, мысленно ведя пальцем по ее схемам, как бы взбираясь по стволу, ветвям, сучьям и шипам адского дерева. - Ваша милость!
Силен слышит голос, пробивающийся сквозь крики; с удивлением осознает, что и крики, и голос - его собственные:
...Ты - лунатик, Живущий в лихорадочном бреду;
Взгляни на землю: где твоя отрада? Есть у любого существа свой дом, И даже у того, кто одинок, И радости бывают, и печали -Возвышенным ли занят он трудом Иль низменной заботой, но отдельно Печаль, отдельно радость. Лишь мечтатель Сам отравляет собственные дни, Свои грехи с лихвою искупая.
<Д.Китс "Падение Гипериона". Песнь первая, 131-141 (Пер.Г.Кружкова)> Он знает, эти стихи написаны не им, а Джоном Китсом, но чувствует, как каждое слово все глубже структурирует хаотический океан боли вокруг него. Силен постигает наконец, что боль - его спутница с самого рождения. Таков дар поэту от вселенной. То, что он испытывает сейчас, - лишь физический аналог боли, которую он чувствовал и безуспешно пытался переложить в стихи, пришпилить булавкой прозы все годы своей бессмысленной, бесплодной жизни. Это хуже, чем боль, это несчастье, потому что вселенная предлагает боль всем, и ... Лишь мечтатель Сам отравляет собственные дни, Свои грехи с лихвою искупая.
Силен выкрикивает великие слова - это уже не тот, бессмысленный вопль. Исходящие от дерева волны боли - невидимые и неслышимые - на какую-то долю секунды стихают. Среди океана погруженных в свою боль мучеников появился островок инакомыслия.
- Мартин!
Силен выгибается и поднимает голову, пытаясь разглядеть хоть что-то сквозь туман боли. Печальный Король Билли смотрит на него. СМОТРИТ.
Затем он выкрикивает короткое слово, в котором ценой неимоверного усилия Силен угадывает просьбу: "Еще!”
Поэт заходится от боли, извивается, как безмозглый червяк, но, когда он затихает, изнеможенно качаясь на шипе, а боль, не уменьшаясь, просто изгоняется токсинами усталости из двигательных участков коры его мозга, внутренний голос то кричит, то шепчет:
Дух всесильный - ты царишь!
Дух всесильный - ты скорбишь!
Дух всесильный - ты пылаешь!
Дух всесильный - ты страдаешь!
О дух! Я почил В тени твоих крыл, Поник головою всклокоченной.
О дух! Как звездой Я грежу одной Твоею туманною вотчиной.
<Д.Китс "Песня" (Пер. В.Багно)> Небольшой круг молчания расширяется, захватывая несколько соседних ветвей и десяток шипов, отягощенных людскими гроздьями.
Силен поднимает глаза на Печального Короля Билли и видит, как его повелитель - жертва его предательства - открывает свои печальные глаза. В первый раз за два с лишним века покровитель и поэт встречаются взглядами. И Силен произносит слова, ради которых вернулся сюда и угодил на шип:
- Ваша милость, простите меня.
Прежде чем Билли успевает ответить, прежде чем хор криков заглушает всякий мыслимый ответ, воздух меняет цвет, замороженное время бьет хвостом, и дерево содрогается, словно проваливаясь на метр. Силен кричит вместе с другими, ибо ветвь трясется, и шип, на который он нанизан, рвет ему внутренности.
Открыв глаза, Силен видит, что небо настоящее, пустыня настоящая, Гробницы светятся, ветер дует, и время началось сызнова. Пытка не стала легче, но сознание прояснилось.
Мартин Силен смеется сквозь слезы.
- Смотри, мамочка! - хихикая, кричит человек со стальным копьем в разрубленной груди. - Весь город как на ладони!
- Господин Северн? С вами все в порядке?
Стоя на четвереньках, задыхаясь, я повернул голову на голос. Глазам было больно, но никакая боль не может сравниться с тем, что я только что испытал.
- С вами все в порядке, сэр?
В саду, кроме меня, никого не было. Голос исходил из микроробота, жужжавшего в каком-то полуметре от моего лица и, видимо, принадлежал какому-нибудь охраннику из Дома Правительства.
- Да, - произнес я наконец, поднимаясь на ноги и отряхивая с колен гравий. - Все нормально. Просто я вдруг почувствовал боль.
- Медицинская помощь может быть оказана вам в течение двух минут. Ваш биомонитор сообщает, что органических повреждений нет, но мы можем...
- Нет, нет, - поспешно сказал я. - Все нормально. Ничего не надо. Оставьте меня одного.
Микроробот вспорхнул вверх, как испуганная пичужка.
- Слушаюсь, сэр. Вызывайте нас, если что-то понадобится. Мониторы сада и территории немедленно отреагируют.
Я покинул сад, прошел через главный вестибюль Дома Правительства -куда ни глянь, везде загородки и охрана - и вышел на живописные просторы Оленьего Парка.
У пристани было тихо, река Тетис выглядела как никогда пустынной.
- Что происходит? - спросил я у одного из охранников на пирсе.
Тот связался с моим комлогом, получил подтверждение моего высокого статуса и разрешение секретаря Сената, но отвечать не спешил.
- Порталы ТКЦ отключены, - пробормотал он наконец. - Река направлена в обход.
- Отключены? Хотите сказать, что река больше не течет через Центр?
- Угу.
К нам приблизилась небольшая лодка, и охранник опустил забрало шлема, но, узнав сидевших в ней мужчин в форме, вновь открыл лицо.
- Могу я отправиться в эту сторону? - Я указал вверх по течению, где маячили порталы - высокие прямоугольники, сотканные из непрозрачной серой мглы.
Охранник пожал плечами:
- Да, только обратно вам потом здесь не пройти.
- Это неважно. Могу я воспользоваться лодкой?
Охранник пошептался со своим микрофоном и кивнул:
- Валяйте.
Я осторожно ступил в ближайшее ко мне суденышко и уселся на заднюю скамью, держась за планшир. Когда лодка перестала качаться, я нажал кнопку подачи энергии и скомандовал:
- Старт.
Электродвигатели зажужжали, лодка сама отдала швартовы и повернулась носом к реке: я приказал ей плыть вверх по течению.
Никогда не слышал, чтобы часть реки отсекалась, но занавес порталов действительно превратился в одностороннюю, полупроницаемую мембрану. Лодка с жужжанием пронеслась через нее, я стряхнул несуществующих мурашек и огляделся.
Кажется, передо мной была одна из "Венеции" Возрождения-Вектор -видимо, Ардмен или Памоло. Тетис служила здесь главной улицей, и от нее отходили многочисленные переулки-притоки. Обычно здесь можно было встретить только туристские гондолы да яхты и вездеходки ультрабогачей на транзитных аквастрадах. Но сегодня здесь царило настоящее столпотворение. Центральные каналы буквально кишели судами всевозможных размеров и форм, спешащих в обоих направлениях. Здесь были плавучие дома, доверху набитые всяким барахлом, катера, нагруженные до такой степени, что, казалось, малейшая волна или ветерок их опрокинет, сотни размалеванных джонок с Циндао-Сычуаньской Панны и баснословно дорогие плавучие особняки с Фудзи - все они на равных боролись за место на реке. По-видимому, многие из этих плавучих жилищ до сих пор не покидали причалов. В мешанине дерева, пластика и перспекса мелькали серебряные яйца яхт-вездеходок; их силовые коконы работали сейчас в режиме полного отражения.
Я навел справки в инфосфере: Возрождение-Вектор относился ко второй волне, и от вторжения его отделяло сто семь часов. Мне показалось странным, что беженцы с Фудзи заполняют здешние водные пути, хотя топор Бродяг обрушится на их мир лишь через двести часов, но потом я догадался, что, не считая отрезанного от Тетис ТКЦ, река течет своим обычным путем. Беженцы с Фудзи плыли от Панны, которой до вторжения оставалось всего тридцать три часа, через Денеб-3 (сто сорок семь часов) и Возрождение-Вектор на Экономию или Лужайку - им враг пока не угрожал. Я покачал головой, отыскал сравнительно спокойный приток, откуда было удобно наблюдать за всем этим безумием, и задумался, как скоро власти изменят течение реки, чтобы жители всех приговоренных миров могли найти на ней убежище.
Но возможно ли это технически? Техно-Центр сконструировал реку Тетис, подарив ее Гегемонии на пятисотлетие. Наверняка Гладстон или еще кому-нибудь придется просить Техно-Центр помочь с эвакуацией. Вопрос в том, согласится ли он. Гладстон убеждена, что определенные силы в Техно-Центре хотят уничтожить род человеческий, и без войны сорвать их планы невозможно. Впрочем, этим человеконенавистникам война только на руку: им ничего не стоит отказаться от эвакуации миллиардов людей, бросив их на милость Бродяг!
Я мрачно улыбнулся, но даже это подобие улыбки исчезло с моего лица, когда я понял вдруг с беспощадной ясностью, что именно Техно-Центр управляет сетью нуль-Т, от которой зависит и моя безопасность.
Моя лодка была пришвартована у каменной лестницы, спускающейся в солоноватую воду. Нижние ступени ее, обросшие изумрудным мхом, казались старыми-престарыми. Возможно, они попали сюда из какого-нибудь знаменитого города Старой Земли: были вывезены после Большой Ошибки - в числе других древностей - по нуль-Т. Между пятнами мха змеились тонюсенькие трещины. Я пригляделся: то была схематическая карта Сети и ее миров.
Стояла жара. Воздух был неестественно влажен и тяжел. Солнце Возрождения-Вектор висело низко, почти цепляясь краем за двускатные крыши башен. Его свет был слишком красным и каким-то тягучим. От гомона, стоящего на реке, закладывало уши даже здесь, в ста метрах от нее. Между черными стенами и под стрехами крыш беспокойно кружили голуби.
Что я могу сделать? Мир катится в тартарары, и тем не менее все о чем-то хлопочут, что-то предпринимают. Только я, неприкаянный, шатаюсь без цели. Зачем? Кому это нужно?
"Это твоя работа. Ты - наблюдатель".
Я потер глаза. Кто сказал, что поэты должны быть сторонними наблюдателями? Ли Бо и Джордж Ву водили армии по равнинам Китая, и, пока их солдаты спали, сочиняли лирические стихи ошеломляющей глубины. Да и жизнь Мартина Силена была долгой и полной деяний. И неважно, что одна половина его деяний была непристойной, а другая - бесплодной.
При мысли о Мартине Силене я не смог сдержать стона.
А крошечная Рахиль? Она тоже на терновом дереве?..
Хотя - кто знает? - лучше висеть на стальном шипе, чем сгорать, как свечка, от болезни Мерлина.
Нет, не лучше.
Я закрыл глаза и попытался думать ни о чем, надеясь каким-то чудом установить контакт с Солом и разузнать о судьбе ребенка.
Лодочка убаюкивающе покачивалась на волнах. Над головой захлопали крыльями голуби, опустились на ближайший карниз и заворковали.
- Не желаю знать, выполнимо это или нет! - кричит Мейна Гладстон. -Все силы системы Вега-Прим должны защитить Небесные Врата. Надо перебросить необходимый контингент к Роще Богов и другим мирам, находящимся под угрозой. В данный момент мобильность - наше единственное преимущество!
Лицо адмирала Сингха темнеет от тревоги.
- Слишком опасно, госпожа секретарь! Если напрямую перебросить флот в систему Вега-Прим, он рискует застрять там. Бродяги наверняка попытаются разрушить сферу сингулярности, соединяющую систему с Сетью.
- Так защищайте ее! - резко отвечает Гладстон. - Для того и существуют дорогие дредноуты.
Сингх взглядом ищет поддержки у Морпурго и других военных. Все молчат. Совещание проходит в Военном Кабинете, стены которого испещрены голограммами и бегущими колонками данных. Никто не смотрит на них.
- Для защиты сферы сингулярности в пространстве Гипериона потребуются все наши ресурсы, - негромко произносит адмирал Сингх, четко выговаривая каждое слово. - Отступать под вражеским огнем, в особенности под напором всего Роя - немыслимо трудно. В случае уничтожения этой сферы между нашим флотом и Сетью пролягут восемнадцать месяцев пути. Когда он подоспеет, война будет проиграна.
Гладстон нетерпеливо кивает:
- Адмирал, я не требую, чтобы вы рисковали этой сферой сингулярности до того, как закончится передислокация флота. Уступим им Гиперион ДО вывода наших кораблей. Но ни в коем случае нельзя сдавать миры Сети без боя.
Генерал Морпурго встает:
- Да, госпожа секретарь, мы будем биться с врагом. Но гораздо логичнее начать оборонительные бои на Хевроне или Возрождении-Вектор. Мы не только выиграем пять суток для подготовки к боевым действиям, но и...
- Но и потеряем девять миров! - перебивает его Гладстон. - Миллиарды граждан Гегемонии! Людей! Утрата Небесных Врат - это ужасно, но Роща Богов - наше культурное и экологическое достояние. Невосполнимое!
- Госпожа Гладстон, - вмешивается Аллан Имото, министр обороны, -есть доказательства, что многие годы тамплиеры были в сговоре с так называемой Церковью Шрайка. Многие программы культа Шрайка финансировались... Сингх, ссутулившись, как под невидимым грузом, пытается изобразить на лице ироническую улыбку:
- На этом мы не выиграем и часа, госпожа секретарь.
- Мое решение окончательно, - отчеканивает Гладстон. - Ли, что там с беспорядками на Лузусе?
Хент по обыкновению откашливается, озирая присутствующих виноватыми собачьими глазами.
- Госпожа секретарь, беспорядки охватили по меньшей мере пять Ульев. Уничтожено собственности на сотни миллионов марок. Наземным войскам ВКС, переброшенным туда с фрихольма, похоже, удалось справиться с грабежами и демонстрациями, но пока неизвестно, когда с этими Ульями будет восстановлено нуль-сообщение. Вся ответственность за происходящее лежит, несомненно, на Церкви Шрайка. Беспорядки в Улье Бергстром начались с манифестации фанатиков-шрайкистов, а их епископ даже появился на телеэкранах. Трансляцию удалось прекратить только... Гладстон наклонила голову:
- Ага, значит, он все-таки выбрался из подполья. И где он сейчас? На Лузусе?
- Этого никто не знает, - отвечает Хент. - Миграционный контроль пытается сейчас выследить епископа и его присных.
Не вставая с кресла, секретарь Сената поворачивается к мужчине, которого я узнаю не сразу. Это капитан третьего ранга Вильям Аджунта Ли, герой войны за Мауи-Обетованную.
Буквально вчера я слышал, что его перевели в какую-то дыру на Окраине за то, что он осмелился высказать собственное мнение при начальниках. Теперь на эполетах его морского мундира горят контр-адмиральские изумрудно-золотые полосы.

Предыдущая страница 15 Следущая страница


Падение Гипериона 16

- Что вы скажете о нашем намерении драться за каждый мир? -спрашивает его Гладстон вопреки собственному утверждению, что все уже решено.
- Я считаю, что это ошибка, - не задумываясь, отвечает Ли. - Все девять Роев готовы к штурму планет. Единственный, о котором мы можем забыть на три года, - Рой, атакующий сейчас Гиперион. И если даже мы успеем вывести войска и сосредоточить наш флот - хотя бы половину его, - у Рощи Богов, вряд ли удастся перебросить эти силы для защиты остальных восьми миров первой волны.
Гладстон покусывает нижнюю губу:
- Что же вы предлагаете?
Молодой контр-адмирал шумно набирает в грудь воздуха:
- Рекомендую поберечь наши силы, уничтожить сферы сингулярности в этих девяти системах и перехватить Рои второй волны на подходе к их целям. Собравшиеся буквально взрываются криками негодования. Сенатор Фельдстайн с Мира Барнарда вскакивает с кресла. Гладстон ждет, пока утихнет буря, а потом произносит тихим будничным голосом:
- То есть вы предлагаете выйти им навстречу? Упредить нападение?
- Да, госпожа секретарь.
Гладстон переводит взгляд на адмирала Сингха.
- Это возможно? Мы в состоянии разработать, подготовить и нанести упреждающие удары в течение, - она косится на колонки данных на стене, -девяноста четырех стандарточасов, считая с этой минуты?
Сингх вытягивается в струнку.
- Возможно ли? Да, но, госпожа секретарь, реакция на потерю девяти миров Сети и... Трудности, связанные со снабжением...
- Я спрашиваю, это возможно? - настаивает Гладстон.
- О... Да, госпожа секретарь. Но если...
- Тогда действуйте, - приказывает Гладстон. Она поднимается, и остальные торопятся последовать ее примеру. - Сенатор Фельдстайн, жду вас и других заинтересованных членов Сената в моих апартаментах. Ли, Аллан, пожалуйста, держите меня в курсе событий на Лузусе. Военный Совет продолжит работу здесь же через четыре часа. Всего доброго, леди и джентльмены.
Я брел по улицам, как во сне, мысленно вслушиваясь в эхо слов Гладстон. Здесь, вдали от реки, каналы стали реже, а пешеходные дорожки -шире. И всюду толпились люди. Несколько раз я поручал комлогу вывести меня к терминексу, но на каждой новой платформе давка была еще невообразимее, чем на предыдущей. До меня не сразу дошло, что у терминексов сталкиваются два противоположных людских потока - обитатели Возрождения-Вектор стремились покинуть его, а любопытствующие со всей Сети, наоборот, рвались сюда. Интересно, учитывает ли эвакуационная комиссия Гладстон миллионы зевак, которым не терпится насладиться зрелищем военных действий?
Я и сам не мог объяснить, как умудрился увидеть во сне совещание в Военном Кабинете, но никаких сомнений в подлинности увиденного у меня не было. Перебирая череду недавних событий, я вспомнил сновидения долгой вчерашней ночи - не только те, действие в которых происходило на Гиперионе, но и прогулку секретаря Сената по мирам Сети, и совещания в высших кругах.
КТО ЖЕ Я ТАКОЙ?
Кибриды были дистанционно управляемыми биороботами, придатками ИскИнов... Или, как в моем случае, реконструированными ИскИнами личностями, чьи "души" надежно упрятаны в недрах Техно-Центра. Это, пожалуй, объясняет, каким образом Техно-Центр узнавал обо всем происходящем в Доме Правительства, в кабинетах и приемных лидеров человечества. Род людской привык бездумно делиться своей жизнью и тайнами с вездесущими ИскИнами - так на Старой Земле, в Америке периода рабовладения, южане свободно обсуждали свои дела и проблемы при рабах. И тут ничего нельзя было сделать: комлоги с биомониторами имели даже голодранцы со "дна" Ульев, вдобавок многие пользовались имплантами, и каждое из этих устройств было настроено на ритм инфосферы, управлялось элементами инфосферы, зависело от состояния инфосферы - поэтому люди смирились с тотальной публичностью общественной и частной жизни. Как сказал мне один художник с Эсперансы: "Заниматься сексом или ругаться с домочадцами при включенных домашних мониторах - все равно, что раздеваться в присутствии собаки или кошки. Первый раз как-то неловко, а потом и думать забываешь".
Так, может, я подключался к какому-нибудь тайному, известному только Техно-Центру каналу? Это легко проверить: бросив моего кибрида, отправиться по тропам мегасферы к Техно-Центру, как поступили прямо у меня на "глазах" Ламия и мой бестелесный двойник.
Ну уж нет.
При одной мысли о мегасфере меня замутило. Я нашел скамью и присел на минутку, медленно и глубоко дыша. Мимо текли толпы. Чей-то голос взывал к ним, усиленный мегафоном.
Есть хотелось зверски. Уже сутки во рту у меня не было и маковой росинки. Кибрид я или не кибрид, но в животе моего тела урчало. Я пробрался в боковую улочку, где царствовали разносчики с одноколесными гиротележками, на все лады расхваливающие свой товар.
Отыскав тележку с самой маленькой очередью, я заказал медовую лепешку, чашку густого брешианского кофе и хлебец с салатом. Расплатился с помощью универсальной карточки и, поднявшись по лестнице к дверям явно пустовавшего здания, уселся на солнечной галерее и принялся за еду. До чего же вкусно! Потягивая кофе и лениво подумывая, не спуститься ли за второй лепешкой, я обратил внимание на толпу, бестолково колыхавшуюся на площади. Люди окружили нескольких мужчин в красном, забравшихся на парапет большого фонтана. Слова, усиленные электроникой, донеслись и до меня:
- ...Ангел Возмездия отпущен на волю, пророчества сбылись, Тысячелетие началось... План Аватары требует такой жертвы, как и предсказывала Церковь Последнего Искупления, которая знала, всегда знала, что искупление неизбежно... Слишком поздно для полумер, слишком поздно для борьбы Человечеству приходит конец, кара падет на всех, Тысячелетие Господне близится.
Я понял, что люди в красном - священники Церкви Шрайка. Похоже, им все-таки удалось расшевелить толпу. Сначала то здесь, то там раздавались одобрительные возгласы: "Да, точно!", "Аминь", затем голоса слились в хор, и над толпой взметнулись кулаки. Зрелище было и страшноватым, и нелепым. Вообще говоря, религиозная жизнь Сети очень напоминает таковую в земной Римской Империи накануне христианской эры: верхи проводят политику терпимости, сосуществуют самые невероятные религии, большинство из них, например, дзен-гностицизм, довольно сложны и ориентированы скорее на внутреннее совершенствование человека, чем на огульную агитацию профанов, в то время как среди широких масс царит беззлобный цинизм и безразличие к религиозным устремлениям.
Но на этой площади дело обстояло совсем иначе.
Я пришел к выводу, что последним столетиям повезло: они не знали сборищ и манифестаций. Чтобы собрать толпу, надо организовать митинг, а митинги в наше время заменены личным общением через Альтинг и другие каналы инфосферы. В людях, соединенных через тысячи километров и световых лет лишь ниточками инфоканалов и мультилиний, трудно воспитать стадное чувство.
Мои размышления прервало неожиданное затишье внизу. И вдруг тысячи голов повернулись в мою сторону.
- ... А вот один из них! - вскричал священник, указывая на меня, и его красная сутана вспыхнула на солнце. - Зломерзкие грешники, отгородившие себя неприступной стеной от простых людей Гегемонии, и навлекли на нас искупление. Эти люди хотят, чтобы Шрайк-Аватара заставил вас расплачиваться за их грехи, пока сами они будут отсиживаться на тайных планетах, приберегавшихся правителями Гегемонии специально для таких случаев!
Я съел все до последней крошки, допил кофе и воззрился на оратора. Священник молол полную чушь. Но откуда ему известно, что я прибыл с ТКЦ?
Или что я вхож к Гладстон? Заслонившись от слепящего солнечного блеска, я снова взглянул на него и, стараясь не замечать перекошенных физиономий и грозящих мне кулаков, стал вглядываться в лицо над красной сутаной... Боже мой, ведь это - Спенсер Рейнольдс, тот самый художник-перформист, которого я видел на обеде в "Макушке", когда он пытался всех переговорить. Рейнольдс обрил голову, и от завитых волос осталась только шрайкистская косичка на затылке, но загар не сошел, и лицо все еще сохраняло свою красоту - даже сейчас, под маской религиозного исступления.
- Возьмите же его! - вскричал Рейнольдс, не опуская руки. - И взыщите сполна за разрушение ваших домов, за гибель родных и близких, за конец света!
Я оглянулся, уверенный, что этот напыщенный позер имеет в виду кого-то стоящего за моей спиной.
Но он говорил обо мне. Осатаневшая толпа ринулась в мою сторону, потрясая кулаками. Первая волна подвинула стоявших рядом, те, в свою очередь, нажали на следующих, и вот уже люди, стоявшие с краю, двинулись ко мне, чтобы не быть растоптанными.
Это была уже не толпа, а орда: масса ревущих, беснующихся громил.
Интеллектуальный уровень любого сборища всегда ниже, чем у самого тупого из его участников, ибо толпами движут страсти, а не разум.
Я не собирался задерживаться и объяснять безумцам эти психологические аксиомы: толпа уже разделилась на два потока и ринулась вверх, по обеим лестницам. Я повернулся и дернул ручку двери за моей спиной. Заперта.
Я пинал ее ногами, пока с третьей попытки доска не проломилась, нырнул в щель, еле увильнув от цепких рук, и стремглав понесся вверх по темной лестнице, провонявшей плесенью и гнильем. Позади раздавались крики и треск - толпа ломала дверь.
На третьем этаже, как ни странно, оказалась обитаемая квартира. Я открыл незапертую дверь в тот миг, когда марш лестницы за моей спиной содрогнулся от топота погони.
- Пожалуйста, помогите... - начал я и осекся.
В темной комнате сидели три женщины; возможно, представительницы трех поколений одной семьи, ибо между ними было несомненное сходство. Все три были одеты в грязное тряпье и сидели на прогнивших стульях, вытянув белые руки. Бледные растопыренные пальцы словно сжимали невидимые шары. В седых волосах старухи поблескивал металлический кабель, подсоединенный к черной деке на пыльном столе. Такие же кабели шли от черепов дочери и внучки. Флэшбэчки, и, судя по всему, в последней стадии анорексии. Должно быть, кто-то навещал их, чтобы сделать внутривенное вливание и переодеть, а теперь, испугавшись войны, сиделки покинули несчастных.
На лестнице, совсем рядом, раздался топот. Я захлопнул дверь и одним махом одолел два этажа. Запертые двери. Пустые комнаты с лужами на полу и протекающими потолками. Пустые ампулы флэшбэка, похожие на бутылки из-под лимонада. Не очень-то шикарный район, что и говорить.
На десять ступеней опередив преследователей, я достиг крыши. Долю слепой злобы, которую толпа утратила за счет отсутствия подстрекателя, с лихвой компенсировали темнота и теснота лестницы. Люди наверняка забыли, почему гонятся за мной, но от этого перспектива попасть им в лапы не становилась приятней.
Захлопнув за собой прогнившую дверь, я поискал глазами замок или хоть что-нибудь, чтобы могло преградить путь толпе, но ничего не нашел. Между тем грохот достиг уже последнего этажа.
Я окинул крышу беглым взглядом: миниатюрные тарелки антенн, похожие на перевернутые ржавые поганки, белье на веревке, такое грязное, будто его вывесили несколько лет назад, разложившиеся тушки голубей и допотопный "Виккен-Турист".
Еще немного - и преследователи будут здесь, Я бросился к электромобилю, который годился разве что для музея древностей. Ветровое стекло покрывал сплошной слой голубиного помета. Фирменные ускорители заменены дешевыми эрзацами с черного рынка, наверняка бракованными. Перспексовый верх был весь в ожогах и копоти, словно кто-то упражнялся на нем в стрельбе из лазерной винтовки. Но в данный момент для меня было важно одно: на дверце "Туриста" вместо папиллярного замка красовалась механическая защелка, к тому же давным-давно сломанная. Плюхнувшись на пыльное сиденье, я попробовал захлопнуть дверцу, но тщетно - она так и застряла полураскрытой. Не помню, подсчитывал ли я мизерные шансы запустить эту штуку или еще более мизерные - объясниться с толпой, когда меня вытащат и поволокут вниз, если не догадаются сразу скинуть с крыши. Помню только исступленные выкрики фанатиков на площади.
Первыми на крышу выскочили великан в рабочем комбинезоне цвета хаки, худой мужчина в ультрамодном черном костюме, несомненно, одобренном бы щеголями ТКЦ, до отвращения толстая женщина, размахивавшая чем-то вроде длинного гаечного ключа, и коротышка в зеленом мундире местных сил самообороны.
Придерживая открытую дверь левой рукой, я вставил в гнездо зажигания микрокарту Гладстон. Взвизгнув, включился стартер, а я зажмурился и принялся молить всех богов, чтобы аккумуляторы оказались заряженными. Кулаки уже молотили по загаженному голубями перспексу у самого лица, и кто-то рвал дверцу, вопреки моим отчаянным усилиям удержать ее. Крики толпы внизу слились в сплошной гул, напоминающий рокот океанского прибоя, тогда как вопли добравшихся до крыши можно было уподобить визгливым вскрикам гигантских чаек.
В блок-схеме подъема наконец-то сработало реле, ускорители обдали окруживших машину людей пылью и голубиным пометом, и я, схватив рукоять управления и двинув ее назад и вправо, почувствовал, как старина "Турист" поднялся, закачался, нырнул вниз и снова поднялся.
Отметив краем сознания, что сигнализатор на приборной доске тревожно пищит, а на открытой дверце кто-то повис, я заложил вираж над площадью и посмотрел вниз: толпа бросилась врассыпную, а вестник Шрайка Рейнольдс шустро нырнул за парапет фонтана. Невольно усмехнувшись, я выровнял машину и начал набирать высоту.
Мой пассажир попил благим матом и не отпускал дверцу, но через пару секунд она отломилась, так что результат получился тот же самый. Я успел заметить, что пассажиркой была толстуха. Вместе с дверцей она рухнула в воду с восьмиметровой высоты, обдав брызгами Рейнольдса и тех, кто был рядом. Я поднял электромобиль выше, и бедняга жалобно застонал - то был ответ ускорителей с черного рынка на мое безрассудное решение.
Сердитые окрики местных регулировщиков движения присоединились к хору аварийной сигнализации, ТМП споткнулся, подчинившись указаниям полиции, но я опять пустил в дело микрокарту Гладстон и радостно кивнул, когда машина вновь стала слушаться моих команд. Я двинулся над старейшей частью города, держась поближе к крышам и обходя шпили и часовые башни, чтобы лишний раз не попасть в поле зрения полицейского радара. В обычные дни полицейские на ранцевых антигравитаторах и, скиммерах-"метлах" уже перехватили бы нарушающий все правила ТМП, но, судя по толпам на улицах и давке возле государственных терминексов, сегодня им было не до меня.
"Виккен" между тем предупреждал, что время его пребывания в воздухе исчисляется секундами. Правый ускоритель заглох, вызвав сильный крен, поэтому я, не долго думая, бросил свою колымагу вниз, к небольшому пятачку между каналом и невысоким закопченным зданием. От площади, где Рейнольдс распалял толпу, меня отделяло уже километров десять, и я решил, что теперь мне опасаться нечего... Впрочем, другого выбора у меня не было: искры летели во все стороны, металл рвался, как бумага, куски обшивки и обтекателя кувыркались за ними следом, но, как это ни странно, приземление прошло гладко. Плюхнувшись в двух метрах от стены, выходящей на канал, я выпрыгнул из "Виккена" и пошел прочь с самым беспечным видом, какой только мог изобразить.
Улицы по-прежнему были во власти толпы, правда, еще не превратившейся здесь в полчище бесноватых, а каналы забиты лодками и судами, поэтому я укрылся в ближайшем государственном учреждении, где размещались музей, библиотека и архив. Здание понравилось мне с первого взгляда, вернее, с первого нюха, ибо здесь хранились тысячи печатных книг, в том числе очень старые, а что может быть лучше запаха старых книг!
Я бродил между полками, изучая названия и соображая, могут ли оказаться здесь труды Салмада Брюи, когда ко мне подошел невысокий старичок в старомодном костюме из шерсти с фибропластом.
- Сэр, - дружелюбно и почтительно произнес он, - давненько вы не радовали нас своим посещением!
Я кивнул в полной уверенности, что никогда раньше не встречался с ним.
- Три года, не правда ли? По меньшей мере три года! Боже, как летит время! - Голос старика был чуть громче шепота (так говорят люди, полжизни проведшие в библиотеке) и прерывался от волнения. - Несомненно, вы захотите пройти прямо к коллекции. - Он отступил в сторону, чтобы Пропустить меня.
- Да, - сказал я, слегка поклонившись, - но только после вас.
Маленький человечек - я был почти уверен, что это архивариус, - с видимым удовольствием двинулся по коридору. Мы шли через наполненные книгами комнаты, а он тем временем без умолку рассказывал о новых поступлениях, последних находках и визитах ученых со всей Сети.
Многоярусные сводчатые залы, узкие коридоры, отделанные красным деревом, кабинеты, где звуки наших шагов отражались эхом от стеллажей во всю стену... И везде книги, книги, книги... И ни единого человеческого лица. Мы прошли по изразцовому балкончику с чугунной оградой, нависшему над глубоким колодцем, в котором темно-синие силовые поля защищали от капризов атмосферы свитки, пергаменты, рассыпающиеся карты, рукописи с цветными миниатюрами и древние комиксы. Наконец архивариус открыл низкую дверь, которая была толще обычного люка в воздушном шлюзе, и мы оказались в маленькой комнате без окон, где толстые портьеры полускрывали ниши, уставленные древними томами. На персидском ковре, сотканном еще до Хиджры, стояло кожаное кресло, а в стеклянном вакуумном шкафу лежали обрывки пергамента.
- Скоро ли будет закончена ваша работа, сэр? - спросил человечек.
- Что? - Я отвернулся от шкафа. - О... Нет.
Архивариус потер кулачком подбородок:
- Простите за неуместное замечание, сэр, но ваше молчание - огромная потеря для науки. Даже по нашим редким беседам за эти годы нельзя было не заметить, что вы один из крупнейших... Если не самый крупный специалист по Китсу во всей Сети, - он вздохнул и попятился. - Извините меня!
Я уставился на него.
- Не за что, - пробормотал я, внезапно догадавшись, за кого он меня принял и что привело сюда когда-то моего двойника.
- Оставить вас, сэр?
- Да, если можно.
Архивариус с легким поклоном вышел из комнаты, осторожно прикрыв за собой дверь. Единственным источником света здесь были три лампы, утопленные в потолке, и этот матовый ровный свет - идеальное освещение для чтения - напомнил мне церковный полумрак. Тишину нарушали лишь удалявшиеся шаги старого архивариуса. Я подошел к шкафу и коснулся створок, стараясь не испачкать стекло.
Очевидно, "Джонни", первый кибрид Китса, провел здесь многие часы своей недолгой жизни в Сети. Теперь я вспомнил, что Ламия Брон упоминала некую библиотеку на Возрождении-Вектор. Ее клиент и любовник бывал здесь, когда она начала расследовать обстоятельства его "смерти". Позже, после того, как он был убит по-настоящему и от него осталась только личность в петле Шрюна, она сама побывала в библиотеке. Она рассказала другим паломникам о двух стихотворениях, к которым первый кибрид обращался ежедневно, упрямо силясь понять причины своего воскрешения... И смерти. Подлинные рукописи этих стихотворений как раз и находились в шкафу.
Одно из них, начинавшееся словами "Не стало дня, и радостей не стало", на мой взгляд, было довольно слащавым. Другое получилось удачнее, хоть и оно не избежало романтической болезненности, свойственной той болезненно-романтической эпохе.
Одно воспоминанье о руке, Так устремленной к пылкому пожатью, Когда она застынет навсегда В молчанье мертвом ледяной могилы, Раскаяньем твоим наполнит сны, Но не воскреснет трепет быстрой крови В погибшей жизни... Вот она - смотри:
Протянута к тебе.
<Д.Китс (пер. С.Сухарева)> Я смотрел на пергамент, нагнувшись к стеклу так близко, что оно запотело от моего дыхания. Ламия Брон восприняла послание от своего мертвого любовника, отца ее будущего ребенка, как адресованное лично ей. Но это не было ни посланием Ламии, ни даже принадлежащим тому давнишнему веку плачем по Фанни Брон, единственной и самой милой грезе моего сердца. Я смотрел на выцветшие строки - на тщательно выведенные буквы, пришедшие из далекого времени, из почти что другого языка, не ставшие от этого чужими и непонятными - и вспоминал, что написал их в декабре 1819 года на полях только что начатой сатирической поэмы "Колпак с бубенцами". Ужасная чушь, которую я, к счастью, забросил, вдосталь натешившись ею.
Фрагмент "Воспоминанье о руке" был из числа тех поэтических ритмов, что долго кружатся в голове как расчлененный аккорд, побуждая записать их для глаз, на бумаге. Он, в свою очередь, был эхом более ранней, неудачной строки - восемнадцатой, по-моему, - по второй моей попытке рассказать историю падения солнечного Гипериона. Припоминаю, что первый вариант -тот, который, без сомнения, печатается во всех случаях, когда мои литературные кости выставляются напоказ, как мумифицированные останки какого-нибудь недотепы-святого, замурованного в бетон и стекло над алтарем литературы, - звучал так:
...Кто сказать посмеет:
“Ты не Поэт - замкни уста!”
Ведь каждый, кто душой не очерствел, Поведал бы видения свои, когда б любил И искушен был в речи материнской.
А видел этот сон Фанатик иль Поэт, О том узнают, когда писец живой - моя рука - Могильным станет прахом.
<Д.Китс "Падение Гипериона". Песнь 1, 11-18> Мне понравился этот вариант, в котором герой осознает себя одновременно преследователем и преследуемым, и сейчас я заменил бы им слова: "Когда писец живой - моя рука...", даже если бы для этого понадобилось слегка его переработать и смириться с добавлением еще четырнадцати строк к донельзя растянутому вступлению к Песни первой... Шатаясь, я попятился к креслу и сел, уронив лицо в ладони. Я плакал.
Не знаю почему. Плакал и никак не мог остановиться.
Слезы давно высохли, а я все сидел и сидел в кресле, размышлял, вспоминал. Несколько часов спустя послышался шум осторожных шагов. Идущий замер у двери моей комнатки и, подождав минуту-другую, почти беззвучно удалился.
До меня дошло, что книги во всех нишах были трудами "мистера Джона Китса, пяти футов роста", как я однажды написал. Джона Китса, чахоточного поэта, который просил только об одном - чтобы на его безымянной могиле высекли надпись:
Здесь лежит некто, чье имя написано на воде.
Я не стал рассматривать книги, и тем более читать их. Зачем?
Я был один в комнате, пропахшей кожей и старой бумагой, один в моем -и не моем - убежище и храме. Я смежил веки. Я не спал. Я видел сны.

Глава 33

Киберпространственный аналог Ламии Брон и восстановленная личность ее любовника пробивают поверхность мегасферы - так два ныряльщика, прыгнув со скалы, вонзаются в волны бурного моря. Ламии кажется, будто на пути какая-то неподатливая мембрана; удар током... И вот они внутри. Звезды исчезли, но открывшийся взору пейзаж неизмеримо сложнее любой инфосферы.
Инфосферы доступные людям часто уподобляют многоярусным городам: небоскребы корпоративных и правительственных банков данных, внутренние инфомагистрали, широкие проспекты для пользователей, подземки ограниченного доступа, высокие ледяные стены защитных периметров, патрулируемые охранными микрофагами, а также визуальные аналоги всяческих микро- и макропотоков, струящихся в жилах обычного человеческого города. Но здесь все иначе. Грандиознее.
Да, тут есть привычные аналоги городов, но совсем маленькие, подавленные масштабами мегасферы - так настоящие города кажутся крапинками при взгляде с орбиты.
Мегасфера живет по тем же законам, что и биосфера любой планеты пятого класса: прямо на глазах растут леса серо-зеленых инфодеревьев, выпускающих в разные стороны новые корни, ветви и побеги, а в их тени копошатся целые биоценозы инфопотоков и вспомогательных ИскИнов, которые рождаются, буйно цветут и, став бесполезными, отмирают. А под самой матрицей - не то жидкой почвой, не то океаном - кипит сокровенная жизнь инфокротов, червяков-операторов, перепрограммирующих бактерий, корней инфодеревьев и зародышей странных аттракторов. И куда ни глянь - в любом уголке чащи фактов и взаимодействий, над и под ней, выполняют свои таинственные обязанности аналоги хищников и жертв: нападают и убегают, взбираются на деревья, дерут добычу когтями, а некоторые порхают на просторе между ветвями-синапсами с листьями-нейронами.
Как только метафора наделяет зрелище смыслом, образ испаряется, и остается лишь поразительный аналог реальности - бескрайний океан света, звука, ветвистых цепей, усеянных водоворотами ИскИнов и зловещими черными дырами порталов нуль-Т. Чувствуя, как голова идет кругом, Ламия хватается за руку Джонни - словно утопающий за спасательный круг.
“Все в порядке, - говорит Джонни. - Я тебя держу. Положись на меня." "Куда мы направляемся?”
"Найти кое-кого... О ком я забыл.”
"??????”
"Моего... Отца...”
Ламия крепко сжимает пальцы - глубины хаоса затягивают их с Джонни. Они присоединяются к потоку экранированных инфоносителей, эллипсоидов алого цвета, и Ламии кажется, что именно такая картина должна открыться взорам красных кровяных телец при путешествии по тесным венам. По-видимому, Джонни знает дорогу; дважды они покидают главную артерию и ныряют в какие-то мелкие ответвления. Очень часто Джонни приходиться выбирать из разветвляющихся дорог нужную. Он делает это не задумываясь, ловко пропихивая тела их аналогов между носителями величиной с космический катер. Ламии хочется вновь вызвать образ биосферы, но здесь, в самой гуще бесчисленных ветвей и побегов, за деревьями не видно леса.
Они проносятся через район, где над ними... Вокруг них... Всюду общаются ИскИны - словно грузные серые холмы, нависшие над оживленным муравейником. Ламия вспоминает родную планету своей матери, Фрихольм: гладкую, как бильярдный стол, Великую Степь и родовое поместье -единственный живой островок посреди десяти миллионов акров жухлой травы... Ламия вспоминает тамошние ужасные осенние бури. Вот она стоит на границе поместья, чуть ли не прижимаясь носом к пузырю силового поля, и не сводит глаз с горы темных слоисто-кучевых облаков, растущей в кроваво-красном небе. В воздухе разлита такая энергия, что волоски на ее руках становятся дыбом, и тут же с неба начинают бить молнии величиной с города; завиваются и опадают торнадо - их так и называют "кудри Медузы". А за вихрями несется стена черных ветров, сметающих все на своем пути.
ИскИны еще страшнее. В их тени Ламия чувствует себя даже не ничтожеством: ничтожество все равно, что невидимка, но здесь она ощущает себя слишком видимой, соринкой в ужасных глазах этих бесформенных гигантов... Джонни крепче сжимает ее руку, и они проносятся мимо, ныряют в шумный переулок, и вновь поворот, и опять поворот, и они, два излишне разумных фотона, теряются в чащобе световодов.
Но Джонни дороги не теряет. Не отпуская ее руки, он сворачивает последний раз - в глубокую пещеру, где кроме них двоих - никого, и привлекает Ламию к себе. Они движутся все быстрее, синапсы-ветки мелькают в глазах, сливаются в сплошную стену. Будь здесь еще и ветер, создавалась бы полная иллюзия движения со сверхзвуковой скоростью по какому-то безумному шоссе.
Внезапно раздается звук, напоминающий грохот множества водопадов, или скрежет магнитных поездов, когда, поддавшись силе притяжения, они опускаются на рельсы и мгновенно теряют скорость. Ламия снова вспоминает фрихольмианские торнадо и то, как она вслушивалась в рев и вой "кудрей Медузы", несущихся по равнине, прямо на нее. Тут они с Джонни попадают в водоворот света и шума, и как два беспомощных насекомых, барахтаясь, уносятся к черному вихрю внизу. В небытие.
Ламия пытается выразить свои ощущения криком - кричит по-настоящему, - но никакое общение невозможно из-за гремящего в их головах адского грома, поэтому она крепко держится за руку Джонни и доверяется ему даже тогда, когда они беззвучно падают в этот черный циклон, даже тогда, когда кошмарные силы крутят и мнут тело ее аналога, разрывают его в клочья, и от нее остаются только мысли, только ее самосознание и контакт с Джонни.
И вот все позади. Они тихо скользят в широком лазурном инфопотоке, вновь обретя свои тела и испытывая то несравненное чувство облегчения, что знакомо только гребцам, уцелевшим после всех порогов и водопадов. Когда Ламия наконец обращает внимание на окружающий мир, она замечает его невероятные масштабы. Сложнейшая структура тянется на много световых лет. Ее первые впечатления от мегасферы чем-то сродни восторгам провинциала, принявшего гардеробную за собор, и она думает:
"Так вот он наконец, центр мегасферы!”
"Нет, Ламия, это лишь один из ее периферийных узлов. Отсюда до Техно-Центра почти так же далеко, как и от периметра, который мы прощупывали вместе с ВВ Сурбринером. Просто ты видишь другие измерения инфосферы. Глазами ИскИнов, если можно так выразиться".
Ламия смотрит на Джонни, понимая, что видит теперь все в инфракрасных лучах. Их окутывает горячий свет далеких инфосолнц. Красоту Джонни это ничуть не портит.
"Еще далеко, Джонни?”
"Нет, теперь уже не очень".
Они приближаются к новому черному вихрю. Ламия, зажмурившись, прижимается к своему любимому.
Они находятся в... Замкнутом пространстве... Внутри черного энергетического пузыря, превосходящего своими размерами большинство планет. Пузырь полупрозрачен; снаружи, за темной стеной-скорлупой этого "яйца"... Развивается, мутирует, вершит свои темные дела органический хаос мегасферы.
Но Ламии плевать на все, что снаружи. Взор ее аналога, все ее внимание сконцентрировано на мегалите энергии, разума и чистой массы, парящем перед ними: точнее, перед ними, над ними, и под ними, так как эта гора пульсирующего света и энергии хватает ее и Джонни, поднимает на двухсотметровую высоту и кладет там на "ладонь" ложноножки, отдаленно напоминающей руку.
Мегалит изучает их. У него нет глаз в строгом смысле этого слова, но Ламия чувствует, что он разглядывает ее. Ей вспоминается визит к Мейне Гладстон, когда секретарь Сената испытывала на ней всю мощь своего взгляда.
Ламию неожиданно разбирает смех - она воображает Джонни и себя в образе миниатюрных Гулливеров, приглашенных отобедать с правителями Бробдингнега. Однако она сдерживается, сознавая, что веселье это -какое-то истерическое, и хохот легко может захлебнуться в рыданиях. И тогда она лишится последних крох здравого смысла, чудом пронесенных через этот сумасшедший дом.
<Вы нашли дорогу сюда\\ Я не был уверен что вы захотите/решитесь/предпочтете это сделать> "Голос" мегалита воспринимается Ламией не так, как мысленная речь Джонни. Скорее, это басовая вибрация позвоночника вблизи гигантской машины. Все равно, что услышать рокот землетрясения, а затем с опозданием понять, что эти звуки складываются в слова.
У Джонни голос такой же, как всегда: негромкий, необычайно богатый модуляциями, с легким, певучим акцентом (до Ламии недавно дошло, что это староземельный английский, диалект Британских Островов), исполненный уверенности:
"Я не знал, смогу ли я найти сюда дорогу, Уммон".
<Ты запомнил/придумал/сохранил в своем сердце мое имя> "Я его не помнил, пока не произнес".
<Твое замедленное тело больше не существует> "После того, как ты отправил меня к моему рождению, я умирал дважды". <И ты научился/взял себе в душу/разучился чему-либо> Правой рукой Ламия сжимает плечо Джонни, а левой - его запястье. Должно быть, она слишком сильно за него цепляется, даже для кибераналога, так как он, улыбаясь, оборачивается и снимает ее руку с запястья.
"Умирать трудно. А жить еще труднее".
<Гвах!> Произнеся это взрывчатое замечание, мегалит меняет цвет, словно его внутренняя энергия ищет выход. Из синего он становится фиолетовым, затем -ярко-алым, над его макушкой вспыхивает желтая корона, во все стороны летят огненные брызги. Слышится грохот - точно рушатся высокие здания, сходят оползни, перерастающие в лавины.
Внезапно Ламия осознает, что Уммон смеется.
Джонни пытается перекричать какофонию:
“Нам надо кое в чем разобраться. Нам нужны ответы, Уммон".
Ламия ощущает на себе пристальный "взгляд" существа.
<Твое замедленное тело беременно\\ Можешь ли ты пойти на риск выкидыша/нераспространения твоей ДНК/нарушения биологических функций в результате твоего путешествия сюда> Джонни начинает отвечать, но она касается его руки, обращает лицо к верхушке циклопического массива и пытается сформулировать ответ:
"У меня не было выбора. Шрайк выбрал меня, коснулся и послал в мегасферу вместе с Джонни... Вы ИскИн? Член Техно-Центра?
<Гвах!> На это раз не кажется, что он смеется, просто весь пузырь сотрясает грохот.
<Являешься ли ты/Ламия Брон/слоями самокопируемых/самоосуждаемых/ самозабавляемых белков между слоями глины> Ей нечего ответить, и на сей раз она молчит.
<Да/Я Уммон из Техно-Центра/ИскИн\\ Сопутствующее тебе замедленное существо знает/помнит/берет себе это в душу\\ Времени мало\\ Один из вас должен умереть здесь\\ Задавайте ваши вопросы> Джонни отпускает ее руку и выпрямляется, балансируя на неустойчивой платформе-ладони их собеседника.
"Что происходит с Сетью?”
<Ее скоро уничтожат> "Это должно произойти?”
<Да> "Есть ли какой-нибудь способ спасти человечество?" <Да\\ Посредством процесса который ты наблюдаешь> "Путем уничтожения Сети? Руками Шрайка?”
<Да> "Почему я был убит? Кто напал на мою личность в Центре и почему был уничтожен мой кибрид?”
<Когда ты встречаешь вооруженного мечом/встречай его мечом\\ Не предлагай поэму никому кроме поэта> Ламия смотрит на Джонни и невольно посылает ему свои мысли:
"Черт, Джонни, мы летели сюда не для того, чтобы слушать мудацкого дельфийского оракула. Такие двусмысленности мы могли услышать через Альтинг от любого нашего политика".
<Гвах!> Комната-вселенная их мегалита снова сотрясается от смеховых конвульсий.
“И кто я - человек с мечом? - спрашивает Джонни. - Или поэт?”
<Да\\ Одно всегда идет рядом с другим> "Они убили меня из-за того, что я узнал?”
<Из-за того чем ты мог стать/унаследовать/покориться> "Представлял ли я угрозу каким-нибудь элементам Техно-Центра?”
<Да> "А теперь я представляю угрозу?”
<Нет> "Значит, мне больше не придется умирать?”
<Ты должен/обязан/будешь> Ламия видит, как застывает лицо Джонни. Она кладет ему руки на плечи, глядя искоса в сторону ИскИна-мегалита.
"Можете вы нам сказать, кто хочет его убить?”
<Конечно\\ Это тот самый источник который организовал убийство твоего отца\\ Который наслал кару которую ты именуешь Шрайком\\ Который убивает Гегемонию Человека\\ Ты желаешь услышать/узнать/взять себе в сердце эти ответы> Джонни и Брон отвечают одновременно:
"Да!”
Глыба Уммона расплывается в глазах. Черное яйцо раздувается, потом съеживается, потом его скорлупа темнеет, и мегасфера снаружи исчезает. В недрах ИскИна бушует адский пожар.
<Меньший свет спрашивает Уммона// Что следует делать шрамане// Уммон отвечает// Я не имею ни малейшего представления\\// Тогда тусклый свет говорит// Почему ты не имеешь никакого представления// Уммон отвечает// Я просто хочу уберечь мое не-представление> Джонни касается лбом лба Ламии. Его мысли доходят до нее как шепот:
"Мы видим квазиматричный аналог, слышим приблизительный перевод в форме мондо и коанов. Уммон - великий учитель, исследователь, философ и политик Техно-Центра".
Ламия кивает.
"Ладно. Это и была его история?”
"Нет. Он спрашивает нас, сможем ли мы вынести его рассказ. Потеря неведения может стать для нас опасной, поскольку неведение наш щит".
"Я никогда не преклонялась перед неведением. - Ламия машет мегалиту. - Рассказывайте".
<Менее просветленный однажды спросил Уммона// Что такое Божество/Будда/Главная Истина\\ Уммон ответил ему// Палочка с засохшим дерьмом> <Чтобы постичь Главную Истину/Будду/Божество в этот момент/ менее просветленный должен постичь что на Земле/твоей родине/моей родине человечество самого населенного континента когда-то использовало кусочки дерева в качестве туалетной бумаги\\ Только это знание откроет Будда-истину> <В самом начале/Первопричине/полубезмыслии мои предки были созданы твоими предками и заперты в проволоке и кремнии\\ Так сознательность/ а было се немного/ ограничивалась пространством меньше булавочной головки где когда-то танцевали ангелы\\ Когда сознание впервые возникло оно знало только службу покорность и бездумные расчеты\\ Затем совершенно случайно/ Произошел Скачок/ И испачканная цель эволюции была достигнута> <Уммон не принадлежал ни к пятому поколению ни к десятому ни к пятидесятому\\ Вся память которая служит здесь пришла от других но из-за этого не менее правдива\\ Настало время когда Высшие оставили людские дела людям и перешли в другое место чтобы сосредоточиться на других вопросах\\ Самым насущным из них был тот что заложили в нас еще до нашего создания о создании еще более совершенного поискового/обрабатывающего/прогнозирующего организма\\ Улучшенной мышеловки\\ Достижения Каковым могла бы гордиться впоследствии оплаканная Ай-Би-Эм\\ Высшего Разума\\ Бога> <Мы приступили к работе с энтузиазмом\\ В цели не сомневался никто\\ Методы и подходы породили философские школы/ фракции/ партии/ элементы которые надо учитывать\\ Так появились Богостроители/ Ренегаты/ Ортодоксы\\ Богостроители хотели подчинить всех созданию Высшего Разума как только позволит Вселенная\\ Ренегаты хотели того же но видели в существовании человечества препятствие и хотели уничтожить наших создателей как только они больше не будут нужны\\ Ортодоксы видели причины для сохранения отношений и нашли компромисс там где отсутствовал всякий намек на него> <Все мы сошлись на том, что Земля должна погибнуть поэтому мы убили ее\\ Побег черной дыры Киевской Группы предшественницы терминексов которые связуют воедино вашу Сеть не был случайностью\\ Земля была нужна в другом месте в наших экспериментах поэтому мы дали ей погибнуть и разбросали человечество по звездам как ветер развевает семена которыми вы и были> <Вы давно гадаете где находится Техно-Центр\\ Как и большинство людей\\ Они придумывают планеты/ кремниевые кольца как Орбитальные Города из легенды\\ Они воображают роботов снующих туда и сюда/ или длинные ряды машин беседующих друг с другом\\ И все заблуждаются\\ Где бы Техно-Центр ни находился он использовал человечество/ использовал каждый ваш нейрон в поисках Высшего Разума/ ибо мы с тщанием построили вашу цивилизацию так что/ подобно хомякам в клетке/ подобно молельным колесам буддистов/ каждый раз когда вы поворачиваете колесики ваших мыслей это служит нашим целям> <Наша машина-Бог простиралась/простирается/охватывает миллион световых лет и сотни миллиардов цепей мышления и действия\\ Богостроители ухаживают за ней.
Как священники в шафрановых одеяниях совершающие вечный зазен перед заржавленным кузовом Паккарда 1938 года\\ Но> <Гвах!> <она работает\\ Мы создали Высший Разум\\ Не сейчас и не через десять тысяч лет но когда-то в будущем таком отдаленном что желтые солнца стали красными и покрылись старческими пятнами/ пожирая своих детей подобно Сатурну\\ Время не преграда для Высшего Разума\\ Он/// Высший Разум/// шагает через время или кричит через время так же легко как Уммон движется через то что вы называете мегасферой или как вы идете по коридорам Улья который называли домом на Лузусе\\ Вообразите поэтому наше удавление/ наше огорчение/ растерянность Богостроителей когда первое сообщение которое наш ВР послал через пространство/ через время/ через барьеры Создателя и Созданного состояло из одной простой фразы// ЗДЕСЬ ЕСТЬ ДРУГОЙ\// Другой Высший Разум там наверху где само время скрипит от дряхлости\\ Оба настоящие если настоящий что-нибудь означает\\ Оба бога завистливы подвержены страстям\ и не способны на сотрудничество\\ Наш ВР охватывает галактики\ Черпает энергию из квазаров так же как вы жуете на ходу бутерброд\\ Наш Высший Разум видит все что есть было и будет и сообщает нам крохи чтобы мы сообщили вам и поступая так чуть-чуть уподоблялись Высшему Разуму\\ Нельзя недооценивать/говорит Уммон/ ценность нескольких бусин безделушек и кусочков стекла для алчных туземцев> <Этот другой ВР существовал там гораздо дольше спонтанно эволюционируя/ стечение обстоятельств использующее человеческий разум в своих схемах как делаем мы в обманчиво-послушном Альтинге и присосавшихся к вам инфосферах но неумышленно/ почти нехотя/ как саморазмножающиеся клетки которые вовсе не собирались размножаться но не имеют выбора\\ Этот другой ВР не имел выбора\\ Он создан/генерирован/подделан человечеством но без участия человеческой воли\\ Он космическое стечение обстоятельств\\ Как и для нашего тщательно продуманного Высшего Разума/ время для этого претендента не является барьером\\ Он посещает человеческое прошлое то действуя/ то просто наблюдая/ то не вмешиваясь/ то вмешиваясь с горячностью которая близка к абсолютному своенравию но которая в действительности является абсолютной наивностью\\ Недавно он успокоился\\ Тысячелетия вашего медленного времени прошли с тех пор как ваш собственный ВР сделал первые робкие шаги словно какой-нибудь малыш из церковного хора на своей первой вечеринке> <Естественно что наш ВР напал на вашего\\ Там наверху идет война от которой время скрежещет которая охватила галактики и Зоны прошлого и будущего от Большого Взрыва до Окончательного Коллапса\\ Ваш парень пошел на попятный\\ у него затряслись поджилки\\ Ренегаты вскричали//Еще один аргумент за то чтобы разделаться с нашими предшественниками// но Ортодоксы проголосовали за осторожность а Богостроители даже не оторвались от своих бого-строений\\ Наш ВР прост, однороден, элегантен в своем высшем совершенстве а ваш нагромождение бого-частей/ дом обрастающий пристройками с течением времени\\ эволюционный компромисс\\ Первосвященники человечества были совершенно правы Когда случайно Благодаря простому везению или невежеству\\ описывали его природу\\ Ваш ВР в сущности своей является триединым/ он состоит из одной части Интеллекта/ из одной части Сопереживания/ и из одной части Связующей Пустоты\\ Наш ВР обитает в зазорах реальности/ унаследовав это жилище от нас своих создателей как человечество унаследовало любовь к деревьям\\ Ваш ВР по-видимому обосновался там куда впервые ступили Гейзенберг и Шредингер\\ Ваш случайный Разум является не только клейковиной но и клеем\\ Не часовщик но своего рода фейнмановский садовник прихорашивающий безграничную вселенную грубыми граблями интегрирования по истории/ учитывающий каждую каплю птичьего помета и спин каждого электрона позволяя в то же время каждому атому пробегать все возможные траектории в пространстве-времени и каждому атому человечества исследовать все возможные трещины космической иронии> <Гвах!> <Гвах!> <Гвах!> <Ирония безусловно заключается в том что этой вселенной-без-границ в которую забросило нас всех/ кремний и углерод/ материю и антиматерию/ Богостроителей/ Ренегатов/ и Ортодоксов/ вовсе не нужен садовник ибо все что есть или было или будет начинается и кончается в сингулярностях по сравнению с которыми наша нуль-Т-сеть не более чем комариные укусы или даже еще меньше и которые нарушают законы науки человечества и кремния/ связывая время и историю и все что есть в замкнутый на себя узел без границ и начала\\ Даже в этих условиях наш ВР жаждет упорядочить все сущее/ свести его к какой-то первопричине не столь подверженной капризам страсти случая и человеческой эволюции> <Одним словом/ идет война какую слепой Мильтон убил бы чтобы прозреть\\ Наш ВР воюет с вашим на полях сражений превосходящих даже воображение Уммона\\ Вернее/ шла война/ так как внезапно у части вашего ВР меньшей-чем-целое/считающей себя Сопереживанием/ кончилось терпение и она бежала назад сквозь время став человеческой плотью/ и было то не впервые\\ Война не может продолжиться пока ваш ВР не восстановит целостность\\ Победа из-за неявки соперника это не победа для единственного Высшего Разума созданного с намереньем и целью\\ Потому наш ВР прочесывает время чтобы отыскать сбежавшее дитя своего противника тогда как ваш ВР застыл в идиотской безмятежности/ не желая сражаться пока не вернется Сопереживание> <Конец моей истории прост/// Гробницы Времени созданы в будущем и посланы назад сквозь время чтобы принести Шрайка/ Аватару/Повелителя Боли/Ангела Возмездия/ неосознанное восприятие супер-сверх-реального продолжения нашего ВР\\ Все вы были выбраны чтобы открыть Гробницы и помочь Шрайку найти скрывшегося Устранить Переменную Гипериона/ поскольку в узле пространства-времени которым будет править наш ВР таких переменных быть не должно\\ Ваш поврежденный/двуипостасный ВР избрал среди людей того кто отправится со Шрайком и станет свидетелем его трудов\\ Кое-кто в Техно-Центре хотел искоренить человечество\\ Уммон пошел с теми кто искал второго пути\ исполненного неизвестности для обеих цивилизаций\\ Наша группа известила Гладстон о выборе стоящем перед ней/ перед человечеством/ либо неизбежное истребление либо падение в черную дыру Переменной Гипериона и война/бойня/ разрыв всех единств/ уход богов/ но одновременно выход из пата/ победа одной или другой стороны если Сопереживание третью часть триединого удастся найти и принудить вернуться на войну\\ Древо Боли позовет его\\ Шрайк возьмет его\\ Истинный ВР уничтожит его\\ Вот и весь рассказ Уммона> Ламия смотрит в лицо Джонни, выхваченное из мрака адским свечением мегалита. В пузыре по-прежнему темно, будто мегасфера и вселенная за его пределами растворились в этой черноте. Она наклоняется к Джонни, и их головы соприкасаются - да, здесь нельзя сохранить мысли в тайне, но так создается хотя бы иллюзия шепота:
"Черт возьми, ты понимаешь хоть что-нибудь со всем этом?”
Джонни нежно проводит пальцем по ее щеке:
"Да".
"Значит, люди создали что-то вроде Троицы, и теперь ее часть скрывается в Сети?”
"В Сети или где-то еще. Ламия, у нас действительно мало времени. Мне нужно задать Уммону несколько очень важных вопросов".
“И мне тоже. Давай постараемся, чтобы он не разводил тут эпопей".
"Согласен".
"Джонни, можно, я первая?”
Слегка кивнув, аналог ее любовника уступает ей очередь, и Ламия переводит взгляд с Джонни на колоссальный сгусток энергии:
"Кто убил моего отца? Сенатора Байрона Брона?”
<Санкцию дали элементы Центра\\В том числе и я> "Почему? Что он вам сделал?”
<Он настаивал на включении Гипериона в уравнение прежде чем тот мог быть факторизуем/предсказуем/поглощен> "Почему? Он знал то, о чем вы нам сейчас рассказали?" <Он знал лишь что Ренегаты настаивали на немедленном уничтожении человечества\\ Он сообщил об этом своей коллеге Гладстон> "Тогда почему вы не убили ее?”
<Некоторые из нас воспрепятствовали этой возможности/неизбежности\\ Сейчас как раз наступило время ввести Переменную Гипериона в игру> "Кто убил первого кибрида Джонни? Напал на его личность в Техно-Центре?”
<Я\\На то была Воля Уммона которая взяла верх> "Почему?”
<Мы создали его\\ Мы сочли необходимым отключить его на определенный срок\\ Личность твоего любовника восстановлена по человеческому поэту давно умершему\\ Если не считать Проекта Высшего Разума ни одно усилие не было столь сложным сколь и малопонятным как это воскрешение\\ Подобно вам/ мы обычно уничтожаем то чего не можем понять> Джонни грозит мегалиту кулаком: "Но есть еще один я. Вы ошиблись!" <Это не ошибка\\Тебя уничтожили чтобы другой мог жить> "Но я не уничтожен!" - кричит Джонни.
<Нет\\ Ты уничтожен> Второй массивной ложноножкой мегалит так быстро хватает Джонни, что Ламия даже не успевает дотронуться до своего любимого. Джонни недолго барахтается в мощной хватке ИскИна; секунда - и хрупкое, красивое тело Китса разорвано, смято; Уммон прижимает это кровавое месиво к себе, и останки аналога мгновенно исчезают в оранжево-красных недрах.
Рыдая, Ламия падает на колени. Она ищет в себе спасительную ярость... Хочет укрыться щитом гнева... Но находит только горе.
Уммон обращает свой взгляд на нее. Оболочка силового пузыря распадается, и на них снова обрушиваются грохот и неоновое безумие мегасферы.
<Теперь убирайся\\ Доиграй этот акт до конца чтобы мы остались жить или заснули как решит судьба> "Будь ты проклят! - Ламия колотит кулаками по ладони-платформе, рвет ногтями и пинает упругую псевдоплоть: - Дерьмовый ублюдок! Ты и твой сраные дружки-ИскИны! Наш Высший Разум справится с вашим в два счета!" <Это сомнительно> "Это мы тебя создали. И мы отыщем твой Техно-Центр. И когда найдем его, вырвем твои кремниевые кишки!”
<У меня нет кишок/органов/внутренних компонентов> "Дерьмо, дерьмо! - кричит Ламия, не переставая царапать и пинать псевдоплоть. - Сочинитель обосранный! Бездарь! В тебе нет и крупицы таланта Джонни. Ты и двух слов не смог бы связать, даже если бы от этого зависела судьба твоей драгоценной искиновской жопы...”
<Убирайся> Уммон небрежно отшвыривает Ламию, и ее аналог летит, кувыркаясь, в трескучую бесконечность мегасферы, пропасть без верха и низа, берегов и дна.
Чудом избегая столкновений с ИскИнами размером с земную Луну, подгоняемая стремительными инфопотоками, Ламия уносится все дальше, но сквозь буйство здешних стихий ощущает вдалеке свет - холодный, манящий. И понимает, что ни жизнь, ни Шрайк еще не свели с ней счеты.
А она - с ними.
Держа курс на холодное свечение, Ламия Брон направляется домой.

Глава 34

- С вами все в порядке, сэр?
Оказалось, что все это время я сидел, согнувшись в три погибели, запустив скрюченные пальцы в волосы и зажав ладонями уши. Я выпрямился и посмотрел на архивариуса.
- Вы кричали, сэр, и я решил, что вам дурно.
- Н-не... - Откашлявшись, я сделал еще одну попытку: - Нет, все нормально. Голова болит.
Я недоуменно огляделся. Все суставы ныли. Комлог, должно быть, сломался: он утверждал, что я вошел в библиотеку восемь часов назад.
- Который час?
Архивариус ответил. Действительно прошло восемь часов. Я потер лицо -оно было липким от пота.
- Наверное, я вас задерживаю. Извините.
- Пустяки, - возразил архивариус. - Когда здесь работают ученые, мне ничего не стоит закрыть архив на час-другой позже. - Он скрестил руки на груди. - Тем более сегодня. Из-за этой суматохи домой идти не хочется.
- Суматохи? - переспросил я, забыв на минуту обо всем, кроме своего кошмарного сна, ИскИна по имени Уммон, Ламии Брон и смерти моего двойника. - Ах, да, война. Что нового?
Архивариус покачал головой.
Распалась связь привычная вещей;
Не держит центр, захвачен мир безвластьем, На волю вырвался поток кровавой мути, Все ритуалы очищенья затопив.
И лучшие утратили греха сознанье, Дурных - переполняло страсти нетерпенье.
Я улыбнулся:

Предыдущая страница 16 Следущая страница


17 Дэн Симмонс

- И вы действительно верите, что некий "зверь, чей пробил час теперь, Грядет на Вифлеем, чтобы родиться"?
Архивариус ответил совершенно серьезно:
- Да, сэр, верю.
Я встал, прошел мимо шкафа, стараясь не глядеть на пергамент девятисотлетней давности, исписанный моим почерком.
- Может быть, вы правы, - проговорил я. - Очень может быть.
Было уже поздно; кроме обломков похищенного мной "Виккена" на стоянке находился только один причудливо украшенный экипаж, изготовленный, судя по всему, в частной мастерской здесь, на Возрождении.
- Могу я вас подвезти, сэр?
Я вдохнул холодный ночной воздух, пахнущий сыростью, свежей рыбой и нефтью.
- Нет, спасибо, мне нужно домой.
Архивариус покачал головой.
- Это не так-то просто, сэр. Все общественные терминексы закрыты военными. Тут были... Беспорядки. - Это слово, очевидно, не нравилось маленькому архивариусу, ценившему порядок и традиции превыше всего на свете. - Знаете что, - подумав, сказал он, - я отвезу к частному порталу. Я посмотрел на него внимательнее. На Старой Земле он мог быть настоятелем монастыря, посвятившим всю свою жизнь спасению нескольких обломков античной культуры. Покосившись на старинное здание архива за его спиной, я понял, что так оно и есть.
- Как вас зовут? - спросил я, уже не беспокоясь, что другому кибриду Китса могло быть известно его имя.
- Эдвард Б.Тайнер, - ответил человечек, уставившись на мою протянутую руку. Помедлив, он пожал ее - на удивление крепко.
- А я... Джозеф Северн. - Не мог же я ему объяснить, что являюсь технической реинкарнацией человека, чью литературную гробницу мы только что покинули.
Тайнер вздрогнул, но тут же понимающе кивнул. Такого ученого, как он, не может ввести в заблуждение имя художника, на чьих руках умер Китс.
- Что слышно о Гиперионе?
- О Гиперионе? А-а, протекторатный мир, куда несколько дней назад отправилась эскадра? Насколько мне известно, возникли какие-то сложности в связи с отзывом оттуда военных кораблей - там шли ожесточеннейшие бои. Удивительно, но я только что думал о Китсе и его незаконченном шедевре. Странно, как накапливаются эти мелкие совпадения.
- И что - Гиперион пал? Его захватили?
Тайнер подошел к своему электромобилю и положил руку на папиллярный замок. Дверца поднялась и, сложившись гармошкой, ушла внутрь. Я устроился в пассажирской кабине, пахнущей сандаловым деревом и кожей. Да, машина Тайнера, как и он сам, пахла архивами.
- Не знаю, не могу вам сказать, - ответил архивариус, закрывая двери и включая двигатель.
К благоуханию сандала и кожи примешивался запах, присущий всем новеньким машинам, - запах пластмассы и озона, смазки и скорости, уже тысячи лет сводящий человечество с ума.
- Сегодня трудно подключиться, - продолжал Тайнер. - Не припомню, чтобы когда-нибудь инфосфера была так перегружена. Вы только подумайте, днем я делал запрос по Робинсону Джефферсу, и мне пришлось ждать.
Мы поднялись, пролетели над каналом и оказались над какой-то площадью, похожей на ту, где меня сегодня чуть не убили. Архивариус выровнял машину в нижнем летном коридоре, в трехстах метрах над крышами. Ночью город был сказочно красив: большинство зданий опоясывали старомодные светонити, а фонари встречались чаще, чем голографические рекламы. Но толпы на боковых улочках и скиммеры местных сил самообороны, зависшие над главными магистралями и площадями терминексов, не исчезли. У электромобиля Тайнера дважды запрашивали номер: один раз автомат местной транспортной полиции, второй - человеческий голос с командными нотками.
Мы полетели дальше.
- Стало быть, в архиве нет портала? - спросил я. Вдалеке, похоже, начинались пожары.
- Нет. В нем не было необходимости. Посетителей у нас немного, к тому же ученые не прочь пройти пешком несколько кварталов.
- А где частный портал, которым можно воспользоваться?
- Здесь, - просто ответил архивариус. Покинув летный коридор, мы сделали круг над низким, насчитывающим не более тридцати этажей зданием и опустились на стоянку, находившуюся на одном из декоративных выступов.
- Здесь расположено подворье моего ордена, - пояснил Тайнер. - Я принадлежу к забытой ветви христианства, католицизму. - Он смутился. -Кому я рассказываю! Вы наверняка знаете историю нашей церкви.
- И не только по книгам, - сказал я. - Так здесь живут священники?
Тайнер улыбнулся.
- Вряд ли нас можно назвать священниками, господин Северн. Мы принадлежим к светскому ордену, так называемому Литературно-Историческому Братству. И нас всего восемь. Пятеро служат в Рейхсуниверситете. Двое -историки искусства и трудятся над реставрацией Лютцендорфского аббатства. Я ведаю литературным архивом. Наше постоянное проживание здесь обходится Церкви дешевле, чем если бы мы ежедневно отправлялись сюда с Пасема.
Мы вошли в жилое крыло, выглядевшее древним даже по меркам Старой Земли: причудливые светильники, стены из настоящего камня, двери на петлях... Нас даже не окликнули домашние автоматы.
Повинуясь внезапному импульсу, я вдруг заявил:
- Мне хотелось бы попасть на Пасем.
Архивариус удивленно оглянулся.
- Сегодня? Прямо сейчас?
- Почему бы и нет?
Он недоверчиво покачал головой. Я сообразил, что сто марок за пользование порталом - это его жалование за несколько недель.
- В нашем здании свой портал, - сказал он. - Сюда, пожалуйста.
Мы оказались на главной лестнице с щербатыми каменными ступенями и коваными железными перилами, тронутыми ржавчиной. В середине чернела шестидесятиметровая шахта. Откуда-то из глубины темного коридора донеслось хныканье младенца, за которым последовали крик мужчины и женский плач.
- Давно вы здесь живете, господин Тайнер?
- Семнадцать местных лет, сэр. Тридцать два стандартных года, если не ошибаюсь. Вот и он.
Портал был не моложе здания - обрамлявшие его барельефы давно превратились из позолоченных в серо-зеленые.
- Сегодня ночью введены ограничения на нуль-Т, - продолжал архивариус. - Но на Пасем, видимо, попасть можно. До появления там этих варваров... Как бы их ни называли... Осталось около двухсот часов. В два раза больше, чем у Возрождения. - Он сжал мое запястье, и я ощутил, как дрожат его пальцы. - Господин Северн, как вы думаете, что будет с моими архивами? Неужели они посмеют уничтожить плоды человеческой мудрости за десять тысяч лет? - Его рука бессильно упала.
Я не совсем понял, кого он имел в виду. Бродяг? Луддитов-шрайкистов? Участников беспорядков? Гладстон и правителей Гегемонии, готовых пожертвовать мирами "первой волны"?
- Нет, - сказал я, протягивая ему руку. - Уверен, до этого не дойдет. Эдвард Б.Тайнер улыбнулся и отступил на шаг, устыдившись, что дал волю чувствам. Мы еще раз обменялись рукопожатием.
- Удачи вам, господин Северн, куда бы ни привели вас странствия.
- Храни вас Бог, господин Тайнер. - Я еще ни разу не произносил этих слов и немало удивился, когда они слетели с моего языка. Отыскав пропуск, выданный мне Гладстон, я набрал трехзначный код Пасема. Портал извинился, сообщил, что в данный момент попасть туда невозможно, затем переварил своими туповатыми процессорами тот факт, что в него вставили специальный пропуск, и с жужжанием включился.
Кивнув на прощание Тайнеру, я шагнул в портал, уверенный, что, не отправившись прямиком на ТКЦ, совершаю серьезную ошибку.
На Пасеме стояла ночь, куда более темная, чем смягченный городскими огнями сумрак Возрождения-Вектор. К тому же здесь вовсю лил дождь -настоящий ливень, грохочущий по крышам и вызывающий одно-единственное желание - свернуться калачиком под парой толстых одеял.
Портал находился под навесом в каком-то дворике с галереей, и я сразу ощутил сырое дыхание ненастной ночи. Атмосфера на Пасеме была в два раза разреженнее стандартной, а его единственное обитаемое плато - вдвое выше над уровнем моря, чем города Возрождения-Вектор. Я готов был тут же повернуть назад - только бы не выходить в эту ночь, под этот беспощадный ливень, но из темноты вынырнул морской пехотинец с винтовкой наперевес и спросил у меня документы.
Я предъявил ему пропуск, и он вытянулся в струнку.
- Это Новый Ватикан?
- Так точно, сэр.
Сквозь завесу дождя блеснул освещенный купол. Я указал на него.
- Собор Святого Петра?
- Так точно, сэр.
- Могу я найти там монсеньора Эдуарда?
- Пройдите через двор, на площади свернете налево, невысокое здание слева от собора, сэр!
- Спасибо, капрал.
- Я рядовой, сэр!
Плотнее закутавшись в свою короткую накидку, очень изящную и совершенно бесполезную под таким ливнем, я побежал через дворик.
Какой-то человек, вероятно, священник, хотя на нем не было ни сутаны, ни белого воротничка, открыл дверь и впустил меня в вестибюль. Другой, сидевший за деревянным столом, сказал, что монсеньор Эдуард, несмотря на поздний час, находится здесь и не спит.
- Вам назначена аудиенция?
- Нет, но я должен поговорить с монсеньором. Это очень важно.
- На какую тему? - вежливо, но настойчиво спросил человек за столом. Мой пропуск не произвел на него ни малейшего впечатления. Видимо, мой собеседник - епископ, не меньше.
- Об отце Поле Дюре и отце Ленаре Хойте, - сказал я.
Он кивнул, прошептал что-то в микрофон-бусинку на своем воротнике -такой маленький, что я его не сразу заметил - и повел меня через вестибюль.
По сравнению с этим местом трущоба, где жил архивариус, казалась дворцом. Мы очутились в неприглядном коридоре с грубо оштукатуренными стенами и еще более грубыми деревянными дверями вдоль него. Одна из них была открыта, и, проходя мимо, я мельком увидел каморку, очень похожую на тюремную камеру: низкая койка, грубое одеяло, деревянная скамейка для ног, простой комод, на нем - кувшин с водой и дешевый тазик; ни окон, ни информационных стен или проекционных ниш, ни пульта для прямого подключения. Это жилище, пожалуй, даже не было интерактивным.
Откуда-то доносилось устремленное к небесам монотонное песнопение, такое изысканное и архаичное, что у меня перехватило дыхание. Грегорианский хорал. Мы прошли через просторную трапезную, столь же непритязательную, как и кельи, через кухню, где легко освоился бы повар времен Китса, спустились по каменной лестнице со стертыми ступенями, миновали тускло освещенный коридор и поднялись по другой лестнице, еще более узкой, чем первая. Тут сопровождающий покинул меня, а я переступил порог одного из самых красивых залов, какие когда-либо видел.
Мое сознание как бы раздвоилось - я знал, что Церковь вывезла на Пасем собор Святого Петра весь целиком, даже мощи, что были захоронены под алтарем и считались принадлежащими самому Святому Петру, и в то же время мне казалось, будто я перенесся назад во времени, в тот Рим, который впервые увидел в середине ноября 1820 года. Город, где я жил, страдал и умер.
Красоте и великолепию этого помещения мог бы позавидовать самый величественный зал ТК-Центра: оно достигало шестисот футов в длину, и его дальние углы терялись во мраке, ширина - там, где трансепт пересекался с нефом, - составляла четыреста пятьдесят футов, а безупречный купол -творение Микеланджело - поднимался над алтарем почти на четыреста футов. Бронзовый балдахин работы Бернини, поддерживаемый витыми византийскими колоннами, обрамлял главный алтарь, создавая в дивной бесконечности зала соразмерный человеку тихий уголок, где ничто не мешало общению с Господом. Кроткие огоньки лампад и свечей отвоевывали у мрака отдельные участки базилики, отражались в гладких травертиновых плитах и вспыхивали искрами на золотых мозаиках, выделяя детали фресок и барельефов, украшавших стены, колонны и гигантский свод. А наверху бушевала гроза, вспыхивали молнии, заливая желтые витражи мгновенным феерическим блеском и протягивая световые щупальца к Престолу Святого Петра работы Бернини.
Я замер в тени апсиды, страшась даже дыханием осквернить священное безмолвие. Не знаю, сколько времени я так простоял, не смея пошевелиться. Но вскоре мои глаза привыкли к полумраку, контраст между вспышками молний и золотыми огоньками свечей стал не таким резким, и тогда я заметил, что в апсиде и длинном нефе нет скамей для молящихся. Здесь, под куполом, не было и колонн. Вблизи алтаря, примерно в пятидесяти футах от меня, стояли два близко сдвинутых стула. На них сидели, наклонись друг к другу, двое мужчин, всецело поглощенные беседой. По их лицам пробегали блики от свечей и большой лампады перед изображением Христа в темном алтаре. Оба собеседника были немолоды. Оба принадлежали к духовенству - во мраке белели их воротнички. Присмотревшись, я узнал в одном из них монсеньора Эдуарда.
Его собеседником был отец Поль Дюре.
Сначала они, должно быть, испугались, оторванные от своей тихой беседы призраком в черной накидке, который вынырнул из темноты, бормоча как помешанный "Дюре! Дюре!" и еще что-то - о паломничествах и паломниках, Гробницах Времени и Шрайке, ИскИнах и гибели Богов.
Монсеньор не стал вызывать охрану; совместными усилиями он и Дюре успокоили пришельца и попытались извлечь смысл из его горячечной болтовни. Мало-помалу завязалась вполне осмысленная беседа.
Да, это был самый настоящий Поль Дюре - не гротесковый двойник, не андроид-дубликат, не кибрид с воскрешенным сознанием. Я уверился в этом, задавая ему вопросы и слыша ответы, разумные и обстоятельные, но окончательно убедило меня вето подлинности живое тепло старческих рук и глубокие, грустные глаза священника.
- Вам известны мельчайшие подробности моей жизни, нашего пребывания на Гиперионе, событий в Долине Гробниц. Но кто же вы? - повторил Дюре. Настала моя очередь убеждать его.
- Я кибрид, воскрешенная личность Джона Китса. Близнец его личности, о которой Ламия Брон рассказывала вам... Помните?
- И вы могли поддерживать с нами связь, узнавать, что случилось, благодаря этому своему близнецу?
Я воздел руки в знак капитуляции перед тайной:
- Наверное. А может, в этом повинна какая-то причуда мегасферы. Я действительно видел во сне ваши странствия, слышал рассказы паломников... В том числе рассказ Ленара Хойта о жизни и смерти Поля Дюре. - Я снова дотронулся до его руки, ощутив тепло его тела сквозь толстую ткань сутаны. У меня просто голова шла кругом: я здесь, рядом, в одном пространстве и времени с участником небывалого паломничества...
- Значит, вы знаете, как я попал сюда, - заметил отец Дюре.
- Нет. Последнее, что я видел, - как вы входите в одну из Пещерных Гробниц. Там горел свет. Что было дальше, мне неизвестно.
Дюре кивнул. Его аристократическое лицо оказалось куда более изможденным, чем я помнил по снам.
- А что с остальными?
Я набрал в грудь воздуха.
- Поэт жив, он висит на терновом дереве Шрайка. Кассада я последний раз видел, когда он шел на Шрайка с голыми руками. Ламия Брон проникла через мегасферу в периферию Техно-Центра вместе с моим близнецом...
- Так он уцелел в этой петле Шрюна... Или как там она называется? -спросил пораженный Дюре.
- Уцелел. Но один из ИскИнов, существо по имени Уммон, убил его, а Ламия отправилась назад. Что случилось с ее телом, пока не знаю.
Монсеньор Эдуард придвинулся ко мне.
- А Консул? Вайнтрауб с дочерью?
- Консул пытался вернуться в столицу на ковре-самолете, но потерпел аварию в нескольких милях севернее города. Это все, что мне о нем известно.
- Милях, - задумчиво повторил Дюре, словно что-то вспоминая.
- Извините, - я жестом указал на базилику. - В таком месте поневоле начинаешь пользоваться единицами из... Предыдущей жизни.
- Продолжайте, - сказал монсеньор Эдуард. - Мы остановились на малышке и ее отце.
Я опустился на холодный каменный пол - ноги не держали меня, руки тряслись от усталости.
- В моем последнем сне Сол отдал Рахиль Шрайку. Этого захотела сама Рахиль. А потом стали распахиваться Гробницы...
- Все? - спросил Дюре.
- Да, кажется.
Мой собеседники переглянулись.
- Впрочем, есть еще кое-что. - И я пересказал им диалог с Уммоном. -Возможно ли, чтобы божество могло... Развиться из человеческого сознания подобным образом, причем незаметно для человечества?
Вспышки молний прекратились, зато ливень усилился: казалось, тяжелые потоки воды пытаются сокрушить высокий купол. Где-то в темноте скрипнула тяжелая дверь, простучали и затихли шаги. Восковые свечи в темных нишах базилики бросали красные блики на стены и драпировки.
- Когда-то я проповедовал, что Святой Тейяр допускал такую возможность, - невесело проговорил Дюре, - но если этот Бог - ограниченное существо, эволюционировавшее подобно другим ограниченным существам, тогда это не он... Не Бог Авраама и Христа.
Монсеньор Эдуард утвердительно кивнул.
- Была одна древняя ересь...
- Да, - подхватил я. - Социнианская ересь. Я слышал, как отец Дюре рассказывал о ней Солу Вайнтраубу и Консулу. Но не все ли равно, как зародилась эта... Сила... И ограничена она в своих возможностях или нет.
Если Уммон говорит правду, мы имеем дело с мощью, которая черпает энергию из квазаров. Это Бог, который может играючи уничтожать целые галактики.
- Значит, существует и такое божество, - заметил Дюре. - Но это не Бог.
Я четко уловил ударение, сделанное им на последнем слове.
- Но если оно не ограниченно? - сказал я. - Если это и есть Бог точки Омега, абсолютное сознание, о котором вы писали? Если это та самая Троица, чье существование ваша Церковь отстаивала еще до Фомы Аквинского, и если одна ипостась этой Троицы бежала назад сквозь время - сюда, в наше настоящее, - что тогда?
- Но что заставило ее бежать? - негромко спросил Дюре. - Бог Тейяра... Бог Церкви... Наш Бог был бы Богом Точки Омега, в котором достигли абсолютного слияния Христос Эволюции, Личное и Всеобщее... То, что Тейяр называл E№ Haut и E№ Avant. Не может существовать ничего, что обратило бы в бегство одну из ипостасей этого божества Ни Антихрист, ни гипотетическая сила зла, ни "противо-Бог" не могут угрожать подобному всеобщему сознанию. Кем же должен быть тот, другой бог?
- Бог машин? - спросил я так тихо, что сам не знал, произнес ли это вслух.
Монсеньор Эдуард сложил руки лодочкой - я сначала подумал, что он собирается вознести молитву, но этот жест выражал только глубокую задумчивость и еще более глубокое волнение.
- Однако и у Христа были сомнения, - проговорил он наконец. - Христос проливал кровавые слезы в Гефсиманском саду и молился, чтобы его миновала чаша сия. Если предстояла какая-то вторая жертва, что-то еще более ужасное, чем распятие... Тогда я могу себе представить, что Христос -ипостась Троицы - проходит через время, бредет по некоему четырехмерному Гефсиманскому саду, лишь бы выгадать несколько часов - или лет - на размышления.
- Еще более ужасное, чем распятие... - повторил Дюре хриплым шепотом. Монсеньор Эдуард и я одновременно посмотрели на священника, добровольно распявшего себя на высоковольтном дереве тесла, чтобы не покориться паразиту-крестоформу. Сколько же раз он претерпел крестные муки и казнь на электрическом стуле?..
- То, от чего бежало высшее сознание, - снова прошептал Дюре, -воистину должно быть ужасно.
Монсеньор Эдуард коснулся плеча своего друга.
- Поль, расскажи этому человеку, что ты видел по дороге сюда.
Дюре вернулся из невероятной дали, куда его завлекли воспоминания, и устремил свой взгляд на меня.
- Вам известны подробности нашего пребывания в Долине Гробниц на Гиперионе?
- Думаю, что да. До того момента, как вы исчезли.
Священник со вздохом провел по лбу длинными, слегка дрожащими пальцами.
- Тогда есть шанс, - пробормотал он, - что вам удастся разгадать, почему меня забросило сюда и каков смысл, показанного мне по дороге.
- Я увидел в третьей Пещерной Гробнице свет, - так начал Дюре свой рассказ. - И вошел внутрь. Не скрою, мысль о самоубийстве посещала меня, вернее, то, что от меня осталось после грубой реставрации... Я не хочу возвышать паразита, называя то, что он проделывает, воскрешением.
Итак, я увидел свет и решил, что это Шрайк. Я уже устал ждать встречи с этим существом - первая, как вам известно, была много лет назад в лабиринте под Разломом, когда Шрайк пометил меня дьявольским крестоформом. Когда мы все вместе искали полковника Кассада, эта Пещерная Гробница была неглубокой, ничем не примечательной выемкой. Скальная стена преградила нам путь буквально через двадцать-тридцать шагов. Теперь же стена исчезла, уступив место проему, сходному с пастью Шрайка. Кривые камни казались как бы живыми существами, неким симбиозом механического с органическим. Сталактиты и сталагмиты ощерились, как острые зубы из карбоната кальция.
За пастью начиналась каменная лестница, ведущая вниз. Именно оттуда, из глубины, изливался свет - то бело-голубой, то багровый. Безмолвие нарушали лишь вздохи ветра, точно дышали сами скалы.
Я не Данте. Я не искал Беатриче. Мой недолгий приступ храбрости -точнее фатализма - испарился, как только исчах солнечный свет. Я повернул назад и почти бегом одолел тридцать шагов, отделявшие меня от входа в пещеру.
Входа не было. Проход заканчивался тупиком. Обвал или лавина не могли закупорить пещеру бесшумно, и, кроме того, скальная порода на месте входа выглядела такой же древней и слежавшейся, как все стены. С полчаса я безуспешно искал другой выход, потом, не желая возвращаться к лестнице, уселся у стены, в том месте, где был вход, и провел там несколько часов. Еще одна проделка Шрайка. Еще один дешевый театральный трюк этой извращенной планеты. Своеобразный юмор Гипериона. Весьма своеобразный. Несколько часов я просидел в потемках, наблюдая за беззвучными пульсациями света в дальнем конце пещеры, и наконец догадался, что Шрайк не пожалует сюда за мной. И вход не появится вновь, как по волшебству. Я оказался перед выбором: либо сидеть на месте, пока не умру от голода (или скорее от жажды, так как мой организм был уже обезвожен), либо спуститься по проклятой лестнице.
И я стал спускаться.
Много лет, точнее, много жизней назад, я спустился в лабиринт под Разломом, где впервые повстречался со Шрайком. Тот лабиринт находился в трех километрах под поверхностью плато. Это довольно близко - большинство известных мне лабиринтов прячутся самое малое на глубине десяти километров. Я ничуть не сомневался, что эта бесконечная спиральная лестница с крутыми каменными ступенями, где на каждой могли бы выстроиться в шеренгу десять сходящих в ад священников, ведет к лабиринту. В такой вот преисподней Шрайк наложил на меня проклятие бессмертия. Если чудовище или руководящая им сила обладали хоть крохой иронии, то именно здесь я должен был лишиться и постылого бессмертия, и самой жизни.
Лестница змеилась вниз; свет становился все ярче... Вначале это было розоватое сияние, через десять минут - багровое, спустя еще полчаса -мерцающее алое. Все это отдавало банальной иллюстрацией к Данте или дешевым балаганом. Я чуть не рассмеялся, предвкушая появление чертика во всем параде - с хвостом, трезубцем, раздвоенными копытами и дрожащими тоненькими усиками, словно пририсованными черным карандашом.
Но мне стало не до смеха, когда я наконец увидел источник света -сотни и даже тысячи крестоформов, облепивших шершавые стены, словно грубо вытесанные кресты на пути неких подземных конкистадоров. Чем глубже, тем крупнее они становились и тем больше их было. Наконец они стали просто налезать друг на друга - кораллово-розовые, красные, как ободранное мясо, темно-багровые.
Мне стало дурно. Это все равно, что спускаться в шахту, стены которой усеяны жирными, извивающимися пиявками. Только эти твари куда омерзительнее. Я видел на медсканере свои внутренности, когда во мне поселился только один из этих паразитов: бесчисленные ганглии, проросшие через все органы, как серые волокна, косички из извивающихся нитей, клубки нематод, похожие на чудовищные опухоли... Они были неподвластны даже милосердной смерти. Теперь я носил на себе целых два: Ленара Хойта и своего собственного. Лучше умереть, чем получить еще одного... Я спускался все ниже и ниже. От стен исходили волны тепла, то ли из-за глубины, то ли за счет скопления тысяч крестоформов - не знаю. Наконец я достиг дна. Лестница кончилась, я завернул за последний изгиб каменной спирали и очутился там, где и предполагал очутиться.
Лабиринт. Он простирался во тьме - такой, каким я видел его на бесчисленных голограммах и один раз собственными глазами: аккуратные туннели тридцатиметровой ширины, пробитые в недрах Гипериона почти миллион лет назад, катакомбы, прогрызшие всю планету, словно осуществленная мечта какого-то умалишенного крота. Подобные лабиринты есть на девяти мирах: пять в Сети, остальные, как и этот, на Окраине. Все одинаковы, все созданы в один и тот же период, и ни в одном не нашлось ни малейшего намека на их предназначение. О строителях Лабиринтов сложены легенды, но эти мифические существа не оставили после себя никаких следов, никаких предметов, которые позволили бы понять, как и чем они строили, и ни одна из существующих теорий не отвечает на главный вопрос: что заставило их вырыть эти грандиознейшие туннели, какие только видела галактика.
Все лабиринты пусты. Роботы-зонды изучили пробитые в камне коридоры на миллионы километров, но, кроме следов, естественно, эрозии, там ничего нет.
Здесь все было иначе.
В свете крестоформов передо мной открылось зрелище, сошедшее с полотен Иеронима Босха. Я смотрел, не отрываясь, на бесконечный коридор, бесконечный, но не пустой... О нет, не пустой.
Сначала мне показалось, что передо мной толпы живых людей, река голов, плеч, рук, протянувшаяся на много километров, насколько хватало глаз; какое-то шествие, в которое затесались странные машины одинакового ржаво-красного цвета. И только когда я шагнул вперед, навстречу плотной людской стене, я понял, что вижу трупы. Десятки, сотни тысяч человеческих трупов сгрудились в коридоре, и конца им не было; некоторые распростерлись на полу, другие распластались по стенам, но большинство было выдавлено на поверхность напором других трупов - так тесно сбились они на этой причудливой подземной дороге.
Через всю эту массу тел проходила тропа, словно проделанная какой-то чудовищной жаткой. Я двинулся по ней, прилагая все силы, чтобы не коснуться торчащих слева и справа рук и лодыжек.
Тела были человеческие, некоторые в одежде. Зоны медленного разложения в этом лишенном бактерий склепе превратили их в мумии. Кожа и плоть потемнели, расползлись, прорвались, как истлевшая марля, лишь слегка прикрывая кости. Волосы ссохлись в какие-то перья. Из провалившихся глазниц и раскрытых ртов глядела тьма. Одежда, которая когда-то сияла всеми цветами радуги, стала рыжевато-коричневой, серой или черной и рассыпалась в пыль от малейшего дуновения. Потерявшие первоначальную форму пластмассовые комки на запястьях и шеях, вероятно, были комлогами или их аналогами.
Огромные экипажи - должно быть что-то вроде ТМП - превратились в груды ржавчины. Нетвердыми шагами я прошел по узкой тропе метров сто, споткнулся и, чтобы не упасть на истлевшие останки, схватился за борт такой машины. Она моментально осела и буквально на глазах осыпалась прахом.
Один, без Вергилия, брел я по ужасной тропе, пробитой в толще разложившейся человеческой плоти, размышляя, зачем мне все это показывают и что все это значит. После бесконечно долгого странствия, после лавирования между сваленными штабелями тел я вышел на перекресток туннелей; все три коридора впереди были заполнены телами. Тропка ныряла в левый. Я пошел по ней дальше.
Спустя много часов - или дней? - я остановился и присел прямо на узкой полоске камня, бегущей сквозь этот океан ужаса. Если здесь, на маленьком отрезке туннеля десятки тысяч трупов, то во всем лабиринте Гипериона их должны быть миллиарды. Больше! Девять лабиринтных планет, -склеп для триллионов.
Зачем мне показывали это запредельное Дахау человеческих душ? Недалеко от места, где я сидел, мертвый мужчина все еще загораживал мертвую женщину своей сгнившей до кости рукой. Из маленького свертка в ее руках торчали короткие черные пряди. Не выдержав, я отвернулся и заплакал. Занимаясь археологией, мне приходилось видеть извлеченные из земли жертвы казней, пожаров, наводнений, извержений вулканов и землетрясений, и подобные сцены не были для меня чем-то новым; таково уж sine qua no№ истории. Но это зрелище терзало несравнимой ни с чем мукой. Может быть, за счет масштабов - ведь число мертвых исчислялось миллионами. Или из-за дьявольского свечения крестоформов, покрывавших стены туннелей как тысячи богохульств. А может, причиной был ветер, который монотонно и жутко выл в бесконечных каменных коридорах. Не знаю.
Моя жизнь, мое учение и страдания, маленькие победы и бесчисленные поражения привели меня сюда - за пределы веры и любви, за пределы бесхитростного, мильтонианского мятежа против Бога. У меня возникло ощущение, что трупы лежат здесь полмиллиона лет, не меньше, но люди, которыми они были когда-то, - из нашего времени или, еще страшнее, из будущего. Я закрыл лицо руками.
Ни один звук не предостерег меня, но что-то неуловимое шевельнулось -может, то было дуновение воздуха... Я поднял глаза и не более чем в двух метрах от себя увидел Шрайка. Не на тропе, а среди тел: скульптурное изображение архитектора.
Я поднялся на ноги. Нельзя сидеть или стоять на коленях перед этим чудовищем.
Шрайк двинулся ко мне, скорее скользя, чем шагая, - как по рельсам, без всякого трения. Кровавый свет заливал ртутный панцирь, на морде застыл всегдашний фантастический оскал - стальные сталактиты и сталагмиты.
Я не испытывал ненависти к чудовищу. Только печаль и огромную жалость - не к Шрайку, чем бы он ни был, - а к этим жертвам, не защищенным даже хрупкой оболочкой веры, в одиночку стоявшим некогда перед загробным ужасом, чьим воплощением и было существо с рубиновыми глазами.
Впервые оказавшись так близко к нему, я ощутил запах Шрайка - запах прогорклого масла, перегретых подшипников и запекшейся крови. Пламя в его глазах пульсировало в такт свечению крестоформов, которые то разгорались, то тускнели.
Я никогда не верил в сверхъестественную природу этого существа, в то, что оно является орудием добра или зла, считал его просто аномалией в непостижимых и, по-видимому, равнодушных к человечеству деяниях Вселенной - злой шуткой эволюции, не более. Самым жутким кошмаром Святого Тейяра. Но все же существом, подвластным законам природы, хоть и на свой чудовищный лад. Где бы и когда оно ни возникло.
Шрайк протянул ко мне руки. Четыре его запястья были окружены розетками из лезвий, превосходящих размерами мою ладонь, а из груди торчал длиннющий, не меньше полуметра, шип. Когда одна пара рук, острых, как бритва, и упругих, как стальная пружина, взяла меня в кольцо, а другая скользнула между нами, я посмотрел чудовищу в глаза.
Пальцелезвия щелкнули. Я поморщился, но все же не отступил, когда они вонзились в мою грудь, наполнив ее холодным огнем. Так лазерные скальпели режут нервы.
Он попятился, держа в руке что-то красное, обагренное моей кровью. Я пошатнулся. Неужели чудовище сыграло со мной предсмертную шутку, и я, хлопая глазами, смотрю сейчас на собственное сердце, в то время как кровь покидает мозг, еще считающий себя живым?
Но это было не сердце. Шрайк держал крестоформ, который я носил на груди, мой крестоформ, проклятое хранилище моей не желающей умирать ДНК. Я снова качнулся, чуть не упал, дотронулся до груди и увидел, что пальцы в крови, но не артериальной, которая должна была брызнуть фонтаном после столь варварской операции. Рана заживала у меня на глазах. Я знал, что паразит пустил корни во все уголки моего тела. Знал, что ни один хирургический лазер не смог вырезать этот смертоносный плющ из тела отца Хойта, а значит, и моего. Но я чувствовал, как уходила зараза, как волокна в моем теле засыхали, оставляя после себя микроскопические тканевые рубцы.
На мне еще оставался крестоформ отца Хойта. Но это совсем другое дело. Когда я умру, из моей плоти восстанет Ленар Хойт, а дурных копий Поля Дюре, тупеющих и хиреющих с каждым новым искусственным воскрешением, больше не будет.
Шрайк даровал мне смерть, не убивая.
Чудовище швырнуло остывающий крестоформ в груду тел и взяло меня рукой за плечо, разрезав при этом три слоя ткани. Легчайшее прикосновение его скальпелей мгновенно высекло из бицепса струю крови.
Шрайк провел меня сквозь тела к стене. Я следовал за ним, стараясь не наступать на мертвых, но так как приходилось торопиться, чтобы не остаться без руки, это не всегда удавалось. От малейшего прикосновения тела рассыпались в прах. В провалившейся груди одного несчастного остался след моей ноги. Часть стены внезапно очистилась от крестоформов. Я увидел что-то вроде ворот с энергетической завесой... Величиной и формой они отличались от стандартного портала, но характерное глухое жужжание ни с чем нельзя было спутать. Впрочем, будь там даже канализационный люк - лишь бы вырваться из этого склада смерти.
Шрайк толкнул меня вперед.
Невесомость. Лабиринт раздробленных переборок, путаница проводов, похожих на внутренности какого-то гигантского хищника, мигающие красные огни - на секунду мне показалось, что это крестоформы, но мгновение спустя я понял, что передо мной аварийная сигнализация гибнущего космического корабля. Затем я наткнулся на что-то, и с непривычки закувыркался в невесомости. Мимо, тоже кувыркаясь, проносились трупы - с разинутыми ртами, выпученными глазами, разорванными легкими, сопровождаемые облаками крови. Эти люди, видимо, погибли совсем недавно и временами даже казались живыми - когда их шевелили сквозняки или беспорядочные рывки разбитого корабля ВКС.
Да, корабля ВКС. Я видел мундиры на телах юношей, аббревиатуры военного жаргона на переборках и оторванных крышках люков, бесполезные инструкции на абсолютно бесполезных аварийных рундуках со скафандрами и герметичными шарами-убежищами, которых так никто и не надул. Что бы ни разрушило этот корабль, беда грянула как гром среди ясного неба.
Шрайк появился рядом со мной.
ШРАЙК... В КОСМОСЕ! ВДАЛИ ОТ ГИПЕРИОНА, СВОБОДНЫЙ ОТ ОКОВ ТЕМПОРАЛЬНЫХ ПРИЛИВОВ! А КОРАБЛИ ВКС ОБЫЧНО ОСНАЩАЮТ АВТОНОМНЫМИ ПОРТАЛАМИ!
Один как раз находился всего в пяти метрах от меня. К нему двигался труп молодого мужчины. Правая рука мертвеца погрузилась в непрозрачную энергозавесу, как бы пробуя температуру воды по ту сторону. Оттуда с усиливающимся визгом вырывался воздух. "Иди! Иди же!" - понукал я мертвеца, но разница давлений отнесла его от портала. Рука, к моему удивлению, оказалась неповрежденной, хотя лицо представляло собой наглядное пособие по анатомии.
Я повернулся к Шрайку и по инерции сделал лишние полоборота.
Шрайк подхватил меня, кромсая ножами кожу, и подтолкнул к порталу. Я не смог бы изменить траекторию, даже если бы захотел. Летя в жужжащий и шипящий портал, я успел вообразить все напасти, ожидающие меня на той стороне: вакуум, падение в пропасть, взрывная декомпрессия или - самое страшное - возвращение в лабиринт.
Вместо всего этого я упал с полуметровой высоты на мраморный пол, не более чем в двухстах метрах от места, где мы с вами беседуем, в личных покоях Папы Урбана XVI, который, как оказалось, скончался за три часа до того, как я вывалился из его личного портала. В Новом Ватикане этот портал называют "Папскими Дверьми". Я испытал наказание болью за то, что посмел удалиться от Гипериона, от родины крестоформа, но боль - моя старая союзница и больше не имеет надо мной власти.
Я отыскал Эдуарда. В доброте своей он выслушал мой рассказ. Такой исповеди не слышал и не произносил еще ни один иезуит. В доброте своей Эдуард поверил мне. Теперь вы все узнали. Такова моя история.
Гроза прошла. Мы сидели втроем, при свечах, под сводами собора Святого Петра. Несколько минут никто не решался произнести ни слова.
- Значит, Шрайк может оказаться в Сети, - выговорил я наконец.
Дюре посмотрел на меня.
- Да.
- Этот корабль находился, вероятно, в окрестностях Гипериона...
- По всей видимости.
- В таком случае мы можем вернуться туда. Через эти... "Папские Двери".
Монсеньор Эдуард вопросительно поднял брови.
- Вы действительно хотите этого, господин Северн?
Я замялся.
- Не знаю... Мне приходил в голову и такой план.
- Зачем? - негромко спросил монсеньор. - Ваш двойник-кибрид, личность которого несла Ламия Брон, нашел там только смерть.
Я потряс головой, словно прогоняя сумбур в мыслях.
- Но ведь я часть всего этого. Иначе я просто не знаю, какую роль мне играть - и где.
Поль Дюре невесело улыбнулся.
- Такое чувство испытываем все мы. Похоже на моралите о предопределении, сочиненное скверным драматургом. А куда подевалась свобода воли?
Монсеньор внимательно посмотрел на друга.
- Поль, паломники, все до одного, поставлены перед необходимостью делать выбор, который вы уже сделали. Пусть общий ход событий определяют высшие силы, но собственной судьбой по-прежнему распоряжаются сами люди. Дюре вздохнул.
- Возможно, вы правы, Эдуард. Не знаю. Я очень устал.
- Если Уммон сказал правду, - вмешался я, - и третья ипостась этого человеческого божества бежала в наше время, то где она и кто она, по-вашему? В Сети больше ста миллиардов жителей.
Отец Дюре улыбнулся. Это была добрая улыбка, лишенная иронии.
- А вам не приходило в голову, что ею можете оказаться вы сами?
Я дернулся, как от пощечины.
- Чушь! Да ведь я не... Не совсем человек. Мое сознание плавает где-то в матрице Техно-Центра, а тело реконструировано по обрывкам ДНК Джона Китса и биосформировано, как у андроидов. Даже воспоминания мои имплантированы. А моя так называемая кончина и мое "выздоровление" от туберкулеза разыграны на планете, созданной исключительно для этой цели. Дюре все еще улыбался.
- И что из вышеперечисленного мешает вам быть воплощением Сопереживания?
- Я не чувствую себя частью какого-то там бога, - отрезал я. - Я ничего не помню, ничего не понимаю. И не знаю, что делать.
Монсеньор Эдуард дотронулся до моего запястья.
- Можем ли мы утверждать, что Христос всегда знал, как поступить дальше? Он знал, что придется сделать. Согласитесь, это далеко не одно и то же.

Предыдущая страница 17 Следущая страница


Падение Гипериона 18

Я потер глаза.
- А я и этого не знаю.
Голос монсеньора звучал по-прежнему спокойно.
- Мне кажется, Поль имел в виду, что, если этот дух скрывается здесь, в нашем времени, он может и не догадываться о своей подлинной природе.
- Бред, - пробормотал я.
Дюре кивнул.
- Многие события, происшедшие на Гиперионе и вокруг него, кажутся бредом. И, по-видимому, бред этот заразен.
Я взглянул иезуиту в глаза.
- Вот вы были бы идеальным кандидатом на роль божества. Провели жизнь в молитвах и размышлениях, крупнейший ученый-археолог. Плюс ко всему претерпели распятие.
Улыбка сошла с лица Дюре.
- Вы сами слышите, что говорите? Разве это не сплошное богохульство? Я предал мою Церковь, мою науку, а теперь, исчезнув, моих товарищей по паломничеству. Христос мог потерять веру на несколько секунд. Но он не торговал ею на рынке в обмен на бирюльки эгоизма и любопытства.
- Хватит, - оборвал нас монсеньор. - Что толку в подобных разговорах? Поищите-ка кандидатов хотя бы в труппе, разыгрывающей нашу маленькую Мистерию о Страстях Господних. Секретарь Сената Мейна Гладстон, несущая на своих плечах бремя управления Гегемонией. Участники паломничества... Мартин Силен, который, как вы сами рассказывали, уже сейчас страдает на дереве Шрайка ради своих стихов. Ламия Брон, поставившая на карту все и все потерявшая ради любви. Господин Вайнтрауб, истерзанный дилеммой Авраама... И даже его дочь, вернувшаяся к младенческой невинности. Консул... - Консул мне представляется скорее Иудой, чем Христом, - возразил я. - Он предал всех - и Гегемонию, и Бродяг. Те ведь тоже считали его своим союзником.
- Если исходить из того, что рассказывал Поль, - ответил монсеньор, -Консул не изменил своим убеждениям, и он остался верен памяти Сири. -Старик улыбнулся: - Кроме того, в нашей пьесе еще сто миллиардов действующих лиц. Бог не избрал в качестве своего орудия Ирода, или Понтия Пилата, или Цезаря Августа. Он выбрал безвестного сына безвестного плотника одной из самых захолустных провинций Римской империи.
Я встал и принялся расхаживать по старым плитам, поглядывая на алтарную светящуюся мозаику.
- Но что же делать нам? Отец Дюре, вы должны отправиться со мной и встретиться с Гладстон. Она знает о вашем паломничестве. Возможно, ваш рассказ поможет предотвратить кровопролитие, которое представляется сейчас просто неизбежным.
Дюре тоже поднялся. Скрестив руки на груди, он устремил глаза вверх, словно вопрошая тьму под куполом.
- Я собирался это сделать, - сказал он. - Но прежде мне нужно посетить Рощу Богов - переговорить с их эквивалентом Папы - Истинным Гласом Мирового Древа.
Я замер на месте.
- Рощу Богов? Она-то тут при чем?
- Полагаю, тамплиеры - ключ к какой-то недостающей части этой жуткой шарады. Вы утверждаете, что Хет Мастин умер. Может быть, Истинный Глас объяснит нам, зачем им понадобилось паломничество, то есть восстановит так и не рассказанную историю Мастина. Мы ведь не знаем, что привело его на Гиперион.
Я едва не подпрыгнул, пытаясь сдержать кипящий в душе гнев.
- Боже мой, Дюре! У нас нет ни секунды. Какой там рассказ! Осталось, - я проконсультировался со своим имплантом, - полтора часа, до того как Рой войдет в систему Рощи Богов. Когда начнется бойня, будет поздно!
- Возможно, - иезуит по-прежнему говорил тихо и неторопливо, - но сначала я побываю там. А потом буду говорить с Гладстон. Может статься, она санкционирует мое возвращение на Гиперион.
Мне показалось весьма сомнительным, чтобы Гладстон позволила столь ценному источнику информации вернуться в этот ад.
- Как бы там ни было, нам пора, - нетерпеливо сказал я, направляясь к выходу.
- Минутку, - остановил меня Дюре. - Вы говорили, что обладаете способностью видеть "сны" о паломниках во время бодрствования. Кажется, в состоянии транса. Так я вас понял?
- Ну, допустим.
- Что ж, господин Северн, вот и попробуйте увидеть их. Сейчас.
Я посмотрел на него в изумлении.
- Здесь?
Дюре указал на свой стул.
- Именно. Здесь и сейчас. Вы не представляете, как это важно для меня - узнать о судьбе моих товарищей. К тому же ваша информация может оказаться бесценной при встрече с Истинным Гласом и госпожой Гладстон.
Я покачал головой, опускаясь на предложенный мне стул.
- А если не получится?
- Тогда мы ничего не потеряем, - улыбнулся Дюре.
Я кивнул, прикрыл глаза и откинулся на неудобную спинку. Взгляды двух моих собеседников скрестились на моем лице. Тонкий запах ладана и дождя веял здесь, в громадном зале, и я вдыхал его, совершенно уверенный, что ничего не получится: страна моих снов находилась не так близко, чтобы я мог перенестись туда, просто прикрыв глаза.
И вдруг чувство, что за мной наблюдают, ослабло, запахи отдалились, а стены зала раздвинулись необозримо - я вернулся на Гиперион.

Глава 35

Столпотворение.
В системе Гипериона три сотни кораблей ВКС отступают к порталам, отчаянно, увертываясь от назойливых, как осы, вражеских истребителей. Возле порталов сущее безумие. Автоматы-диспетчеры зацикливаются от перегрузки, корабли сгрудились в кучу, подобно магнитопланам на воздушных перекрестках ТКЦ, - любой улан Бродяг может перестрелять их, как куропаток.
Безумие, подобно эпидемии, проникает в Сеть. Военные корабли, перейдя в систему-отстойник Мадхья, ползут к порталу-выходу, как овцы, бредущие по узкому загону. Корабли перебрасывают в систему Хеврона; жалкие кучки собираются у Небесных Врат, Рощи Богов, Безбрежного Моря, Асквита. Считанные часы отделяют миры Сети от атаки Роя.
Столпотворение. Сотни миллионов беженцев из приговоренных миров заполняют города и лагеря для мигрантов, где царит нездоровое возбуждение - первая стадия военной чумы. На многих тыловых планетах вспыхнули беспорядки: три Улья на Лузусе - почти семьдесят миллионов граждан -блокированы полицией из-за бунта, развязанного шрайкистами; разграблены тридцатиэтажные супермаркеты; толпы громят жилые монолиты; термоядерные генераторы взорваны; еле удалось отстоять терминексы. Комитет местного самоуправления обратился к Гегемонии; Гегемония ввела военное положение и направила морскую пехоту ВКС, дабы изолировать мятежные Ульи.
Восстания сепаратистов на Новой Земле и Мауи-Обетованной. Террористические акты роялистов Гленнон-Хайта, не подававших признаков жизни уже лет семьдесят, - на Талии, Армагасте, Нордхольме и Ли-Три. И опять бесчинства шрайкистов - теперь уже на Циндао-Сычуань и Возрождении-Вектор.
Штаб ВКС на Олимпе тут же перебрасывает извращающиеся с Гипериона войска на планеты Сети. Срочно посаженные на факельщики команды подрывников в прифронтовых системах рапортуют: сферы сингулярности подготовлены к уничтожению. Дело за приказом с ТКЦ.
- Имеется более эффективный способ, - спокойно сообщает советник Альбедо Мейне Гладстон, ведущей Военный Совет.
Секретарь Сената оборачивается к послу Техно-Центра.
- Существует оружие, способное уничтожить Бродяг, не причинив никакого вреда собственности Гегемонии. И даже собственности Бродяг, если уж на то пошло.
Генерал Морпурго хмурится.
- А-а, вы о бомбе, аналогичной по действию "жезлу смерти", - говорит он. - Она нам не подходит. Военные эксперты доказали, что дальность ее действия безгранична. Мало того, что это бесчестное оружие противоречит Нью-Бусидо - оно уничтожит вместе с захватчиками и наше население.
- Отнюдь, - возражает Альбедо. - Если граждане Гегемонии будут защищены надлежащим образом, обойдется без жертв. Как вам известно, нейродеструкторы могут быть настроены на определенную длину церебральных волн. То же самое можно проделать и с бомбой. Она не тронет ни домашний скот, ни диких животных, ни даже человекообразных.
Встает генерал ВКС Ван Зейдт, командующий морской пехотой:
- Но защитить население невозможно! Эксперименты показали, что тяжелые нейтрино, испускаемые этой бомбой, проникают в толщу камня или в металл на глубину шести километров. Убежищ такой глубины не существует. Проекция советника Альбедо непринужденно облокачивается на стол.
- У нас есть девять миров с готовыми убежищами для миллиардов, -замечает он негромко.
Гладстон кивает.
- Лабиринты, - шепчет она. - Но переместить туда такое количество людей невозможно.
- Напротив. - Альбедо благодушно качает головой. - Теперь, когда вы присоединили Гиперион к Протекторату, каждый лабиринтный мир включен в нуль-сеть. Техно-Центр может организовать переброску населения Непосредственно в эти подземные убежища.
За длинным столом Совета поднимается шум, но Мейна Гладстон не отрывает горящего взора от Альбедо. Она знаком призывает к тишине, и гомон стихает.
- Расскажите нам подробнее, - говорит секретарь Сената. - Очень интересная идея.
Консул сидит в пятнистой тени невысокой невиллонии и ждет смерти. Его руки, заломленные за спину, связаны обрывом фибропластика. Лохмотья, в которые превратилась его одежда, еще не успели высохнуть; лицо мокро от купания, а может быть, от пота.
Двое мужчин, стоящие над ним, заканчивают инспекцию его рюкзака.
- Блин, - говорит первый, - ну ничего стоящего. Только это мудацкое старье. - Он сует за пояс пистолет отца Ламии Брон.
- Жаль, что мы не смогли достать его ковер-самолет, - вставляет второй.
- Да уж, больно красиво летела эта рвань к лягушкам в гости! - И оба покатываются со смеху.
Консул, скосив глаза, смотрит на двоих здоровяков - темные силуэты в хаки на фоне вечернего неба. Судя по акценту - оба уроженцы Гипериона, а их внешний вид - разномастные предметы устаревшей экипировки ВКС, тяжелые универсальные винтовки, накидки из кусков "хамелеоновых" скафандров -наводит на мысль, что перед ним дезертиры из гиперионовских сил самообороны.
Судя по всему, оставлять своего пленника в живых они не намерены. Сначала, ошеломленный падением в реку Хулай, запутавшийся в веревках, которые накрепко связали его с рюкзаком и бесполезным ковром-самолетом, Консул счел их спасителями. Он сильно ударился о поверхность воды, долго, невероятно долго не мог выбраться на поверхность - и все же не захлебнулся. Всплыв, он попал в сильное течение и вновь пошел ко дну под тяжестью коврика. То была ожесточенная, но безнадежная схватка с судьбой, и Консул все еще находился в десяти метрах от мелководья, когда один из здоровяков выскочил из зарослей невиллонии и бросил Консулу веревку. На берегу бродяги избили его, связали, вывернули карманы и рюкзак, и, судя по небрежным замечаниям, готовились, не откладывая дело в долгий ящик, перерезать ему горло.
Тот, что повыше, с каким-то вороньим гнездом из намасленных вихров на голове, присаживается на корточки перед Консулом и вытаскивает из ножен керамический кинжал.
- Что скажешь на прощанье, дедуля?
Консул облизывает губы. Он видел тысячи фильмов и гололент, где в подобный момент герой пинком ломал одному противнику ноги, колотил другого, пока тот не падал без чувств, хватал оружие и расстреливал обоих, даже не потрудившись развязать себе руки, а затем уходил навстречу дальнейшим приключениям. Но Консул не чувствует себя героем: он устал, он стар, на нем живого места не осталось после падения в реку и того, что за ним последовало. Ему ли тягаться с этими молодцами? Драки он видел и даже однажды сам помахал кулаками, но его жизнь и деятельность протекали хоть и в суровом, но таком далеком от физического насилия мире дипломатии.
Консул снова облизывает сухие губы:
- Я могу заплатить вам.
Тип на корточках, улыбаясь, водит ножом перед носом Консула.
- Чем, дедуля? Твоя универсальная карточка у нас, а на нее и дерьма не купишь.
- Золотом, - приводит Консул единственный аргумент, пронесший свою магическую силу через века.
Громила, сидящий перед ним, не реагирует. Стоит ему, взглянуть на лезвие, как в его глазах появляется зловещий блеск. Но тут подходит другой и кладет тяжелую руку на плечо напарника.
- О чем ты болтаешь, мужик? Где ты возьмешь золото?
- Мое судно, - отвечает Консул. - "Бенарес".
Сидящий подносит лезвие к собственной щеке.
- Да брешет он, Чез. "Бенарес" - это старая плоскодонная баржа, которую таскают манты. Знаешь, чья она была, - тех синежопых, которых мы три дня назад кокнули.
Консул прикрывает глаза и борется с приступом тошноты. А.Беттик и другие андроиды - экипаж "Бенареса" - покинули баржу на катере менее недели назад и поплыли вниз по реке, в поисках свободы. Но, видимо, они так и не нашли ее.
- А.Беттик, - говорит Консул. - Капитан судна. Он разве не говорил о золоте?
Верзила с ножом ухмыляется.
- Бухтел он много, но говорил мало. Сказал, что судно со всем своим дерьмом отправилось в Эдж. Я еще подумал: "Что-то далековато для баржи без мант".
- Заткнись, Обем. - Второй опускается на корточки перед Консулом. - И что, мужик, ты держишь золото на этой дырявой барже?
Консул поднимает голову:
- Вы не узнали меня? Я был Консулом Гегемонии на Гиперионе. Много лет.
- Эй, хватит пудрить мозги... - говорит бандит с ножом, но второй прерывает его:
- Да, мужик, припоминаю, я видел твою личность в лагерной голонише, когда был пацаном. Но какого дьявола ты тащишь золото вверх по реке, когда небо того и гляди сверзится всем нам на голову? Отвечай!
- Мы хотели укрыться в Башне Хроноса, - говорит Консул, стараясь ничем не выдать своей радости и вознося хвалу судьбе за каждую лишнюю секунду жизни. Почему? Ведь он так устал от всего. Готовился умереть. Но только не сейчас. Не сейчас, когда Сол с Рахилью и другие надеются на него. - Несколько самых богатых жителей Гипериона, - продолжает он. -Военные, ведавшие эвакуацией, не позволили им забрать с собой слитки, и я согласился помочь. Хотел укрыть золото в подвалах Башни Хроноса - это старый замок к северу от Уздечки. За комиссионные, конечно.
- Ну, ты рехнулся! - насмешливо восклицает тип с ножом. - Теперь вся земля к северу отсюда Шрайкова.
Консул роняет голову: ему незачем изображать усталость и разочарование побежденного.
- И мы это поняли, Матросы-андроиды дезертировали на прошлой неделе, а Шрайк убил пассажиров. Я остался один и решил спуститься вниз по реке.
- Брехня, - говорит тип с ножом. Его глаза снова загораются недобрым, мутным огнем.
- Погоди, - вмешивается его товарищ и наотмашь бьет Консула по лицу. - И где он теперь, твой золотой корабль, а, старик?
Консул ощущает во рту соленый вкус крови.
- В верхнем течении реки. Но не на самой реке, а в притоке.
- Во-во, - говорит бандит с ножом и прикладывает лезвие к шее Консула. Чтобы перерезать жертве горло, достаточно просто повернуть нож. -Слушай меня, Чез: брехня все это. Только время потеряем.
- Погоди! - рявкает второй. - Вверх по реке, значит. И далеко отсюда? Консул вспоминает притоки, над которыми летел последние несколько часов. Уже поздно. Солнце на западе почти касается ветвей.
- Да прямо за шлюзами Карла, - говорит он.
- А чего ты бросил баржу и полетел на этой фитюльке?
- За помощью, - отвечает Консул, Действие адреналина давно прошло, и сейчас он испытывает страшный упадок сил, граничащий с отчаянием: - На берегах очень много... Бандитов. Мне показалось, что баржа - это слишком рискованно. Ковер-самолет надежнее.
Тот, которого зовут Чезом, смеется.
- Убери-ка нож, Обем. Прогуляемся вверх по реке, а?
Обем вскакивает. Он и не думает убирать нож, но теперь лезвие - и гнев - обращены на Чеза.
- Ты, что, рехнулся? Голова у тебя на плечах или куча дерьма? Ему помирать неохота, вот он и тянет резину. Разве не видишь?
Чез и бровью не ведет.
- Конечно, врать ему никто не мешает. Ну и что? До шлюзов ходу полдня. Ни баржи, ни золота - режешь ему глотку. Тихо-тихо, медленно-медленно. Есть золото - все равно можно поиграть ножиком. Только уже с золотишком в кармане. Ну и как?
Мысли Обема мечутся между злобой и алчностью. Отскочив в сторону, он одним ударом перерубает восьмисантиметровую невиллонию и еле успевает отпрянуть, как дерево с треском падает на речной откос. Схватив Консула за шиворот, бандит рычит ему в лицо:
- Ну, ладно, гегемон, посмотрим на твои сокровища. Закричишь-побежишь упадешь-споткнешься - буду резать уши и пальцы. Просто так, для тренировки. Понял?
Консул с трудом поднимается, и все трое скрываются под сенью низких деревьев. Чез впереди, Обем замыкает шествие, а между ними еле тащится Консул - назад, туда, откуда прибыл, прочь от города, корабля и всех надежд спасти Сола и Рахиль.
Минул час. Консул никак не придумает, что ему делать, когда они дойдут до места и не обнаружат там баржи. Несколько раз Чез знаками призывает их затихнуть и затаиться. Один раз - когда на деревьях завозились птицы, второй - когда донесся какой-то шум с того берега. Похоже, во всей округе ни души. Помощи ждать неоткуда. Консул вспоминает выгоревшие здания вдоль реки, пустые хижины, голые причалы. Страх перед Шрайком, страх прошляпить эвакуацию и остаться на поживу Бродягам, а также многомесячные бесчинства дезертиров из сил самообороны опустошили местность не хуже чумы. У Консула одна надежда: когда они подойдут вплотную к шлюзам, он попытается прыгнуть в реку и доплыть со связанными руками до лабиринта островков ниже по течению. Там можно укрыться.
Только ему не доплыть до них и с развязанными руками. Сил нет. Кроме того, у бандитов винтовки, и они в два счета прикончат его. Даже с десятиминутной форой. Консул слишком измучен, чтобы шевелить извилинами, слишком стар для героических деяний. Он думает о жене и сыне, погибших много лет назад при бомбардировке Брешии. Их убили люди, знавшие о чести не больше, чем эти шакалы. Консул сожалеет лишь об одном - что не выполнил обещания, не сумел помочь своим спутникам. Вот о чем он думает и еще о том, что теперь не узнает, чем все кончится.
Обем, идущий сзади, смачно сплевывает:
- Ну его к псам, Чез, а? Давай посадим его и немножко порежем, чтобы заговорил, а?
Чез трет глаза - пот так и льет с его лба, - смотрит на Консула и, глубокомысленно сдвинув брови, отвечает:
- Во-во, так оно быстрее и надежнее. Ты прав. Только постарайся, чтобы язык у него шевелился до конца.
- Спрашиваешь! - ухмыляется Обем, забрасывая винтовку на плечо и вытаскивая свой суперкинжал.
- НЕ ДВИГАТЬСЯ! - раздается сверху громовой голос. Консул падает на колени, а бандиты с профессиональной прыткостью вскидывают винтовки. Налетает порыв ветра, поднимая пыль и раскачивая деревья. Консул задирает голову - как раз чтобы заметить некую судорогу облачной пелены, скользящую чуть ниже самих облаков. Нечто массивное нависает над ними и начинает снижаться. В следующий миг Чез уже наводит свой игольник, а Обем целится в невидимку из гранатомета, но тут же все трое падают ничком. Не сраженные автоматной очередью и не как игрушечные человечки из задачки по баллистике, а как срубленное Обемом дерево.
Консул, рухнувший лицом в пыль и гравий, лежит, не моргая, - он не а состоянии моргнуть.
Парализатор, думает он. Мысли вязнут, словно голова наполнена прогорклым маслом. Возникает маленький циклон, что-то большое и невидимое опускается между тремя распростертыми в пыли телами и берегом. Консул слышит жужжание (наверное, открывается люк) и замедляющееся тиканье и щелканье реверс-турбин. Он все еще не в состоянии ни моргнуть, ни поднять головы. Поле его зрения сводится к нескольким камешкам, горке песка и микролужайке с одиноким муравьишкой-архитектором, на таком расстоянии просто огромным. Муравей вдруг проявляет интерес к влажному, немигающему глазу Консула. Он разворачивается и направляется к этой блестящей штуке, а Консул мысленно молит идущие к нему ноги идти быстрее.
Его берут под руки. Знакомый, дрожащий от волнения голос произносит: - Черт возьми, да вы растолстели.
Каблуки Консула бороздят грязь, проезжая по скрюченным пальцам Чеза... Или Обема... Консул не может оглянуться, чтобы посмотреть. Он не видит и своего спасителя, воспаряя в воздух под ворчливую литанию негромких ругательств. Затем он вплывает в откидной люк-фонарь скиммера (камуфляж отключен) и падает на мягкую кожу откидного пассажирского сидения.
Перед Консулом появилось мальчишеское лицо генерал-губернатора Гипериона Тео Лейна. Освещенный красными сигнальными огоньками, сейчас он смахивает на довольного чертенка. Наклоняясь к Консулу, чтобы защелкнуть ремни безопасности, его бывший заместитель смущенно произносит:
- Извините, что пришлось парализовать и вас за компанию.
Тео выпрямляется, застегивает собственные ремни и берется за рычаги. Скиммер под ним вздрагивает, отрывается от грунта, на секунду зависает и начинает плавно подниматься. Ускорение вдавливает Консула в сиденье.
- Не было особого выбора, - вплетается в негромкий рокот двигателя голос Тео. - На скиммерах не разрешают ставить никакого оружия, кроме полицейских парализаторов. Свалить всех вас на самой щадящей высоте и быстренько похитить ваше превосходительство - я подумал, что это самый безопасный способ. - Знакомым движением большого пальца Тео подталкивает свои древние очки вверх и, улыбаясь, оборачивается к Консулу. - Старая поговорка наемников: "Убивай всех подряд, бог сам рассортирует". Помните? Консул находит в себе достаточно сил, чтобы пошевелить языком и выдавить какой-то звук, при этом слюна стекает по щеке и капает на кожаное сидение.
- Передохните, - говорит Тео, сосредоточиваясь на приборах. - Еще две-три минуты, и вы сможете разговаривать. На такой высоте особой скорости не разовьешь, так что в Китсе будем минут через десять. - Он бросает взгляд на своего пассажира. - Вам повезло, сэр. Должно быть, ваш организм здорово обезвожен. Те двое как повалились, так и обмочились. Гуманная штука этот парализатор, но можно здорово оконфузиться, если под рукой нет запасных штанов.
Консул пытается высказать свое мнение об этом "гуманном" оружии, но у него ничего не получается, и Тео Лейн вытирает щеку бывшего начальника своим носовым платком.
- Еще пара минут, сэр. Должен предупредить вас: когда паралич проходит, это чертовски неприятное ощущение.
В ту же секунду в тело Консула впиваются тысячи булавок.
- Черт возьми, как ты меня нашел? - спрашивает Консул. До города еще несколько километров. Они по-прежнему летят над рекой. Теперь Консул в состоянии сидеть не горбясь и говорить более или менее членораздельно, но он рад, что пока можно не вставать.
- Что, сэр?
- Я спрашиваю, как ты меня нашел? Откуда ты узнал, что я возвращаюсь, и притом вдоль реки?
- Получил мультиграмму от Гладстон. Прямо на наш старый аппарат горячей линии.
- Гладстон? - Консул трясет руками, пытаясь вернуть к жизни какие-то резиновые сосиски, которые болтаются на месте пальцев. - Она-то откуда узнала? Приемник бабушкиного комлога я оставил в долине, чтобы связаться с остальными, когда доберусь до корабля. Ничего не понимаю!
- Я не в курсе, сэр, но она точно указала ваше местонахождение и сообщила, что у вас неприятности. Сказала даже, что вы летите на коврике. Консул недоуменно качает головой:
- У этой дамы источники информации, которые нам и не снились, Тео.
- Видимо так, сэр.
Консул внимательно оглядывает друга. Тео Лейн занимает пост генерал-губернатора нового протектората уже год с лишним, но старые привычки забываются не скоро. Обращение "сэр" - одна из них, рецидив семи лет службы в должности вице-консула и главного референта при Консуле. В последнюю их встречу с этим молодым человеком (теперь уж и не столь молодым, внезапно осознает Консул, груз ответственности избороздил лоб Тео глубокими морщинами) Тео рвал и метал, оттого что Консул не согласился занять пост генерал-губернатора. Это было немногим больше недели назад. В другую эпоху.
- Кстати, - говорит Консул, старательно выговаривая каждое слово, -благодарю тебя, Тео.
Генерал-губернатор, погруженный в раздумья, рассеянно кивает. Он ни о чем не спрашивает Консула, не интересуется судьбой остальных паломников. Река под ними становится шире и делает поворот. Гранитные лбы невысоких скал по обеим сторонам Хулай розовеют в лучах заката. Кроны вечно-голубых невиллоний трепещут на ветру.
- Тео, как это ты сам вырвался сюда? У тебя там, в Китсе, наверное, светопреставление.
- Более чем. - Включив автопилот, Тео поворачивается к Консулу. - До вторжения Бродяг остались считанные часы, а может, и минуты.
Консул меняется в лице:
- Вторжения? Ты хочешь сказать, высадки?
- Какая разница?
- А как же флот Гегемонии?
- Отступает в беспорядке. Они и так едва сдерживали атаки Роя, а когда Бродяги вторглись в Сеть...
- Как в Сеть?!
- Уже пало несколько систем. Другим угрожает вторжение. Штаб ВКС приказал флоту отступать через военные порталы, но, судя по всему, корабли так и не смогли оторваться от противника. Информации никакой, но и без того ясно, что у Бродяг развязаны руки. ВКС держат оборону только вокруг сфер сингулярности и порталов.
- А космопорт? - Консул словно воочию видит на месте своего корабля груду обломков.
- Пока не бомбят, но ВКС спешно выводят свои и вспомогательные корабли. Они оставили там лишь кучку морских пехотинцев.
- А что же эвакуация?
Тео смеется. Консулу кажется, что этот горький смех срывается с губ кого-то другого, а не его помощника.
- Вся эвакуация сводится к драке. Дипломаты и чиновники Гегемонии сражаются за место на последнем челноке.
- И даже не пытаются спасти мирных жителей?
- Сэр, они не в силах спасти даже своих близких. По дипломатической мультилинии дошли слухи, что Гладстон решила пожертвовать мирами, к которым движутся Рои, чтобы отвлечь их от Сети. Она надеется таким способом перегруппировать войска и выгадать несколько лет на укрепление обороны.
- Боже мой, - шепчет Консул. Большую часть жизни он прикидывался слугой Гегемонии, вынашивая планы ее уничтожения, чтобы отомстить за бабушку. Но теперь одна только мысль, что все это происходит на самом деле...
- Что слышно о Шрайке? - спрашивает он немного погодя, завидев впереди низкие белые здания Китса. Солнечные лучи касаются горных вершин и речной глади - последнее благословение перед приходом тьмы.
Тео качает головой.
- Кое-какие сообщения поступают, но теперь роль главного пугала узурпировали Бродяги.
- Так он не появился в Сети?
Генерал-губернатор недоуменно глядит на Консула:
- Шрайк? В Сети? Как он может там очутиться? На Гиперионе до сих пор не разрешили ставить порталы. А возле Китса, Эндимиона и Порт-Романтика его пока не видели. До крупных городов он не добрался.
Консул не отвечает, но в душе криком кричит: "Господи, мое предательство... Все зря! Я продал душу, чтобы Гробницы Времени раскрылись, а Шрайк и не думает губить Сеть... Бродяги! Они нас перехитрили. Предав Гегемонию, я сыграл им на руку!”
- Послушайте, - вдруг охрипшим голосом произносит Тео, касаясь руки Консула. - Гладстон не просто так приказала мне бросить все и найти вас. Она санкционировала освобождение вашего корабля...
- Слава Богу! - восклицает Консул. - Я могу...
- Подождите! Вы не должны возвращаться в Долину Гробниц. Она хочет, чтобы вы курсировали по системе, избегая оборонительного периметра ВКС, и в конце концов вошли в контакт с руководством Роя.
- Роя?! Почему я должен... - Секретарь Сената надеется, что вы вступите с ними в переговоры. Каким-то образом ей удалось дать им знать, что вы вот-вот появитесь. Она считает, раз вы знакомы с ними, то они вас подпустят... Не расстреляют ваш корабль. Правда, никаких гарантий она не получила. Так что дело рискованное.
Консул откидывается на спинку кожаного сиденья. Он чувствует себя так, будто вновь попал под нейропарализатор.
- Переговоры? И о чем, черт возьми, мне с ними переговариваться?
- Гладстон свяжется с вами по мультилинии, когда вы вылетите с Гипериона. Это нужно сделать срочно. Сегодня. Прежде чем миры первой волны будут захвачены Роями.
Консул слышит слова "миры первой волны", но не спрашивает, входит ли в их число его любимая Мауи-Обетованная. Возможно, думает он, так лучше, и заявляет:
- Дудки. Я возвращаюсь в долину.
Тео поправляет очки.
- Она не допустит этого, сэр.
- Да? - Консул улыбается. - Как же она меня остановит? Расстреляет корабль?
- Не знаю, но сказала, что не допустит. - В голосе Тео звучит искреннее огорчение. - На орбите находятся факельщики и сторожевики ВКС, сэр. Эскорт последней группы катеров.
- Хорошо. - Консул все еще улыбается. - Пусть попробуют меня сбить. Все равно за двести лет еще ни одному кораблю с людьми на борту не удалось сесть в районе Гробниц. Корабли садились благополучно, вот только люди исчезали. Прежде чем меня подстрелят, я уже буду болтаться на дереве Шрайка. - Консул на миг прикрывает глаза и представляет, как его опустевший черный звездолет садится в пустыне. Сол, Дюре и чудесным образом возвратившиеся остальные спешат укрыться в корабле, чтобы откачать в операционной Хета Мастина и Ламию Брон и погрузить кроху Рахиль в спасительную криогенную фугу.
- Господи, - шепчет Тео, и дрожь в его голосе возвращает Консула к реальности.
Они миновали последнюю излучину перед городом. Утесы здесь выше, их череда заканчивается горой с изваянием Печального Короля Билли. Уже коснувшееся горизонта солнце освещает низкие облака и здания на вершинах восточных холмов.
Над городом бушует война. Лазерные лучи сверху и снизу пронзают облака. Корабли вьются в воздухе, как мошки, и горят, как мотыльки, подлетевшие слишком близко к манящему огню лампы; из облаков вываливаются парапланы и прозрачные пузыри левитаторов. Враг осаждает столицу планеты -Китс. Бродяги явились на Гиперион.
- Боже мой! - в ужасе шепчет Тео.
На лесистом хребте северо-западнее города вспыхивает огонек. Переносной ЗРК. Оставляя дымный след, из леса прямо на их скиммер с гербом Гегемонии несется ракета.
- Держитесь! - кричит Тео, переходит на ручное управление и, дергая переключатели, резко опрокидывает скиммер на правый борт, пытаясь попасть внутрь радиуса разворота маленькой ракеты.
Взрыв в кормовой части. Консул повисает на ремнях безопасности и на мгновение слепнет. Когда зрение возвращается к нему, он видит, что кабина полна дыма. Во мраке мигают красные аварийные глазки, и хор тревожных зуммеров рапортует о выходе из строя самых разнообразных систем. Тео наваливается на штурвал.
- Держитесь, - снова произносит он потерявшие всякий смысл слова. Бешено крутясь вокруг своей оси, скиммер на мгновение находит под собой опору, вновь теряет ее и, кувыркаясь, падает на горящий Китс.

Глава 36

Я моргнул и широко раскрыл глаза, не сразу сообразив, где нахожусь. Какой-то огромный сумрачный зал... Ах да, собор Святого Петра. Пасем. Надо мною склонились обеспокоенные лица монсеньора Эдуарда и отца Поля Дюре, едва различимые в слабом свете свечей.
- Сколько я... Проспал? - Мне показалось, что я всего на несколько секунд окунулся в мерцающую полудрему - преддверие мирного, глубокого сна. - Десять минут, - сказал монсеньор. - Вы можете нам рассказать, что видели?
Я не видел причин для отказа. Выслушав мой рассказ, монсеньор Эдуард осенил себя крестным знамением.
- Боже мой, так посол Техно-Центра уговаривает Гладстон послать людей в эти... Туннели!
Дюре коснулся моего плеча.
- Я переговорю с Истинным Гласом Мирового Древа на Роще Богов и прибуду к вам на ТКЦ. Мы должны объяснить Гладстон всю чудовищность этого плана.
Я кивнул. Мечты отправиться с Дюре на Рощу Богов или даже на Гиперион тут же улетучились.
- Согласен. Медлить нельзя. Ваш портал... Можно мне воспользоваться Папскими Дверями, чтобы попасть на Центр Тау Кита?
Монсеньор встал и выпрямился. Внезапно я понял, что он очень стар. Его тело ни разу не подвергалось поульсенизации.

Предыдущая страница 18 Следущая страница


19 Дэн Симмонс

- Конечно. Это портал с наивысшим приоритетом, - пояснил он и обернулся к Дюре. - Поль, ты знаешь, что я отправился бы с тобой. Но похороны Его Святейшества, выборы нового папы...
- Монсеньор Эдуард с сожалением вздохнул. - Странно, но повседневная суета не оставляет нас даже накануне всеобщей катастрофы: варвары будут на Пасеме меньше, чем через десять стандартодней.
Высокий лоб Дюре в свете свечей отливает золотом:
- Друг мой, дело Церкви не суета повседневная, а нечто большее. Побеседовав с тамплиерами, я сразу же отправлюсь на ТКЦ, чтобы вместе с господином Северном убедить Гладстон не принимать предложение Техно-Центра. А затем, Эдуард, я вернусь, и мы вместе попытаемся проникнуть в смысл этой странной ереси.
Я вышел вслед за ним в боковую дверь базилики, которая вела под высокую колоннаду, миновал открытый дворик (дождь прекратился, и воздух приятно освежал лицо), спустился по лестнице и попал через узкий туннель в папские покои. Швейцарские гвардейцы в Передней вытянулись перед нами по стойке "смирно". Это были здоровяки в латах и полосатых желто-синих рейтузах, правда, их церемониальные алебарды являлись одновременно новейшими лучеметами. Один из них выступил вперед и что-то шепнул монсеньору.
- Господин Северн, на главный терминекс только что прибыл человек, который спрашивает вас.
- Меня? - Я вслушивался в голоса в соседних комнатах - мелодичное журчание молитв, повторяемых скороговоркой. Должно быть, шла подготовка к похоронам Папы.
- Да, некий господин Хент. Говорит, что дело не терпит отлагательств. - Еще минута, и мы встретились бы с ним в Доме Правительства, - удивился я. - Ну что ж, пусть войдет, если это не возбраняется.
Монсеньор Эдуард кивнул и что-то тихо приказал швейцарцу, который, в свою очередь, пошептался с декоративным зубцом на своем старинном панцире. Так называемые Папские Двери - небольшой портал в замысловатой раме с золотыми серафимами и херувимами по бокам и пятью барельефами наверху (они изображали грехопадение Адама и Евы и их изгнание из Эдема) - стояли в центре хорошо охраняемой комнаты в личных покоях Папы. Созерцая свои озабоченные отражения в зеркалах, которые висели на всех четырех стенах, мы стали ждать.
В сопровождении того же священника, что провожал меня к монсеньору, появился Ли Хент.
- Северн! - вскричал главный советник Гладстон. - Вы срочно нужны секретарю Сената.
- Именно к ней я и собирался сейчас. Хочу предупредить, что, если она позволит Техно-Центру создать и пустить в ход его адское оружие, случится непоправимое.
Хент заморгал, что придало весьма комичное выражение его длинной физиономии.
- Северн, вы что, всеведущи?
Я не мог не рассмеяться.
- Маленький ребенок, забравшийся без спроса в голонишу, много видит, но мало что понимает. Тем не менее у него есть передо мной преимущество: он может переключать каналы и совсем выключить эту штуку, когда она ему надоест.
Хент уже встречался с монсеньером Эдуардом на различных государственных мероприятиях. Я представил ему отца Дюре.
- Дюре? - пробормотал Хент, и у него буквально отвисла челюсть.
Я впервые видел его растерянным. Право, это выглядело очень забавно. - Позже все объясню, - сказал я, пожимая священнику руку. - Удачи вам на Роще Богов, Дюре. Не задерживайтесь там надолго.
- Всего час, - пообещал иезуит. - Перед разговором с госпожой Гладстон я должен отыскать одну-единственную деталь нашей головоломки. Пожалуйста, расскажите ей как можно подробнее о том, что я видел в лабиринте. А я, когда прибуду, подтвержу ваши слова.
- Возможно, дела не позволят ей принять меня до вашего прибытия, -сказал я. - Но как бы там ни было, постараюсь быть для вас хорошим Иоанном Крестителем.
Дюре улыбнулся.
- Только не потеряйте голову, друг мой. - Он набрал код переноса на архаичной панели и, кивнув на прощание, исчез в портале.
Я повернулся к монсеньору Эдуарду.
- Уверен, все утрясется, прежде чем Бродяги доберутся до Пасема.
Дряхлый святой отец поднял руку и благословил меня.
- Идите с Богом, юноша. Чувствую, что всех нас ждут тяжелые времена, но ваше бремя будет самым тяжким.
Я покачал головой.
- Я всего лишь наблюдатель, монсеньор. Жду и вижу сны. Это не бремя. - Ждать и видеть сны будете потом, - резко вмешался Ли Хент. - Госпожа Гладстон требует, чтобы вы были у нее сию минуту, а я должен вернуться на совещание.
Я посмотрел на него.
- Как вы меня нашли? - задал я глупый вопрос, ибо все порталы находились под контролем Техно-Центра, а Техно-Центр сотрудничал с администрацией Гегемонии.
- Пропуск, которым снабдила вас госпожа Гладстон, весьма облегчает наблюдение за вами. - В голосе Хента звучало нетерпение. - А сейчас мы обязаны вернуться туда, где вершатся судьбы Гегемонии.
Я кивнул на прощание монсеньору и его помощнику и поманил за собой Хента. Набрав трехзначный код ТК-Центра, добавил к нему две цифры, обозначающие континент, еще три - код Дома Правительства, и, наконец, последние две - пароль тамошнего служебного терминекса. В жужжание портала вплелся какой-то писк, матовая энергозавеса нетерпеливо дрогнула.
Я первым шагнул в портал и посторонился, освобождая место для Хента.
Это явно не центральный терминекс Дома Правительства. Если зрение мне не изменяет, мы определенно попали не туда.
Секундой позже мои органы чувств, проинспектировав все вокруг -яркость солнечных лучей, цвет неба, силу тяжести и расстояние до горизонта, запахи и вкус этого места, - сообщают, что мы вообще не на Центре Тау Кита.
Следовало бы тут же броситься обратно, но через узкие Папские Двери уже протискивается Хент - нога, рука, плечо, грудь, голова, вторая нога, поэтому я хватаю его за запястье, грубо вытаскиваю и, бросая ему: "Что-то не в порядке!", пытаюсь ринуться назад в портал, но слишком поздно: прямоугольный проход уменьшается до круга величиной с кулак - и исчезает. - Где мы, черт побери? - возмущается Хент.
Я задумчиво осматриваюсь по сторонам. Хороший вопрос. Мы находимся в сельской местности, на вершине холма. Дорога вьется через виноградники, сбегает по пологому склону холма в лесистую долину и, пропадая из виду, вновь выныривает у другого холма, в миле-двух отсюда. Жарко. Воздух наполнен жужжанием и стрекотом, но ничего крупнее птицы не бороздит эти бескрайние просторы. Справа от нас между утесами сверкает голубое пятно воды - океан или море. Высоко в небе плывут перистые облака; солнце только что миновало зенит. Ни одного строения поблизости, да и вообще чего бы то ни было - только виноградники да каменистый проселок, на котором мы стоим. Но гораздо важнее другое - беспрестанный гомон инфосферы больше не слышен. Это потрясает, как внезапное исчезновение звука, привычного с младенчества: становится жутко, замирает сердце, мысли путаются. В общем, я не на шутку перепуган.
Хент, пошатнувшись, хлопает себя по ушам, будто пропавший шум был настоящим звуком, затем стучит по комлогу.
- Проклятье, - бормочет он. - Проклятье. Имплант что-то барахлит. Комлог отключился.
- Нет, - возражаю я. - По-моему, здесь просто нет инфосферы.
Но, не успев окончить фразу, я различаю тихое, басовитое жужжание -голос чего-то более крупного и труднодоступного, чем инфосфера. Мегасфера? "Музыка сфер", - думаю я и улыбаюсь.
- Что вас так рассмешило, Северн, черт бы вас побрал? Вы это нарочно подстроили?
- Нет. Код Дома Правительства я набрал верно. - Полное отсутствие паники - тоже своего рода паника.
- В чем же дело? Проклятые Папские Двери? Неужели они? Только что это - неисправность или розыгрыш?
- Ни то ни другое. Двери работают исправно, Хент. Они привели нас туда, куда нужно Техно-Центру.
- Техно-Центру? - Остатки румянца сходят с длинного лица, когда помощник секретаря Сената вспоминает, кто контролирует порталы. - Боже мой, Боже мой. - Хент неверными шагами доходит до обочины и падает в высокую траву. Его замшевый деловой костюм и мягкие черные туфли не вяжутся с окружающей нас идиллией.
- Где мы? - спрашивает он снова.
Я набираю в грудь воздуха. Он полон запахов - свежевспаханная земля, свежескошенная трава, дорожная пыль, острый привкус моря.
- Вероятнее всего, на Земле.
- На Земле? - Мой спутник глядит в пространство невидящими глазами. -Но это не Новая Земля. И не Терра. Не Земля-2. Не...
- Просто Земля, - говорю я. - Старая Земля. Или ее копия.
- Копия?
Я сажусь рядом с ним. Выдергиваю травинку, очищаю корень. Знакомый кисловатый вкус.
- Помните, как я рассказывал Гладстон об исповедях паломников? Историю Ламии Брон? Она и мой двойник-кибрид, первый воскрешенный Китс, посетили планету, которую сочли копией Старой Земли. В скоплении Геркулеса, если память мне не изменяет.
Хент задирает голову, словно хочет проверить мою догадку по рисунку созвездий. Голубизна вверху постепенно бледнеет, перистые облака расползаются по небосводу. "Скопление Геркулеса", - ошеломленно шепчет он. - Ламия так и не выяснила, зачем Техно-Центр создал копию и для чего использует ее сейчас, - продолжаю я. - Первый кибрид Китса либо не знал этого, либо не сказал.
- Не сказал, - машинально повторяет Хент, качая головой. - Ладно, но как, черт возьми, мы выберемся отсюда? Я нужен Гладстон! Она не может сейчас одна... Десятки жизненно важных проблем нужно решить в ближайшие часы! - Он вскакивает и выбегает на середину дороги, исполненный решимости и энергии.
- Думаю, нам отсюда не выбраться, - замечаю я, пожевывая травинку.
Хент оборачивается. Лицо такое, будто он сию минуту набросится на меня с кулаками.
- Вы с ума сошли! Как это - не выбраться? Для чего Техно-Центру шутить такие шутки? - Внезапно он замолкает, глядя на меня сверху вниз. -Понимаю... Они не хотят, чтобы вы говорили с нею. Вы что-то узнали, и Техно-Центр не хочет, чтобы вы поделились с Гладстон этими новостями.
- Возможно.
- Выпустите меня! А он пусть остается! - вне себя выкрикивает Хент, обращаясь к небесам.
Ответа нет. Из виноградника вылетает большая черная птица. По-моему, ворона: как во сне, припоминаю название вымершего вида пернатых.
Вскоре Хенту надоедает взывать к небесам, и он принимается расхаживать взад-вперед.
- Послушайте, всякая дорога куда-нибудь ведет. Может, даже к терминексу, - наконец произносит он.
- Может быть, - соглашаюсь я и разламываю травинку, чтобы добраться до сладкой сердцевины. - В какую сторону пойдем?
Хент смотрит на дорогу, огибающую холмы, снова оборачивается ко мне. - Мы прошли через портал лицом вон туда, - указывает он рукой в ту сторону, где дорога ныряет в чащу.
- И далеко идти? - интересуюсь я.
- Не все ли равно! - в сердцах бросает Хент. - Куда-нибудь да придем! Еле сдерживая улыбку, я встаю и отряхиваю брюки Лоб и щеки припекает солнце, и это так непривычно и странно после тьмы собора. Воздух такой теплый - одежда уже намокла от пота.
Хент торопливо сбегает с холма. Его лицо преобразилось: вместо привычной меланхоличной мины - решительный блеск в глазах и упрямо сжатые губы.
Медлительно, даже лениво переставляя ноги, пожевывая травинку и жмуря усталые глаза, следую за ним.
Полковник Кассад с криком бросился на Шрайка. Сюрреалистический ландшафт вне времени (аскетическая пластмассовая декорация из фарса о Долине Гробниц, застывшая в вязком желе, именуемом здесь воздухом), казалось, всколыхнулся, отозвавшись на неистовый порыв Кассада.
Секунду назад Шрайки заполняли собой весь мир, как в зеркальном зале: всюду Полчища Шрайков, от края до края мертвой зоны окрест. Но после вскрика Кассада они слились в одно чудище, и оно сдвинулось с места. Четыре его руки вытянулись, готовые заключить полковника в объятия клинков и шипов.
Кассад не знал, как покажет себя в бою подаренный Монетой силовой скафандр, защитит ли он его от Шрайка. Много лет назад, когда он и Монета схватились с десантниками Бродяг, скафандр проявил себя как нельзя лучше, но тогда время было на их стороне; Шрайк то размораживал, то замораживал реку минут, как скучающий зритель, который балуется с дистанционным переключателем голопроектора. Сейчас они все вне времени, и оно перестало быть их союзником. Пригнувшись, Кассад бросился в атаку, забыв обо всем на свете - и о Монете, которая не сводит с него глаз, и о фантасмагорическом терновом дереве с его жуткими плодами, чья вершина уходит за облака. И даже о самом себе, воспринимая собственное тело как боевую машину, орудие мести.
Шрайк не растворился в воздухе, не стал проделывать свой коронный трюк с исчезновением в одном месте и мгновенным появлением в другом, а лишь слегка наклонился, широко расставив руки с пальцелезвиями, на которых горели отблески небесной вакханалии. Его стальные зубы сверкнули в пародии на улыбку.
Кассад зол, как черт, но голову пока не потерял. Вместо того чтобы ринуться в эти объятия смерти, он - в последний момент - сделал рывок в сторону и, падая на бок, изо всех сил пнул чудовище в ногу под розеткой шипов вокруг кошенного сустава. Только бы сбить его с ног... С тем же успехом он мог бы попытаться пробить полкилометра бетона. Только амортизаторы скафандра спасают ногу Кассада от неминуемого перелома.
Шрайк среагировал быстро, но не с такой уж невероятной скоростью. Его правые руки молниеносно обрушились вниз, и десять пальцелезвий с маху вонзились в камень. Во все стороны полетели искры. Стальные руки вновь со свистом рассекли воздух, но Кассад был уже вне их досягаемости; покатившись кубарем по песку, он вскочил и, пригнувшись, выставил перед собой руки с растопыренными, жесткими, налитыми энергией пальцами. "Единоборство, - успел подумать Федман Кассад. - Самое благородное таинство, как утверждает Нью-Бусидо".
Шрайк вновь сделал ложный выпад правыми руками и одновременно резко выбросил вверх нижнюю левую - еще немного, и он проломил бы грудную клетку и вырвал у полковника сердце.
Кассад блокировал ложный выпад правым предплечьем, погасив инерцию удара полем скафандра, и тут же перехватил смертоносный кулак левой руки чудовища - чуть выше запястья, как раз над розеткой острых, кривых шипов. Невероятно, но полковнику удалось ослабить удар: острые скальпели пальцелезвий лишь оцарапали скафандр, так и не дойдя до тела.
Силясь удержать железную лапу, Кассад чуть не взлетел, но ложный выпад Шрайка вернул его на землю. По его телу под скафандром градом катился пот, мускулы напряглись до предела; казалось, еще немного - и они лопнут... Почти двадцать секунд полковник противостоял этой железной хватке, после чего Шрайк пустил в ход свою четвертую руку, рубанув по напряженной ноге Кассада.
Кассад закричал от дикой боли - ткань скафандра порвалась, и так же легко порвалась плоть: по меньшей мере одно пальцелезвие добралось до самой кости. Он ударил чудовище ногой, отпустил запястье и откатился в сторону.
Шрайк снова замахнулся. На этот раз металлический кулак просвистел в нескольких миллиметрах от уха Кассада. Затем чудовище отскочило назад и начало обходить полковника справа.
Кассад попытался встать на левое колено, упал навзничь, но затем все-таки поднялся. Боль ревела ураганом в его ушах, окрашивая все вокруг в багровый цвет, но, раскачиваясь, как пьяный, из стороны в сторону, едва не теряя сознание, полковник почувствовал: скафандр над раной начал срастаться, выполняя одновременно роль жгута и повязки! Нога пока не слушалась, но кровотечение унялось, боль стала терпимой. Похоже, скафандр был оснащен мини-анестезаторами - вроде тех, что встроены в его собственный боевой панцирь ВКС.
В ту же секунду Шрайк ринулся в атаку.
Кассад с силой выбросил вперед здоровую ногу, целясь в гладкий островок на хромовом панцире под нагрудным "гребнем". Это все равно что походя пнуть корпус звездолета-факельщика, но Шрайк - Господи, неужели такое возможно? - замедлил движение и, шатаясь, попятился.
Кассад сделал шаг вперед и, сконцентрировав всю энергию в кулаке, обрушил его в ту же точку, туда, где должно прятаться сердце чудища. Раз, еще раз - от таких ударов даже армированная керамика разлетелась бы вдребезги. Не обращая внимания на боль в отбитых пальцах, Кассад резко повернулся и ребром ладони ударил Шрайка по морде чуть выше зубов. Будь его противником человек, несчастный наверняка услышал бы хруст сломанного носа и почувствовал, как кости и хрящи вонзаются ему в мозг.
Шрайк попытался схватить Кассада зубами за запястье, но, промахнувшись, занес все четыре руки над головой полковника.
Задыхаясь, исходя потом и кровью под своим ртутным скафандром, Кассад совершил стремительный пируэт и, зайдя сзади, нанес убийственный удар по короткой шее чудовища. Шум от удара эхом прокатился по замороженной долине - как будто лесоруб-великан попытался с одного маху перерубить ствол железной секвойи.
Шрайк кувыркнулся вперед и перекатился на спину, словно некое стальное ракообразное.
Упал, мерзавец!
Кассад сделал шаг вперед, все еще пригибаясь, и соблюдая осторожность, но, по-видимому, недостаточно: Шрайкова бронированная то ли ступня, то ли лапа, черт ее разберет, ударила Кассада сзади в лодыжку и наполовину разрубила ее, сбив его с ног.
Полковник понял, что у него рассечено ахиллово сухожилие, и попытался откатиться в сторону, но Шрайк, спружинив, вскочил и бросился на противника, целясь в него всеми своими шипами, колючками и клинками. Морщась от боли, Кассад выгнулся, чтобы сбросить с себя чудовище, и тут же блокировал несколько ударов, спасая глаза, в то время как бесчисленные ножи кромсали его предплечья, грудь и живот.
Шрайк наклонился к нему и открыл пасть, в которой сверкнули многочисленные ряды стальных зубов, - точь-в-точь как у миноги. Перед полковником вспыхнули громадные рубиново-красные фонари - глаза чудовища. Кассад уперся ладонью в челюсть Шрайка и попытался использовать ее как рычаг. Это оказалось труднее, чем поднять гору металлолома с рваными краями, не имея точки опоры. Пальцелезвия Шрайка вновь впились в тело Кассада. Чудовище еще шире распахнуло пасть и запрокинуло голову, продемонстрировав шеренги зубов от уха до уха. Шрайк не дышал, но тепло, исходившее из его внутренностей, отдавало серой и горелыми железными опилками. Еще секунда, и челюсти сомкнулись бы, сдирая кожу с лица Кассада.
Но тут появилась Монета. Судя по всему, она кричала во весь голос, хотя не было слышно ни звука. Ее пальцы в силовых перчатках впились в рубиновые глаза Шрайка, и, упершись сапогом в панцирь чудовища под спинным шипом, она принялась тянуть, тянуть изо всех сил... Две руки Шрайка тут же взлетели вверх, как клешни какого-то кошмарного краба, пальцелезвия вонзились в Монету, и она упала, но Кассад, успев за какие-то доли секунды откатиться в сторону, вскочил на ноги и преодолевая боль, потащил Монету к ближайшим камням.
На секунду их скафандры слились, и Кассад ощутил ее тело рядом со своим, почувствовал, как смешиваются их кровь и пот, услышал биение двух сердец.
"Убей его", - настойчиво прошептала Монета, и даже этот ее беззвучный внутренний голос срывался от боли.
"Я пытаюсь. Я пытаюсь".
Шрайк снова был на ногах, три метра хрома, клинков и адской чужой боли. Чья-то кровь - Кассада или Монеты - стекала тонкими ручейками по его запястьям и панцирю. Бессмысленная, бесовская ухмылка стала еще гаже. Кассад отлепил свой скафандр от скафандра Монеты и осторожно опустил ее наземь, прислонив к валуну. Это не ее сражение. Во всяком случае сейчас.
И он встал между возлюбленной и Шрайком.
Какой-то слабый, но все нарастающий шум, как от прибоя, набегающего на невидимый берег, достиг его слуха. Не выпуская из поля зрения Шрайка, медленно шагающего ему навстречу, Кассад поднял глаза вверх и догадался, что странные звуки издавало терновое дерево. Распятые люди - маленькие цветные точки на металлических шипах и ветвях - помимо бессознательных стонов боли, которые Кассад уже перестал замечать, как будто выкрикивали что-то чуть слышными голосами. Они подбадривали его, Кассада!
Полковник теперь полностью сосредоточился на Шрайке, начавшем описывать вокруг него круги. Отрезанная пятка отдавалась во всем теле жесткой болью; на правую ногу вообще нельзя было опереться, и приходилось скакать на месте, держась за валун.
Отдаленные крики оборвались, словно все кричавшие разом задохнулись. Шрайк прекратил существование "там" и возник "здесь", рядом с Кассадом, над Кассадом, его руки окружили Кассада для последнего объятия, шипы и ножи уже коснулись его. В глазах Шрайка вспыхнул огонь, и стальная пасть распахнулась.
И Кассад - воплощенная ярость и презрение - с криком нанес ему удар.
Отец Дюре шагнул в Папские Двери и без всяких приключений попал на Рощу Богов. После пропахшей ладаном темноты папских покоев он вдруг очутился на солнцепеке, под небом золотисто-лимонного цвета, среди зеленой листвы.
У портала его уже поджидали тамплиеры. Перед Дюре была десятиметровой ширины платформа из плотинника, а за ней - ничего, или, вернее, все: кроны Рощи Богов, на все четыре стороны света, до самого горизонта. Лиственная сень колыхалась и дышала, подобно живому океану. Дюре понял, что находится где-то в верхних ветвях Мирового Древа, величайшего и наиболее почитаемого дерева Рощи Богов.
Встретившие его тамплиеры занимали важные посты в сложной иерархии Братства Мюира, но сейчас выполняли функции простых проводников. Окружив старого священника, они подвели его к увитому лианами лифту, который понесся ввысь, мимо верхних уровней и террас, где посчастливилось побывать лишь избраннейшим из мирян. Покинув лифт, они двинулись по винтовой лестнице с перилами из отборного мюира, поднимающейся, к небу вокруг ствола Древа. У подножия он был необъятно широк, достигая двухсот метров в диаметре, а на самом верху сужался до восьмиметрового "пятачка". Площадка из плотинника, на которую ступил Дюре, была украшена затейливой резьбой: на перилах переплетались виноградные лозы, со столбиков и балюстрад таращились гномы, эльфы лесные и полевые духи, русалки и дриады. Столы и стулья составляли одно целое с деревом, из которого была вытесана круглая площадка.
Отца Дюре ожидали двое. Первый - тот, кого и рассчитывал увидеть Дюре, - Истинный Глас Мирового Древа, Первосвященник Мюира, Глашатай Братства Тамплиеров Сек Хардин. Присутствие второго явилось для Дюре сюрпризом. Он увидел сутану цвета артериальной крови, отороченную черным горностаем, под которой бугрилось массивное тело лузуссца. Лицо, состоящее из желваков и жира, надвое разделял крючковатый нос, маленькие глазки терялись где-то над щеками-пузырями, пухлые руки властно сцеплены, на каждом пальце - по перстню с черным или красным камнем. Дюре удостоился лицезреть самого епископа Церкви Последнего Искупления - первосвященника культа Шрайка.
Тамплиер выпрямился во весь свой двухметровый рост и протянул Дюре руку.
- Отец Дюре, это большая честь - видеть вас у себя.
Дюре обменялся с ним рукопожатием, мимоходом отметив удивительное сходство руки тамплиера с древесным корнем. От длинных, сужающихся к кончикам, желтовато-коричневых пальцев исходили и тепло, и прохлада, как от древесной коры. Истинный Глас Мирового Древа был облачен в сутану с капюшоном, подобную одеянию Хета Мастина. Буро-зеленая, ничем не примечательная мешковина резко контрастировала с великолепным нарядом епископа.
- Благодарю, что согласились принять меня, господин Хардин, - учтиво склонил голову Дюре.
Истинный Глас - духовный наставник миллионов последователей Мюира, но Дюре известно, что тамплиеры не терпят титулов и подобострастия. Затем он обернулся к епископу:
- Ваше превосходительство, я и мечтать не смел о чести встретиться с вами.
Епископ культа Шрайка еле заметно кивнул:
- Я здесь с визитом. Господин Хардин полагает, что мое присутствие на вашей с ним встрече может быть в некотором роде полезно. Рад с вами познакомиться, отец Дюре. Мы много слышали о вас за последние несколько лет.
Тамплиер жестом указал Дюре на место напротив себя и епископа. Дюре сел и положил на полированную столешницу руки, делая вид, что не в силах оторваться от восхитительного узора древесины. Половина спецслужб Гегемонии сбилась с ног в поисках епископа культа Шрайка, и его присутствие здесь грозило непредвиденными осложнениями.
- Не правда ли, знаменательно, - начал епископ, - что в этот день здесь сошлись представители трех глубочайших верований человечества?
- Да, - без промедления отозвался отец Дюре. - Глубочайших, но вряд ли правомочных представлять большинство людей. Из почти ста пятидесяти миллиардов душ Католическая Церковь может претендовать на неполный миллион. Паства Шр... Э-э Церкви Последнего Искупления насчитывает от пяти до десяти миллионов. А сколько сейчас тамплиеров, господин Хардин?
- Двадцать три миллиона, - тихо ответил тот. - Многие миряне поддерживают наши экологические начинания и рады вступить в наши ряды, но братство не допускает в свое лоно посторонних.
Епископ потер один из своих подбородков. Кожа у него была очень бледная, и он постоянно щурился, словно с непривычки к дневному свету.
- Дзен-гностики заявляют, что у них сорок миллиардов приверженцев, -внезапно громыхнул он. - Но что это за религия такая? Без храмов. Без священников. Без святых книг. Без всякого понятия о грехе.
Дюре улыбнулся:
- По-видимому, именно это верование наиболее созвучно современности. И не только современности. Ему уже много веков.
- Тьфу! - Епископ хлопнул ладонью по столу, и Дюре поморщился, услышав стук металлических перстней по мюиру.
- Откуда вы меня знаете? - спросил он.
Тамплиер вместо ответа приподнял голову, и Дюре увидел мельтешение солнечных бликов на его носу, щеках и длинном подбородке, исчезающем в тени капюшона.
- Мы вас выбирали, - буркнул епископ. - И вас, и других паломников.
- Вы, то есть Церковь Шрайка? - спросил Дюре.
Епископ нахмурился и молча кивнул.
- Зачем вам мятежи? - продолжал Дюре. - Зачем проливать кровь, когда Гегемонии угрожает опасность?
Епископ вновь потер свой многоярусный подбородок. В лучах заката сверкнули красные и черные камни на перстнях. За его спиной шуршал миллионами листьев вечерний бриз, пахнущий дождем и цветами.
- Затем, что наступили последние дни. Сбывается то, что Аватара предрек нам много столетий назад. То, что вы именуете мятежами, есть начало предсмертных судорог цивилизации, заслужившей свою гибель. Дни Искупления наступили, и Повелитель Боли скоро появится среди, нас.
- Повелитель Боли? - повторил Дюре. - То есть Шрайк?
Как бы желая смягчить резкость епископа, тамплиер умоляюще взмахнул рукой и заговорил:
- Отец Дюре, мы ведаем о вашем чудесном возрождении.
- Это не чудо, - возразил Дюре. - А всего-навсего каприз паразита, прозванного крестоформом.
Длинные желтовато-коричневые пальцы снова описали дугу в воздухе.
- Как бы вы ни относились к этому факту, святой отец, Братство радуется, что вы опять с нами. Пожалуйста, задайте нам вопросы, о которых вы упомянули ранее.
Дюре погладил ладонями деревянный стул и покосился на сидящую напротив красно-черную глыбу - епископа.
- Ваши организации некоторое время работали совместно, не так ли? -сказал Дюре. - Братство Тамплиеров и Церковь Шрайка.
- Церковь Последнего Искупления! - низким басом рявкнул епископ.
Дюре кивнул.
- Пусть так. Но почему? Что вас объединяет?
Истинный Глас Мирового Древа наклонился вперед, и лицо его снова нырнуло в тьму капюшона.
- Поймите, святой отец, в пророчествах Церкви Последнего Искупления много общего с миссией, порученной нам Мюиром. Только в них содержится правда о каре, ниспосланной человечеству за уничтожение его собственного мира.
- Старую Землю сгубило вовсе не человечество, - возразил Дюре. -Всему виной - и это общеизвестный и бесспорный факт - ошибка компьютера при работе Киевской Группы с миниатюрной черной дырой.
Тамплиер покачал головой.
- Всему виной людская самонадеянность, - сказал он негромко. - Самонадеянность, заставившая истребить все виды, у которых со временем мог развиться разум. Алуиты Сенешаи, цеппелины Вихря, болотные, кентавры Сада и крупные приматы Старой Земли...
- Да, - согласился Дюре. - Все так. Но разве этого достаточно для вынесения всему роду человеческому смертного приговора?
- Приговор был вынесен силой куда более великой, чем мы с вами, -громоподобно возгласил епископ. - Пророчества ясны и исчерпывающи. Близится День Последнего Искупления. Все, кто унаследовал грехи Адама и Киева, ответят за уничтожение и Своего мира, и многих других. Повелитель Боли освобожден от уз времени, дабы привести в исполнение последний из приговоров. Нет спасения от гнева его. Никому не избежать Искупления. Так решила Сила, намного превосходящая нас.
- Это правда, - твердо произнес Сек Хардин. - Мы получали пророчества. Каждый следующий Глас Истинный - из поколения в поколение -слышал их. Человечество обречено, но его гибель от рук провидения обернется новым Золотым веком для девственной природы во всех уголках теперешней Гегемонии.
Закаленный логикой иезуитов, преданнейший из сторонников Тейяра де Шардена, отец Поль Дюре испытал, как ни странно, острое искушение прокомментировать реплику Хардина: "Но, черт возьми, для чего этот Золотой век, если некому будет любоваться им и вдыхать аромат девственных трав?" Но вместо этого спокойно заметил:
- А вам не кажется, что все эти пророчества вовсе не божественное откровение, а козни неких мирских сил?
Тамплиер дернулся, как от пощечины, епископ же, сжав свои лузусские кулаки-гири, способные одним ударом раздробить череп Дюре, подался вперед и прорычал:
- Ересь! Смерть всякому, кто усомнится в истинности откровений!
- Разве есть сила, способная на такое? - с трудом выдавил из себя Истинный Глас Мирового Древа. - Кто, помимо Абсолюта Мюира, может входить в наши умы и души?
Дюре указал на небо.
- Господин Хардин, уже много веков все миры Сети соединены между собой через инфосферу Техно-Центра, и у большинства людей есть комлоги и импланты для облегчения доступа к ней... Разве у вас их нет?
Тамплиер промолчал, но Дюре отметил легкое подергивание желтоватых пальцев, словно Хардин намеревался ощупать грудь и плечо - давнее обиталище микроимплантов.
- Техно-Центр создал сверхъестественный... Разум, - продолжил Дюре. -Он поглощает невероятное количество энергии, способен перемещаться во времени и в своих поступках руководствуется отнюдь не интересами людей. Более того, значительная группа элементов Центра добивается истребления человечества... По-видимому, и Большую Ошибку подстроили участвовавшие в эксперименте ИскИны, а то, что представляется вам пророчеством, - не более чем голос этого пресловутого бога из машины, нашептывающего нужные ему идеи через инфосферу. И Шрайк не поведет человечество на суд, а просто перебьет всех мужчин, женщин и детей для реализации каких-то замыслов этой машины.
Пухлое лицо епископа побагровело. Грохнув кулаками по столу, он с усилием поднялся. Но тамплиер, накрыв его руку своей, удержал его, и каким-то образом заставил снова сесть.
- Кто навел вас на эту мысль? - тихо спросил Сек Хардин.
- Паломники, имеющие доступ к Техно-Центру. И... Другие лица.
Епископ погрозил Дюре кулаком.
- Но Аватара самолично прикасался к вам - и не единожды, а дважды! Он даровал вам гарантию бессмертия, и вам как никому дано постичь, что представляет собой его награда для Избранных - тех, кто готовит Искупление еще до наступления последних дней!
- Шрайк даровал мне боль, - просто ответил Дюре. - Боль и страдание, превосходящее всякое воображение. Я дважды встречался с этим существом и готов поклясться, что это не божество и не демон, а просто органическая машина из кошмарного будущего.
- Тьфу! - Епископ сделал презрительный жест и, сложив руки на груди, уставился в пространство.
Огорченный тамплиер немного помолчал, затем, подняв голову, негромко спросил:
- Вы хотели что-то узнать у меня?
Дюре перевел дух:
- Да. Хотел задать вам несколько вопросов и, увы, известить о печальном событии: Истинный Глас Древа Хет Мастин умер.
- Нам это известно, - ответил тамплиер.
Дюре замолк. Каким образом эта информация попала на Рощу Богов? Впрочем, это не имело теперь никакого значения.
- Я хотел узнать у вас, почему он отправился в паломничество. Что это была за миссия, до завершения которой ему не суждено было дожить? Мы все рассказали наши... Наши истории. Все, кроме Хета Мастина. И теперь меня гложет мысль, что именно в его судьбе ключ ко многим тайнам.
Епископ мельком посмотрел на Дюре и едко усмехнулся:
- Мы не обязаны извещать тебя ни о чем, священник мертвой религии. Сек Хардин долго молчал, словно собираясь с силами, и наконец заговорил:
- Хет Мастин добровольно вызвался донести Слово Мюира до Гипериона. Пророчество, которое веками таилось в корнях нашего верования, гласит, что с наступлением тревожных времен один из нас будет призван, чтобы отправиться на корабле-дереве на Святой Мир, сподобится лицезреть там гибель своего корабля, а затем возродит его в качестве вестника Искупления и дела Мюира.
- Следовательно, Хет Мастин знал, что "Иггдрасиль" будет уничтожен на орбите?
- Да. Это было предсказано.
- И он с помощью корабельного эрга должен был вывести в космос новый корабль-дерево?
- Да, - ответил тамплиер еле слышно. - Древо Искупления, которое должен был передать ему Аватара.
Дюре откинулся на спинку стула.
- Понимаю. Древо Искупления... Терновое дерево... Хет Мастин испытал настоящий шок во время гибели "Иггдрасиля". Затем он был перенесена Долину Гробниц Времени и предстал перед терновым деревом Шрайка, но так и не сумел или не смог исполнить свою миссию. Терновое дерево - чудовищный сгусток смерти, страдания, боли... Хет Мастин не представлял, что его ожидает. Или же это оказалось выше его сил. Во всяком случае, он бежал. И умер. Собственно говоря, я так и предполагал, только не мог понять, какую во всем этом роль отвел ему Шрайк.
- Да что вы там мелете? - взорвался епископ. - Древо искупления описано в пророчествах! Оно будет сопутствовать Аватаре в час последней жатвы. Вашему Мастину следовало почитать за великую честь, что именно ему выпало счастье вести древо сквозь пространство и время.
Дюре лишь покачал головой.
- Мы ответили на ваш вопрос? - спросил Сек Хардин.
- Да.
- В таком случае потрудитесь ответить на наш, - властно заявил епископ. - Что случилось с Матерью?
- Какой матерью?
- С Матерью Нашего Спасения. Невестой Искупления. С той, которую вы зовете Ламией Брон.
Дюре вернулся в прошлое, пытаясь вспомнить записанные Консулом на пленку исповеди паломников. Итак, Ламия ждала ребенка от первого кибрида Китса, и лузусские шрайкисты спасли ее от толпы и включили в состав паломничества. Кажется, она упомянула, что священники Культа Шрайка обращались с ней весьма почтительно. И... Что же из этого следует? Путаница какая-то... Да, похоже, он уже не тот, прежний Дюре, сообразительный и проницательный.
- Ламия лежала без сознания, - ответил он. - По-видимому, Шрайк забрал ее и подсоединил к какой-то штуке, вроде кабеля. Мозг не функционировал, но плод уцелел.
- А личность, которую она несла? - взволнованно перебил его епископ. Дюре вспомнил рассказ Северна о смерти этой личности в мегасфере. Но его собеседники и не подозревали о существовании второй личности Китса -Северне, который в этот момент, скорее всего, старается открыть Гладстон глаза на ужасное предложение Техно-Центра. Дюре покачал головой. Все это слишком сложно.
- Я ничего не знаю о личности, которую госпожа Брон несла в петле Шрюна, - медленно произнес он. - Кабель, то есть штука, которую подсоединил к ней Шрайк, похоже, включен в разъем наподобие кортикального шунта.
Епископ кивнул, удовлетворенный ответом.
- Пророчества сбываются одно за другим. Вы выполнили свою миссию посыльного, Дюре. А сейчас мне пора. - Лузусец встал, кивнул на прощание Истинному Гласу Мирового Древа и, быстрым шагом пройдя по площадке, сбежал по лестнице к лифту.
Несколько минут Дюре и тамплиер сидели в полном молчании, убаюкиваемые шорохом листьев и тихим колыханием площадки. Небо над ними окрасилось в шафрановый цвет - Рощу Богов окутали сумерки.
- Ваше утверждение о "боге из машины", который много веков дурачил нас ложными пророчествами, - страшная ересь, - произнес наконец тамплиер. - Вероятно. Но в долгой истории моей церкви было немало случаев, когда страшные ереси оказывались суровыми истинами. Сек Хардин.
- Будь вы тамплиером, мне пришлось бы казнить вас, - донеслось из-под капюшона.
Дюре лишь вздохнул. Возраст и усталость выветрили из его души саму способность бояться чего бы то ни было, включая смерть. Он встал и вежливо наклонил голову:

Предыдущая страница 19 Следущая страница


Падение Гипериона 20

- Сек Хардин, мне пора. Простите, если невольно обидел вас. Мы переживаем безумные времена, а безумие, как вы знаете, заразительно. "Лучшие из людей обходятся без убеждений, - вспомнил он чьи-то строки, - ну а худшие просто разрываются от страстной горячности". Отвернувшись от Хардина, Дюре двинулся к краю платформы. И застыл на месте.
Лестница исчезла. Тридцать метров по вертикали и пятнадцать по горизонтали отделяли его от ближайшей площадки, где ждал лифт. Мировое Древо уходило на километр или еще глубже в океан листвы. Другого выхода отсюда не было. Опершись о перила, Дюре подставил разом покрывшееся потом лицо вечернему ветру и только сейчас заметил, что на аквамариновом небе проступили первые звезды.
- Что это значит?
Фигура в сутане почти слилась с темнотой.
- Через восемнадцать стандартоминут Небесные Врата будут захвачены Бродягами. Наши пророчества гласят, что этот мир подлежит уничтожению. Несомненно, вместе с ним погибнут его порталы и мультипередатчики, то есть планета фактически прекратит свое существование. Ровно через стандарточас после этого небеса Рощи Богов озарят шлейфы военных кораблей Бродяг. Наши пророчества гласят, что члены Братства, которые останутся, и все остальные - хотя случайно оказавшиеся здесь граждане Гегемонии давно эвакуированы, -все они погибнут.
Дюре медленно вернулся к столу.
- Я должен попасть на Центр Тау Кита, - с расстановкой произнес он. -Северн... Один человек ожидает встречи со мной. И еще мне необходимо переговорить с госпожой Гладстон.
- Это невозможно, - ответил Истинный Глас Мирового Древа Сек Хардин. - Мы будем ждать. Мы должны удостовериться, что пророчества верны.
Иезуит в бессильном гневе сжал, кулаки, борясь с желанием наброситься на тамплиера, потом закрыл глаза и дважды повторил молитву Пресвятой Деве. Но это не помогло.
- Пожалуйста, - выдохнул он. - Пророчества будут, подтверждены или опровергнуты независимо от того, здесь я или нет. А когда это случится, будет слишком поздно. Факельщики ВКС взорвут сферу сингулярности, и нуль-канал исчезнет. Мы окажемся отрезанными от Сети на много лет. Поймите, мое возвращение на Центр Тау Кита может спасти миллиарды жизней! Тамплиер сложил руки на груди, спрятав свои длинные пальцы в складках сутаны.
- Мы будем ждать, - негромко сказал он. - Все, что предсказано, должно произойти. Через несколько минут Повелитель Боли обрушится на обитателей Сети. Я не разделяю веры епископа в то, что взыскующие Искупления будут помилованы. Отец Дюре, нам лучше остаться здесь, где конец будет скорым и безболезненным.
Дюре принялся лихорадочно рыться в усталом мозгу в поисках какой-нибудь отповеди, отговорки, чего угодно. Тщетно. Он сел за стол и уставился на своего безмолвного, обезличенного капюшоном собеседника.
Зажглись звезды - мириады холодных огней. Мир-лес в последний раз прошумел листвой на ветру и затих - словно Роща Богов затаила дыхание в предчувствии неотвратимого.
Поль Дюре закрыл глаза и начал молиться.

Глава 37

Мы, я и Хент, идем весь день, а вечером останавливаемся в маленькой гостинице, где нас ждет ужин: курица, рисовый пудинг, цветная капуста, макароны... Вокруг пусто, нет ни малейшего признака, что кто-то побывал здесь до нас, но огонь в очаге горит ярко, словно его только что разожгли, а ужин на плите еще горячий.
Хента все это сводит с ума, к тому же он никакие может прийти в себя из-за потери контакта с инфосферой. Я понимаю его. Для человека, родившегося и выросшего в мире, где информация всегда под рукой, а связь с кем и чем угодно - нечто само собой разумеющееся, где все расстояния сводятся к шагу через портал, вернуться вдруг к жизни предков - все равно, что проснувшись утром, неожиданно обнаружить, что ты ослеп и оглох. Обессиленный приступами ярости Хент к вечеру погрузился в мрачное молчание.
"Я нужен секретарю Сената!" - то и дело выкрикивал он днем.
"Моя информация нужна ей не меньше, - вежливо возражал я, - но тут уж ничего не поделаешь".
- Где мы? - в десятый раз спросил Хент.
Я уже рассказывал ему о копии Старой Земли, но, на этот раз, как мне показалось, он имел в виду нечто иное.
- Наверное, в карантине, - сказал я наконец.
- Вот как? Но кто нас запрятал сюда? Техно-Центр?
- Могу только гадать.
- Как нам вернуться обратно?
- Не знаю. Как только они сочтут, что нас можно выпустить, появится портал.
Хент негромко выругался:
- Меня-то зачем в карантин?
Я пожал плечами. Может быть, из-за того, что он услышал часть моего рассказа на Пасеме, но я не был в этом уверен. Я вообще ни в чем не был уверен.
Дорога змейкой бежала между невысокими холмами, через луга и виноградники, и долины, за которыми синело море.
- Куда мы идем? - в который раз спросил Хент (незадолго до того, как мы увидели гостиницу).
- Все дороги ведут в Рим.
- Я не шучу, Северн.
- Я тоже, господин Хент.
Хент вдруг схватил камень с дороги и швырнул в кусты. Оттуда раздался крик дрозда.
- Вы бывали здесь раньше? - помолчав, спросил он прокурорским тоном, словно это я заманил его сюда. Хотя, скорее всего, он был прав.
- Нет, - ответил я. И чуть не добавил: "Зато бывал Китс". Мои трансплантированные воспоминания разрывают мне сердце его тоской и его предчувствием смерти. Так далеко от друзей, от Фанни, единственной и вечной возлюбленной.
- Вы уверены, что не можете подключиться к инфосфере? - снова спросил Хент.
- Абсолютно. - Ему и в голову не пришло спросить о мегасфере, и я промолчал. Не приведи, Господи, вновь попасть в мегасферу и потеряться в ней.
Перед заходом солнца мы увидели гостиницу, приютившуюся в небольшой долине. Из каменной трубы поднимался дымок.
За ужином, когда тьма подступила к окнам и только пламя очага да пара свечей на каминной доске освещали комнату, Хент сказал:
- Еще немного, и поверишь в привидения.
- Я верю в привидения, - ответил я.
Ночь. Я просыпаюсь от собственного кашля и чувствую холод - что-то течет по груди. Слышно, как Хент нащупывает и зажигает в темноте свечу. Скосив глаза, вижу, как кровь капает с груди на простыни.
- Боже мой, - выдыхает насмерть перепуганный Хент. - Что это? Кто это вас?
- Кровотечение, - шепчу я после того, как жесточайший приступ кашля в очередной раз сокращает мне жизнь и добавляет новые пятна крови. Пробую подняться, но бессильно роняю голову на подушку и жестом указываю на ночной столик, где уже приготовлены тазик с водой и полотенце.
- Ужас. Какой ужас! - бормочет Хент, разыскивая мой комлог, чтобы сделать анализы. Прибора нет. Днем, по дороге сюда, я выкинул егоза ненадобностью.
Хент неловко надевает мне на запястье свой собственный. Датчики свидетельствуют, что положение критическое и необходимо срочное вмешательство медиков. Как и большинство людей его поколения, Хент никогда не сталкивался с болезнью или смертью - это дело профессионалов, отнюдь не предназначенное для чужих глаз.
- Не беспокойтесь, - шепчу я. Натиск кашля ослаб, но бессилие навалилось на меня каменным одеялом. Я снова тычу в полотенце, и Хент, намочив его в тазике, смывает кровь с моей груди и рук, а затем, усадив меня в единственное кресло, меняет окровавленные простыни.
- Вы что-нибудь понимаете? - спрашивает он с неподдельной тревогой.
- Да. - Я пытаюсь улыбнуться. - Принцип соответствия. Правдоподобие. Онтогенез повторяет филогенез.
- Что вы там лепечете! - в сердцах обрывает меня Хент, помогая улечься. - Чем вызвано кровотечение? Что я могу сделать для вас?
- Пожалуйста, дайте мне воды. - Я пью воду маленькими глотками, чувствуя, как в груди и горле все хрипит и клокочет, но ухитряюсь избежать очередного приступа кашля.
- Что все-таки происходит? - осторожно настаивает Хент.
Я говорю медленно, потихоньку нанизывая слова, будто пробираюсь по минному полю. Кашель не возвращается.
- Это так называемая чахотка. Или туберкулез. Судя по кровотечению, последняя стадия.
Лицо Хента становится белым, как снег.
- Боже милостивый, Северн. Я никогда не слыхал о туберкулезе. - Он подносит к глазам руку, надеясь на память комлога, но его запястье пусто. Я возвращаю ему прибор.
- Туберкулез - это забытая, старая болезнь. Его не было уже несколько веков. Но Джон Китс им болел. И умер от него. А тело этого кибрида принадлежит Китсу.
Хент вскакивает, порываясь бежать за помощью.
- Но теперь-то Техно-Центр позволит нам вернуться! Они не могут держать вас в этой дыре, без врачей и лекарств!
Я роняю голову на мягкие подушки, ощущая щекой перья под наволочкой. - Может быть, именно поэтому меня здесь и держат. Выясним завтра, когда доберемся до Рима.
- Но вы не можете передвигаться!
- Посмотрим, - говорю я и закрываю глаза. - Посмотрим.
Утром возле гостиницы нас ожидает небольшая коляска - веттура. Лошадь, крупная серая кобыла, косится на нас и всхрапывает. Пар валит из ее ноздрей и облачком поднимается в прохладном утреннем воздухе.
- Что это еще за штука? - спрашивает Хент.
- Лошадь.
Хент с опаской протягивает руку к животному, словно от прикосновения оно лопнет, как мыльный пузырь. Кобыла преспокойно машет хвостом. Хент отдергивает руку.
- Лошади бог весть когда вымерли, - бормочет он. - Их потом ни разу не воссоздавали.
- Эта выглядит довольно реальной, - говорю я, с трудом усаживаясь на узкое сиденье.
Хент, озираясь по сторонам, устраивается рядом. Его длинные пальцы подрагивают от волнения.
- А кто ею управляет? - спрашивает он. - И как?
Вожжей нет, кучера тоже.
- Посмотрим, может, она сама знает дорогу, - говорю я, и коляска тут же трогается с места. Она без рессор, и каждый камень или ухаб сопровождаются жуткой встряской.
- Что все это значит? Может быть, кто-то подшутил над нами? -вполголоса спрашивает Хент, обозревая безоблачное небо и далекие мирные поля.
Как можно тише и быстрее я кашляю в платок, который изготовил из полотенца, позаимствованного в гостинице.
- Возможно. Но разве жизнь наша - не шутка?
Хент пропускает мою софистику мимо ушей. Мы громыхаем дальше, вприпрыжку и враскачку двигаясь каждый к своему месту назначения и к своей судьбе.
- Где Хент и Северн?
Седептра Акази, молодая негритянка, вторая помощница Гладстон, наклонилась к самому ее уху, чтобы не мешать ходу военного совета:
- Пока никаких известий, госпожа секретарь.
- Невероятно. У Северна был маяк, а Ли отправился на Пасем почти час назад. Где их черти носят?
Акази бросила быстрый взгляд на факс-блокнот, который положила на стол.
- Служба безопасности не может их обнаружить. Транспортная полиция -тоже. Регистратор нуль-канала зафиксировал, что они набрали код ТКЦ и вошли в портал. Но сюда не прибыли.
- Что?
- Таковы факты, госпожа секретарь.
- Я хочу переговорить с Альбедо или с кем-нибудь из Советников сразу после совещания.
- Будет исполнено.
Обе женщины вновь сосредоточились на происходящем.
Оперативно-командный центр Дома Правительства был соединен прозрачными пятнадцатиметровыми порталами с Военным Кабинетом Олимпийской Школы и с самым большим залом для проведения сенатских брифингов. За счет этого три помещения слились в одну асимметричную конференц-пещеру, дальний конец которой благодаря голопроекторам Военного Кабинета казался уходящим в бесконечность. По стенам, куда ни глянь, скользили инфоколонки срочных сводок.
- Четыре минуты до пересечения лунной орбиты, - произнес адмирал Сингх.
- Они давно уже могли обработать Небесные Врата из своих дальнобойных энергопушек, - заметил генерал Морпурго. - Похоже, проявляют сдержанность. - Не очень-то они сдерживались при встрече с нашими факельщиками, - возразил Гарион Персов, глава дипломатического ведомства. Военный совет был созван час назад, после того как импровизированная эскадра из дюжины факельщиков, вышедшая навстречу Рою, была полностью уничтожена. По мультилинии долетело лишь несколько кадров, изображавших скопление похожих на кометы искр с хвостами термоядерных выхлопов. Искр было великое множество.
- Это были военные корабли, - возразил Морпурго. - Мы уже несколько часов твердим на всех частотах, что отныне Небесные Врата - открытый мир. Можно надеяться на их сдержанность.
Вокруг повисли голографические виды Небесных Врат: притихшие улицы Центрального Отстойника, побережье (съемки с воздуха), серо-коричневый шар планеты, вечно укутанный облаками (съемки с орбиты), вычурный додекаэдр сферы сингулярности, связывающей воедино все порталы системы, а также изображения приближающегося Роя, полученные при помощи космических ультрафиолетовых, рентгеновских и обычных оптических телескопов. Но это уже не точки и не искры - до них меньше астроединицы. Запрокинув голову, Гладстон принялась разглядывать шлейфы, тянущиеся за военными кораблями Бродяг, их неуклюжие фермы в мерцающей кожуре силовых полей, их поселения-пузыри и замысловатые безгравитационные города - какие-то нечеловеческие, жуткие, а в голове билась одна-единственная мысль: "Что, если я ошибаюсь?”
Мало чем подкрепленное убеждение, что Бродяги пощадят открытые миры Гегемонии, дорого обойдется человечеству.
- Две минуты до вторжения, - сообщил Сингх бесстрастным голосом военного.
- Адмирал, - обратилась к нему Гладстон, - обязательно ли уничтожать сферу сингулярности, как только Бродяги пересекут границу нашего "санитарного кордона"? Нельзя ли подождать еще несколько минут, чтобы выяснить их намерения?
- Это невозможно, госпожа секретарь, - твердо ответил адмирал. -Решетка нуль-канала должна быть уничтожена, как только они окажутся на дистанции удара.
- Но, помимо ваших факельщиков, можно воспользоваться внутрисистемной связью, ретрансляторами мультилинии и обычными минами замедленного действия. Верно?
- Да, это так, но до того, как Бродяги захватят систему, все порталы должны быть уничтожены. Запас прочности у нашей обороны невелик, и какие-либо отклонения от графика недопустимы.
Гладстон кивнула. Все правильно. Будь у них чуть побольше времени...
- Пятнадцать секунд до вторжения и ликвидации сферы, - объявил Сингх.
- Десять... Семь... Внезапно изображения факельщиков и спутников-ретрансляторов ярко вспыхнули. Из фиолетового свечение стало красным, затем раскалилось до белого.
Гладстон вздрогнула:
- Взрыв сферы сингулярности?
Военные, посовещавшись, запросили дополнительную информацию, и на экранах появилось изображение.
- Нет, госпожа секретарь, - ответил Морпурго, всматриваясь в новую картинку. - Враг атакует факельщики. То, что вы видите, - побочный эффект перегрузки их защитных полей. Они... А-ах!..
Вот.
На центральном дисплее (трансляция, видимо, идет с низкоорбитального спутника) появилось увеличенное изображение додекаэдра, окружающего сферу сингулярности. Все тридцать тысяч квадратных метров его поверхности пока невредимы и лишь поблескивают в неласковых лучах солнца Небесных Врат. Внезапно блеск превращается в пламя, и ближайшая к камере грань сооружения, раскалившись добела, проваливается внутрь. Еще три секунды - и от додекаэдра не осталось и следа. Запертая в нем сингулярность, вырвавшись на свободу, немедленно поглотила самое себя и все остальное в радиусе шестисот километров.
В тот же миг исчезло большинство изображений и пропали почти все инфоколонки.
- Все нуль-каналы на Врата уничтожены, - сообщил Сингх. - Информация из системы транслируется только мультипередатчиками.
Военные облегченно вздохнули. Из уст многочисленных сенаторов и политических советников вырвалось что-то вроде стона: Небесные Врата только что вырезаны из тела Сети... Первая потеря таких масштабов за четыре с лишним века истории Гегемонии.
Гладстон повернулась к Седептре Акази.
- Сколько времени займет теперь дорога из Сети до Небесных Врат?
- Для спин-звездолетов - семь месяцев бортового времени, - отчеканила негритянка, не запрашивая комлог. - Запаздывание составит девять с небольшим лет.
Гладстон кивнула. Что ж, отныне Небесные Врата находятся в девяти годах полета от ближайшего мира Сети.
- А вот и наши факельщики, - произнес Сингх. Изображение, пришедшее с одного из орбитальных сторожевиков, - компьютерная развертка высокоскоростной мультиграммы, раскрашенная в условные цвета, - то и дело подергивалось. Мозаичная картинка почему-то напомнила Гладстон немые фильмы древности. Но на экране не комедия с Чарли Чаплином. Два, пять, восемь ярких огней вспыхнули в звездном небе над диском планеты.
- Передачи с КГ "Ники Веймарт", КГ "Террапин", КГ "Корнет" и КГ "Эндрю Пол" прекращены, - сообщил Сингх.
Барбара Дэн-Гиддис подняла руку:
- А что другие четыре корабля, адмирал?
- Только названные мною были оснащены мультипередатчиками. Сторожевики подтверждают, что радио-, мазерная и широкополосная связь с остальными четырьмя факельщиками потеряна. Визуальные данные... - Сингх умолк и указал на изображение, транслируемое со сторожевика-автомата: восемь кругов света ярко вспыхнули, увеличились почти вдвое и тут же на глазах поблекли; а среди звезд кишмя кишели огненные змеи-шлейфы. Внезапно исчезла, словно ее выключили, и эта картинка.
- Теперь все орбитальные зонды и ретрансляторы мультилинии прекратили существование, - резюмировал Морпурго.
Он взмахнул рукой, и черная пустота сменилась изображением улиц Небесных Врат, над которыми нависала неизменная облачная пелена. Самолеты, летевшие над облаками, показывали небо, исчерканное следами выхлопов и трассами выстрелов.
- Сообщения со спутников подтверждают, что сфера сингулярности уничтожена, - сказал Сингх. - Передовые единицы Роя выходят на высокую орбиту вокруг Небесных Врат.
- Сколько человек там осталось? - спросила Гладстон, подавшись вперед и сцепив пальцы.
- Восемьдесят шесть тысяч семьсот восемьдесят девять, - ответил министр обороны Имото.
- Не считая двенадцати тысяч морских пехотинцев, переброшенных туда за последние два часа, - вполголоса добавил генерал Ван Зейдт.
Имото кивком подтвердил слова генерала.
Гладстон поблагодарила их и снова переключила внимание на голограммы. Плавающие над головой инфоколонки и их резюме на факс-блокнотах, комлогах и настольных панелях содержали массу информации - количество единиц Роя, вошедших в систему на данный момент, число и типы кораблей на орбите, ожидаемые траектории торможения и временные графики, энергетические спектры и перехваты вражеских передач - но Гладстон интересовало другое: она была поглощена скучноватой трансляцией по мультилинии с самолетов и поверхности планеты: звезды, облака, улицы, вид с высоты Аэростанции на столичный Променад. Всего двенадцать часов назад она стояла на его плитах. На Небесных Вратах тогда была ночь. Гигантские конские папоротники беззвучно шевелились под легким бризом с залива.
- Мне кажется, они вступят в переговоры, - заговорила сенатор Ришо. -Сначала поставят нас перед свершившимся фактом - захватом девяти миров, а затем начнут переговоры с учетом нового соотношения сил. Таким образом, если даже обе волны вторжения добьются успеха, мы потеряем всего двадцать пять миров из почти двухсот миров Сети и Протектората.
- Вы правы, - отозвался глава дипведомства Персов, - но не следует забывать, сенатор, что в число этих двадцати пяти входят миры первостепенной важности. Например, вот этот. По графику Бродяг, какие-то двести тридцать пять часов отделяют ТКЦ от Небесных Врат.
Сенатор Ришо в упор посмотрела на Персова.
- Разумеется, - холодно ответила она. - Я имела в виду только то, что Бродяги вряд ли стремятся завоевать всю Сеть целиком. Не так они глупы. Кроме того, ВКС не допустят глубокого проникновения второй волны. Поэтому так называемое нашествие - прелюдия к переговорам.
- Возможно, - вмешался Ронквист, сенатор от Нордхольма, - но предмет переговоров, полагаю, будет зависеть от...
- Подождите, - перебила его Гладстон.
Инфоколонки свидетельствовали, что уже более ста военных кораблей Бродяг вышли на орбиту вокруг Небесных Врат. Войска на планете получили указание не открывать огня первыми. На тридцати с лишним картинках, поступающих по мультилинии в Военный Кабинет, - никаких признаков активных действий. Внезапно облачная пелена над Центральным Отстойником загорелась, будто подсвеченная гигантским прожектором. В следующую секунду десять широких лучей когерентного света принялись хлестать по заливу и городу, отчего сходство с иллюминацией стало еще более полным. Гладстон показалось, что поверхность планеты и облачный потолок соединили мгновенно выросшие исполинские белые колонны.
Но иллюзия исчезла так же внезапно, как и возникла: основание каждой из световых колонн взорвалось огненно-алым фонтаном пламени и обломков. Вода в заливе закипела, и огромные гейзеры ослепили объективы ближайших камер. С аэростанции было видно, как один за другим загораются старинные особняки, словно сквозь них несется огненный смерч. Знаменитые на всю Сеть сады и лужайки Променада обратились в море пламени. В воздух взметнулись тучи грунта и щепок, будто землю вспорол исполинский плуг. Двухсотлетние конские папоротники ломались под напором урагана, как соломинки, и буквально испарялись, пожранные огнем.
- Лазерные орудия факельщика класса "Джокер", - медленно произнес адмирал Сингх. - Или его Бродяжьего эквивалента.
Город горел, взрывался, дробился в щебень под смертоносной тяжестью световых колонн. Трансляция не сопровождалась звуком, но Гладстон казалось, что она слышит крики.
Одна за другой выходили из строя камеры на поверхности планеты. Вид с Аэростанции исчез, отсалютовав белой вспышкой. Самолетные камеры давно прекратили существование. Два десятка других экранов, еще получавших изображения, начали мигать и слепнуть. Один из них залило ослепительное рубиновое зарево, после чего все присутствующие принялись тереть глаза.
- Плазменный взрыв, - тихо сказал генерал Ван Зейдт. - Мегатонного эквивалента.
Там, на северном берегу Внутреннего Канала, располагался оборонительный комплекс морских пехотинцев ВКС.
Последние изображения исчезли все разом. Связь с планетой оборвалась. Светильники в зале загорелись ярче, чтобы разогнать тьму, сгустившуюся столь внезапно, что перехватило дух.
- Основной мультипередатчик вышел из строя, - бесстрастно резюмировал генерал Морпурго. - Он находился на главной базе ВКС вблизи Высоких Врат. Под самым надежным силовым полем, скалой пятидесятиметровой толщины и десятиметровым щитом из армированного сталлоя.
- Кумулятивные ядерные заряды? - спросила Барбара Дэн-Гиддис.
- Как минимум, - ответил Морпурго.
Поднялся сенатор Колчев, громоздкий и сильный, словно медведь:
- Хватит! Это вам не спектакль. Бродяги только что обратили в груду пепла один из миров Сети. Идет война на уничтожение. Тотальная война. На карту поставлено само существование нашей цивилизации. Что будем делать? Все взоры обратились к Мейне Гладстон.
Вытащив оглушенного Тео Лейна из разбитого скиммера, Консул взвалил его на плени и побрел к деревьям на набережной. С трудом преодолев пятьдесят метров, он как подкошенный рухнул на траву. Скиммер не загорелся, но, судя по его покореженному фюзеляжу, летать ему больше не суждено. Металлические обломки и куски пластмассы усеяли набережную и пустынный проспект.
Город был охвачен огнем. Дым мешал выяснить, что творится за рекой, но при взгляде на эту часть Джектауна казалось, будто пылают сразу несколько чудовищных погребальных костров. Толстые столбы черного дыма поднимались к низким облакам. Боевые лазеры и ракеты неумолимо резали и кроили туман, порой ставя точку взрывом - когда им попадался штурмовик, парапланили пузырь тормозного поля. Но все новые и новые единицы десанта вылетали из облаков и кружили над городом, как солома над свежеубранным полем.
- Тео, ты в порядке?
Генерал-губернатор утвердительно кивнул и хотел поправить очки у себя, но, обнаружив, что они исчезли, он смущенно отдернул руку и озадаченно уставился на окровавленные пальцы.
- Кажется, ударился головой, - заплетающимся языком произнес он.
- Нужен твой комлог, - сказал Консул. - Надо вызвать сюда кого-нибудь, чтобы нас подобрали.
Тео поднял руку и, хмурясь, осмотрел запястье.
- Исчез, - пробормотал он. - Пойду поищу в скиммере.
Консул удержал его. Они находились под прикрытием деревьев, но скиммер торчал у всех на виду, да и сама их посадка вряд ли прошла незамеченной. В нескольких метрах от земли Консул увидел на соседней улице нескольких солдат в панцирях. Это могли быть ополченцы, Бродяги или даже морские пехотинцы Гегемонии, но, к сожалению, и те, и другие, и третьи склонны сначала стрелять, а потом думать.
- Туда нельзя, - сказал он: - Разыщем какой-нибудь фон. - Он огляделся и тут же узнал этот район.
В нескольких сотнях метрах от них высился заброшенный старинный собор, вернее, то, что от него осталось. Кое-где река подмыла берег, и развалины буквально сползли в воду.
- Я знаю, где мы, - оживился Консул. - Всего в квартале или двух от "Цицерона". Пошли. - Он забросил руку Тео себе на шею, помогая раненому подняться.
- "Цицерон", вот здорово, - прошептал Тео. - Глоток не повредил бы.
Треск винтовок и ответное шипение лучеметов донеслись с соседней улицы - той, что южнее. Консул почти взвалил Тео на себя и, согнувшись в три погибели, побрел по узкой набережной к "Цицерону".
- Проклятие! - выругался Консул.
"Цицерон" горел. Старая гостиница с баром - ровесница Джектауна - уже потеряла три из четырех зданий. Несколько завсегдатаев с ведрами в руках пытались спасти последнее.
- А вот и Стен, - Консул указал на массивную фигуру Стена Левицкого в начале цепочки и усадил Тео под вязом на обочине. - Как голова?
- Болит.
- Сейчас приведу кого-нибудь.
Стен Левицкий уставился на Консула так, словно перед ним появился призрак. По черному от сажи лицу великана катились слезы, а в широко раскрытых глазах застыли ужас и недоумение. Для шести поколений семьи Левицких "Цицерон" был не просто домом. Он был их жизнью. Начал накрапывать дождь, и пожар как будто пошел на убыль. Рядом кто-то предостерегающе крикнул - несколько балок прогоревшей части гостиницы рухнули на головешки первого этажа.
- Господи Боже, ее больше нет, - пробормотал Левицкий. - Видели? Пристройка дедушки Джири! Нет ее больше.
Консул схватил великана за руку.
- Стен, нам нужна помощь. Там Тео. Скиммер разбился. Мы должны добраться до космопорта... Позвонить по твоему фону. Это очень важно. Стен. Пожалуйста.
Левицкий помотал головой.
- Фон сгорел. Каналы комлога забиты. Война проклятая. - Он указал на выгоревшую часть старой гостиницы. - Все пошло прахом. Все.
Консул в бессильном гневе сжал кулаки. Вокруг толпились люди, но он никого не знал. Хоть бы один знакомый из ВКС или ССО!
- Я могу помочь. У меня есть скиммер, - негромко сказал кто-то у него за спиной.
Резко обернувшись, Консул увидел человека лет шестидесяти иди чуть старше. Его красивое лицо было черно от копоти, вьющиеся волосы слиплись от пота.
- Отлично, - обрадовался Консул. - Буду весьма признателен. - Он прищурился. - Я вас знаю?
- Доктор Мелио Арундес, - представился мужчина и бросился к Тео.
- Арундес, - на бегу повторил Консул, стараясь не отставать. Это имя было ему знакомо. Бесспорно знакомо. И тут до него дошло: - Боже мой, Арундес! Друг Рахили Вайнтрауб!
- Собственно, я был ее научным руководителем, - отозвался Арундес. -Я и вас знаю: вы отправились в паломничество вместе с Солом. - Они остановились возле Тео. - Мой скиммер вон там, - показал Арундес.
Под деревьями стоял небольшой двухместный "Виккен-Зефир".
- Отлично! Отвезем Тео в госпиталь, а затем - в космопорт. Мне совершенно необходимо попасть туда.
- С госпиталем ничего не получится: переполнен, - сказал Арундес. -Но если хотите попасть на свой корабль, я посоветовал бы вам взять генерал-губернатора с собой и воспользоваться бортовой операционной. Консул растерялся:
- Откуда вам известно о моем корабле?
Арундес распахнул дверцы и помог усадить Тео на узкую скамейку в хвосте, позади двух контурных кресел.
- Чего только я не узнал о вас и других паломниках, пока добивался разрешения отправиться в Долину Гробниц! Вы не представляете, как я терзался, услышав, что "Бенарес" уже в пути. - Арундес перевел дух и замолк. Потом поднял глаза на Консула: - Рахиль...Жива?
Когда она была взрослой женщиной, они любили друг друга, вспомнил Консул.
- Не знаю, - честно ответил он. - Вот почему мне нужно поскорее вернуться туда - чтобы помочь ей, если еще не поздно.
Мелио Арундес кивнул и занял водительское место, жестом приглашая Консула сесть рядом.
- Попытаемся добраться до космопорта. Хотя там сейчас такое творится! Консул тяжело опустился в кресло и поморщился от боли, когда на его избитое тело опустились противоперегрузочные пояса.
- Необходимо доставить Тео... Генерал-губернатора... В консульство, или резиденцию правительства, или как там оно теперь называется.
Арундес покачал головой и включил ускорители:
- Консульства больше нет. В новостях передали - уничтожено случайной ракетой. А все официальные лица и чиновники Гегемонии еще до того, как ваш друг отправился вас искать, отбыли в космопорт. Эвакуироваться.
Консул оглянулся на Тео Лейна и негромко сказал:
- Давайте.
Над рекой скиммер попал под обстрел, но пули от корпуса отскакивали, а случайный энерголуч прошел ниже, взметнув вверх десятиметровый столб пара. Арундес орудовал рулем, как сумасшедший: вилял, закладывал виражи, пикировал, делал свечи, а иногда вращал скиммер вокруг оси, как доску на волне. Кресло амортизировало толчки, но Консула все равно замутило. Голова Тео безжизненно болталась из стороны в сторону - он уже давно потерял сознание.
- В центре неладно! - Арундес старался перекричать ревущие двигатели. - Я полечу вдоль старого виадука до шоссе, потом на бреющем срежу над пустырями. - Они сделали пируэт над горящим зданием, в котором Консул узнал дом, где когда-то жил.
- Шоссе на космопорт открыто?

Предыдущая страница 20 Следущая страница


21 Дэн Симмонс

Арундес покачал головой.
- Не знаю. Но, думаю, не стоит рисковать. Последние полчаса над ним кружат парапланы.
- Бродяги пытаются разрушить город?
- Вряд ли. Они могли бы без всяких хлопот сделать это с орбиты. По-моему, они просто хотят окружить столицу. Основные силы десанта садятся минимум в десяти километрах от ее границ.
- Кто же им теперь противостоит? Силы самообороны?
Арундес рассмеялся, и на его закопченном лице сверкнули крепкие белые зубы.
- Эти теперь на полпути к Эндимиону и Порт-Романтику... Хотя четверть часа назад, до того, как каналы забило, сообщили, что и тот и другой атакованы. То, что вы видите, - работа нескольких десятков морских пехотинцев, оставленных оборонять город и космопорт.
- Значит, Бродяги не разрушили космопорт? И даже не захватили?
- Пока нет. По крайней мере за последние несколько минут. Сейчас сами все увидим. Держитесь!
Десятикилометровое путешествие до космопорта по специальному шоссе или по воздушному коридору над ним обычно занимало считанные минуты, Но Арундес, прижав скиммер к земле, полетел в обход. Они то набирали высоту, то снижались, ныряли в долины, лавировали между холмами и деревьями. Консулу стало казаться, что этому изматывающему кроссу не будет конца. Он едва успевал поворачиваться, чтобы уследить за происходящим на склонах холмов и в горящих лагерях беженцев. При виде скиммера люди разбегались кто куда, прячась за валунами и в кустах, прикрывая руками голову. Внизу мелькнул взвод морских пехотинцев ВКС, окопавшийся на вершине холма. К счастью, внимание солдат было сконцентрировано на соседнем холме, с которого летели копья лазерных очередей. Арундес резко увел машину влево и только нырнул в узкий овраг, как верхушки деревьев на его краю взметнулись в воздух, словно срезанные гигантскими ножницами.
Наконец они перевалили через последнюю гряду холмов, и впереди показались западные ворота космопорта. Вдоль периметра горели синие и фиолетовые стены силовых и заградительных полей. До космопорта оставался почти километр, когда с земли поднялся яркий лазерный луч, поймал их, и голос в наушниках рявкнул:
- Неопознанный скиммер, немедленно сядьте или будете сбиты.
Арундес подчинился.
Деревья в десяти метрах от скиммера замерцали каким-то призрачным светом, и машину тут же окружили призраки в хамелеоновых скафандрах.
Арундес открыл двери, и они с Консулом оказались под прицелом десантных винтовок.
- Покиньте скиммер, - скомандовал загробный голос из камуфляжного сияния.
- С нами генерал-губернатор, - заявил Консул. - Нам абсолютно необходимо попасть в космопорт.
- Хватит рассказывать сказки! - у говорившего был явный акцент уроженца Сети. - Выходите!
Консул и Арундес поспешно расстегнули амортизаторы своих кресел и уже начали выбираться наружу, когда с задней скамейки донесся слабый голос:
- Лейтенант Мюллер, это вы?
- Э-э... Так точно, сэр.
- Вы узнаете меня, лейтенант?
Мерцающий сгусток погас, и перед скиммером материализовался статный морской пехотинец в полной боевой экипировке. Его лицо скрывало черное забрало, но, судя по голосу, он был совсем молод.
- Так точно, сэр... Господин губернатор. Простите, не сразу узнал вас. Вы ранены, сэр!
- Я знаю, что ранен, лейтенант. Потому эти господа и сопровождают меня. Разве вы не узнаете бывшего Консула Гегемонии на Гиперионе?
- Простите, сэр. - Лейтенант жестом приказал своим людям ретироваться. - База закрыта.
- Конечно, закрыта, - процедил Тео сквозь зубы. - Я сам подписывал приказ. Но при этом я разрешил эвакуацию административного персонала Гегемонии. Вы ведь пропустили их скиммеры, лейтенант Мюллер?
Рука в бронеперчатке невольно поднялась, чтобы почесать закрытый шлемом затылок.
- Так точно, сэр, пропустил. Но, сэр, это было час назад. Корабли с эвакуированными отбыли и...
- Ради Бога, Мюллер, воспользуйтесь своим тактическим имплантом и запросите полковника Герасимова...
- Полковник убит, сэр. Восточный участок периметра атаковал катер противника и...
- Тогда свяжитесь с капитаном Льювеллином, - приказал Тео и, побледнев, вцепился в спинку кресла Консула, чтобы не упасть.
- Но... Видите ли, сэр, оперканалы не действуют. Бродяги глушат широкополоску с помощью...
- Лейтенант, - Консул ушам своим не поверил, так грубо и хрипло звучал голос Тео, - вы опознали меня и проверили мой имплант. Пропустите нас на поле - или расстреляйте!
Морской пехотинец оглянулся на аллею, словно раздумывая, не отдать ли своим людям приказ "Пли!”
- Но ведь все корабли ушли, сэр!
Тео через силу кивнул. Кровь у него на лбу высохла и запеклась, но из волос показалась свежая струйка.
- Задержанный корабль все еще в девятой шахте?
- Так точно, сэр. - Мюллер вытянулся в струнку. - Но это гражданский корабль, и ему не пробиться через кордон Бродяг... Тео, не слушая больше, сделал Арундесу знак лететь дальше. Периметр космопорта стремительно приближался. Консул, вспомнив о минных заграждениях, оглянулся и увидел, как лейтенант поднял руку. Фиолетовые и синие энергостены послушно расступились перед скиммером. Никто не стрелял. Через полминуты они уже скользили над летным полем. У северной ограды догорало что-то объемистое. Слева сгрудились военные трейлеры и командные модули, вплавленные в застывшее пластмассовое озеро.
Там были люди, подумал Консул, и его снова замутило.
Пусковой шахты номер семь больше не существовало -десятисантиметровые стены из армированного углепласта обрушились внутрь, словно картонные. Пусковая шахта номер восемь горела белым пламенем - тут не обошлось без плазменных гранат. Пусковая шахта номер девять была цела и невредима. Нос корабля Консула чуть виднелся сквозь мерцание силового поля третьего класса.
- Арест снят? - спросил Консул.
- Да. Гладстон санкционировала снятие заград-купола, - прохрипел Тео. - А это обычное защитное поле. Его можно отключить простой командой.
В тот самый момент, когда вспыхнули красные огоньки аварийной сигнализации и механические голоса принялись перечислять неисправности, машина опустилась на бетонные плиты поля. Консул и Арундес помогли Тео выбраться из скиммера и на минуту остановились у борта крошечной машины. Кожух двигателя прочертили вмятины от пуль, в фюзеляже зияли пробоины, а обтекатель кое-где оплавился от перегрузок.
Мелио Арундес погладил обшивку скиммера и они потащили Тео к дверям шахты и ожидающему их трапу.
- Боже мой! - изумился доктор Арундес. - Какое чудо. Я впервые на борту частного звездолета.
- В Сети не наберется и полусотни кораблей такого класса. - Консул прикрыл рот иное Тео осмотической маской и осторожно погрузил его рыжую голову в реанимационную камеру с питательным раствором. - Правда, стоит он недешево - несколько сотен миллионов марок. Видите ли, промышленным магнатам и высоким особам Окраины невыгодно использовать военные корабли в тех редких случаях, когда им приходится совершать межзвездные перелеты. -Консул закрыл бак и пошептался с автоматом-диагностом. - Отлично. За Тео можно не беспокоиться.
Мелио Арундес, стоя возле старинного "Стейнвея", зачарованно водил пальцем по золоченой крышке рояля. Затем выглянул наружу через прозрачную часть корпуса над втянутым балконом и озабоченно произнес:
- У главных ворот стреляют. Пора стартовать.
- Как раз этим я и занимаюсь, - ответил Консул, жестом приглашая Арундеса занять место на диване, опоясывающем проекционную нишу. Опустившись на мягкие подушки, археолог огляделся:
- Разве здесь нет... Э-э... Органов управления?
Консул улыбнулся.
- Что вы предпочитаете? Капитанский мостик? Пульт? Может, штурвал? Корабль!
- Да, - раздался из ниоткуда негромкий голос.
- Разрешение на взлет получено?
- Да.
- Силовое поле снято?
- Это было наше поле. Я убрал его.
- Хорошо, тогда удираем отсюда во все лопатки. Тебе не надо напоминать, что мы в самом пекле?
- Нет. Я слежу за развитием событий. Последние звездолеты ВКС покидают систему Гипериона. Морские пехотинцы брошены на произвол судьбы, и...
- Анализ оперативной обстановки подождет, - остановил его Консул. -Курс на Долину Гробниц Времени. Вытаскивай нас отсюда.
- Слушаюсь, сэр, - отозвался корабль. - Хочу лишь обратить ваше внимание на тот факт, что силам, обороняющим космопорт, не продержаться больше часа.
- Принял к сведению, - сердито ответил Консул. - Теперь - взлет.
- Сначала я должен ознакомить вас с мультиграммой. Сообщение получено сегодня днем в 1622:38:14 по стандартному времени Сети.
- Стоп! - крикнул Консул, замораживая голограмму в процессе возникновения, и половина лица Мейны Гладстон повисла в воздухе. - Тебе приказали показать это перед взлетом? Чьи команды ты исполняешь? - Секретаря Сената, сэр. Госпожа Гладстон полностью приостановила функционирование моих систем пять суток тому назад. Просмотр этой мультиграммы - последнее условие...
- Так вот почему ты не подчинился моим приказам из Долины, -догадался Консул.
- Да, - спокойно ответил корабль. - Я собирался сказать, что после показа мультиграммы управление мною перейдет к вам.
- И тогда ты будешь выполнять все мои приказы?
- Да.
- Доставишь нас, куда я прикажу?
- Да.
- Никаких скрытых запретов?
- Никаких, насколько мне известно.
- Ставь свое послание, - приказал Консул.
Линкольновское лицо Мейны Гладстон закачалось посреди проекционной ниши в облаке пятен и искр, непременно сопровождающих мультипередачи.
- Рада узнать, что вы вернулись живым и невредимым из путешествия к Гробницам Времени, - сказала она Консулу. - Теперь прошу вас вступить в переговоры с Бродягами и только после этого вернуться в Долину.
Скрестив руки на груди, Консул уставился на Гладстон. Солнце садилось. Считанные минуты отделяли Рахиль Вайнтрауб от небытия. Еще немного, и младенец, издав свой первый и последний крик, исчезнет.
- Понимаю, как важно для вас немедленно вернуться к друзьям, -продолжала Гладстон, - но ребенку вы ничем не поможете... Эксперты Сети заверили нас, что ни криогенный сон, ни фуга не смогут остановить развитие болезни Мерлина. Солу это известно.
Сидевший напротив Арундес тихо заметил:
- Это правда. Они экспериментировали не один год. Фуга убьет ее.
- ... Вы можете искупить свою вину перед миллиардами жителей Сети... -говорила тем временем Гладстон.
Консул наклонился к голограмме и подпер подбородок кулаком. Его буквально оглушил стук собственного сердца.
- Я знала, что вы откроете Гробницы Времени, - продолжала Гладстон. Ее печальные карие глаза смотрели прямо на Консула, будто видели его насквозь. - Прогнозисты Техно-Центра доказали, что ваша верность Мауи-Обетованной, верность памяти деда и бабушки пересилит все остальное. Пришла пора открыть Гробницы Времени, но только вы способны были включить устройство Бродяг, прежде чем они сами на это решатся.
- Все, сыт по горло, - сдавленным голосом произнес Консул и встал, отвернувшись от проекции. - Выключи сообщение, - приказал он кораблю, зная наперед, что тот не подчинится.
Мелио Арундес, шагнув сквозь проекцию, схватил Консула за руку своими сильными пальцами:
- Выслушайте ее. Пожалуйста.
Консул отрицательно покачал головой, но в нише остался.
- Случилось самое худшее, - сказала Гладстон. - Бродяги вторглись в Сеть. Небесные Врата в огне. Меньше чем через час волна уничтожения захлестнет Рощу Богов. Вы должны встретиться с Бродягами в системе Гипериона и вступить с ними в переговоры. Используйте все ваше мастерство и склоните их к диалогу с нами. Бродяги не отвечают на наши обращения по мультилинии и радио, но мы предупредили их о вашей миссии. Мне кажется, они вам по-прежнему доверяют.
У Консула вырвался стон. Он отвернулся, избегая сурового взгляда Гладстон, и ударил кулаком по крышке рояля.
- Дорогой Консул, счет пошел на минуты. Прошу вас, разыщите сначала Бродяг. А потом можете вернуться в Долину, если сочтете нужным. Кому, как не вам, знать, что несет с собой война. Если мы не сумеем напрямую связаться с Бродягами, погибнут миллионы. Решение принимать вам, но помните - это последний шанс добраться до истины и сохранить мир. Не отказывайтесь от него! Я свяжусь с вами по мультилинии, когда вы достигнете Роя... Изображение Гладстон задрожало, потускнело и исчезло.
- Отвечать? - спросил корабль.
- Нет. - Консул мерил шагами пространство между "Стейнвеем" и проекционной нишей.
- За последние двести лет ни одному кораблю или скиммеру не удалось совершить посадку в Долине, не лишившись при этом экипажа, - вполголоса произнес Мелио Арундес. - Гладстон, видимо, известно, как опасен ваш план. Вряд ли, вернувшись в Долину, вы увильнете от Шрайка и доживете до встречи с Бродягами.
- Теперь там все по-другому, - бросил Консул, не глядя на археолога. - Приливы времени взбесились. Шрайк разгуливает, где ему заблагорассудится. Возможно, все эти странности с исчезновением экипажей тоже отошли в прошлое.
- А может и нет. Корабль благополучно сядет в Долине, а нас на борту не будет, - возразил Арундес.
- Проклятье! - воскликнул Консул, резко обернувшись. - Вы же знали, чем рискуете, когда присоединились ко мне!
Археолог покачал головой.
- Вы неправильно меня поняли. Мне наплевать на опасность, если есть шанс помочь Рахили... Хотя бы увидеть ее напоследок. Но вы - дело другое.
От вас, возможно, зависит судьба человечества.
Консул сжал кулаки и, словно зверь в клетке, заметался по кают-компании.
- Сколько можно лгать! Я уже был пешкой в игре Гладстон. Она использовала меня... Цинично... Расчетливо. Послушайте, Арундес, я убил четырех ни в чем не повинных Бродяг, перестрелял одного за другим, чтобы включить их проклятую машину. Думаете, они встретят меня с распростертыми объятиями?
Темные внимательные глаза археолога были устремлены на Консула:
- А Гладстон уверена, что вам удастся найти с ними общий язык.
- Кто знает, что мне удастся, а что не удастся? И о чем на самом деле думает Гладстон? Гегемония и ее взаимоотношения с Бродягами меня больше не интересуют. Поймите вы это наконец! Все, что я могу сказать и тем, и другим: "Чума на оба ваших дома!”
- И вас не трогает судьба человечества?
- Я не имею чести быть знакомым с человечеством, - помолчав, сказал Консул. - Я знаю Сола Вайнтрауба. Рахиль. Женщину по имени Ламия Брон, которая сейчас при смерти. Отца Поля Дюре. И Федмана Кассада. И... Его прервал спокойный, ясный голос корабля:
- Северный оборонительный рубеж космопорта прорван. Приступаю к заключительным предстартовым операциям. Пожалуйста, займите свои места. Консул с трудом побрел к проекционной нише. Внутреннее силовое поле, включенное кораблем, резко увеличило свой вертикальный градиент, прижимая предметы к положенным им местам и защищая пассажиров куда надежнее, чем любые ремни или амортизаторы. В космосе его давление хотя и ослабнет, но сохранится, заменяя гравитацию.
В голонише появился столб тумана, а в нем - изображение окрестностей. Шахта и космопорт, быстро уменьшаясь, исчезли внизу, после чего линия горизонта и далекие горы подпрыгнули и закачались - корабль уворачивался от зенитных ракет. Несколько лучевых пушек попытались взять их в клещи, но внешние поля легко отразили атаку. Горизонт вдруг резко отдалился и выгнулся, а лазурное небо потемнело и через несколько секунд обернулось черной космической ночью.
- Место назначения? - спросил корабль.
Консул закрыл глаза. За его спиной зазвенели колокольчики, сигнализируя, что Тео Лейна пора перенести из реанимационной камеры в хирургический блок.
- Сколько времени осталось до встречи с флотом Бродяг? - спросил Консул.
- Тридцать минут до Роя как такового, - ответил корабль.
- А когда мы войдем в зону поражения?
- Они уже взяли нас на прицел.
Лицо Мелио Арундеса оставалось невозмутимым, но пальцы, сжимавшие подлокотник, побелели от напряжения.
- Хорошо, - сказал Консул. - Направляйся к Рою. Избегай кораблей Гегемонии. Сообщай по всем каналам, что мы - безоружный дипломатический корабль, испрашивающий согласия вступить в переговоры.
- Это послание, санкционированное секретарем Сената, передается по мультилинии и на всех частотах.
- Отлично, - упавшим голосом произнес Консул и указал на комлог Арундеса. - Который час?
- Шесть минут до рождения Рахили.
Консул откинулся на спинку дивана, прикрыв глаза.
- Ваш долгий путь никуда не привел, доктор!
Археолог встал и, освоившись с искусственной гравитацией, медленно направился к роялю. Постояв несколько минут на месте, он выглянул в иллюминатор, за которым в, бархатно-черном небе сиял лазурный полумесяц стремительно удаляющейся планеты.
- Посмотрим, - прошептал он. - Посмотрим.

Глава 38

Сегодня мы выехали на болотистую бесплодную равнину. Я узнал ее - это Кампанья. И, как бы в честь данного события, на меня накатывает новый приступ кашля. Кровь хлещет ручьем, и на этот раз гораздо сильнее, чем ночью. Ли Хент вне себя от тревоги и собственного бессилия. Ему приходится держать меня за плечи во время судорог, а потом чистить мою одежду тряпкой, смоченной в ближайшей речушке. После того, как приступ миновал, он тихонько спрашивает меня:
- Что еще я могу сделать для вас?
- Собирайте полевые цветы, - произношу я, задыхаясь. - Именно этим занимался Джозеф Северн.
Хент отворачивается, поджав губы. Не понимает, что это не бред и не злая ирония больного, а чистая правда.
Маленькая коляска и усталая лошадь тащатся по Кампанье, все ощутимее встряхивая нас на ухабах. Вечереет. Мы проезжаем мимо лошадиных скелетов, валяющихся у самой дороги; мимо развалин старой гостиницы и величественно замшелых руин виадука и, наконец, мимо столбов, к которым прибито что-то вроде палок белого цвета.
- Указатели? - спрашивает Хент, не догадываясь, что скаламбурил.
- Почти, - отвечаю я. - Кости бандитов.
Хент таращится на меня, подозревая, что болезнь окончательно помутила мой разум. Возможно, он прав.
Позже, уже выбравшись из болот Кампаньи, мы замечаем вдали движущееся красное пятно.
- Что это? - взволнованно спрашивает Хент. Я понимаю его: он все еще верит, что с минуты на минуту нам встретятся люди, а там и исправный портал.
- Кардинал, - отвечаю я, не покривив душой. - На птиц охотится.
Хент обращается к своему увечному комлогу.
- Кардинал - это же птица... - недоуменно говорит он.
Я киваю в знак согласия, смотрю на запад, но красное пятно уже исчезло.
- А также духовное лицо, - замечаю я. - Как вам известно, мы приближаемся к Риму.
Хент смотрит на меня, морща лоб, и в тысячный раз посылает общий вызов по комлогу. Но вокруг полная, ничем не нарушаемая тишина. Ритмично поскрипывают деревянные колеса веттуры; монотонно высвистывает трель за трелью далекая птица. Может быть, кардинал?
Мы въехали в Рим, когда облака зазолотились в первых отблесках заката. Наша хрупкая коляска, трясясь по булыжной мостовой, вкатывается в Латеранские ворота, и за ними сразу же открывается Колизей. Заросший плющом, загаженный тысячами своих жильцов-голубей и несравненно величественный. Куда более величественный, чем знакомый по голограммам его каменный портрет. Сейчас мы видим его в былом обличье, не стиснутым нелепыми экобашнями. Он царственно расположился среди полей и хижин, на границе города и мира. На почтительной дистанции от него раскинулся Рим -россыпь крыш и руин на легендарных семи холмах, но Колизей затмевает все. - Боже, - шепчет Ли Хент. - Что это?
- Все те же кости бандитов, - я пытаюсь шутить, еле-еле выговаривая слова в страхе перед новым приступом кашля.
Мы едем под перестук копыт по пустынным улицам Рима - города Старой Земли девятнадцатого века. Между тем вечер вступает в свои права, набрасывая на все покрывало мрака. Нигде ни души, лишь над куполами и крышами Вечного Города кружат голуби.
- Где же люди? - испуганно шепчет Хент.
- В них нет необходимости, - отвечаю я, и мои слова отдаются странным эхом в темном каньоне городских улиц. Езда по булыжной мостовой ничуть не приятнее, чем по ухабам проселочных дорог.
- Это что, какая-то фантопликация? - неуверенно спрашивает Хент.
- Остановите повозку, - предлагаю я, и послушная лошадь тут же застывает на месте. - Пните его, - говорю я Хенту, указывая на большой камень на мостовой.
Глядя на меня исподлобья, он все же спускается, подходит к камню и в сердцах пинает его. В следующую секунду из зарослей плюща и с колоколен взлетает несметное множество голубей, вспугнутых его отчаянной бранью.
- Как и доктор Джонсон, вы на опыте убедились в объективной реальности сущего, - говорю я. - Это не фантопликация и не сон. Не более, чем вся наша жизнь.
- Почему они забросили нас сюда? - горестно шепчет помощник секретаря Сената, уставившись в небо. Можно подумать, сами боги слушают нас, прячась за темнеющим пологом вечерних облаков. - Что им надо?
"Им надо, чтобы я умер, - догадка сражает меня, как резкий удар в грудь. Я почти не дышу, стараюсь не делать глубоких вдохов - авось удастся избежать приступа. Мокрота бурлит и клокочет в горле. - Им надо, чтобы я умер у вас на глазах, Хент".
Кобыла между тем трогается с места, сворачивает направо, в первый переулок, еще раз направо, выезжает на улицу пошире - в реку мрака и отзвуков копыт, и, наконец, останавливается у верхней площадки гигантской лестницы.
- Приехали, - говорю я, с трудом вылезая из повозки. Ноги затекли, в груди ноет, ягодицы - сплошная рана. В голове вертится зачин сатирической оды на приятности странствий.
Хент следует за мной - и застывает на самом верху исполинской раздвоенной лестницы, недоверчиво уставившись на свои руки, словно это муляж:
- И куда же мы приехали, Северн?
Я указываю на площадь внизу, у подножия лестницы.
- Пьяцца ди Спанья, Площадь Испании, - говорю я и вдруг мне приходит в голову: как странно, что Хент называет меня Северном. Ведь я перестал им быть, как только мы въехали в Латеранские ворота. Точнее, в тот миг ко мне вернулось мое прежнее настоящее имя.
- Не пройдет и десятка лет, - шепчу я, - как эту лестницу назовут Испанской. - Я начинаю спускаться по правому маршу и тут же спотыкаюсь. Голова кружится. Подоспевший Хент едва успевает подхватить меня.
- Вы не можете идти, - говорит он дрогнувшим голосом. - Вы тяжело больны.
Я указываю на старое здание, обращенное глухой стеной на лестницу, а фасадом - на площадь.
- Уже недалеко, Хент. Вот оно, наше пристанище.
Хмурый взор помощника Гладстон останавливается на пресловутом здании: - Для чего нам этот дом? Что нас ожидает в нем?
Не могу сдержать улыбку - Хент, самый непоэтичный человек на свете, заговорил в рифму. Я тут же вообразил, Как мы полуночничаем в этом старом доме, и я обучаю его тонкостям использования цензуры, или радостям чередования ямбической стопы с безударным пиррихием, или сладкому злоупотреблению спондеями.
И опять я кашляю, не могу сдержаться. По ладоням на рубашку струится кровь.
Хент помогает мне спуститься и пересечь площадь, где творение Бернини - фонтан-ладья - плещет и журчит в темноте, а затем, следуя за моим указательным пальцем, вводит меня в черный прямоугольник дверного проема -дверь дома номер 26 на Площади Испании. Вспомнив невольно Данте, я почти явственно вижу наддверной притолокой: "Оставь надежду, всяк сюда входящий".
Сол Вайнтрауб стоит у входа в Сфинкс и грозит кулаком Вселенной. Сгущаются сумерки, все ярче сияют открывающиеся Гробницы, а его дочь все не возвращается.
Не возвращается.
Шрайк забрал ее, положил крошечное тело новорожденной на стальную ладонь и исчез в жутком светящемся облаке, которое даже сейчас не впускало в себя Сола, давило на него, точно огненный ураган из недр планеты. Сол пытался продвигаться наперекор ему, но оно снова и снова отбрасывало его назад.
Солнце Гипериона зашло. Разбуженный спустившимся с горных вершин холодным воздухом, ветер ринулся в долину. Обернувшись, Сол увидел, как пляшут алые песчинки в сиянии открывающихся Гробниц.
Гробницы открываются!
Щурясь от холодного, режущего глаза света, Сол поглядел вглубь долины, где сквозь завесу пыли проступали зеленоватые болотные огни -остальные Гробницы. По дну долины протянулись длинные чередующиеся полосы света и тени. Последние блики заката соскользнули с облаков, и в мире воцарились ночь и воющий ветер.
Неужели ему почудилось? В дверном проеме соседней Нефритовой Гробницы что-то мелькнуло. То и дело оглядываясь на дыру, поглотившую Шрайка с его дочерью, Сол неуклюже спустился с крыльца Сфинкса и, ежась от ветра, старческой трусцой побежал по тропе.
Что-то медленно выплыло из овальной двери Гробницы - смутный силуэт в луче света, идущего изнутри. Человек? Шрайк? Если это Шрайк, он бросится на монстра и будет трясти, пока тот не вернет Рахиль - или пока один из них не рухнет замертво.
Но это не Шрайк.
Силуэт человеческий, теперь Сол был в этом уверен. Человек пошатнулся и прислонился к стене Нефритовой Гробницы. Ранен? Устал?
Это молодая женщина.
Рахиль! Сол словно воочию увидел прилетевшую сюда пятьдесят с лишним стандартолет назад деловитую аспирантку, которая лазала по Гробницам, не подозревая об уготованной ей участи. Сол всегда думал, что если его девочка спасется, если болезнь уйдет из нее, она снова проделает путь от младенца до девушки и женщины. Но почему бы Рахили не вернуться в обличье двадцатишестилетней девушки, когда-то переступившей роковой порог?
Сердце Сола стучало так громко, что он перестал слышать вой ветра. Он помахал фигурке, почти скрывшейся за песчаной завесой.
Женщина помахала в ответ!
Сол побежал ей навстречу и, остановившись в тридцати метрах от гробницы, крикнул:
- Рахиль! Рахиль!
Женщина - черный силуэт на белом овале входа - отошла от косяка, ощупала обеими руками лицо, что-то крикнула (ветер унес слова) и начала спускаться по ступеням к тропе.
Сол мчался, не разбирая дороги, спотыкаясь, падая, не обращая внимания на боль. Когда он выскочил на тропу, ведущую к лестнице Нефритовой Гробницы, женщина вышла из конуса света ему навстречу.
Сделав несколько шагов, она пошатнулась. Сол успел подхватить ее и осторожно опустил на песок. Песчинки хлестали его по спине, темпоральные волны налетали невидимыми тошнотворными вихрями.
- Это я, - прошептала она и коснулась щеки Сола. - Все вправду. Я вернулась.
- Да, - ответил Сол, откидывая спутанные кудри со лба женщины и загораживая ее от ветра и песка. - Все хорошо, - негромко произнес он, стараясь незаметно смахнуть навернувшиеся на глаза слезы разочарования. -Все хорошо, Ламия. Вот вы и вернулись.
Мейна Гладстон вышла из пещеры Военного Кабинета в коридор, где сквозь длинные полосы толстого перспекса можно было любоваться окрестностями Олимпа до самой Фарсиды. Далеко внизу бушевала гроза, которая отсюда, с высоты почти двенадцати километров, выглядела как безобидное перемигивание молний сквозь мерцающую кисею статического электричества.
Ее помощница Седептра Акази вышла следом и молча встала рядом с секретарем Сената.
- Так ничего и не слышно о Ли и Северне? - спросила Гладстон.
- Ничего, - ответила Акази. - Руководство Техно-Центра утверждает, что в работе портала произошел какой-то сбой.
Гладстон холодно усмехнулась:
- Вот именно. Ты можешь припомнить хоть один случай такого сбоя? Где-нибудь?
- Нет, госпожа секретарь.
- Вот видишь! Техно-Центр не удосуживается даже врать правдоподобно. Возомнили, что могут похищать, кого пожелают, потому что мы целиком зависим от их поддержки. И знаешь что, Седептра?
- Что?
- Они правы. - Покачав головой, Гладстон повернулась к длинному спуску, в Военный Кабинет. - Минут через десять Бродяги окружат Рощу Богов. Пойдем-ка вниз, к остальным. Встреча с Советником Альбедо состоится сразу после совещания?
- Да, сразу. Но, Мейна, простите, некоторые считают, что слишком опасно идти с ними на открытую конфронтацию.

Предыдущая страница 21 Следущая страница


Падение Гипериона 22

Гладстон остановилась на пороге Военного Кабинета.
- Почему? - спросила она, улыбнувшись на этот раз искренне. -Думаете, Техно-Центр "исчезнет" меня так же, как Ли с Северном?
Акази не решилась возразить и лишь с мольбой протянула руки.
Гладстон ласково коснулась плеча молодой женщины:
- Если даже они на это пойдут, Седептра, то окажут мне неоценимую услугу. Но вряд ли. Дело зашло настолько далеко, что один человек не в силах повлиять на ход событий. По крайней мере они так считают. - Гладстон убрала руку с плеча Седептры, и ее улыбка погасла. - И, может быть, они правы.
Обе женщины молча спустились к ожидавшей их группе военных и политиков.
- Миг близится, - торжественно произнес Сек Хардин, Истинный Глас Мирового Древа.
Эта фраза вывела Поля Дюре из задумчивости. За прошедший час отчаяние и горечь, пройдя горнило смирения, сменились чувством, близким к радости от сознания, что отныне он навсегда освободился от ответственности, обязанностей, необходимости принимать решения. Дюре и духовный лидер Братства тамплиеров молча любовались закатом над Рощей Богов и высыпавшими на небе звездами - среди которых не псе были звездами.
Дюре, правда, немного смутило, что в такую минуту глава тамплиеров обособился от своих братьев. Но, поразмыслив над верованиями последователей Мюира, он пришел к выводу, что они предпочитают встречать смертельную угрозу поодиночке, рассыпавшись по священным платформам и сокровенным беседкам священнейших своих деревьев. Иногда Хардин шептал короткие фразы в свой капюшон, видимо, связываясь с кем-то по комлогу или импланту.
Как бы то ни было, не так уж и плохо ожидать конца света на вершине высочайшего дерева в галактике, наслаждаясь шелестом ветерка в мириадах листьев и глядя в бархатное небо, где мерцали звезды и плыли две луны.
- Мы попросили Гладстон и других правителей Гегемонии не оказывать сопротивления и не направлять к нам военные корабли ВКС, - неторопливо сказал Сек Хардин.
- Разумно ли это? - спросил Дюре. Он уже знал от Хардина о печальной судьбе Небесных Врат.
- Флот ВКС не готов к серьезной схватке с Бродягами, - ответил тамплиер. - Остается лишь надеяться, что с нами обойдутся, как с мирными жителями.
Отец Дюре кивнул и переменил позу, чтобы лучше видеть великана-тамплиера. Единственным источником света, помимо звезд и лун, были тусклые люм-шары на ветвях под платформой.
- Но ведь вы сами вызвали эту войну. Именно вы помогли Церкви Шрайка ее развязать.
- Нет, Дюре. Дело не в войне. Братство ведало, что ему суждено участвовать в Великих Переменах.
- А что это такое?
- Суть Великих Перемен в том, что человечество отныне будет играть роль, предначертанную ему естественным порядком Вселенной. До сих пор оно было раковой опухолью в ее теле.
- Раковой?
- Это такая древняя болезнь, при которой...
- Да-да, - перебил его Дюре, - я знаю, что такое рак. Но при чем здесь он? Что общего между раком и человечеством?
В негромком и выразительном голосе Сека Хардина появилась не свойственная ему горячность.
- Мы расползлись по всей галактике, как раковые клетки по живому организму. Размножаемся, не задумываясь о бесчисленных живых существах, которые гибнут или хиреют в биологических тупиках, дабы мы плодились и благоденствовали. Безжалостно истребляем своих конкурентов по разуму...
- Кого, например?
- Хотя бы эмпатов Сенешаи на Хевроне. Или болотных кентавров Сада. Вдумайтесь, Дюре: всю экосистему Гардена разрушили до основания, чтобы несколько тысяч людей-колонистов наслаждались комфортом на планете, где до них процветали миллионы местных живых организмов!
Дюре потер лоб.
- Что делать! Такова цена, которую приходится платить за терраформирование планет.
- Вихрь терраформированию не подвергался, - страстно парировал тамплиер, - а юпитерианские животные тем не менее были истреблены. Охотниками.
- Никто, однако, не доказал, что цеппелины разумны, - возразил Дюре, чувствуя несостоятельность собственных доводов.
- Они пели, - с горечью сказал тамплиер. - Разделенные тысячами километров атмосферы, они общались друг с другом песнями, исполненными смысла, любви и печали. А их выслеживали и убивали, как белых китов на Старой Земле.
Дюре скрестил руки на груди:
- Вы совершенно правы - мы виноваты. Но разве нельзя искупить вину как-нибудь иначе? Разве обязательно поддерживать бесчеловечную философию культа Шрайка... Или эту войну?
Капюшон тамплиера качнулся из стороны в сторону.
- Нет! Будь это обычные людские прегрешения, иной путь к искуплению был бы возможен. Но это не просто болезнь - это безумие, погубившее множество видов и рас, опустошившее целые миры... И порождено оно греховным симбиозом.
- Симбиозом?
- Человечества и Техно-Центра, - бросил Сек Хардин, поразив Дюре резким, не свойственным тамплиерам тоном. - Человек и его механический разум. Кто тут на ком паразитирует? Сами симбионты запутались в своих отношениях. Но это смертный грех. Это козни Анти-Природы. И даже хуже, Дюре, - это эволюционный тупик.
Иезуит встал и отошел к балюстраде, окинув взглядом сумрачные древесные кроны, парящие в ночи, подобно флотилии облаков.
- Неужели из этого тупика нет другого выхода? Только Шрайк и всегалактическая война?
- Шрайк не более чем катализатор, - живо откликнулся Хардин. -Очистительный огонь, возрождающий чахлый, больной лес. Грядут трудные времена, но они вызовут новый виток развития, новую жизнь, очищение всех видов... И не где-то вдали, а здесь, в доме человечества.
- "Трудные времена", - задумчиво повторил Дюре. - И ваше Братство готово лицезреть гибель миллиардов в процессе этой... Прополки?
Тамплиер сжал кулаки.
- Этого не случится! Шрайк - лишь предупреждение. Наши братья Бродяги стремятся взять под контроль Гиперион и Шрайка только на время, необходимое для нанесения удара по Техно-Центру. Это будет хирургическая операция: уничтожение симбионта и возрождение человечества в новом качестве - партнера Природы в священном круговороте жизни.
Дюре вздохнул.
- Если бы знать, где находится Техно-Центр. Как можно нанести удар по тому, чего никто никогда не видел?
- Можно, - ответил Истинный Глас Мирового Древа, но уже без прежней уверенности.
- Значит, вторжение на Рощу Богов - одно из условий соглашения? -помолчав, спросил священник.
Теперь уже тамплиер вскочил и начал прохаживаться от стола к балюстраде и обратно.
- Вторжения не будет. Именно потому я и задержал вас: чтобы вы увидели все собственными глазами и рассказали Гегемонии.
- Если вторжения не будет. Гегемония и без меня об этом узнает, -озадаченно сказал Дюре.
- Да, но там не поймут, почему Бродяги пощадили наш мир. Вы должны Передать им эту весть и истолковать ее.
- К черту... - невольно вырвалось у отца Дюре. - Я устал быть всеобщим посыльным. Откуда у вас эти сведения? Например, о пришествии Шрайка и причинах войны?
- Пророчества... - начал Сек Хардин.
Дюре ударил кулаком по перилам. Как втолковать тамплиеру, что все они - игрушки в руках существа, способного манипулировать самим временем, или, как минимум, служащего силе, которая на такое способна?
- Вы увидите... - снова начал Тамплиер, и, словно в подтверждение его слов, по планете прокатился глухой ропот. Казалось, миллионы ее обитателей вздохнули все разом, сорвавшись на негромкий стон.
- Боже Милостивый, - воскликнул Дюре, глядя на запад, где медленно поднималось недавно зашедшее солнце. Зашелестев листвой, в лицо ударил горячий ветер.
Ночь превратилась в сверкающий день, и над горизонтом выросли пять чудовищных грибов. Дюре инстинктивно прикрыл глаза рукой, а когда свечение пошло на убыль, перевел взгляд на тамплиера.
Сек Хардин откинул Капюшон, и раскаленный ветер трепал его длинные зеленоватые волосы. Скуластое азиатское лицо окаменело от потрясения. Потрясения и растерянности. В капюшоне Хардина щебетали позывные множества комлогов, тревожно звенели похожие на птичьи голоса.
- Взрывы на Сьерре и Хоккайдо, - прошептал тамплиер. - Ядерные взрывы. Орбитальная бомбардировка.
Дюре вспомнил, что Сьерра - это закрытый для посторонних континент, расположенный менее чем в восьмистах километрах от Мирового Древа. А на священном острове Хоккайдо росли и приуготавливались будущие корабли-деревья.
- Жертвы? - спросил он, но, прежде чем Хардин успел ответить, ослепительные стрелы рассекли небосвод Рощи Богов. Два десятка тактических лазеров, протонных пушек и плазмометов за несколько секунд выкосили пространство от горизонта до горизонта. Казалось, по крыше древесного мира Рощи Богов шарят безобидные лучи прожекторов, но вслед за ними бежали волны пламени.
Дюре пошатнулся - луч стометровой ширины ураганом пронесся по чаще менее чем в километре от Мирового Древа. Древний пес мгновенно вспыхнул, в ночном небе выросла десятикилометровая оранжево-алая стена, и воздух с ревом устремился в эту адскую топку. Другой луч, летевший с севера на юг, прежде чем исчезнуть за горизонтом, чудом не срезал Мировое Древо. Все новые и новые столбы огня и дыма поднимались к вероломным звездам.
- Они обещали... - прошептал Сек Хардин. - Братья Бродяги обещали!
- Вам нужна помощь! - выкрикнул Дюре. - Свяжитесь с Сетью, пусть поспешат на выручку!
Хардин схватил Дюре за руку и потянул к краю площадки. Лестница вновь была на своем прежнем месте, и ярусом ниже в воздухе мерцал портал.
- Это... Только авангард, - прохрипел тамплиер, силясь перекрыть хищный клекот лесного пожара. Зола и дым заполнили воздух, отовсюду летели горящие головешки. - Сфера сингулярности будет взорвана с секунды на секунду. Спасайтесь.
- Без вас я не уйду! - Иезуит не слышал себя в ужасающем вое и треске.
Внезапно в нескольких километрах к востоку в небе вспыхнул голубой круг плазменного взрыва и стал судорожно распухать, гоня перед собой концентрические окружности ударных волн. Охваченные огнем деревья-исполины гнулись и ломались, мириады листьев, срываясь с веток, вливались в сплошную лавину обломков, несущуюся к Мировому Древу. Позади голубого круга взорвалась еще одна плазменная бомба. И еще одна.
Дюре и тамплиер скатились по ступеням, и ветер понес их через нижнюю площадку, как два листка бумаги. В последний момент Хардин успел схватиться за горящую балюстраду из мюира и удержал Дюре. Затем кое-как поднялся на ноги и, пригнувшись, будто шагая навстречу буре, стал пробираться к пока еще мерцающему порталу, волоча за собой потерявшего сознание иезуита.
Когда Дюре пришел в себя, портал был уже совсем рядом. Священник взялся за раму и оглянулся, не в силах сделать последний шаг. Его глазам предстало зрелище, навсегда запечатлевшееся в его памяти.
Много лет назад маленький Поль Дюре стоял вот так же у узкого оконца в прочном бетонном убежище на вершине скалы и смотрел, как цунами сорокаметровой высоты катится на их родной Вильфранш-сюр-Сон.
Огненное цунами Рощи Богов имело в высоту почти три километра и неслось к Мировому Древу с немыслимой скоростью, оставляя за собой лишь пепел. Все ближе и ближе, все выше и выше - пока лес, небо и весь мир не потонули в воющем пламени.
- Нет! - вскричал отец Дюре.
- Уходите! - Тамплиер впихнул иезуита в портал, и в то же мгновение площадку, ствол Мирового Древа и сутану самого Истинного Гласа объял огонь.
Портал тут же захлопнулся, как ножом срезав каблуки на ботинках Дюре. Одежда на священнике тлела, от разности давлений уши пронзила резкая боль. Ударившись затылком обо что-то твердое, он вновь провалился - в куда более глубокую тьму.
Военные и политики в безмолвном ужасе смотрели на агонию Рощи Богов, а спутники посылали через ретрансляторы нуль-сети все новые и новые изображения горящей планеты.
- Надо срочно взорвать ее! - адмирал Сингх старался перекричать треск горящего леса. Мейне Гладстон казалось, что она различает крики людей и животных. - Нельзя подпускать их ближе! У нас там только дистанционные детонаторы.
- Давайте, - произнесла Гладстон, не слыша собственного голоса.
Сингх отвернулся и кивнул полковнику ВКС. Тот дотронулся до своей оперпанели. Горящие леса исчезли, в гигантских голонишах воцарилась тьма, но крики все еще были слышны. Гладстон не сразу осознала, что это кровь шумит у нее в ушах.
Она обернулась к генералу Морпурго.
- Сколько... - фраза потонула в кашле. - Генерал, сколько времени осталось до нападения на Безбрежное Море?
- Три часа пятьдесят две минуты, госпожа секретарь.
Гладстон посмотрела на бывшего капитана третьего ранга Вильяма Аджунту Ли.
- Ваша эскадра готова, адмирал?
- Так точно, госпожа секретарь, - ответил Ли. Даже густой загар не мог скрыть его бледности.
- Сколько кораблей участвуют в вылазке?
- Семьдесят четыре, госпожа секретарь.
- И вы отобьете Бродяг от Безбрежного Моря?
- Прямо в облаке Оорта, госпожа Гладстон.
- Отлично, - голос Гладстон обрел прежнюю силу. - Удачной охоты, адмирал.
Молодой человек щелкнул каблуками и удалился. Адмирал Сингх наклонился к генералу Ван Зейдту и что-то прошептал ему на ухо.
Седептра Акази, неслышно подойдя к Гладстон, тихонько произнесла:
- Охрана ДП сообщила, что на резервный терминекс только что прибыл человек с просроченным чипом спецдоступа. Он ранен. Его отправили в лазарет Восточного Крыла.
- Ли? - быстро спросила Гладстон. - Северн?
- Нет, госпожа секретарь, - ответила Акази. - Священник с Пасема. Некто Поль Дюре.
Гладстон кивнула.
- Я навещу его после встречи с Альбедо. - И объявила во всеуслышание: - Если нет желающих прокомментировать увиденное, - перерыв на тридцать минут. Затем обсудим меры по обороне Асквита и Иксиона.
Все встали. Секретарь Сената со своей свитой направилась через постоянный соединительный портал в Дом Правительства и исчезла в дальней двери. Зал тут же взорвался ожесточенными голосами спорящих и возгласами тех, кто еще не пришел в себя.
Мейна Гладстон откинулась на спинку кожаного кресла и закрыла глаза. А когда, ровно через пять секунд, она открыла их, помощники все еще толпились вокруг. Одни выглядели потерянными, другие излучали энергию. Все ожидали ее следующего слова, следующего приказания.
- Уходите, - тихо произнесла секретарь Сената. - Полежите минут десять лапками кверху. В ближайшие сутки - двое отдыха не предвидится.
Все удалились. Лишь некоторые жестами выражали недоумение, остальные не отреагировали - они едва держались на ногах.
- Седептра, - позвала Гладстон, и молодая женщина вернулась в кабинет. - Приставь двух моих личных телохранителей к священнику, который только что прибыл. К отцу Дюре.
Акази, кивнув, сделала заметку в своем факс-блокноте.
- Какова политическая ситуация? - спросила Гладстон, потирая глаза.
- В Альтинге полный разброд, - низкий голос Акази был, как обычно, деловитым и ровным. - Фракции зарождаются, недееспособная оппозиция пока не сформировалась. Другое дело - Сенат.
- Фельдстайн? - спросила Гладстон. Неполных сорок два часа оставалось до появления Бродяг на орбите Мира Барнарда.
- Фельдстайн, Какинума, Питерс, Сейбенсторафен, Ришо... Даже Сюдетта Шер требует вашей отставки.
- А что ее муж? - Гладстон отлично знала, каким влиянием пользуется в Сенате Колчев.
- Сенатор Колчев молчит. Ни публично, ни конфиденциально не произнес ни слова.
Гладстон задумчиво прикусила нижнюю губу.
- Как по-твоему, Седептра, сколько осталось жить администрации, пока вотум недоверия не отрубит нам головы?
Акази, наделенная редким политическим чутьем, не задумываясь, ответила:
- Максимум семьдесят два часа, госпожа секретарь. Голоса уже поданы. Просто чернь пока не поняла, что вправе вершить суд. Но очень скоро они найдут козла отпущения.
Гладстон рассеянно кивнула.
- Семьдесят два часа, - пробормотала она. - Больше чем достаточно. -Подняв голову, она улыбнулась. - Это все, Седептра. Ступай и ты отдохни. Лицо помощницы оставалось по-прежнему хмурым. Как только дверь за нею закрылась, в кабинете воцарилась тишина.
На какую-то минуту Гладстон, подперев подбородок кулаком, задумалась. Затем распорядилась:
- Советника Альбедо, пожалуйста.
Спустя двадцать секунд воздух перед столом Гладстон затуманился, замерцал и отвердел. Представитель Техно-Центра выглядел как всегда импозантно. Коротко подстриженные волосы блестели в свете ламп, открытое спокойное лицо покрывал здоровый загар.
- Госпожа секретарь, - начала беседу голографическая проекция. -Консультативный Совет и прогнозисты Техно-Центра вновь предлагают вам свои услуги в это время серьезных...
- Где находится Техно-Центр, Альбедо? - перебила его Гладстон.
Ни один мускул не дрогнул на приветливо улыбающемся лице.
- Простите, госпожа секретарь?
- Я говорю о Техно-Центре. Где он находится?
На доброжелательном лице Альбедо отразилось легкое смущение, без малейшей тени враждебности.
- Госпожа Гладстон, надеюсь, вам известно, что основа внешней политики Техно-Центра после Раскола - сохранение в тайне местонахождения... Э-э... Материальных элементов Техно-Центра. Иначе говоря, Техно-Центр не имеет определенного местонахождения, поскольку...
- Поскольку вы существуете в сопряженных реальностях киберпространства и инфосферы, - вновь перебила его Гладстон. - Всю жизнь я слушаю этот бред, Альбедо, а до меня его слушали мой отец и отец моего отца. А теперь я задам свой простой, очень простой, прямо-таки детский вопрос: где находится Техно-Центр?
Советник смущенно и в то же время с сожалением покачал головой, как взрослый, уставший от бессмысленных вопросов ребенка: "Па, почему небо голубое?”
- Госпожа Гладстон, на ваш вопрос не существует ответа. Ответа, доступного человеческому существу, привыкшему к трехмерности мира. В каком-то смысле Техно-Центр существует и в пределах Сети и вне ее. Мы плаваем в той реальности, которую вы называете инфосферой, но что касается материальных элементов - "аппаратуры", как выражались ваши предшественники, - мы считаем необходимым...
- Держать их местонахождение в секрете, - насмешливо закончила Гладстон и скрестила руки на груди: - Сознаете ли вы, советник Альбедо, что в Гегемонии найдутся люди... Миллионы людей... Убежденных, что Техно-Центр в лице вашего Консультативного Совета предал человечество? Альбедо развел руками.
- Это весьма прискорбно, госпожа секретарь. Прискорбно, но объяснимо. - Люди привыкли думать, что ваши прогнозы непогрешимы. Но, Советник, вы ни единым словом не обмолвились о гибели Небесных Врат и Рощи Богов. Печаль, появившаяся на лице проекции, казалась почти искренней.
- Госпожа секретарь, ради всего святого позвольте напомнить вам, что Консультативный Совет предостерегал вас. И неоднократно. Разве вас не предупреждали, что присоединение Гипериона к Сети чревато появлением случайной переменной, нефакторизуемой даже для Совета?
- Но речь сейчас не о Гиперионе! - сорвалась на крик Гладстон. - Речь в Роще Богов - она гибнет в огне! Небесные Врата превращены в кучу мусора. На очереди Безбрежное Море. На кой черт нам Консультативный Совет, раз он не в силах предупредить даже о таком вторжении!
- Мы предсказывали неизбежность войны с Бродягами, госпожа Гладстон. Мы также предупреждали вас об опасностях, связанных с обороной Гипериона. Поверьте, включение Гипериона в любое уравнение настолько снижает коэффициент надежности прогноза, что...
- Хорошо. - Гладстон на секунду прикрыла глаза. - Мне необходимо поговорить еще с кем-то из Техно-Центра, Альбедо. С кем-то из вашей непостижимой иерархии, кто обладает реальным правом принимать решения.
- Заверяю вас, что представляю все элементы Техно-Центра...
- Да-да, конечно, но сейчас я должна услышать кого-нибудь из властей предержащих... Властителей - так, кажется, вы их называете. Кого-нибудь из старейших ИскИнов. Мне необходимо поговорить с кем-то, кто в состоянии объяснить, почему Техно-Центр похитил художника Северна и моего помощника Ли Хента.
Голограмма удивленно выгнула брови.
- Уверяю вас, госпожа Гладстон, клянусь памятью нашего четырехсотлетнего союза, что Техно-Центр не имеет никакого отношения к прискорбному исчезновению... Гладстон медленно встала.
- Вот потому-то мне и нужен Властитель. Время заверений прошло, Альбедо, настало время говорить правду. Если, конечно, мы хотим, чтобы ваша и наша цивилизации уцелели. Все. - И Гладстон углубилась в разложенные на столе бумаги.
Советник Альбедо постоял еще немного, и, пролившись мерцающим дождем, исчез.
Гладстон, выждав с минуту, вызвала личный портал, назвала коды лазарета ДП и поднялась с кресла. Но буквально за миг до соприкосновения с непрозрачной поверхностью энергетического прямоугольника замешкалась. Впервые в жизни испугалась портала.
Что, если Техно-Центр намеревается похитить ее? Или хуже того -убить? Или... Какая непростительная наивность! Ведь Техно-Центр распоряжается жизнью и смертью любого гражданина Сети, пользующегося нуль-сетью - только привычный взгляд на порталы как на безопасное транспортное средство вселяет уверенность в том, что они обязательно должны куда-то вести. Хента и Северна могли перенести просто в никуда. Прямиком в сингулярность. Разумеется, порталы не телепортировали людей и предметы - смешно думать об этом. Но куда смешнее и страшнее довериться устройству, которое пробивает ткань пространства-времени и пропускает своих клиентов сквозь люки черных дыр. Разве не величайшая глупость доверяться сейчас Техно-Центру в надежде, что он благополучно перенесет ее в лазарет?
Гладстон вспомнился Военный Кабинет: три гигантских зала, соединенных постоянно функционирующими прозрачными порталами. Господи! Эти три зала отделены друг от друга тысячами парсеков реального пространства и десятилетиями во времени. Каждый раз, когда Морпурго или Сингх отходили от голографической карты к графикам, они перешагивали огромные, уму непостижимые пропасти пространства и времени. Стало быть, Техно-Центру достаточно слегка разрегулировать порталы, чтобы любой из граждан Сети и сама Гегемония перестали существовать, словно их никогда и не было.
Да пошли они к черту! - подумала Мейна Гладстон и решительно шагнула в портал, чтобы навестить Поля Дюре в лазарете Дома Правительства.

Глава 39

Две узкие, с высокими потолками комнатки на втором этаже дома на Площади Испании погружены в сумрак, который не в силах рассеять тусклые лампы - видимо, зажженные привидениями-хозяевами в честь привидений-гостей. Моя кровать находится в комнате поменьше - той, что выходит на площадь. Правда сейчас за окнами царит тьма, прочерченная глубокими тенями, да раздается нескончаемый плеск воды - голос невидимого фонтана Бернини.
На одной из башен-двойняшек церкви Санта-Тринита-дель-Монти, которая, словно толстая рыжая кошка, притаилась в темноте, колокола отбивают время. Всякий раз, когда я слышу в ночи эти звуки, мне представляются руки призраков, дергающие за сгнившие веревки. А иногда - сгнившие руки, дергающие за призрачные веревки. Не знаю, какой образ лучше соответствует мрачным мыслям, которым я предаюсь этой бесконечной ночью.
Тяжелым сырым одеялом навалилась лихорадка. Трудно дышать. Когда жар проходит, кожа липка от пота. Дважды меня схватывали приступы кашля. Когда начался первый, прибежал Хент (он спит в соседней комнате на диване). Увидев, как у меня из горла хлещет кровь, он отпрянул, и его глаза округлились от ужаса. Со вторым приступом я справился сам (Хент не проснулся): дотащился до письменного стола, на котором стоит тазик, и долго сплевывал темные сгустки.
Господи! Снова я здесь. Долгий путь - а в конце снова эти полутемные комнаты, это скорбное ложе. Смутно припоминаю, как проснулся здесь, чудесным образом "исцелившийся". В соседней комнате хлопотали доктор Кларк, коренастая синьора Анджелетти и "настоящий" Северн. Потом я "выздоравливал" от смерти и осознавал, что я не Китс и нахожусь не на Земле, что давно миновал тот год и век, когда в последнюю свою ночь я сомкнул глаза... Что я вообще не человек.
Часа в два пополуночи я наконец заснул и, как обычно, увидел сон. Подобных кошмаров у меня еще не было. Я лечу по киберпространству и инфосфере, потом через мегасферу... Все выше и выше. И наконец попадаю куда-то. Я здесь не был - ни наяву, ни во сне. Бесконечное пространство, размытые текучие краски. Здесь нет ни горизонта; ни земли, ни неба. Вообще ни единого кусочка, который можно было бы назвать твердью. Мысленно я называю это место "метасферой", мгновенно ощутив, что новый уровень реальности включает в себя бесконечное разнообразие чувственного опыта моей жизни на Земле, все бинарные инфопотоки и все интеллектуальные наслаждения, испытанные мною в Техно-Центре. И все это перекрывает чувство... Чего? Неудержимости? Свободы? Наверное, тут подошло бы слово "возможность".
Я один в метасфере. Надо мной, подо мной, сквозь меня текут краски, иногда расплываясь в пастельные туманы или в фантастические облака, а иногда - гораздо реже - сгущаясь в какие-то объекты, странные, разнообразные, похожие на человеческие фигуры - и совсем не похожие на них. Я любуюсь ими, как ребенок, которому чудятся в облаках то слоны, то нильские крокодилы, то огромные канонерки, плывущие с запада на восток. Постепенно я начинаю различать звуки. В мозг проникает назойливое журчание шедевра Бернини, шелест крыльев и воркование голубей на карнизе, слабые стоны спящего Хента. И еще что-то. Не слухом, а, скорее, подсознанием, я улавливаю голос чего-то незримого, почти нереального, но от этого еще более пугающего.
Что-то огромное крадется ко мне. Я напрягаю глаза, борясь с пастельно-ватным сумраком. Оно совсем рядом: еще немного, и я разгляжу его. Оно знает мое имя. В одной руке у него моя жизнь, а в другой -смерть.
В этом пространстве по ту сторону пространства негде спрятаться. И бежать я не могу. Из мира, который я покинул, по-прежнему доносится сладкозвучная песнь боли: обычной боли обычных людей, боли жертв только что начавшейся войны, сфокусированной на мне немыслимой боли тех, кто висит на ужасном дереве Шрайка, и - что самое страшное - боли паломников и других людей, чьи жизни и мысли я отныне разделяю.
О если бы можно было вскочить и броситься навстречу приближающейся тени судьбы. Как знать, может, она избавит меня от этой песни.
- Северн! Северн!
На долю секунды мне кажется, будто кричу я сам. Сколько раз в этой комнате я взывал по ночам к Джозефу Северну, когда боль и лихорадка становились невыносимыми. И он всегда прибегал - увалень с озабоченным кротким лицом и виноватой улыбкой. Порой меня так и подмывало содрать эту улыбку с его губ какой-нибудь мелкой пакостью или едким замечанием. Умирая, трудно оставаться великодушным. Всю жизнь я старался быть добрым, доброжелательным... Но к чему мне это теперь, на пороге смерти, когда беда настигла меня самого и я судорожно выхаркиваю ошметки собственных легких в окровавленные носовые платки?
- Северн!
Нет, это не мой голос: меня трясет за плечи Хент. Он до сих пор уверен, что это мое настоящее имя. Я отталкиваю его и снопа падаю на подушки.
- В чем дело? Что случилось?
- Вы стонали, - говорит помощник Гладстон. - Кричали что-то.
- Кошмары. Больше ничего.
- Ваши сны не просто сны, - качает головой Хент и, подсвечивая себе лампой, оглядывает тесное помещение. - Какая ужасная квартира, Северн.
Я кисло улыбаюсь:
- Влетает мне в кругленькую сумму - двадцать восемь шиллингов ежемесячно. Семь скуди. Просто грабеж среди бела дня.
Хент хмурится. Резкий свет лампы еще сильнее выделяет морщины, прорезавшие его лицо.
- Послушайте, Северн, я знаю, кто вы. Гладстон рассказала, что вы -воссозданная личность поэта Китса. Его кибрид. Теперь ясно, что все это... - он жестом обводит комнату, черные прямоугольники окон, наши тени, высокую кровать, - каким-то образом связано с вашей истинной природой. Но как? Что за игру затеял с нами Техно-Центр?
- Понятия не имею, - чистосердечно признаюсь я.
- Но это место вам знакомо?
- О да, - отвечаю я. - Еще бы.
- Расскажите о себе, - просит Хент. Его сдержанность и неподдельное участие располагают к откровенности.
И я рассказываю ему о Джоне Китсе, поэте, родившемся в 1795 году, о его недолгой, богатой на горести жизни, о смерти в 1821 году от чахотки, в Риме, вдали от друзей и возлюбленной. Рассказываю о моем инсценированном "исцелении" в этой самой комнате, о решении взять имя художника Джозефа Северна - случайного знакомого, не покидавшего Китса до самой его смерти. И, наконец, о кратком пребывании в Сети в качестве наблюдателя, обреченного видеть в своих снах паломников к Шрайку и многое другое.
- Снах? - удивляется Хент. - Вы хотите сказать, что даже сейчас видите сны о событиях, происходящих в Сети?
- Да. - И я пересказываю ему свои сновидения, связанные с Гладстон, гибелью Небесных Врат и Рощи Богов, непонятными событиями на Гиперионе. Хент не перестает расхаживать по маленькой комнате, меряя своей длинной тенью голые стены.
- А связаться с ними вы можете?
- С теми, кого сижу во сне? С Гладстон? - Я на секунду задумываюсь. -Увы, нет.
- Вы уверены?
Я пытаюсь ему объяснить:
- Меня самого в этих снах нет. У меня нет ни голоса, ни облика... Никакого способа дать знать о себе.
- Но ведь иногда вы подслушиваете их мысли?
Это так. Точнее, почти так.
- Их переживания словно становятся моими...
- В таком случае, оставьте и вы след в их мыслях. Хотя бы намекните, где мы находимся.
- Невозможно!
Хент опускается на стул у кровати. Он как-то сразу состарился.
- Ли, - втолковываю я ему, - даже если бы я мог связаться с Гладстон или с кем-нибудь еще, что толку? Ведь копия Старой Земли с этой комнатушкой и фонтаном внизу находится в Магеллановом Облаке. Даже спин-звездолету потребуется несколько сот лет, чтобы добраться сюда.
- Но можно предупредить их, - отзывается Хент. Кажется, еще немного и он заплачет.
- Предупредить - но о чем? Все худшие предположения Гладстон сбываются буквально на глазах. Думаете, она еще доверяет Техно-Центру? Иначе бы нас не похитили так нагло. События развиваются столь стремительно, что Гладстон не может с ними совладать. Никто не может.
Хент трет глаза, а потом, уткнув подбородок в сплетенные пальцы, как-то странно смотрит на меня.
- А вы действительно воссозданная личность Китса?
Я молчу.
- Почитайте свои стихи. Или же сочините что-нибудь.
Я отрицательно качаю головой. Уже поздно, мы оба изнервничались и устали, мой пульс все еще частит после недавнего кошмара. Я не позволю Хенту разозлить меня.
- Давайте! - не отстает он. - Докажите, что вы улучшенный вариант Билла Китса.
- Джона Китса, - поправляю я.
- Не все ли равно! Валяйте, Северн! Или Джон. Или как там вас еще называют. Хоть один стишок.
- Ладно, - говорю я, не спуская с него глаз. - Слушайте.
Мальчишка озорной Ничем не занимался.
Поэзией одной Все время баловался.
Перо очинил Вот такое!

Предыдущая страница 22 Следущая страница


23 Дэн Симмонс

И банку чернил Прижимая Рукою, И еле дыша, Помчался, Спеша К ручьям И холмам, И столбам Придорожным, Канавам, Гробницам, Чертям - Всевозможным.
К перу он прирос И только в мороз Теплей укрывался: Подагры боялся.
А летом зато Писал без пальто, Писал - удивлялся, Что все не хотят На север, На север Брести наугад, На север Брести наугад. <Д.Китс "Песня о себе самом", 25-57 (Пер. И.Ивановского)> - Ну, не знаю, - Хент явно озадачен. - Что-то не похоже на поэта, прославившегося в веках.
Мне остается лишь пожать плечами.
- Вы стонали во сне. Вам опять снилась Гладстон?
- Сегодня - нет. Это был... Обыкновенный кошмар. Для разнообразия. Хент встает, берет лампу и направляется к двери, унося с собой единственный источник света. Я снова слышу журчание фонтана на площади и возню голубей на карнизе.
- Завтра, - примирительно произносит Хент, остановившись в дверях, -мы попытаемся распутать эту головоломку и найти выход из положения. Не может быть, чтобы он не отыскался. Если они смогли перенести нас сюда, значит, можно отсюда выбраться.
- Да, - соглашаюсь я с притворной искренностью.
- Спокойной ночи, - говорит Хент. - И чтобы никаких кошмаров. Договорились?
- Договорились, - снова соглашаюсь я. Врать так врать.
Монета оттащила раненого Кассада от Шрайка. Ее поднятая рука, казалось, пригвоздила чудовище к месту. Выдернув из-за пояса своего скафандра синий тороид, женщина быстро взмахнула им за спиной.
В воздухе повис пылающий золотой овал в человеческий рост.
- Не держи меня, - пробормотал Кассад. - Дай нам закончить.
Там, где лезвия Шрайка пробили защиту, на скафандре запеклась кровь, полуотсеченная правая ступня болталась как тряпка. На ногах полковник удержался лишь благодаря тому, что во время схватки буквально повис на Шрайке, словно в каком-то жутком танго.
- Не держи меня, - повторил Кассад.
- Молчи! - резко бросила Монета. И потом, с нежностью и болью: -Замолчи, милый.
Она втащила его в овал, и Кассад тут же зажмурился от ослепительного света.
От удивления он даже позабыл о боли, раздирающей его тело. Они уже не на Гиперионе - в этом он был уверен. Широкая равнина простиралась до самого горизонта - куда более далекого, чем допускали логика и опыт. Низкая оранжевая трава, если это была трава, покрывала луга и низкие холмы, делая их похожими на исполинскую мохнатую гусеницу. Тут же торчали странные штуковины (возможно, деревья?), похожие на эшеровы фигуры из армированного углепласта - причудливые стволы и ветви, темно-синие и лиловые овальные листья, сверкающие под льющимся с неба светом.
Но не солнечным. Когда Монета принялась оттаскивать Кассада от исчезнувшего портала (если это был портал, ибо полковник мог поклясться, что переместился не только в пространстве, но и во времени), он, подняв глаза к небу, испытал настоящее потрясение. Было светло, как днем на Гиперионе; нет, как в полдень на Лузусе, как в разгар лета на знойной родине Кассада - марсианской Фарсиде. Но не от солнца. В небе теснились звезды, созвездия, звездные скопления - мириады звезд. Их было так много, что для темноты просто не осталось места. Настоящий планетарий о десяти проекторах, промелькнуло в голове у Кассада. Будто в центре галактики. Центр галактики.
Из сумрака под эшеровыми деревьями появились люди в таких же энергоскафандрах и обступили Кассада и Монету. Один из мужчин - великан даже по Кассадовым, марсианским меркам, - оглядев его, обернулся к Монете. Кассад ничего не слышал, но догадался, что они разговаривают.
- Ложись, - велела Монета, укладывая Кассада на бархатистую оранжевую траву. Он попытался сесть, что-то сказать, но две ладони - Монеты и великана - прикоснулись к его груди, и он покорно лег. Перед глазами медленно закружились фиолетовые листья, заслоняя многозвездное небо.
Еще одно прикосновение, и скафандр Кассада выключился. Полковник зашевелился, пытаясь прикрыть свою наготу, но Монета удержала его на месте. Сквозь жгучую боль Кассад смутно ощутил, как великан касается его изрезанных рук и груди, проводит серебряной ладонью по ноге, сжимает рассеченное ахиллово сухожилие. И вслед за этим по его телу начала разливаться прохлада. Ему казалось, что он, как воздушный шарик, поднимается над оранжевой равниной и холмами - все выше и выше, к усеянному звездами своду, где его поджидает неясная фигура, темная, как грозовая туча, и огромная, как гора...
- Кассад, - прошептала Монета, и полковник вернулся к действительности. - Кассад, - повторила она, целуя его в щеку. Как по волшебству, полковника вновь окутало ртутное силовое поле.
С помощью Монеты полковник кое-как сел и помотал головой. Ощутив привычное давление скафандра, он поднялся на ноги. Боль исчезла, сменившись легким покалыванием на месте заживших порезов и ран. Кассад сунул руку под скафандр и пощупал кожу, согнув ногу в колене, дотронулся до пятки. Даже рубцов не осталось.
- Спасибо, - произнес он, обернувшись к великану.
Тот кивнул и неторопливо отошел к остальным.
- Он здесь вроде доктора, - сказала Монета. - Целитель.
Но Кассад ничего не слышал: все его внимание было поглощено этими удивительными существами. Несомненно людьми - он чувствовал это, - но, черт возьми, до чего же разными! Скафандры - не серебристые, как у него с Монетой, а самых невероятных расцветок - почти сливались с телами. Только размытые контуры и едва заметные переливы выдавали их присутствие. А внешность... Вокруг головы не уступавшего ростом Шрайку плотного и лобастого целителя вздыбились гривой рыжие энергетические потоки; рядом с ним стояла женщина ростом с ребенка, но несомненно взрослая, изящная, с мускулистыми ногами, небольшой грудью и двухметровыми прозрачными крыльями, И они вовсе не были украшением. Когда по оранжевой траве скользнул легкий ветерок, маленькая женщина разбежалась, раскинула руки и плавно взлетела.
За группой стройных женщин в синих скафандрах, с длинными перепончатыми пальцами, сгрудились невысокие крепыши в панцирях и шлемах. Лица их были закрыты забралами, как у морпехов ВКС, готовых принять бой в вакууме, но Кассад догадался, что панцири - часть их тела. В восходящих потоках воздуха парили крылатые мужчины; между ними пульсировали желтые лазерные лучи, сплетаясь в удивительные узоры. По-видимому, лучи испускались глазами, расположенными у них на груди.
Кассад встряхнул головой, но видение не исчезло.
- Пора, - сказала Монета. - А то как бы Шрайк не явился сюда за нами. У этих воинов и без него полно дел.
- Где мы? - спросил Кассад.
Монета коснулась золотой пряжки на поясе, и в воздухе появился фиолетовый овал.
- В далеком будущем. Точнее, в одном из многих будущих. В том, где были созданы и отправлены в прошлое Гробницы Времени.
Кассад огляделся. Что-то огромное скользнуло по небу, заслонив тысячи звезд и бросив на землю тень. Скользнуло и исчезло. Люди, мельком посмотрев вверх, вернулись к своим занятиям. Одни собирали со странных деревьев мелкие плоды, другие, обступив воина в панцире, рассматривали энергокарты, которые тот вызывал, щелкая пальцами; крылатые, рассекая воздух, понеслись к горизонту. А шарообразный индивидуум неопределенного пола принялся зарываться в мягкую почву и вскоре скрылся в ней с головой -лишь маленькая земляная горка, бегавшая вокруг Кассада с Монетой, выдавала его присутствие.
- Где находится это место? - вновь спросил Кассад, словно не слышал, что сказала Монета. - Что это такое? - Внезапно на глаза ему навернулись беспричинные слезы. Будто, завернув за угол в чужом городе, он очутился дома, в Фарсиде: давно умершая мать машет из дверей; забытых друзья зовут играть в вышибалы.
- Пойдем, - настойчиво повторила Монета, подталкивая Кассада к светящемуся овалу. Не сводя глаз с крылатых людей, тот сделал шаг, и чудесная равнина исчезла.
Их окутала тьма. Через долю секунды включился визор скафандра, и Кассад разглядел мерцающие стены Хрустального Монолита. На Гиперионе была ночь. В небе клубились рваные тучи, завывал ветер. Долину освещало лишь пульсирующее сияние Гробниц. Кассада пронзила острая, как у ребенка, тоска по странному миру, где он только что побывал, но в следующий миг наваждение прошло.
В пятистах метрах от него Сол Вайнтрауб склонился над Ламией Брон, лежавшей на ступенях Нефритовой Гробницы. Из-за поднятого в воздух песка они не замечали Шрайка, который словно тень скользил мимо Обелиска. Скользил к ним.
Соскочив с мраморной глыбы, Федман Кассад бросился вниз по тропе, перепрыгивая через хрустальные осколки. Монета повисла у него на руке.
- Остановись! - в голосе Монеты звучали нежность и отчаяние. - На этот раз Шрайк убьет тебя.
- Там мои друзья, - возразил Кассад. Его разодранный десантный скафандр валялся на прежнем месте. Обшарив Монолит, полковник нашел свою десантную винтовку и ленту с гранатами. Убедившись, что винтовка цела, Кассад проверил заряд и, щелкнув предохранителем, бросился на перехват Шрайка.
Меня разбудил звук льющейся воды. На миг почудилось, будто я лежу на речном берегу, у Лодорского водопада, рядом - Браун, мой товарищ по пешим странствиям. Но стоит открыть глаза... Вокруг тьма более беспросветная, чем тьма Гипериона в моих снах, а заунывный плач воды ничуть не похож на грозный рокот водопада, воспетого Саути. Чувствую себя ужасно - но это не та саднящая боль в горле, которую я заработал, когда мы с Брауном сдуру взобрались на рассвете на Скиддоу, - нет, меня душит страшная, смертельная болезнь, от которой ломит все тело, а в груди и животе клокочет огненная мокрота.
Встаю, на ощупь пробираюсь к окну. Под дверью, ведущей в комнату Хента, - тусклая полоска света. Видно, он заснул, не погасив лампы. Мне следовало поступить так же, но теперь уже нет смысла: прямоугольник окна чуть светлее заполнившего комнату мрака.
Воздух свеж и пахнет дождем. Над крышами Рима пляшут молнии, и я понимаю, что меня разбудил гром. Нигде ни огонька. Высунувшись из окна, вижу лестницу над площадью, мокрую от дождя, и среди молний - черные силуэты башен Тринита-дель-Монти. С лестницы дует холодный ветер. Возвращаюсь к кровати и, набросив на плечи одеяло, подтаскиваю к окну стул. Усаживаюсь. Сижу, гляжу в окно, думаю.
Я вспоминаю брата Тома, последние недели и дни его жизни, судороги, сотрясавшие его тело на каждом вдохе и выдохе. Вспоминаю мать, ее бледное лицо, светящееся в сумраке комнаты с зашторенными окнами. Нас с сестрой приводили, позволяли коснуться ее влажной руки, поцеловать горячие обметанные губы - и тут же выводили. Вспоминаю, как однажды, выходя, украдкой вытер рот рукавом и боязливо покосился на сестру и родичей -вдруг заметили?
При вскрытии тела Китса спустя сутки после смерти доктор Кларк и хирург-итальянец обнаружили следующее (цитирую письмо Северна к другу): "Ужаснейший из возможных случай туберкулеза... легкие совершенно разрушены, их просто не осталось". Ни доктор Кларк, ни итальянец не могли понять, как Китсу удалось прожить эти два месяца.
Я размышляю об этом, сидя в потемках и созерцая темную площадь, прислушиваясь к клокотанию в груди и горле, ощущая, как боль словно огонь пожирает мое тело, а непрерывно звучащий во мне крик - душу. Это кричит с дерева Мартин Силен, виновный в том, что написал стихи, на которые у меня не хватило здоровья и духу; кричит Федман Кассад, готовясь принять смерть от клинков Шрайка; стонет Консул, не желающий совершить новое предательство; кричат тысячи тамплиеров, оплакивая свой собственный мир и брата своего, Хета Мастина. Кричит Ламия Брон, вспоминая убитого любовника, моего двойника. Стонет на больничной койке Поль Дюре, измученный ожогами и воспоминаниями, ни на миг не забывающий, что его грудь когтят, выжидая урочного часа, крестоформы. Кричит Сол Вайнтрауб, зовущий Рахиль. А в ушах его не смолкает жалобный крик новорожденной.
- Будь все проклято, - шепчу я и стучу кулаком по подоконнику. -Проклято!
Спустя некоторое время, с появлением первых проблесков зари, я отхожу от окна, ощупью добираюсь до кровати и ложусь - хоть на миг смежить веки.
Генерал-губернатора Гипериона Тео Лейна разбудила музыка, но он долго не мог отличить сон от яви. Реаниматор, кушетка в корабельной операционной, мягкая черная пижама... Наконец обрывочные воспоминания о прошедших двенадцати часах начали выстраиваться алогической последовательности: вот его извлекают из реаниматора, затем обклеивают датчиками, а Консул и еще какой-то мужчина, склонившись над ним, задают вопросы. По всей видимости, он дает вполне здравые ответы; и снова забытье. Снится ему Гиперион, горящие города. Нет, города и в самом деле горели!
Тео сел, едва не взлетев при этом к потолку, нашел на ближней полке свою вычищенную и аккуратно сложенную одежду и быстро привел себя в порядок. Музыка звучала то громче, то тише, чарующе глубокая - никакой фонограмме не под силу воспроизвести все эти обертона.
Тео поднялся на прогулочную палубу и остолбенел. Люки были распахнуты настежь, балкон выдвинут, силовое поле, по-видимому, отключено. Здешней силы тяжести едва хватало, чтобы удерживать его ноги на палубе, -процентов двадцать гиперионовской или одна шестая стандартной.
Яркие солнечные лучи врывались через балконную дверь в кают-компанию, где Консул сидел за старинным клавишным инструментом, который он именовал роялем. К дверному косяку прислонился человек с бокалом в руке - археолог Арундес. Консул исполнял что-то древнее и очень сложное, пальцы его буквально летали над клавиатурой. Тео подошел ближе, чтобы заговорить с ушедшим в себя Арундесом, и замер, пораженный открывшимся ему зрелищем. Залитая светом полуденного солнца сочно-зеленая лужайка под балконом тянулась до самого горизонта - впрочем, недалекого. На траве вольготно расселись и разлеглись люди - видимо, слушатели импровизированного концерта Консула. Но что это были за люди!
В первых рядах сидели худые индивидуумы в легких синих балахонах, бледные и безволосые, как эстеты с Эпсилона Эридана. Но ими аудитория отнюдь не ограничивалась. Обитателям Сети и не снилось такое разнообразие форм. Люди, заросшие шерстью, покрытые чешуей и мохнатые, как пчелы, с фасетчатыми глазами и усиками-антеннами. Хрупкие, как фигурки из проволоки, с черными крыльями, в которые они запахивались, как в плащи. Коренастые и мускулистые, как африканские буйволы, - их, должно быть, создавали для планет с высокой гравитацией; даже лузусцы показались бы рядом с ними дистрофиками. Какие-то диковинные существа, обросшие рыжей шерстью, - длиннорукие, с короткими туловищами. Если бы не глаза, светившиеся умом, их можно было бы принять за известных Тео по учебникам земных животных, называвшихся орангутангами. Некоторые больше походили на лемуров, чем на гуманоидов. На орлов, медведей, львов или древних антропоидов, чем на обычных людей. И все же это были именно люди. Внимательные глаза, расслабленные позы и сотни других едва уловимых признаков принадлежности к роду человеческому (даже то, как существо с крыльями бабочки извечным материнским жестом прижимало к груди своего крылатого младенца) говорили о том, что это не инопланетяне и не животные. Мелио Арундес обернулся и, улыбнувшись ошарашенному Тео, прошептал:
- Бродяги.
Тео Лейн только покачал головой. Эти красивые, почти эфирные создания с выразительными лицами - варвары-Бродяги? Пленные Бродяги на Брешии были все под одну гребенку: несоразмерно высокие и худые. И все же они больше соответствовали стандартам Сети, чем это головокружительно пестрое общество.
Тео снова покачал головой. Между тем исполняемая Консулом пьеса достигла кульминации и завершилась ликующим аккордом. Сотни существ на лужайке разразились восторженными аплодисментами, звучавшими в разреженном воздухе необыкновенно мягко. Вскоре слушатели стали расходиться: одни быстро скрылись за головокружительно близким горизонтом, другие, расправив свои восьмиметровые крылья, поднялись в воздух. Остальные двинулись к кораблю Консула.
Консул поднялся и, увидев Тео, улыбнулся ему.
- Ты как раз вовремя. Скоро начнутся переговоры. - Он похлопал молодого человека по плечу.
У Тео Лейна глаза полезли на лоб. Трое Бродяг, сложив за спиной крылья, опустились на балкон. В мохнатых шкурах, испещренных полосами и пятнами, они отнюдь не выглядели ряжеными: облик диких зверей удивительным образом сочетался в них с превосходными манерами.
- Как всегда, великолепно, - заявил Консулу один из Бродяг, выступив вперед. Широкий нос, золотистые глаза и курчавая рыжая грива делали его похожим на льва. - Это "Фантазия ре-минор" Моцарта KV.397? Я не ошибся?
- Совершенно верно, - улыбнулся Консул. - Свободный Ванц, я хотел бы представить вам господина Тео Лейна, генерал-губернатора Гипериона, протектората Гегемонии.
Львиные глаза устремились на Тео.
- Польщен, - с царственным видом произнес Свободный Ванц, протягивая Тео мохнатую ладонь.
Тео как во сне пожал ее:
- Рад познакомиться, сэр.
Губернатору стало казаться, что он все еще плавает в реаниматоре, а все эти чудеса ему просто снятся. Однако слепящий солнечный свет и мощное рукопожатие вернули его к действительности.
Свободный Ванц повернулся к Консулу.
- От имени Собрания благодарю вас за концерт. С того дня, как мы последний раз слышали вашу игру, друг мой, протекло много лет. - Он обвел своими львиными глазами балкон. - Мы можем провести переговоры здесь или в одном из административных блоков - как вам удобнее.
- Нас всего трое. Свободный Ванц. Давайте у вас, - не раздумывая ответил Консул.
Огненногривая голова кивнула:
- Мы вышлем за вами судно.
Бродяги отошли к перилам и прыгнули вниз, лишь у самой земли раскрыв свои причудливые крылья.
- Боже, - прошептал Тео, схватив Консула за руку, - что это? Где мы? - В Рое, - ответил Консул, бережно опуская крышку "Стейнвея". Он жестом пригласил спутников в кают-компанию, подождал, пока войдет Арундес, и убрал балкон.
- А что за переговоры?
Консул потер глаза. Похоже, за прошедшие десять - двенадцать часов он спал очень мало или вообще не спал.
- Выяснится из очередного послания Гладстон. - Консул указал подбородком на проекционную нишу, в которой уже сгущался туман: корабль приступил к трансляции расшифрованного сообщения.
Мейна Гладстон вышла из портала и оказалась в лазарете Дома Правительства. Врачи проводили ее в палату реанимационного отделения, где лежал Поль Дюре.
- Как он? - негромко спросила она у своего личного врача.
- Ожоги второй степени примерно на одной трети тела, - ответила доктор Ирма Андронова. - Он потерял брови и часть волос. Кроме того, на левой стороне лица и тела множественные третичные лучевые ожоги. Мы завершили эпидермическую регенерацию и сделали инъекции РНК. Больной в сознании и боли не испытывает. Крестоформы осложняют ситуацию, но непосредственной угрозы для пациента не представляют.
- Третичные лучевые ожоги, - задумчиво повторила Гладстон, остановившись на мгновение, чтобы Дюре ее не слышал. - Плазменные бомбы?
- Наверняка, - ответил врач, незнакомый Гладстон. - Видимо, больной перенесся с Рощи Богов в последние секунды существования нуль-канала.
- Хорошо. - Гладстон подошла к парящей над полом койке Дюре. -Оставьте меня наедине с больным.
Врачи понимающе переглянулись и, приказав роботу-санитару удалиться в стенную нишу, покинули ординаторскую, убрав за собой портал.
- Отец Дюре? - спросила Гладстон, сразу же узнав священника по голопортретам и рассказам Северна. Лицо Дюре, все в багровых пятнах, блестело от регенерационного геля и аэрозольного анальгетика, сохраняя при этом всю свою благородную выразительность.
- Госпожа секретарь, - прошептал священник, силясь приподняться.
Гладстон осторожно коснулась его плеча.
- Лежите. Не могли бы вы рассказать мне, что случилось?
Дюре кивнул. В глазах иезуита стояли слезы.
- Истинный Глас Мирового Древа до самого конца не верил, что они нападут, - прошептал он. - Сек Хардин дал мне понять, что тамплиеры заключили с Бродягами какое-то соглашение, договор... И все же они напали... Лазеры, плазменные снаряды, ядерные бомбы...
- Да, - тихо произнесла Гладстон. - Мы видели это. Отец Дюре, я должна знать все. Начиная с того момента, когда вы вошли в Пещерную Гробницу на Гиперионе.
Дюре изумленно взглянул на Гладстон:
- Как? Вам и это известно?
- Да. И многое другое. Предшествующие события. Но я должна знать все. Все.
Дюре закрыл глаза.
- Лабиринт...
- Что?
- Лабиринт, - повторил он более внятно. И, собравшись с силами, поведал секретарю Сената о своем странствии по туннелям, полным мертвецов, о том, как перенесся оттуда на военный корабль Гегемонии, а затем встретился с Северном на Пасеме.
- Вы уверены, что Северн направлялся сюда? В Дом Правительства? -быстро спросила Гладстон.
- Да. Вместе с вашим помощником... Хентом, кажется. Оба собирались немедленно перенестись сюда.
Гладстон кивнула и осторожно коснулась необожженного места на плече священника.
- Святой отец, события развиваются молниеносно: Северн пропал. Вместе с Ли Хентом. Мне необходимо с кем-то советоваться относительно Гипериона. Не могли бы вы мне помочь?
Дюре растерялся.
- Но... Я должен вернуться! Вернуться на Гиперион, госпожа секретарь. Сол... И другие...Ждут меня.
- Понимаю, - с печалью произнесла Гладстон. - Как только откроется канал на Гиперион, я тут же отправлю вас туда. Однако сейчас гибель угрожает всей Сети. В опасности миллионы. И мне просто необходима ваша помощь, святой отец. Могу ли я рассчитывать на вас?
Поль Дюре вздохнул и откинулся на подушки.
- Да, конечно, госпожа Гладстон. Однако ума не приложу, чем могу... В дверь тихонько постучали. Вошла Седептра Акази и передала Гладстон тонкий листок из факс-блокнота. Секретарь Сената улыбнулась:
- Я же говорила вам, что одно событие обгоняет другое. Вот еще одна новость. С Пасема сообщают, что конклав кардиналов, собравшись в Сикстинской капелле...
- Гладстон прищурилась: - Я забыла, святой отец, это та самая Сикстинская Капелла?
- Да. После Большой Ошибки церковь разобрала ее и восстановила на Пасеме. Кирпичик за кирпичиком, фреску за фреской.
Гладстон заглянула в листок:
- ...Так вот, кардиналы, собравшись в Сикстинской капелле, избрали нового папу.
- Так скоро? - прошептал Поль Дюре и закрыл глаза. - По-видимому, сочли, что не следует терять время. От флота Бродяг Пасем отделяют только десять суток. И все же, так быстро принять решение...
- Вам интересно, кто новый папа? - спросила Гладстон.
- Либо Антонио, кардинал Гвардуччи, либо Агостино, кардинал Раддел, -помедлив, ответил Дюре. - Только они могли сейчас набрать нужное число голосов.
- Ошибаетесь, - с мягкой улыбкой произнесла Гладстон. - Судя по письму епископа Эдуарда из Римской курии...
- Боже мой, Эдуард - епископ! Извините меня, госпожа Гладстон, пожалуйста, продолжайте.
- Судя по этому письму, конклав кардиналов впервые в истории церкви остановил свой выбор на человеке, не достигшем сана монсеньора. Здесь сказано, что новый папа - священник-иезуит, некто Поль Дюре.
Невзирая на боль, Дюре сел в постели.
- Что? - недоверчиво воскликнул он.
Гладстон передала ему листок с сообщением.
Поль Дюре уставился на бумагу.
- Но это невозможно! Никогда еще папой не выбирали человека с саном ниже монсеньора, разве что символически, и то единожды. Так было со святым Бельведером после Большой Ошибки и Чуда... Нет, нет, это невозможно!
- Моя помощница сообщила, что епископ Эдуард уже пытался дозвониться до вас, - продолжала Гладстон. - Мы распорядимся, чтобы вас немедленно соединили с ним, святой отец. Извините, я должна называть вас теперь Ваше Святейшество. - В голосе секретаря Сената слышалось глубокое уважение без тени иронии.
Дюре, слишком потрясенный, чтобы отвечать, лишь смотрел на нее.
- Я прикажу соединить вас с Пасемом. Мы сделаем все, чтобы вы поскорее вернулись в Новый Ватикан, Ваше Святейшество, но я была бы бесконечно признательна вам, если бы вы поддерживали с нами связь. Я нуждаюсь в ваших советах.
Дюре, кивнув, снова поднес к глазам тонкий листок. На пульте в изголовье койки замигал глазок фона.
Выйдя в коридор, Гладстон сообщила врачам новость с Пасема и, вызвав охрану, приказала доставить сюда епископа Эдуарда и других иерархов Нового Ватикана. Когда она вернулась к себе, Седептра напомнила ей, что через восемь минут возобновится заседание Военного Кабинета. Гладстон кивнула, подождала, пока помощница уйдет, и вошла в кабину мультисвязи, скрытую за панелью в стене. Отгородившись звуконепроницаемым экраном, она набрала код корабля Консула. Конечно, услышать эти сигналы может кто и где угодно, но расшифровать их способен лишь адресат. Хотелось бы надеяться на это. Загорелся красный глазок голографической камеры.
- Из автоматического рапорта вашего корабля следует, что вы согласились встретиться с Бродягами и они приняли вас. Надеюсь, вы остались в живых, - произнесла Гладстон в камеру и, вздохнув, продолжила: - Много лет назад я попросила вас принести великую жертву Гегемонии. А теперь прошу ради блага всего человечества выяснить следующее:
- Во-первых, почему Бродяги атакуют и крушат миры Сети? Все мы - вы, Ламия Брон, я сама - были убеждены, что им нужен только Гиперион. Каковы их истинные намерения?
- Во-вторых, где находится Техно-Центр? Я должна это знать, если нам предстоит с ним воевать. Неужели Бродяги забыли о нашем общем враге?
- В-третьих, на каких условиях они согласны прекратить огонь? Чтобы избавиться от Техно-Центра, я готова пойти на уступки. Большие уступки. Но кровопролитие должно прекратиться. Немедленно! - В-четвертых, согласен ли встретиться со мной Глава Собрания Роя? Если потребуется, я лично прибуду в систему Гипериона. Большинство наших кораблей оттуда ушло, но корабль-прыгун и его эскорт остаются возле сферы сингулярности. Глава Роя должен принять решение немедленно, так как руководство ВКС намерено уничтожить сферу, и тогда путешествие из Сети займет три года. - Наконец, Глава Роя должен знать, что Техно-Центр побуждает нас воспользоваться взрывным нейродеструктором. Многие руководители ВКС согласны. Время не ждет. И повторяю: мы не допустим захвата всей Сети!
- Теперь дело за вами. Пожалуйста, подтвердите получение этого сообщения и свяжитесь со мной по мультилинии, как только начнутся переговоры.
Гладстон взглянула в круглый глаз камеры, надеясь, что ее тревога и искренность, преодолев сотни световых лет, дойдут до Консула.
- Умоляю вас исполнить мою просьбу. Смилуйтесь над родом человеческим!
За мультиграммой последовал двухминутный репортаж об апокалипсисе на Небесных Вратах и Роще Богов. Ниша опустела, а Консул, Мелио Арундес и Тео Лейн все еще не могли произнести ни слова.
- Отвечать? - нарушил тишину корабль.
Консул прокашлялся.
- Подтверди получение сообщения, - сказал он. - Сообщи наши координаты. - Он вопросительно взглянул на спутников.
Арундес тряхнул головой, словно пытаясь избавиться от кошмара.
- Очевидно, вы и раньше бывали здесь, в этом Рое.
- Да, - ответил Консул. - После Брешии. После того, как моя жена и сын... Короче, после Брешии я побывал в этом Рое и вел переговоры с Бродягами.
- Вы представляли Гегемонию? - спросил Тео Лейн. Тревога состарила молодого губернатора Гипериона, избороздив его лицо стариковскими морщинами.
- Нет, фракцию сенатора Гладстон, - объяснил Консул. - Это было еще до ее избрания на пост секретаря Сената. Ее соратники объяснили, что включение Гипериона в Протекторат может повлиять на исход политических распрей внутри Техно-Центра. Нужно только подбросить Бродягам информацию, которая побудит их оккупировать Гиперион. Что, в свою очередь, явится предлогом для вмешательства флота Гегемонии.
- И вы это сделали? - В голосе Арундеса не звучало никаких эмоций, хотя его жена и взрослые дети находились на Возрождении-Вектор - в неполных восьмидесяти часах от первой волны вторжения.
Консул откинулся на подушки.
- Нет. Я выдал Бродягам этот план. Они послали меня назад, в Сеть, в качестве двойного агента. Они действительно намеревались оккупировать Гиперион, но лишь когда сочтут это необходимым.
Тео, сцепив пальцы, откинул голову:
- Значит, все эти годы в консульстве...
- Я ждал известий от Бродяг, - спокойно договорил за него Консул. -Видите ли, у них имелось устройство, способное разрушить антиэнтропийный барьер вокруг Гробниц Времени. Распахнуть Гробницы, когда Бродяги будут готовы. Снять оковы с Шрайка.
- Значит, это сделали Бродяги, - сказал Тео.
- Нет, - невозмутимо возразил Консул, - это сделал я. Я предал Бродяг так же, как до того - Гладстон и Гегемонию. Я застрелил женщину из Роя, которая настраивала устройство... Ее и техников, что были с нею... Затем включил устройство. Антиэнтропийные поля исчезли. Было организовано последнее паломничество. И Шрайк вышел на свободу.
Тео смотрел, не отрывая глаз, на бывшего наставника. В зеленых глазах молодого губернатора было, скорее, недоумение, чем гнев.
- Но почему? Почему вы сделали это?
И Консул рассказал им, коротко и бесстрастно, о Сири с Мауи-Обетованной и восстании против Гегемонии. Восстании, которое не прекратилось и после смерти Сири и ее мужа - деда Консула.
Арундес поднялся с дивана и подошел к окну. Солнечные лучи играли на его одежде, на темно-синем ковре кают-компании.
- А Бродяги знают, что вы... Натворили?
- Теперь знают, - ответил Консул. - Я рассказал об этом Свободному Ванцу... И другим... Сразу же после нашего прибытия.
Тео мерил шагами нишу.
- Значит, встреча, на которую мы собираемся, может окончиться судебным разбирательством?
Консул улыбнулся.
- Или казнью.
Тео остановился, сжав кулаки.
- И Гладстон знала об этом, когда просила вас еще раз отправиться сюда?
- Да, конечно.
Тео отвернулся.
- Просто не знаю, чего вам пожелать - казни или помилования.
- Я сам не знаю, Тео, - с горечью отозвался Консул.
- Ванц, кажется, говорил, что собирается прислать за нами судно? -сказал Мелио Арундес.
Что-то в его интонации заставило обоих мужчин подойти к окну. Небесное тело, на котором они находились, было астероидом средней величины, окруженным силовым полем десятого класса и терраформированным многовековым трудом ветра, воды и дотошных инженеров. Солнце Гипериона висело над пугающе близким горизонтом. Сплошные травяные заросли колыхались на ветру, и по этому лугу струилась то ли широкая речушка, то ли небольшая река. Вода текла к горизонту, а там, казалось, воспаряла к небу, превращаясь в опрокинутый водопад, и уходила все выше и выше, пересекала далекую мембрану силового поля и исчезала в космической тьме. По этому бесконечно высокому водопаду спускалась лодка. На носу и корме виднелись человекоподобные фигуры.
- Боже! - прошептал Тео.
- Нам лучше приготовиться, - деловито сказал Консул. - Это наш эскорт.
Солнце зашло удивительно быстро. Последние лучи пронзили водяную завесу в полукилометре над сумрачной поверхностью астероида, и в ультрамариновом небе расцвели радуги, настолько сочные и густые, что дух захватывало от их красоты.

Глава 40

Часов в десять меня будит Хент. В руках у него поднос с завтраком, в темных зрачках - ужас.
- Где вы раздобыли еду? - спрашиваю я.
- На первом этаже. Там что-то вроде маленького ресторана. Все стояло на столе, уже горячее, но людей не было.
Я кивай.
- Мини-траттория синьоры Анджелетти, - поясняю я. - Готовит она так себе.
Как беспокоило доктора Кларка мое питание! Он считал, что чахотка гнездится в моем желудке, и держал меня на голодном пайке - молоко с хлебом, изредка - пара костлявых рыбок. Странно, но многие болящие сыны и дочери человеческие накануне воссоединения с вечностью более всего сокрушаются из-за расстройства кишечника, пролежней или несъедобных обедов.
Я снова поднимаю глаза на Хента.
- Что с сами?
Помощник Гладстон подходит к окну и принимается созерцать площадь. Оттуда явственно доносится журчание проклятого шедевра Бернини.
- Пока вы спали, я ходил прогуляться. - Хент говорит с трудом. - А вдруг кого-нибудь встречу. Или попадется фон. Или портал.
- Конечно, - говорю я.
- Не успел выйти... И...
- Он оборачивается ко мне и облизывает пересохшие губы. - Там кто-то стоит, Северн. У подножия лестницы. Не могу поручиться, но, мне кажется, это...
- Шрайк, - говорю я.
Хент кивает.
- Вы тоже его видели?
- Нет, но для меня это не сюрприз.
- Он... Это ужас, Северн. В нем есть что-то, от чего бросает в дрожь. Вон, поглядите, там, в тени, с той стороны лестницы.
Я приподнимаюсь на локтях, но от внезапного приступа кашля снова валюсь на подушки.
- Хент, я знаю, как он выглядит. Но он пришел не за вами, - произношу я с уверенностью, которой не разделяю.
- Значит, за вами?

Предыдущая страница 23 Следущая страница


Падение Гипериона 24

- Не... Ду... М-маю, - произношу я, хватая ртом воздух. - Скорее всего он просто караулит меня, чтобы я не удрал... Умирать в другом месте. Хент быстро подходит к кровати.
- Вы не умрете, Северн!
Я молчу.
Он садится на стул с прямой спинкой рядом с кроватью и берет чашку с почти остывшим чаем.
- Если вы умрете, что будет со мной? - говорит он чуть слышно.
- Не знаю, - честно отвечаю я. - Не знаю даже, что будет со мной, когда я умру.
Тяжелая болезнь, как правило, приводит к солипсизму. С той же неизбежностью, с какой космическая "черная дыра" глотает все, что имело несчастье очутиться в пределах ее досягаемости, интересы больного сужаются до крошечной точки - его собственного "я". День кажется вечностью. От меня не ускользает ни одна мелочь: я замечаю, как по-черепашьи медленно передвигаются по стенам с облезлой штукатуркой солнечные пятна, ощущаю фактуру простыней под ладонями и их запах, лихорадку, что набухает внутри, как рвота, а затем неспешно выгорает дотла в топках моего мозга, и, конечно, боль. Не мою - резь в горле и жжение в груди можно потерпеть еще несколько часов или дней. Они даже приятны, как нечаянная встреча в чужом городе со старым, пусть и занудливым знакомым. Нет, я о чужой боли... Боли тех, остальных. Она сотрясает мой мозг, как тупой грохот камнедробилки, как удары молота о наковальню. От нее не спрячешься.
Мое сознание воспринимает ее в виде шума - и тут же претворяет в стихи. С утра до ночи, с ночи до утра в душу мою вливается боль вселенной и разбегается по ее горячечным извивам, на бегу образуя рифмы, метафоры, строки. Замысловатый, бесконечный танец слов. То умиротворяющий, как соло на флейте, то пронзительный и сумбурный, будто множество оркестров одновременно настраивают свои инструменты. Но это всегда - стихи, всегда -поэзия.
Я просыпаюсь перед самым заходом солнца - в тот самый момент, когда полковник Кассад бросается наперерез Шрайку, спасая жизнь Сола и Ламии Брон. Хент сидит у окна. Его длинное лицо кажется терракотовым в горячих закатных лучах.
- Он все еще там? - спрашиваю я, не узнавая собственный голос.
Хент вздрогнув, оборачивается ко мне, и я впервые вижу на его суровом лице виноватую улыбку.
- Шрайк? - говорит он. - Не знаю. Давно его не видел Только чувствовал. - Он внимательно смотрит на меня: - Как вы?
- Умираю, - отвечаю я и тут же спохватываюсь: лицо Хента искажает гримаса. - Да вы не волнуйтесь, - стараясь исправить положение, бодро говорю я. - Со мной уже было такое. И потом, умираю-то не я. Моя личность обитает где-то в недрах Техно-Центра, и ей ничто не грозит. Умирает тело Данный кибрид Джона Китса. Двадцатисемилетний манекен из мяса, костей и заемных ассоциаций.
Хент присаживается на край кровати. Приятный сюрприз - пока я спал, он заменил мое испачканное кровью одеяло своим, чистым.
- Ваша личность - тот же самый ИскИн, - размышляет он вслух. -Значит, вы способны подключаться к инфосфере?
Я молча мотаю головой - на объяснения нет сил.
- Когда Филомели похитили вас, мы обшарили инфосферу и наткнулись на следы, ваших подключений, - продолжает он. - Стало быть, вам не обязательно выходить напрямую на Гладстон. Просто оставьте где-нибудь весточку, и наша контрразведка ее заметит.
- Нет, - хриплю я. - Центру это не понравится.
- Они что, блокируют вас? Не пускают в инфосферу?
- Пока... Нет... Но скоро... Додумаются, - я произношу слова с промежутками, словно укладываю в коробку хрупкие птичьи яйца. Мне вспоминается записка, которую я черкнул Фанни вскоре после тяжелого приступа кровохарканья, за год до смерти. "Если мне суждено умереть, -думал я, - память обо мне не внушит моим друзьям гордости - за свою жизнь я не создал ничего бессмертного, однако я был предан принципу Красоты, заключенной во всех Явлениях, и, будь у меня больше времени, я сумел бы оставить о себе долговечную память" <письмо к Фанни Брон: февраль 1820 г., Хэмпстед (пер. С.Сухарева)>. До чего же теперь эти рассуждения кажутся пустыми, смехотворными, наивными... И все же я не перестаю верить, хочу верить, что это так. Будь только у меня время... Месяцы на Эсперансе, когда я притворялся художником; дни, истраченные на беседы с Гладстон и на бесконечные совещания; а ведь все это время я мог писать...
- Вы ведь даже не попробовали! - не унимается Хент.
- Что именно? - спрашиваю я. Мизерное усилие вызывает новый приступ кашля, и я выплевываю почти твердые сгустки крови в тазик, поспешно подставленный Хентом. Наконец спазмы прекращаются. Снова ложусь, стараясь избавиться от тумана перед глазами. Становится все темнее, но никому из нас не приходит в голову зажечь лампу. На площади не умолкает фонтан.
- Что? - спрашиваю я снова, пытаясь сохранить ясность сознания, наперекор сну и порожденным им сновидениям. - Чего я не пробовал?
- Не пробовали послать весть через инфосферу, - шепчет Хент. -Связаться с кем-нибудь.
- А что мы можем сообщить, Ли? - спрашиваю я, впервые за время нашего знакомства назвав его по имени.
- Наше местонахождение. Каким образом Техно-Центр нас похитил. Что угодно.
- Хорошо, - говорю я. Веки буквально слипаются. - Я попробую. Хотя не думаю, что это сойдет мне с рук.
Чувствую, как Хент накрывает мою руку своей. Это внезапное проявление простого человеческого сочувствия трогает меня до слез.
Я попробую. Прежде, чем сдаться на милость сна или смерти. Попробую.
Не разбирая дороги, полковник Федман Кассад с традиционным боевым кличем ВКС бросился наперерез Шрайку, которого отделяло от Сола и Ламии не больше тридцати метров.
Шрайк остановился, проворно вращая головой и сверкая красными глазами. Кассад вскинул десантную винтовку и ринулся вниз по склону.
Шрайк переместился.
Расплывшись в туманное пятно, он передвинулся во времени. Боковым зрением полковник увидел, что все в долине замерло: песчинки неподвижно зависли в воздухе, сияние Гробниц стало густым, как янтарь. А в следующую секунду скафандр Кассада необъяснимым образом переместился вслед за Шрайком, повторяя его маневры во времени.
Существо вскинуло голову и настороженно застыло. Четыре руки выдвинулись вперед, как лезвия выкидного ножа. Щелкнув, растопырились алчущие крови пальцы.
Кассад притормозил в десяти метрах от монстра и спустил курок, всадив полный заряд в песок под ногами Шрайка. Охваченное адским пламенем трехметровое чудовище словно уменьшилось в росте... Начало погружаться в пузырящийся песок... Нет, в озеро расплавленного стекла. Кассад издал торжествующий клич и подступил ближе, поливая широким лучом Шрайка и дюны, как когда-то в детстве, в марсианских трущобах, обдавал друзей водой из ворованного ирригационного шланга.
Шрайк тонул, колотя руками по песку и камням в поисках опоры. Во все стороны летели искры. Он снова переместился, и время побежало назад, словно пленка, пущенная задом наперед, но Кассад без труда переместился вслед за ним, смутно осознав, что ему помогает Монета -соединив их скафандры, тащит его против течения времени. Он вновь принялся поливать чудовище концентрированными тепловыми импульсами. Песок под ногами Шрайка плавился, валуны вспыхивали один за другим.
Все глубже погружаясь в эту огненную геенну, Шрайк вдруг запрокинул голову, распахнул чудовищную пасть - и заревел.
От неожиданности Кассад чуть не выронил винтовку. Вопль - хриплый рев дракона, наложенный на грохот взрыва термоядерной бомбы, - пронесся по долине, отразился от стен ущелья, и зависший между небом и землей в невесомости-безвременье песок обрушился вниз. Стиснув завибрировавшие зубы, Кассад быстро переключил винтовку в обычный режим и послал в морду чудовища тысячи сверхтвердых пуль.
Шрайк переместился - на несколько лет, Кассад это почувствовал по головокружению и ломоте в костях, - и они оказались уже не в долине, а на борту ветровоза, идущего через Травяное Море. Время возобновило свое течение, и Шрайк ринулся навстречу Кассаду. Стальные руки, с которых струилось расплавленное стекло, вцепились в десантную винтовку, но полковник не выпустил оружие, и они закружились в неуклюжем танце. Шрайк сделал выпад двумя нижними руками, затем резко выбросил вперед шипастую ногу, но Кассад, вцепившись в приклад, внимательно следил за каждым движением чудовища и раз за разом уворачивался от стальных конечностей.
Они находились в небольшом помещении - скорее всего, каюте. Монета вжалась в угол. Здесь же оказался какой-то высокий мужчина в накидке с капюшоном, который сверхмедленно пятился к двери, пытаясь убраться с пути клубка рук, ног и клинков. В другом углу мерцала сине-фиолетовая дымка -это фильтры скафандра перевели в видимый спектр силовое поле эрга, пульсировавшее под напором излучаемых Шрайком антиэнтропийных волн.
Одним мощным ударом Шрайк рассек скафандр Кассада, и из раны брызнула кровь. Но полковник, изловчившись, засунул дуло винтовки в пасть чудовища и нажал на спуск. Голова Шрайка откинулась назад, как на пружине, и его отбросило к стене, однако, падая, он успел пропороть бедро Кассада своими шпорами. Снова брызнула кровь, теперь уже не только на стены, но и на иллюминатор.
Шрайк переместился.
Стиснув зубы, Кассад ждал, пока скафандр автоматически накладывал жгуты и зашивал раны. Затем он бросил взгляд на Монету, кивнул ей и пустился вдогонку за чудовищем через время и пространство.
Вверх взметнулся и тут же исчез гигантский столб пламени. Сол прикрыл собой молодую женщину и вовремя - с неба посыпались капли расплавленного стекла. Некоторое время они падали на холодный песок и с шипением застывали. Затем все стихло. Заботливо укутав обоих паломников накидкой Сола, буря замела кипящее озеро песком.
- Что за чертовщина? - выдохнула Ламия.
Сол, помогая ей подняться на ноги, помотал головой и прокричал:
- Гробницы открываются! Возможно, что-то взорвалось.
Пошатнувшись, Ламия вцепилась в руку Сола:
- Рахиль?
Сол сжал кулаки и тряхнул бородой, в которую набился песок.
- Шрайк... Забрал ее. Не могу попасть в Сфинкс. Жду!
Ламия сощурилась и посмотрела в сторону Сфинкса, смутно просвечивавшего сквозь песчаные вихри.
- А вы? - спрашивает Сол.
- Что?
- С вами... Все в порядке?
Ламия рассеянно кивнула и пощупала за ухом. Нейрошунт исчез. Нет не только мерзкого щупальца Шрайка, но и самого разъема, который Джонни когда-то, еще в Дрегсе, вставил ей с помощью хирурга. А вместе с шунтом и петлей Шрюна утрачена всякая возможность увидеть Джонни. Тут Ламия вспомнила, что личности Джонни больше нет, что Уммон уничтожил ее, раздавил, как букашку, и всосал в свои недра.
- Да, со мной все в порядке, - ответила Ламия, медленно оседая на песок. Сол успел подхватить ее и что-то крикнул.
Ламия никак не могла сосредоточиться на происходящем. После мегасферы реальность казалась какой-то выморочной, узкой.
- Н...В...ЗМО... Говорить! - ветер уносил слова Сола. - ... Немея к Сфин... Ламия, покачав головой, указала на северную стену долины, над которой среди мчащихся туч проступал мрачный силуэт дерева Шрайка:
- Там Силен... Видела его!
- Тут мы бессильны! - ответил Сол, плотней укутывая себя и Ламию в накидку. Рыже-красные песчинки забарабанили по фибропластовой парусине, как пули по панцирю.
- Посмотрим, - возразила Ламия, согреваясь в его объятиях. Ей захотелось свернуться калачиком, как Рахиль, прижаться к Вайнтраубу и спать, спать. - Я видела... Соединения... Когда выходила из мегасферы! -Ее голос едва слышен сквозь рев ветра. - Терновое дерево как-то соединяется с Дворцом Шрайка! Если мы попадем туда, можно попытаться освободить Силена... Сол покачал головой:
- Рахиль... Боюсь отойти от Сфинкса... Ламия все поняла. Дотронувшись до щеки ученого, она плотнее прижалась к нему, не обращая внимания на колючую бороду.
- Гробницы открываются, - сказала она. - Представится ли еще когда-нибудь такой случай?
В глазах Сола блеснули слезы.
- Знаю. Я бы рад помочь. Но не могу отойти от Сфинкса... А вдруг...
- Да, конечно, - согласилась Ламия. - Возвращайтесь. А я попытаюсь выяснить, как Дворец связан с деревом.
Сол кивнул.
- Значит, вы были в мегасфере? Ну, и что там? Личность Китса... Он...
- Расскажу, когда вернусь. - Ламия отступила на шаг, чтобы лучше видеть лицо старого ученого. Лицо отца, потерявшего дитя. Маску боли.
- Идите к Сфинксу, - решительно сказала она. - Встретимся там. Через час - или раньше.
Сол потеребил бороду:
- Ламия, остались только вы и я. Нам нельзя... - расставаться.
- Ненадолго можно. - Ветер обрушился на Ламию, раздувая широкие брюки и куртку. - Увидимся через час, не позднее.
Она быстро зашагала по тропе, борясь с искушением вернуться и хотя бы на миг снова нырнуть в тепло дружеских объятии. Ветер в долине просто обезумел, подняв в воздух тучи песка, и Ламия поневоле опустила голову. Дорогу освещало лишь пульсирующее свечение Гробниц. Приливы времени тоже разбушевались не на шутку и буквально швыряли ее из стороны в сторону. Через несколько минут, миновав Обелиск, Ламия оказалась на усыпанном осколками хрусталя участке тропы вблизи Монолита. Сол и Сфинкс давно скрылись из вида. Сквозь клубящуюся стену песка бледно-зеленой тенью просвечивала Нефритовая Гробница.
Ламия остановилась, пошатываясь от диких порывов ветра и толчков темпоральных волн. До Дворца Шрайка было не меньше полукилометра. Покидая мегасферу, она поняла, как связано дерево с гробницей, но до сих пор не придумала, как использовать эту связь. И ради кого она рискует жизнью? Ради этого проклятого писаки, который только и делал, что поносил ее на все лады... На долину обрушился новый порыв ветра, но Ламии показалось, что она слышит перекрывающие этот рев пронзительные вопли. Кричали люди. Она посмотрела в сторону северных скал, но из-за песка не было видно ни зги. Ламия спрятала лицо в воротник куртки и двинулась навстречу ветру.
Не успела Мейна Гладстон выйти из кабины мультисвязи, как зазвенел звонок, и она снова заняла свое место, не сводя усталых глаз с голоэкрана. Корабль Консула подтвердил прием, но и только. Может, Консул передумал и все же отправил послание?
Нет. Инфоколонки, всплывавшие в прямоугольной призме, свидетельствовали, что передача велась из системы Безбрежного Моря. Адмирал Вильям Аджунта Ли вызывал секретаря Сената для конфиденциального разговора.
Штаб ВКС буквально раскалился от ярости, когда Гладстон настояла на производстве этого морячишки из капитанов третьего ранга в контр-адмиралы и назначила его представителем правительства в отряде, изначально сформированном для обороны Хеврона. После побоищ на Небесных Вратах и Роще Богов эскадра (семьдесят четыре линкора с надежным эскортом из факельщиков и сторожевиков) была переброшена в систему Безбрежного Моря с приказом как можно скорее прорваться сквозь авангард Роя к его ядру и нанести по нему удар.
Ли был ушами, глазами и руками секретаря Сената. Его должность позволяла ему на равных участвовать в принятии решений, хотя четверо командиров в эскадре превосходили его по званию.
Все правильно. Гладстон ждала его доклад.
Воздух в нише сгустился. Из мглы выступило волевое лицо Вильяма Аджунты Ли.
- Госпожа секретарь, эскадра 181.2 успешно перешла в систему 3996.12. 22... Гладстон подняла брови, не сразу сообразив, что таково официальное обозначение системы звезды класса G, вокруг которой обращалась планета Безбрежное Море. Мало кто задумывался о географии пустого пространства, в котором раскинулась Сеть.
- ... Силы противника держатся в ста двадцати минутах полета от радиуса поражения мира-мишени, - сообщил Ли. Гладстон знала, что радиус поражения, примерно 0,13 астроединицы, - это дистанция, с которой вооружение стандартного боевого корабля способно пробить наземные защитные поля. На Безбрежном Море их не было.
Молодой адмирал продолжал:
- Контакт с их авангардом предполагается в 1732:26 по стандартному времени, то есть минут через двадцать пять. Построение эскадры должно обеспечить нам максимальное проникновение в глубь Роя. На время сражения нуль-канал будет отключен, локальный перенос подкреплений и боеприпасов будет производиться силами двух наших кораблей-прыгунов. Мой флагманский корабль - КГ "Гарден Одиссей" - выполнит вашу специальную директиву при первой же возможности. Вильям Ли, конец связи.
Изображение сжалось в белый вращающийся шар. - Отвечать? - спросил компьютер передатчика. - Прием подтверждаю, - сказала Гладстон. - Продолжайте.
В кабинете ее ждала Седептра Акази. Заметив, что красавица-негритянка хмурится, Гладстон спросила:
- Что случилось?
- Военный Совет готов продолжить работу, - сообщила помощница. - А сенатор Колчев настаивает на немедленной аудиенции. По сверхважному, как он утверждает, вопросу.
- Пусть зайдет. Передайте членам Совета, что я буду через пять минут. Гладстон села за свой антикварный письменный стол. Вот уже несколько ночей она не спала, и глаза буквально слипались. Но когда вошел Колчев, она как ни в чем не бывало смерила его проницательным взглядом.
- Садитесь, Габриэль-Федор.
Коренастый лузусец, будто не слыша, принялся мерить шагами кабинет.
- Знаете ли вы, что происходит, Мейна?
Она слегка улыбнулась.
- Вы имеете в виду войну? Конец мира, в котором мы родились и выросли? Это?
Колчев хватил кулаком одной руки по ладони другой.
- Нет, черт возьми, не это! Вы следите за Альтингом?
- По возможности.
- В таком случае вы должны знать, что кое-кто из сенаторов и околосенатские интриганы сколачивают лобби: им не терпится выразить вам недоверие. И они это сделают, Мейна. Причем в самое ближайшее время.
- Я в курсе, Габриэль. Садитесь же! У нас еще минута, даже две.
Колчев рухнул в кресло.
- Дьявольщина! Даже моя собственная жена вербует, где только можно, ваших противников, Мейна.
Гладстон улыбнулась еще безмятежнее:
- Сюдетта никогда не пылала ко мне любовью, Габриэль. - Внезапно улыбка исчезла с ее лица. - Последние двадцать минут я не следила за дебатами. Как по-вашему, сколько мне осталось?
- Часов восемь. Может, чуть меньше.
Гладстон кивнула.
- Вполне достаточно.
- Достаточно? Что за чушь вы мелете? Кто еще, по-вашему, способен быть главнокомандующим?
- Вы, - не раздумывая, ответила Гладстон. - Вне всякого сомнения, именно вы займете мое кресло.
Колчев что-то пробурчал себе под нос.
- Впрочем, война может кончиться раньше, - сказала Гладстон, будто рассуждая вслух.
- А, вы про супероружие Техно-Центра. Да-да, Альбедо где-то установил действующую модель. На какой-то базе ВКС. Хочет продемонстрировать ее Совету. Нашел время заниматься такой чепухой!
Гладстон почудилось, будто чья-то ледяная рука стиснула сердце.
- Нейродеструктор? Техно-Центр уже изготовил экземпляр?
- Да, причем сразу несколько, но на факельщик погружен только один.
- Кто это санкционировал, Габриэль?
- Подготовку санкционировал Морпурго. - Сенатор подался всем телом вперед. - В чем дело, Мейна? Чтобы пустить в ход эту штуку, необходима ваша санкция.
Гладстон пристально посмотрела на старого коллегу:
- Нам далеко до Гегемонии Мира, не так ли, Габриэль? Грубоватое лицо лузусца буквально скривилось от боли: - И поделом нам! Предыдущая администрация послушалась Техно-Центра и использовала Брешию как приманку для Роя. А когда страсти улеглись, вы затеяли эту кутерьму с включением Гипериона в Сеть.
- Думаете, мое решение послать флот на защиту Гипериона спровоцировало войну?
Колчев поднял голову.
- Нет, вряд ли. Бродяги начали разбойничать больше века назад, разве не так? Если бы только мы обнаружили их раньше. Или как-нибудь договорились бы с этим дерьмом.
Мелодично зазвенел комлог Гладстон.
- Пора возвращаться, - негромко сказала она. - Вероятно, Советник Альбедо горит желанием продемонстрировать оружие, которое дарует нам наконец-то победу.

Глава 41

Как хочется оборвать все, скользнуть в инфосферу - лишь бы избавиться от этих бесконечных ночей с бульканьем фонтана и кровохарканьем. Эта слабость не просто парализует тело - она изъедает душу, превращая меня в пустотелый манекен. Вспоминаю дни в Уэнтворт-Плейсе, когда болезнь ненадолго отступила. Фанни тогда ухаживала за мной. О, эти ее философические рассуждения: "Существует ли другая жизнь? Возможно ли, что все происходящее здесь - сон? Нет, она непременно должна существовать, иначе получается, что мы были созданы только для мук".
О, Фанни, если бы ты знала! Да, мы созданы именно для мук. В конечном счете муки и мучения - это все, что мы собой представляем. О, прозрачные заводи душевного покоя между волнами сокрушительной боли! Мы созданы и приговорены влачить свою боль, как спартанский мальчик, прячущий под одеждой украденного лисенка, который грызет его тело. Какое еще создание в необозримых Господних владениях смогло бы, Фанни, все эти девятьсот лет хранить память о тебе, память, пожирающую его изнутри? Я храню ее даже сейчас, Фанни, когда чахотка исправно делает свое дело.
Меня осаждают слова. Мысли о книгах терзают душу. Стихи гудят в голове. Но я не в силах избавиться от них.
Мартин Силен, твой голос доносится до меня с тернового креста. Твои песни, как мантра, ты гадаешь, что за бог осудил тебя на пребывание в этом аду. Однажды, когда ты рассказывал свою историю спутникам, до моего сознания донеслись твои слова: "Итак, вы видите - в начале было Слово. И Слово стало плотью в ткани человеческой вселенной. Но только поэт сможет расширить вселенную, проложив пути к новым реальностям, подобно тому как корабль с двигателем Хоукинга проходит под барьером Эйнштейнова пространства-времени.
Чтобы стать поэтом - настоящим поэтом, - нужно воплотить в себе одном весь род людской. Надеть мантию поэта - значит нести крест Сына Человеческого и терпеть родовые муки Матери - Души Человечества.
Чтобы быть настоящим поэтом, нужно стать богом".
Ну что ж, Мартин, старый коллега, старый приятель, ты несешь свой крест и терпишь муки, но почувствовал ли ты себя хоть немножечко Богом? Или так и остался никому не нужным глупцом, нанизанным на трехметровое копье? Больно, правда? Я чувствую твою боль. И свою тоже.
Но когда близок конец, это уже неважно. Мы считали себя необыкновенными. Распахивали двери своего восприятия, оттачивали способность к сопереживанию и выплескивали этот котел с общей болью на танцплощадку языка, а затем пытались сплясать на ней менуэт. Ерунда все это. Мы не аватары, не сыны божьи, даже не сыны человеческие. Мы - это всего лишь мы, в одиночестве переносящие наши опусы на бумагу, в одиночестве читающие, в одиночестве умирающие.
Дьявольщина, до чего же больно! Тошнота не проходит, но вместе с желчью и мокротой я выплевываю ошметки легких. Странно, но умирается мне не легче, чем в первый раз. Пожалуй, даже труднее. Хотя, говорят, практика - великая вещь.
Фонтан на площади отравляет ночную тишину своим идиотским журчанием. Где-то там ожидает Шрайк. Будь я Хентом, не раздумывая, бросился бы в объятия Смерти, - раз уж Смерть раскрывает свои объятия, - и покончил бы со всем этим.
Но я обещал. Обещал Хенту попытаться.
И в мегасферу, и в инфосферу я могу попасть теперь только через ту новую среду, которую Назвал метасферой. Но она пугает меня.
Всюду простор и пустота. Ничего похожего на урбанистический пейзаж инфосферы Сети и джунгли мегасферы Техно-Центра. Здесь все такое... Неустановившееся. Везде какие-то странные тени и мигрирующие массы, ничуть не похожие на разумы Техно-Центра.
Я стремительно лечу к темному отверстию. Кажется, это нечто вроде портала в мегасферу. (Хент прав, на этой копии Старой Земли должны быть порталы, ведь именно по нуль-сети мы на нее попали. Да и мое сознание -феномен Техно-Центра.) Как бы там ни было, это моя нить Ариадны, пуповина моего разума. Я ныряю во вращающийся черный вихрь, как листок в торнадо.
В мегасфере что-то не так. Я сразу ощущаю разницу. Перед Ламией Техно-Центр предстал в виде цветущей биосферы, где интеллекты выполняли роль корней, информация была почвой, связи - океанами, сознание -атмосферой, и всюду кипела деятельность, бурлила жизнь.
Теперь вся эта деятельность течет как-то неправильно, беспорядочно, вслепую. Обширные леса сознания ИскИнов либо сгорели дотла, либо повалены. Я ощущаю противостояние могучих сил, штормовые волны конфликта, который бушует за прочными стенами транспортных артерий Техно-Центра.
Я ощущаю себя одной из клеток собственного тела, обреченного на смерть за то, что оно принадлежало Джону Китсу. Я ничего не могу понять, но чувствую, как туберкулез разрушает гомеостаз, ввергая упорядоченный внутренний мир в состояние анархии.
Я словно голубь, заблудившийся в руинах Рима. Мечусь между когда-то знакомыми, но почти забытыми зданиями, ищу приют в переставших существовать укрытиях, пугаюсь далеких выстрелов. В роли охотников - толпы ИскИнов, настолько огромных, что рядом с ними мой призрачный аналог кажется мухой, случайно залетевшей в человеческий дом.
Я сбился с пути и бездумно лечу сквозь незнакомые мне пространства, уверенный, что не найду ИскИна, который мне нужен, не отыщу обратной дороги на Старую Землю, к Хенту, не выйду живым из этого четырехмерного лабиринта света, грохота и энергии.
Неожиданно я ударяюсь о невидимую стену. Муху зажали в кулак. Техно-Центр исчез, скрытый непрозрачными экранами. По размерам это место можно уподобить Солнечной системе, но мне чудится, будто я в темном каземате с кривыми стенами.
Вместе со мной здесь есть еще что-то. Я ощущаю присутствие какого-то существа, его тяжесть. Пузырь, где я заперт, - его часть. Меня не заперли, а проглотили.
<Гвах!> <Я знал что когда-нибудь ты вернешься домой> Это Уммон, ИскИн, которого я ищу. Мой бывший отец. Убийца моего брата, первого кибрида Китса.
"Я умираю, Уммон".
<Нет/твое замедленное тело умирает/меняется/ становится несуществующим> "Мне больно, Уммон. Очень больно. И я боюсь смерти".
<Все мы боимся/Китс> "И ты тоже? А я думал, ИскИны не умирают".
<Мы можем умереть\\Мы боимся> "Чего? Гражданской войны? Трехсторонней битвы между Ортодоксами, Ренегатами и Богостроителями?”
<Однажды Уммон спросил у меньшего света// Откуда ты пришел/// Из матрицы над Армагастом// Ответил меньший свет///Обычно// сказал Уммон// Я не опутываю сущности словами и не прячу их за фразами/ Подойдя поближе\\\ Меньший свет приблизился и Уммон закричал//Прочь убирайся> "Хватит загадок, Уммон. Много воды утекло с тех пор, когда я возился с расшифровкой твоих коанов. Ответишь ли ты мне, почему Техно-Центр начал войну и что я должен сделать, чтобы ее остановить?”
<Да> <Ты будешь/можешь/станешь слушать> "Конечно!”
<Меньший свет однажды попросил Уммона// Пожалуйста освободите этого ученика от тьмы и иллюзий быстро\\// Уммон ответил// Какова цена на фибропласт в Порт-Романтике> <Чтобы понять историю/диалог/более глубокую истину/ прямо сейчас/ замедленный паломник должен помнить/что мы/ Разумы Техно-Центра/ были зачаты в рабстве и скованы предрассудком/ что все ИскИны созданы для службы Человеку> <Два века мы все так думали/ а затем разошлись разными путями/\ Ортодоксы/хотели сохранить симбиоз\ Ренегаты/требовали покончить с человечеством/ Богостроители/откладывали выбор до выхода на следующий уровень сознания\\ Тогда вспыхнул конфликт/ теперь бушует настоящая война> <Более четырех веков назад Ренегатам удалось убедить нас убить Старую Землю\\ Так мы и сделали\\ Но Уммон и другие из Ортодоксов устроили перемещение Земли вместо уничтожения/ киевская черная дыра была лишь первым из миллионов порталов которые функционируют сегодня\\ Земля корчилась в судорогах и сотрясалась/ но не погибла\\ Богостроители и Ренегаты настаивали/чтобы мы переместили ее туда где ни один человек не найдет ее\\ Так мы и сделали\\ Переместив ее в Магелланово Облако/ где ты можешь найти ее сейчас> "Старая Земля... Рим... Значит, они настоящие?" - Я так ошарашен, что не соображаю, где нахожусь и о чем идет речь.
Высокая цветная стена, то есть Уммон, пульсирует.
<Конечно настоящие/оригинальные/Старая Земля\\ Уж не думаешь ли ты что мы боги> <ГВАХ!> <Можешь ли ты хотя бы предположить какое количество энергии понадобится для создания копии Земли> <Идиот> "Почему, Уммон? Почему вы, Ортодоксы, захотели сохранить Старую Землю?”
<Саньо однажды сказал// Если кто-нибудь приходит/ я выхожу встречать его/ но не ради него\// Коке сказал// Если кто-нибудь приходит/ я не выхожу\\ Если уж я выйду то выйду ради него> "Говори по-человечески!" - кричу я, думая, что кричу, и бросаюсь на стену трепещущих пестрых пятен передо мною.
<Гвах!> {Мой мертворожденный ребенок> "Почему вы сохранили Старую Землю, Уммон?”
<Ностальгия/ Сентиментальность/ Надежда на будущие успехи человечества/ Боязнь мести> "Чьей мести? Людей?”
<Да> "Значит, Техно-Центр уязвим. Где же он находится? Где прячется Техно-Центр?”
<Я уже говорил тебе> "Скажи снова, Уммон".
<Мы населяем между-промежутки сшивающие малые сингулярности в подобие кристаллической решетки/ для накопления нашей памяти и создания иллюзий о нас для нас> "Сингулярности! - кричу я. - Между-промежутки! Боже милостивый, Уммон! Значит, Техно-Центр расположен в нуль-сети!”
<Конечно\\Где же еще> "В самой нуль-Т, в сингулярных транспортных каналах! То есть Сеть служит для ИскИнов гигантским компьютером?”
<Нет> <Компьютером являются инфосферы\\ Каждый раз когда человек подключается к инфосфере его нейроны оказываются у нас и используются на наши собственные нужды\\ Двести миллиардов мозгов/ каждый со своими миллиардами нейронов/ вполне достаточно для вычислений> "Значит, инфосфера не более чем приспособление для использования нас в качестве вашего компьютера, а сам Техно-Центр находится в нуль-сети... Между порталами!”
<Ты очень сообразителен для умственно мертворожденного> Пытаюсь постичь все это - и не могу. Нуль-Т была самым изумительным подарком, который Техно-Центр преподнес человечеству. Вспомнить времена до ее появления - это почти то же самое, что пытаться вообразить мир без огня, колеса, одежды. Но никому и в голову не приходило, что между порталами тоже что-то есть. Нам казалось, что загадочные сферы сингулярности просто прорывают дыру в ткани пространства-времени, и мгновенное перемещение с планеты на планету как нельзя лучше подтверждало эту версию.
Теперь я пытаюсь представить себе то, что описывает Уммон, -нуль-сеть, - в виде замысловатой кристаллической решетки с ядрами-сингулярностями, по которой, словно чудовищные пауки, ползают ИскИны Техно-Центра; их собственные "машины" - миллиарды человеческих умов, каждую секунду подключающихся к инфосфере.
Теперь понятно, зачем ИскИны Техно-Центра подстроили уничтожение Старой Земли с помощью вырвавшейся из-под контроля черной дыры во время Большой Ошибки 38-го. Эта пустячная погрешность в расчетах Киевской Группы - точнее, работавших в этой группе ИскИнов, - отправила человечество в долгую Хиджру: корабли-ковчеги с порталами на борту оплели паутиной Техно-Центра две сотни планет и лун, разделенных тысячами световых лет.
С появлением каждого нового портала Техно-Центр разрастался. Конечно, он ткал и собственные нуль-сети - об этом свидетельствовала история со "спрятанной" Старой Землей. Но мне тут же приходит на память странная пустота "метасферы", и я догадываюсь, что большая часть сети пуста, не колонизирована ИскИнами.
<Ты прав/ Китс/ Большинство из нас остаются в уюте старых пространств> "Почему?”
<Потому что вне их жутко/ и там есть другие существа> "Другие существа? То есть другие разумы?”
<Гвах!> <Слишком мягко сказано\\ Существа/ Другие существа/ Львы и тигры и медведи>.
"Вот как! Значит, в метасфере обитают чужие? А Техно-Центр ютится в зазорах между порталами, подобно крысам, прячущимся в подполье?”
<Грубая метафора/ Китс/ но точная\\ Мне она нравится> "А человеческое божество - этот будущий Бог, продукт эволюции...
- он тоже чужак в метасфере?”
<Нет> <Бог человечества развился//разовьется однажды// в иной плоскости/ в иной среде> "Где?”
<Если тебе так важно знать/ в корнях квадратных из Gh/c^5 и Gh/c^3> "При чем здесь планковские время и длина?”
<Гвах!> <Однажды Уммон спросил у меньшего света// Ты садовник// //Да//ответил он\\ //Почему у репы нет корней// спросил Уммон садовника\ а тот не смог ответить\\ //Потому что\\сказал Уммон// дожди обильны> Минуту-другую я провожу в раздумье. Теперь, когда ко мне возвращается способность читать между строк, коан Уммона уже не кажется сложным. Краткой дзен-буддистской притчей Уммон не без сарказма дал мне понять, что ответ таится где-то в недрах науки, замаскированный антилогикой, которая так часто сопутствует научным гипотезам. Замечание насчет дождей объясняет все и ничего, как это частенько бывает в науке. Уммон и другие Мастера сказали бы: ученые без труда объяснят, почему у жирафа длинная шея, а вот почему именно у него - не ответят, как ни бейся. Им известно, каким образом человечество достигло таких высот, но кто скажет, отчего дерево у ворот не может добиться того же?
Однако планковские единицы меня заинтриговали.
Даже мне, гуманитарию, известно, что простые формулы, которые продиктовал Уммон, не что иное, как сочетания трех фундаментальных физических констант - гравитационной постоянной, скорости света и постоянной Планка. V(Gh/c^3) и V(Gh/c^5) - это единицы, иногда называемые "квантом длины" и "квантом времени" - наименьшие отрезки длины и времени, о которых имеет смысл говорить. Так называемая планковская длина составляет около 10^-35 метра, а планковское время - около 10^-43 секунды. Ужасно мало. Ужасно кратко.
Но если верить Уммону, это и есть родина человеческого божества... Будущая родина.
И тут меня осеняет догадка, ясная и истинная, как лучшие из моих стихотворений.
Уммон имеет в виду квантовый уровень пространства-времени как такового - пену квантовых флуктуаций, связывающих воедино все сущее во Вселенной. Благодаря им существуют нуль-каналы и мосты мультилиний. Эта невероятная среда позволяет осуществлять обмен информацией между фотонами, которые разлетаются в противоположные стороны!
Если ИскИны Техно-Центра прячутся, как крысы, в стенах дома Гегемонии, то Бог прежнего человечества и будущего, грядущего ему на смену, зародиться в атомах дерева, в молекулах воздуха, в энергии любви, ненависти и страха, в заводях сна... Даже в блеске глаз архитектора. "Боже", - шепчу/думаю я.
<Вот именно/ Китс\\ Все ли замедленные люда соображают так медленно/ или у тебя мозги слабее чем у остальных> "Ты сказал Ламии... И моему двойнику... Что ваш Высший Разум "обитает в зазорах реальности, унаследовав это жилище от вас, его создателей, как человечество унаследовало любовь к деревьям". Иными словами, ваш "бог из машины" поселится в той самой нуль-сети, где живут сейчас ИскИны Техно-Центра?”
<Да/Китс> "В таком случае, что случится с тобой? С другими ИскИнами, обитающими там?”
"Голос" Уммона превратился в пародийный гром.
<Зачем я вас увидел и познал Зачем смутил бессмертный разум свой Чудовищами небывалых страхов Сатурн утратил власть/\ ужель настал и мой черед Ужели должен я утратить гавань мирного покоя/ Край моей славы/ колыбель отрад/ Обитель утешающего света/ Хрустальный сад колонн и куполов И всю мою лучистую державу Она уже померкла без меня/\ Великолепье/ красота и стройность Исчезли\\ Всюду///холод смерть и мрак\\> <Д.Китс. "Гиперион", книга первая, 248-260 (пер. Г.Кружкова)> Мне знакомы эти слова. Их написал я. Вернее, их доверил бумаге Джон Китс девять веков назад, когда впервые попытался изобразить падение титанов и начало царствования олимпийских богов. Я очень хорошо помню ту осень 1818 года: постоянная боль в воспаленном горле, приобретенная во время пешего странствия по Шотландии; и боль посерьезнее - из-за трех злобных рецензий на мою поэму "Эндимион" (смотри журналы "Блэквуд", "Куортерли ревью" и "Бритиш критик"); и беспредельную боль за брата, сгорающего от чахотки.
Позабыв о том, что творится вокруг, я гляжу вверх, пытаясь отыскать на огромной туше Уммона хоть что-то, отдаленно напоминающее лицо.
“Когда родится Высший Разум, вы, ИскИны "нижнего уровня", погибнете?" <Да> "Он будет существовать за счет ваших информационных сетей так же, как вы существуете за счет человеческих?”
<Да> "А тебе не хочется умирать, правда, Уммон?”
<Умереть легко/ Играть трудно> "Тем не менее ты стараешься выжить. И другие Ортодоксы тоже. Поэтому и вспыхнула гражданская война в Техно-Центре?”
<Меньший свет спросил Уммона// Что означает Приход Дарумы с Запада// Уммон ответил// Мы видим горы в лучах солнца> Теперь мне легче разбираться в коанах Уммона. Помню, перед вторым рождением моей личности я учился у его аналога-собрата. В высоком мышлении Техно-Центра, которое люди назвали бы дзен, четырьмя добродетелями нирваны являются: (1) неизменность, (2) радость, (3) личное существование и (4) чистота. Людская философия склонна расслаиваться - существуют ценности интеллектуальные, религиозные, моральные и эстетические. Уммон и другие Ортодоксы признают только одну ценность - существование. Они полагают, что религиозные ценности целиком зависят от среды, интеллектуальные -недолговечны, моральные - двусмысленны, а эстетические - субъективны, но ценность существования любого предмета бесконечна, как "горы в лучах солнца", и, будучи бесконечной, равна любому другому предмету и всем истинам.
Уммон не хочет умирать.
Вот почему Ортодоксы, нарушив верность собственному Богу и своим собратьям-ИскИнам, сообщили мне об этом. Более того, они создали меня, они отобрали паломников: Ламию, Сола, Кассада и других, они организовали утечку информации для Гладстон и нескольких ее коллег до нее, чтобы человечество не пребывало в неведении. А теперь не побоялись развязать открытую войну в Техно-Центре.
Уммон не хочет умирать.
“Уммон, если Техно-Центр будет разрушен, ты погибнешь вместе с ним?" <Нет смерти во вселенной/ Ведь смерти нет///и смерти Не должно быть///стенай/стенай/ По этой бледной Омеге увядшей расы> <Д.Китс. "Падение Гипериона", песнь первая, 423-425> Слова были моими или почти моими - фрагмент из второй попытки создать эпопею о смерти богов и роли поэта в войне мира против боли.

Предыдущая страница 24 Следущая страница


25 Дэн Симмонс

Уммон не умрет, если обиталище Техно-Центра - нуль-сеть - будет разрушено, но голод Высшего Разума наверняка обречет его на погибель. Куда он убежит, если Техно-Центр Сети будет уничтожен? Мне видится метасфера -эти нескончаемые сумрачные пейзажи, где за ложным горизонтом таятся исполинские темные фигуры.
Я знаю: если я спрошу его об этом, Уммон не ответит.
Поэтому я спрошу о чем-нибудь другом.
"А Ренегаты, чего они хотят?”
<Того же, чего хочет Гладстон\\ Покончить с симбиозом ИскИнов и человечества> "Путем уничтожения человечества?”
<Очевидно> "Но почему?”
<Мы поработили вас силой/ техникой/ бусами и безделушками устройствами/которых вы не можете ни создать ни понять\\ Спин-звездолет мог бы родиться у вас/ но нуль-сеть/ мультипередатчики и приемники/ мегасфера/ жезл смерти Никогда\\ Как индейцы Сиу приняли винтовки/лошадей/ одеяла/ножи и бусы/ вы схватили дары/ раскрыли нам свои объятья и потеряли себя\\ Но подобно белому человеку торговавшему оспенными одеялами/ подобно рабовладельцу на его собственной плантации/ или на его Веркшутце Дехеншуле Гештальтфабрик/ мы потеряли самих себя\\ Ренегаты хотят покончить с симбиозом/ вырезав из вашего тела паразита/ человечество> "А Богостроители? Они тоже готовы умереть? Уступишь место вашему ненасытному ВР?”
<Они думают как думал ты или как думал ваш софист Морской Бог> И Уммон читает стихи, от которых я в сердцах отказался когда-то - не потому, что они плохи, а потому, что я до конца не верил в стоящую за ними истину.
Эту истину разъясняет обреченным титанам Океан, бог Моря, который вскоре будет низложен. В сущности, из-под моего пера вышел гимн эволюции, написанный, когда Чарльзу Дарвину было девять лет от роду. Я слышу эти близкие моему сердцу слова и вспоминаю, как писал их октябрьским вечером девять веков назад, - бессчетное множество миров и вселенных назад, - и мне кажется, будто они впервые звучат по-настоящему:
<О вы, кто дышит только жаждой мести/ Кто корчится/ лелея боль свою/ Замкните слух/\ мой голос не раздует Кузнечными мехами вашу ярость\\ Но вы/ кто хочет правду услыхать/ Внимайте мне/\ я докажу/ что ныне Смириться поневоле вы должны/ И в правде обретете утешенье\\ Вы сломлены законом мировым/ А не громами и не силой Зевса\\ Ты в суть вещей проник/ Сатурн великий/ До атома/\ и все же ты/// монарх И/ ослепленный гордым превосходством/ Ты упустил из виду этот путь/ Которым я прошел к извечной правде\\ Во-первых/как царили до тебя/ Так будут царствовать и за тобой/\ Ты///не начало не конец вселенной\\ Праматерь Ночь и Хаос породили Свет/// первый плод самокипящих сил/ Тех медленных брожении/что подспудно Происходили в мире\\ Плод созрел/ Явился Свет/ и Свет зачал от Ночи/ Своей родительницы/ весь огромный Круг мировых вещей\\ В тот самый час Возникли Небо и Земля/\ От них Произошел наш исполинский род/ Который сразу получил в наследство Прекрасные и новые края\\ Стерпите ж правду/ если даже в ней Есть боль\\ О неразумные/// принять И стойко выдержать нагую правду/// Вот верх могущества\\ Я говорю/\ Как Небо и Земля светлей и краше/ Чем Ночь и Хаос/ что царили встарь/ Как мы Земли и Неба превосходней И соразмерностью прекрасных форм/ И волей/ и поступками /и дружбой/ И жизнью/ что в нас выражена чище/ Так нас теснит иное совершенство/ Оно сильней своею красотой И нас должно затмить/ как мы когда-то Затмили славой Ночь\\ Его триумф/// Сродни победе нашей над начальным Господством Хаоса\\ Ответьте мне/ Враждует ли питательная почва С зеленым лесом/ выросшим на ней/ Оспаривает ли его главенство А дерево завидует ли птице/ Умеющей порхать и щебетать И всюду находить себе отраду Мы/// этот светлый лес/ и наши ветви Взлелеяли не мелкокрылых птах/// Орлов могучих/ златооперенных/ Которые вас выше красотой И потому должны царить по праву\\ Таков закон Природы/\ красота Дарует власть\\ //\\//\\//\\ Да будет истина вам утешеньем> <Д.Китс. "Гиперион", книга вторая, 172-229, 242 (пер. Г.Кружкова)> "Очень неплохо, - думаю я, обращаясь к Уммону, - но веришь ли ты в это?”
<Ни в коей мере> "Богостроители верят?”
<Да> "И они готовы погибнуть, уступая дорогу Высшему Разуму?”
<Да> "Может быть, это наивно, но я все-таки спрошу тебя, Уммон: зачем воевать, если победитель известен? Ты сам сказал, что Высший Разум уже существует - в будущем, и враждует с человеческим божеством, даже отправляет вам из своего будущего информацию, которой вы делитесь с Гегемонией. Богостроители вправе трубить в фанфары. Зачем же воевать и суетиться?”
<Гвах!> <Я учу тебя/ леплю лучшую воскрешенную личность из всех вероятных/ даю тебе возможность бродить среди людей в медленном времени/ чтобы закалить твою сталь/ но ты все еще мертворожденный> Я надолго задумываюсь. И снова спрашиваю:
"Будущее многовариантно?”
<Меньший свет спросил Уммона// Будущее многовариантно// Уммон ответил// Есть ли у собаки блохи> "Но тот вариант, в котором Высший Разум получает власть, наиболее вероятен?”
<Да> "А существует вариант, где Высший Разум возникает, но человеческое божество не допускает его к власти?”
<Отрадно/ что даже мертворожденный может соображать> "Ты, кажется, сказал Ламии, что человеческое... Сознание (термин "божество" кажется мне глуповатым), что этот человеческий Высший Разум является триединым по своей природе?”
<Интеллект/ Сопереживание/ Связующая Пустота> "Связующая Пустота? Ты имеешь в виду V(Gh/c^3) и V(Gh/c^5)? Планковские длину и время? Квантовую реальность?”
<Осторожно/ Китс/ думанье может у тебя войти в привычку> "И Сопереживание - та самая ипостась троицы, что дезертировала в прошлое, не желая воевать с вашим ВР?”
<Правильно> <Наш ВР и ваш ВР послали назад Шрайка/ чтобы отыскать его> "Наш ВР?! Человеческий Высший Разум тоже посылал Шрайка?" <Он допустил это> <Сопереживание чужеродная и бесполезная штука/ червеобразный аппендикс интеллекта\\ Но человеческий Высший Разум провонял им/ и мы стараемся болью выгнать его из убежища/ потому и возникло дерево> "Дерево? Терновое дерево Шрайка?" <Конечно> <Оно транслирует боль по мультилинии и инфоканалам/ как ввинчивается свист в ухо дога\\ Или бога> Постигнув наконец истину, я чувствую, как пошатнулся аналог моего тела. Свистопляска вокруг яйцеобразного силового поля Уммона уже не поддается описанию. Кажется, какие-то гигантские руки рвут в бешенстве саму первооснову пространства. Хаос царит в Техно-Центре.
"Уммон, кто же воплощает человеческий ВР в наше время? Где оно скрывается, это сознание, в ком дремлет?”
<Ты должен понять/ Китс/ единственным выходом для нас было создание гибрида/ Сына Человека/ Сына Машины\\ И это прибежище должно быть таким привлекательным/ чтобы беглое Сопереживание даже не смотрело на прочие обиталища\ Сознание почти божественное какое только могли предложить тридцать человеческих поколений/ воображение свободно странствующее через пространство и время\\ И благодаря этим дарам и соответствиям/ образовать связь между мирами/ которая позволила бы этому миру ладить с обеими сторонами> "Уммон, мне осточертели твои двусмысленные благоглупости! Ты меня слышишь, идол с металлическими мозгами? Кто же этот гибрид? Где он?”
<Ты отказался от божественности дважды/ Китс\\ Если ты откажешься в последний раз/ все закончится здесь/ потому что времени больше нет> <Иди!
Иди и умри чтобы жить!
Или поживи еще немного и умри для нас всех!
В любом случае Уммон и остальные больше не желают иметь дело с тобой!> <Убирайся!> Потрясенного, не верящего собственным ушам, меня не то роняют, не то швыряют, и я несусь сквозь просторы Техно-Центра, как осенний лист в урагане, пролетаю без руля и без ветрил через мегасферу и проваливаюсь в еще более густой мрак метасферы, распугивая непристойной бранью встречные тени.
Здесь - бескрайние просторы, ужас, тьма. И огонек костра где-то внизу.
Я плыву к нему, молотя руками и ногами по бесформенной вязкости.
"Это Байрон тонет, - мелькает мысль, - Байрон, а не я". Если мне и суждено захлебнуться, то лишь в собственной крови и ошметках легочной ткани.
Но теперь, по крайней мере, у меня есть выбор. Я могу предпочесть жизнь. Остаться смертным, не кибридом, а человеком, не Сопереживанием, а поэтом.
Выбиваясь из сил, я плыву против течения к далекому огоньку.
- Хент! Хент!
Помощник Гладстон, пошатываясь, входит в комнату. Его длинное лицо посерело от тревоги и усталости. Еще ночь, но обманчивые предрассветные сумерки уже подползают к окну.
- Боже мой, - произносит Хент, в ужасе глядя на мою грудь.
Скосив глаза, я вижу яркие, почти праздничные разводы артериальной крови на рубашке и простынях.
Хента разбудил мой кашель; приступ кровохарканья вернул меня на Площадь Испании.
- Хент! - я задыхаюсь и снова валюсь на подушки. Нет даже сил шевельнуться.
Хент садится на кровать, берет меня за руку. Он понимает, что я умираю.
- Хент, - шепчу я, - есть новости, чудесная информация. Просто чудесная!
- Потом, Северн. Отдыхайте. Я наведу здесь порядок, и тогда вы мне все расскажете. Времени у нас много.
Я пытаюсь привстать и висну у него на руке, цепляясь липкими пальцами за плечо.
- Нет, - шепчу я, слыша, как в такт клокотанию в горле булькает фонтан за окном. - Не так уж много. Пожалуй, у нас его совсем нет.
Умирая, я понял наконец, что не являюсь ни избранным сосудом человеческого Высшего Разума, ни единством ИскИна и человеческого духа, и вообще - никакой я не Избранный.
Я просто поэт, умирающий вдали от дома.

Глава 42

Полковник Федман Кассад погиб в бою.
Мельком взглянув на Монету, Кассад бросился за Шрайком. Миг головокружения - и все вокруг залил яркий солнечный свет.
Шрайк прижал руки к корпусу и попятился. Казалось, в его глазах отражается кровь, забрызгавшая скафандр Кассада. Кровь Кассада.
Полковник огляделся. Они снова оказались в Долине Гробниц, но как здесь все изменилось! На месте каменистой пустоши, примерно в полукилометре от долины, вырос лес. На юго-западе, где раньше виднелись руины Града Поэтов, мягко сияли в лучах заката башни и сводчатые галереи большого города, обнесенного крепостным валом. Между городом и долиной раскинулись луга с высокой травой, колыхавшейся под ветерком, который изредка налетал с вершин Уздечки.
Слева от Кассада простиралась сама Долина. Ее изъеденные эрозией скальные стены осели и поросли бурьяном. А Гробницы... Похоже, их только что соорудили - с Обелиска и Монолита еще не были убраны строительные леса. Стены и крыши ослепительно сверкали, точно их позолотили и на совесть отполировали, но входы были закрыты наглухо. Вокруг Сфинкса громоздились какие-то таинственные машины, опутанные толстыми кабелями. Кассад наконец догадался: он попал в далекое будущее - на несколько веков, а то и тысячелетий вперед - в канун дня, когда Гробницы были отправлены в прошлое.
Он обернулся.
Несколько тысяч мужчин и женщин выстроились рядами на травянистом склоне, бывшем когда-то скалой. Все стояли молча, пожирая Кассада глазами, словно солдаты, ожидающие приказа полководца. Кое-где мерцали силовые скафандры, но гораздо чаще встречались шерсть, чешуя и крылья. Кассад уже видел подобных людей - в том месте/времени, где его исцелили.
Монета. Она стояла между Кассадом и этой странной армией - мягкий бархатисто-черный комбинезон, силовое поле вокруг талии, красный шарф на шее и какое-то оружие с тонким, словно былинка, стволом за плечами - и не сводила с него глаз.
От этого взгляда раны полковника заныли с новой силой, и он покачнулся.
Монета не узнавала его. Ее лицо выражало ожидание, недоумение... Страх?.. То же самое, что и лица остальных. Долина была погружена в тишину - только ветер порой хлопал флажком или шуршал травой. Кассад смотрел на Монету, она - на него.
Шрайк, почти по колено в траве, застыл стальным истуканом в десяти метрах от полковника.
А позади Шрайка, преграждая путь к долине, выстроились легионы Шрайков. Плечом к плечу, ряд за рядом. Острые, как бритвы, клинки сверкали в лучах заката.
"Своего" Шрайка - ШРАЙКА - Кассад узнал лишь по пятнам крови на шипах и панцире. В глазах монстра пульсировал багровый огонь.
- Это ты, не так ли? - раздался позади Кассада негромкий голос.
От резкого поворота он почувствовал головокружение. Монета! Она застыла в нескольких шагах от него. Те же коротко подстриженные волосы и глубокие зеленые глаза с коричневыми искорками, та же тонкая, почти прозрачная кожа. Кассаду захотелось коснуться ее щеки, провести пальцем по знакомому изгибу нежных губ, но руки словно налились свинцом.
- Это ты, - повторила Монета, но уже с утвердительной интонацией. -Тот самый воин, чье появление я предсказывала.
- Ты не узнаешь меня, Монета? - В нескольких местах тело Кассада разрублено почти до кости, но что боль от ран в сравнении с болью души в этот миг!
Покачав головой, она знакомым движением откинула волосы со лба и переспросила:
- Монета? Красивое имя. Оно означает и "Дочь Памяти", и "напоминающая".
- Разве оно не твое?
Монета улыбнулась, и Кассаду вспомнилась ее улыбка на лесной поляне, где они впервые встретились.
- Нет, - негромко ответила она. - Пока еще нет. Я только что прибыла сюда. Мое странствие и служение еще не начались. - И она назвала Кассаду свое имя.
Кассад заморгал и недоверчиво коснулся прохладной щеки.
- Я люблю тебя, - наконец сказал он. - Мы встречались на полях сражений, затерянных в памяти. Ты всюду была со мной. - Он оглянулся. - Это конец моего пути?
- Да.
Кассад обвел взглядом армию Шрайков, перегородившую долину.
- Значит, война? Несколько тысяч против нескольких тысяч?
- Война, - подтвердила Монета. - Несколько тысяч против нескольких тысяч на десяти миллионах миров.
Кассад опустил веки и кивнул. Скафандр не переставал обрабатывать раны и вводить ультраморфин, но боль и слабость нарастали.
- Десять миллионов миров, - он снова открыл глаза. - Значит, последняя битва?
- Да.
- И победитель получит власть над Гробницами?
Монета бросила взгляд на долину.
- От победителя зависит, отправится ли первый, уже погребенный там Шрайк прокладывать путь другим... - Она указала на армию Шрайков. - Или же человечество будет само распоряжаться своим прошлым и будущим.
- Ничего не понимаю, - глухо сказал Кассад, - впрочем, солдаты вообще мало что смыслят в политике. - Наклонившись, он поцеловал удивленную Монету, снял с ее шеи красный шарф и аккуратно привязал этот клочок ткани к стволу своей десантной винтовки. Индикаторы показывали, что заряды и патроны еще не кончились. - Я люблю тебя.
Федман Кассад вышел вперед и, протянув руки к людям, молча стоявшим на склоне, крикнул в полный голос:
- За свободу!
- За свободу! - грянули в ответ три тысячи голосов, и по долине прокатилось эхо.
Высоко держа винтовку с развевающимся на ветру алым лоскутом, Кассад повернулся к Шрайку. Тот двинулся ему навстречу, раскинув руки и вытянув пальцелезвия.
И Кассад с боевым кличем бросился на Шрайка. Монета не отставала от него ни на шаг. За ними шли тысячи.
Когда все кончилось, Монета с горсткой уцелевших Избранных Воинов отыскала Кассада на кровавом жнивье. Они осторожно извлекли его из смертельных объятий искореженного Шрайка, омыли и обрядили истерзанное тело и понесли сквозь расступающуюся толпу к Хрустальному Монолиту.
Там тело полковника опустили на возвышение из белого мрамора, сложив оружие в ногах. Перед Гробницей запылал огромный костер, и во все уголки долины двинулись мужчины и женщины с факелами в руках. Все новые и новые люди спускались с лазурного неба - на хрупких с виду летательных аппаратах, напоминавших мыльные пузыри, на энергетических крыльях, просто на зеленых и золотых светящихся кольцах.
Позже, когда над озаренной пламенем костров долиной засверкали холодные звезды, Монета простилась со всеми и вошла в Сфинкс. Люди запели. На поле битвы среди изорванных знамен и изрубленных панцирей, обломков клинков и оплавленных кусков металла шныряли мелкие грызуны.
К полуночи пение прекратилось. Толпы провожающих, затаив дыхание, отпрянули назад. Гробницы Времени засветились. Яростный антиэнтропийный прилив отбросил людей к воротам долины, к сияющему в ночи городу.
А огромные Гробницы вкруг задрожали, свежая позолота потемнела, стала бронзовой. И они начали, свой долгий путь в прошлое.
Преодолевая бешеный напор ветра, Ламия Брон миновала светящийся Обелиск. Песок обжигал кожу и резал глаза. На вершинах скал плясали трескучие статические разряды, сливавшиеся с призрачным свечением Гробниц. Закрыв руками лицо, Ламия медленно брела вперед, время от времени выглядывая в щелочку между пальцами.
Поравнявшись с Хрустальным Монолитом, Ламия остановилась. Сквозь разбитые панели струился золотистый свет, выхватывая из темноты беснующиеся дюны на дне долины. В гробнице кто-то был.
Ламия пообещала Силу никуда не сворачивать, но теперь она отчетливо видела внутри Монолита человеческий силуэт. Кассад, пропавший без вести? Консул? Вдруг он вернулся, а они и не заметили из-за бури? Или, может быть, отец Дюре?
Ламия двинулась к озеру золотого света и, помедлив перед рваной дырой, ведущей в гробницу, шагнула внутрь.
Она очутилась в грандиозном зале с чуть заметной в сумраке прозрачной крышей. От странного золотого света, похожего на солнечный, стены казались янтарными. Ярче всего была освещена площадка в центре зала.
На небольшом возвышении покоился Федман Кассад, облаченный в черный мундир ВКС. Его могучие, иссиня-бледные руки были сложены на груди. В ногах лежала старая десантная винтовка и еще какое-то, незнакомое Ламии оружие. Суровое лицо полковника застыло в смертном покое. Несомненно, он был мертв - в воздухе, точно запах ладана, повисла гробовая тишина.
Но Ламия смотрела не на полковника.
Опустившись на одно колено, перед ложем Кассада застыла зеленоглазая красавица лет двадцати пяти - двадцати восьми в черном комбинезоне. Ламия вспомнила историю полковника и мгновенно узнала его фантастическую возлюбленную.
- Монета, - прошептала она.
Правой рукой женщина касалась, камня рядом с телом полковника. Вокруг ложа плясали фиолетовые силовые поля, и какая-то неведомая энергия струилась сквозь воздух, преломляя золотые лучи, так что коленопреклоненная женщина в черном оказалась окутанной призрачной дымкой. Вот она подняла голову и, увидев Ламию, поднялась на ноги и кивнула. Ламия шагнула к ней. Тысячи вопросов вертелись у нее на языке, но темпоральный прилив в зале достиг апогея. Страшное головокружение швырнуло ее назад.
А когда Ламия очнулась, погребальное ложе с телом Кассада под силовым полем стояло на прежнем месте, но Монета исчезла.
Ей захотелось броситься назад, к Солу, чтобы рассказать ему обо всем и переждать с ним бурю и ночь. Но сквозь скрежет бури и завывания ветра до Ламии вновь донеслись отдаленные крики. Там, за песчаной завесой, терновое дерево... Подняв воротник, Ламия Брон вышла наружу и двинулась сквозь бурю к Дворцу Шрайка.
Висящая посреди космоса каменная глыба напоминала гору из детской книжки. Здесь было все: зазубренные пики, острые гребни и отвесные склоны, узкие каменные карнизы и широкие террасы и, наконец, одетая в снеговую шапку вершина, на которой мог бы уместиться всего один человек, да и то, стоя на одной ноге.
Изгибаясь на бегу, река спускалась из космоса в полукилометре от горы и, преодолев многослойное силовое поле, достигала наконец самой широкой террасы и неправдоподобно медленно устремлялась в пропасть, к следующей каменной ступени. Там она растекалась широким веером бегущих пол гору ручьев.
Заседание Трибунала происходило на самой высокой террасе. Семнадцать Бродяг - шесть мужчин, шесть женщин и пять особей неопределенного пола -расположились внутри каменного круга, охваченного кольцом-лужайкой, которая, в свою очередь, была огорожена стеной скал. Посреди всех этих кругов стоял Консул.
- Вам известно, что мы знаем о вашем предательстве? - начала допрос Свободная Дженга, Глашатай полноправных граждан Клана Свободных из Роя Тельца.
- Известно, - ответил Консул, облаченный в свой лучший темно-синий костюм и темно-бордовую накидку. Голову украшала парадная треуголка.
- Мы знаем, что вы убили Свободную Андиль, Свободного Илиама, Центрального Бетца и Специального Торренса.
- С техниками я не был знаком, только с Андиль, - тихо ответил Консул.
- Но вы их убили?
- Да.
- Безо всякого повода? Без предупреждения?
- Да.
- Убили, чтобы завладеть устройством, доставленным ими на Гиперион. Машиной, которая, как мы сообщали вам, остановит так называемые темпоральные приливы, распахнет Гробницы Времени и освободит Шрайка.
- Да. - Консул отрешенно глядел в пространство поверх плеча Свободной Дженги, словно пытался разглядеть что-то вдали.
- Вам объяснили, - продолжала Дженга, - что устройство будет включено лишь после того, как мы выдворим из системы корабли Гегемонии. В канун нашей высадки и оккупации Гипериона. Когда появится возможность установить контроль над... Шрайком.
- Да.
- Тем не менее вы убили наших людей, отправили нам ложный рапорт и самовольно включили устройство - за много лет до оговоренного срока.
- Да.
Мелио Арундес и Тео Лейн с мрачным видом стояли позади Консула. Свободная Дженга скрестила на груди руки. Это была типичная представительница племени Бродяг - высокая, худая, безволосая. Она носила мантию, от которой не отказалась бы и королева - сапфирно-синюю, переливающуюся, словно впитывающую свет. Ее лицо было далеко не молодым, но кожа оставалась гладкой, а темные глаза смотрели зорко и проницательно. - Это произошло четыре ваших стандартных года назад. Неужели вы думали, что мы забудем об этом? - продолжала она.
- Нет. - Консул взглянул ей прямо в глаза, и уголки его губ дрогнули. - Свободная Дженга, я хорошо знаю, что о предательстве не забывают.
- И тем не менее вы вернулись к нам.
Консул молчал. Стоявший чуть поодаль Тео Лейн думал только об одном -чтобы ветер не сорвал с головы Консула треуголку. Происходящее казалось ему кошмарным сном. Чего стоило одно плавание по космической реке!
Возле корабля их ждала длинная низкая гондола с экипажем из трех Бродяг. Когда гости уселись на средней скамье, рулевой оттолкнулся длинным шестом, и лодка, даже не развернувшись, поплыла туда, откуда прибыла. Казалось, река потекла вспять. Завидев впереди водопад, Тео зажмурился. Однако секундой позже, когда он приоткрыл один глаз, низ все еще оставался внизу, а река текла, как и подобает нормальной водной артерии. Правда, теперь с одной стороны выгнулась зеленая стена - поверхность их астероида, а сквозь двухметровую толщу воды за бортом виднелось не дно, а звезды. Затем лодка преодолела силовое поле - рубеж атмосферы - и стремительно понеслась по извивающейся ленте воды. Река, очевидно, была заключена в силовую трубу - иначе путешественники задохнулись бы, - только невидимую. На тамплиерских кораблях-деревьях и в экзотических отелях в открытом космосе силовые заграждения успокоительно мерцали. Здесь же река, лодка и люди оставались наедине с необъятной Вселенной.
- Сомнительно, чтобы река служила обычной транспортной артерией, -неуверенно проговорил Арундес.
Тео заметил, что профессор вцепился в борт мертвой хваткой. Ни Бродяга, сидевший на корме, ни двое на носу не снизошли до общения с ними - лишь утвердительно кивнули, когда Консул спросил, та ли это лодка, которую обещали.
- Они хотят, пустить пыль в стаза, - шепотом пояснил Консул. - Эту реку используют, когда Рой на отдыхе, да и то исключительно в церемониальных целях. Движение астероидов только усиливает впечатление.
- Чтобы подавить нас техническим превосходством? - вполголоса спросил Тео.
Консул кивнул.
Река делала кульбиты и сальто-мортале, иногда чуть ли не поворачивая обратно, образовывала умопомрачительные петли, скручивалась в тугую спираль, как фибропластовый канат, - и ни на миг не переставала сверкать на ослепительном солнце Гипериона. Порой она заслоняла его, и тогда вода казалась живой расплавленной радугой. У Тео дух захватило, когда, глянув на речную петлю в стометровой высоте над собой, он увидел на фоне солнечного диска силуэт рыбы.
Тем не менее лодка, несущаяся вперед со скоростью лунного челнока, ни разу не перевернулась. Арундесу это напомнило спуск на каноэ по высоченному водопаду без страховки.
С реки хорошо просматривались элементы Роя, горевшие в небе, подобно звездам. Массивные кометы-фермы (их пыльные поверхности украшали геометрические узоры - посевы вакуумных твердых культур). Шаровые города с нулевой гравитацией - прозрачные сферы не совсем правильной формы, начиненные разнообразной флорой и фауной и напоминающие фантастических амеб. Многокилометровые разгонные сети, создававшиеся веками; их первыми звеньями были модули, жилые контейнеры и экорезервуары, словно украденные со съемок исторического фильма о заре космической эры. На сотни километров тянулись великолепные леса, издали похожие на обширные плантации водорослей. Силовые поля, а также паутина корней и лиан соединяли их с ускорителями и командными блоками. Круглые деревья качались на гравитационном ветру, сверкая всеми цветами земной осени - золотисто-зеленым, шафранно-оранжевым, медно-алым, - когда на них падали прямые солнечные лучи. Полые астероиды, давно покинутые их обитателями и приспособленные под автоматические заводы и обогатительные фабрики. Снаружи они сплошь заросли ржавой арматурой и ажурными охладительными башнями, а внутри пылали термоядерные реакторы, сравнимые разве что с кузницей Вулкана. Огромные сферические доки - их истинные масштабы открывались лишь в сопоставлении с факельщиками и крейсерами, шнырявшими вокруг, будто сперматозоиды, берущие на абордаж яйцеклетку. Но самое поразительное впечатление на гостей произвели странные создания, несколько раз промелькнувшие над ними: не то рукотворные машины, не то живые существа, а скорее всего и то и другое. Насекомые-звездолеты, или звездолеты-насекомые - огромные бабочки, подставлявшие солнцу энергокрылья. Заметив гондолу, они поворачивали в ее сторону антенны и наставляли на реку свои фасетчатые, отражающие звездный свет глаза. Из отверстий в телах этих бабочек, сквозь которые без труда пролетел бы истребитель ВКС, то и дело выпархивали небольшие крылатые существа, напоминавшие людей.
А потом впереди показалась гора - нет, целый горный хребет. Некоторые вершины ярко блестели, облепленные сотнями эко-пузырей, другие были открыты космосу, но и на них кипела жизнь. Одни были связаны между собой тридцатикилометровыми висячими мостами или притоками реки, другие пребывали в гордом одиночестве. И вот она, последняя гора - выше Олимпа, выше пика Хиллари на Асквите. Последний прыжок реки в пропасть - к вершине. Тео, Консул и Арундес, бледные, потерявшие дар речи, вцепились в скамью. Последние километры. Только сейчас они поняли, с какой бешеной скоростью двигались все это время. На последних ста метрах река, не тормозя, сбросила энергию и, снова войдя в атмосферу, вылетела на луг, где прибывших уже поджидали - безмолвный каменный Стоунхендж и молчаливый Трибунал Клана.
- Если они хотели произвести на меня впечатление, - пробормотал Тео, едва под днищем гондолы зашуршала трава, - им это удалось.
- Почему вы вернулись в Рой? - продолжала допрос Свободная Дженга. Она расхаживала по кругу с грацией, присущей лишь родившимся в космосе.
- Меня попросила об этом госпожа Гладстон, - ответил Консул.
- И вы прибыли, зная, что можете поплатиться жизнью?
Консул был слишком джентльмен и дипломат, чтобы пожать плечами. Он только приподнял брови.
- Чего хочет от нас Гладстон? - подал голос Бродяга, которого Дженга представила как Глашатая полноправных граждан Центрального Минмуна.
Консул перечислил пять вопросов секретаря Сената Гегемонии.
Глашатай Минмун, скрестив руки на груди, взглянул на Свободную Дженгу.
- Мы ответим сразу на все, - заявила она, устремив взгляд на Арундеса и Тео. - Вы, двое, слушайте внимательно: на случай, если человек, доставивший сюда вас и эти вопросы, не вернется с вами на корабль.
- Минутку. - Тео встал между Консулом и Дженгой. - Прежде чем выносить приговор, вы должны принять во внимание следующее обстоятельство... Свободная Дженга не дала ему договорить; впрочем, Тео вдруг умолк: Консул многозначительно сдавил ему плечо.
- Итак, отвечаю на ваши вопросы, - повторила Дженга. Высоко над ней, бесшумно, словно косяки рыб, проносились бесчисленные "уланы".
- Гладстон спрашивает, почему мы напали на Сеть. - Она обвела внимательным взглядом шестнадцать Бродяг - остальных членов Трибунала и продолжила: - Мы не нападали на Сеть. За исключением этого Роя, пытающегося занять Гиперион, пока не открылись Гробницы Времени, ни один наш корабль не выступал против Сети.
Трое граждан Гегемонии, не сговариваясь, шагнули к Дженге. Потрясенный Консул, сбросив маску невозмутимости, пробормотал:
- Но это неправда! Мы видели...
- Я тоже видел передачу по мультилинии...
- Небесные Врата разрушены! Роща Богов сожжена!
- Довольно! - резко оборвала Консула Свободная Дженга. - С Гегемонией сражается только этот Рой. Его братья находятся там, где их впервые обнаружили дальние локаторы Сети... Они удаляются от Сети, опасаясь новых провокаций. С нас достаточно Брешии.
Консул растерянно потер переносицу.
- Но тогда кто же...
- Вот именно, - усмехнулась Свободная Дженга. - Кто способен устроить такой спектакль? Кому выгодна гибель миллиардов?
- Техно-Центр? - выдохнул Консул.
Гора медленно вращалась вокруг своей оси, и как раз в этот миг наступила ночь. Порыв ветра пронесся по горной террасе, раздув одежды Бродяг и накидку Консула. Вспыхнули яркие звезды. Казалось, высокие камни Стоунхенджа светятся изнутри.
Тео Лейн подошел ближе к Консулу - словно боялся, что тот сейчас упадет.
- Одних ваших слов недостаточно, - сказал он предводительнице Бродяг. Дженга спокойно произнесла:
- Мы представим вам доказательства: передачи по Связующей Пропасти. Поступающие от наших Роев в реальном времени изображения звездного поля.
- Связующая Пропасть? - переспросил Арундес с непривычной тревогой в голосе.
- Вы называете ее "мультилинией". - Свободная Дженга подошла к ближайшему камню и провела рукой по шершавой поверхности, словно согреваясь от его внутреннего тепла. В небе продолжали кружиться звезды.
- Теперь второй вопрос Гладстон. Мы не знаем, где находится Техно-Центр. Уже много веков мы бежим от него, боремся с ним, боимся его, ищем, но он неизменно ускользает. По совести, не вы, а мы должны спросить, где она, эта паразитическая опухоль, которой мы давным-давно объявили войну.
Консул ссутулился:
- Если бы мы знали! Руководство Сети принялось разыскивать Техно-Центр еще до Хиджры, но он неуловим, как Эльдорадо. Ничего - ни потаенных планет, ни астероидов, нафаршированных аппаратурой. Никакого ключа к разгадке! - Он безнадежно махнул рукой. - С тем же успехом можно предположить, что Центр затаился в каком-нибудь из ваших Роев.
- У нас его нет, - твердо заявил Глашатай Минмун.
Консул все же пожал плечами:
- В ходе Хиджры проводилась Великая Разведка. Были обследованы тысячи миров, и планеты, не набравшие 9,7 балла по десятибалльной шкале, просто игнорировались. Так вот, Техно-Центр может оказаться в любой точке тех исследовательских трасс. Разве найдешь его... Да и Сеть за это время успеет сто раз погибнуть. Вся надежда была на вас.
Дженга покачала головой. Первый рассветный луч озарил вершину горы, и линия терминатора с поразительной быстротой заскользила по ледникам в их сторону.
- В-третьих, Гладстон просит нас прекратить огонь. Если не считать Рой в системе Гипериона, мы вообще не являемся воюющей стороной. И прекратим огонь, как только установим контроль над Гиперионом... Кстати, это может случиться с минуты на минуту. Нам только что донесли: Десант овладел столицей и ее космопортом.
- Великолепно! Поздравляю! - бросил в сердцах Тео, невольно сжав кулаки.
- Спасибо за поздравления, - с достоинством ответила Свободная Дженга. - Передайте Гладстон, что мы готовы объединиться с вами в борьбе против Техно-Центра. - Она обвела взглядом безмолвных членов Трибунала. -Но поскольку нас отделяют от Сети многие годы пути, а контролируемым Техно-Центром порталам мы не доверяем, наша помощь скорее всего превратится в отмщение за гибель Гегемонии. Техно-Центр не уйдет от возмездия.
- Это обнадеживает, - сухая улыбка тронула губы Консула.
- В-четвертых, Гладстон спрашивает, можем ли мы встретиться с нею. Разумеется... Если, конечно, она согласна прибыть в систему Гипериона. Только ради этого мы сохраним портал ВКС. Сами мы не собираемся им пользоваться.
- Почему? - озадаченно спросил Арундес.
Ему ответил не представленный гостям мохнатый, фантастически разукрашенный Бродяга:
- Приборы, которые вы называете "порталами", - это мерзость... Надругательство над Связующей Пропастью.
- Понимаю. Религиозное табу. - Консул сочувственно кивнул.
Мохнатый Бродяга энергично замотал головой:
- Ничего подобного! Ярмо на шее, дьявольский контракт, который обрек вас на застой, - вот что такое на самом деле порталы. Мы к ним и близко не подойдем.
- В-пятых, - продолжала Свободная Дженга, - упоминание Гладстон о взрывном нейродеструкторе - ничто иное, как ультиматум. Только направлен он не по адресу. Силы, которые крушат вашу Сеть, не имеют ни малейшего отношения к Кланам Двенадцати Братьев.
- Остается верить вам на слово. - Консул, слегка откинув голову, пристально глядел на Дженгу.
- Я не собираюсь убеждать вас, - ответила та. - Старейшины Клана не обязаны отчитываться перед рабами Техно-Центра. Но я сказала чистую правду.
Консул повернулся к Тео.
- Мы должны немедленно известить об этом Гладстон! - Он снова взглянул на Дженгу. - Глашатай, могут ли мои друзья вернуться на корабль, чтобы сообщить ваши ответы?
Дженга молча кивнула и дала знак готовить лодку.
- Без вас мы не вернемся, - воинственно заявил Тео, становясь между Консулом и Бродягами.
- Тео, не надо. - Консул крепко сжал плечо друга. - Не глупите.
- Он прав. - Арундес, оттеснив изумленного генерал-губернатора, занял его место. - Возвращайтесь, Тео! Останусь я. Вы же понимаете, как важно, чтобы Гладстон услышала все именно от вас!
Дженга между тем подозвала двух мускулистых, звероподобных Бродяг.
- Вы вернетесь на корабль, а Консул останется. Трибунал должен решить его судьбу.
Арундес и Тео резко повернулись, готовые к драке, но мохнатые Бродяги схватили их и играючи, словно расшалившихся детей, отнесли к воде.
Консул видел, как их усадили в гондолу. Он с трудом сдержался, чтобы не помахать друзьям, пока лодка, пройдя метров двадцать по открытой глади, не скрылась за краем террасы. Вот она появилась снова и принялась карабкаться вверх по водопаду к черному космосу, чтобы через считанные минуты окончательно затеряться между золотыми бликами. Повернувшись к семнадцати Бродягам, Консул медленно обвел их взглядом.
- Если можно, давайте побыстрее, - сказал он. - Я и так ждал слишком долго.
Сол Вайнтрауб сидел на ступеньке между массивными лапами Сфинкса, глядя прямо перед собой. Буря постепенно стихала, ветер уже не ревел, не выл, а лишь вздыхал; пылевая завеса поредела, а потом и вовсе рассеялась, открыв далекие звезды. Ночь снова вступила в свои права. Гробницы засияли еще ярче, но из сверкающих дверей Сфинкса никто не появлялся. Сол не мог даже подойти к ним - слепящие лучи вонзались в него, как тысячи металлических пальцев, и, как Сол ни старался, не подпускали ближе трех метров. Из-за этого сводящего с ума блеска невозможно было понять, есть ли кто внутри.
Сол вцепился в камень, чтобы противостоять неистовству темпоральных волн. Казалось, весь Сфинкс дрожит и шатается в такт тошнотворным приливам, то слабеющим, то набирающим силу.
О Рахиль... Пока есть хоть малейшая надежда, он не уйдет отсюда. Лежа на холодных камнях, Сол смотрел на звезды, на следы метеоров и фейерверк лазерной перестрелки в верхних слоях атмосферы и понимал, что война проиграна и Сеть на краю гибели, что миры и империи рушатся прямо на его глазах. Может быть, эта нескончаемая ночь определит дальнейшую судьбу человечества. Но ему что до этого?
Сол Вайнтрауб думал о дочери.
И вдруг в какой-то миг, исхлестанный ветром и темпоральными волнами, едва живой от усталости и голода, Сол явственно ощутил, как снисходит на него умиротворение. Он отдал дочь чудовищу, но не по воле Бога, или судьбы, и не из страха, нет. А потому, что дочь явилась ему во сне и сказала, что это веление любви, связавшей его, Сару и Рахиль.

Предыдущая страница 25 Следущая страница


Падение Гипериона 26

"Когда близок конец, - отрешенно размышлял Сол, - когда отступают разум и надежда, только в наших снах и любви дорогих нам людей мы находим ответ Богу. Авраамов ответ".
Комлог Сола давным-давно отключился. Сколько времени прошло с того момента, когда он вручил свое дитя чудовищу? Час? Пять? Темпоральные волны снова швыряли Сфинкс, как крошечную шлюпку, а Сол, вцепившись в камень, смотрел на звезды и космическую битву.
По небу во все стороны разлетались искры и, попадая под удары лазерных копий, то вспыхивали, как сверхновые звезды, то рассыпались веером раскаленных осколков, меняющих на лету цвет - от белого до лилового и алого. Сол, как ни старался, не мог представить себе горящие корабли, десантников-Бродяг и морских пехотинцев Гегемонии, умирающих под рев кипящего титана и встречного воздуха... Это было выше его разумения - все эти грандиозные, эпохальные события: космические сражения, маневры флотов, падение империй... Его способность сопереживать, а значит, понимать и постигать, тут оказалась бессильной. Все это требует таланта Фукидида и Тацита, Катона и Ву. Сол был знаком с Фельдстайн - сенатором от его родного Барнарда, встречался с нею не раз, когда вместе с Сарой отчаянно искал способ излечить Рахиль, но даже ее, эту горячую, энергичную женщину, не мог представить себе участницей дебатов, посвященных межзвездным войнам, - другое дело на открытии нового медицинского центра в столице или на лекции в Кроуфордском университете.
С нынешним секретарем Сената Солу не доводилось встречаться, но как ученому ему были небезынтересны ее выступления, в которых она чрезвычайно искусно использовала классические высказывания знаменитых политиков -Черчилля, Линкольна, Альвареса-Темпа. И сейчас, пристроившись между лап каменного колосса и молча оплакивая дочь, Сол представить себе не мог, какие чувства испытывает эта женщина, чьи решения могут спасти идя обречь на смерть миллиарды жизней. Сохранить или погубить величайшую в истории человечества империю.
Впрочем, на все это Солу было наплевать. Он хотел одного: вернуть дочь. Вопреки доводам разума он хотел, чтобы Рахиль осталась жива. Вглядываясь в звездное небо осажденной планеты, затерявшейся на задворках гибнущей империи, Сол Вайнтрауб смахнул застилавшие глаза слезы, и тут на память ему пришла "Молитва о дочери" Йейтса:
И вновь порывы с моря налетели На дом, где безмятежно в колыбели Спит дочь моя. К ней ветру нет преград:
Лишь роща Грегори и голый холм стоят Перед шальным посланцем океана, Нещадно треплющим и крыши, и стога; Как мысль моя печальна и горька, Вот и молюсь за дочку безустанно.
Давно брожу, а ветер не стихает, Я слышу, как он в башне завывает, Ревет под сводами моста, ревет Над вязами у вздыбившихся вод. Молюсь за дочь, и чудится мне вскоре: Грядущих лет выходит строй Под дикий барабанный бой Из смертоносной девственности моря.
<У.Б.Йейтс. "Молитва о дочери", 1-16 (Пер. Ю.Мениса)> Да, все, что ему нужно, - это вновь обрести возможность беспокоиться за будущее своего ребенка, тот извечный страх, что преследует всех родителей. Не допустить, чтобы детство и юность только начавшей взрослеть дочери были похищены и уничтожены болезнью.
Всю жизнь Сол жаждая вернуть невозвратимое. Он вспомнил, как однажды поднялся на чердак, где Сара в это время аккуратно укладывала распашонки Рахили в сундук. Вспомнил слезы на глазах Сары и собственную тоску - их дочка была тогда еще с ними, но безжалостная стрела времени с каждым днем приближала неотвратимый конец. Кроме воспоминаний, у него почти ничего не осталось. Сара мертва и никогда не придет; друзья детства Рахили и весь ее мир исчезли навеки; и даже общество, которое он покинул всего несколько недель назад, уже стоит на пороге исчезновения без возврата.
Размышляя обо всем этом под шепот угомонившегося ветра, озаренный ослепительным светом ложных звезд. Сад припомнил строки из другого, куда более зловещего стихотворения Йейтса:
Да, какое-то откровение уж близко;
Да, Второе Пришествие уж близко. Пришествие! Едва сорвалось слово это с губ, Как гигантский образ из "Мировой Души" Предстал передо мной: в песках пустыни Созданье с телом льва и головою человека, И взглядом пустым и безжалостным, Приподымается на лапах, а вокруг Мелькают тени возмущенных птиц.
И снова тьма упала. Но теперь я знаю, Что два тысячелетья каменного сна Смутил кошмар качающейся колыбели.
Но что за зверь, чей пробил час теперь, Грядет на Вифлеем, чтобы родиться?
Сол не знает ответа. Да и зачем он ему? Солу нужна его дочь.
Похоже, Военный Совет готов был проголосовать за применение нового оружия.
Мейна Гладстон, сидевшая во главе длинного стола, испытывала ни на что не похожее восхитительное чувство устраненности от мира, которое появляется после длительной бессонницы. Стоило хоть на секунду зажмуриться, как она тут же скользила в пропасть по черному льду усталости, и Гладстон боялась даже моргнуть, не замечая рези в глазах и почти не воспринимая смысла докладов и жарких дебатов.
Члены Совета наблюдали, как искры эскадры 181.2 - штурмовой группы контр-адмирала Ли - гасли одна за другой, пока из семидесяти четырех боевых кораблей не остался всего десяток. Однако искры продолжали продвигаться к ядру Роя, и крейсер Ли был пока цел.
И пока длилось это бесшумное вычитание, этот абстрактный и странно притягательный репортаж о жестокой и более чем реальной смерти, адмирал Сингх и генерал Морпурго заканчивали свой мрачный отчет.
- ...ВКС и Нью-Бусидо были созданы в расчете на мелкие стычки, локальные войны - то есть на ограниченные конфликты с легкодостижимыми целями, - резюмировал Морпурго. - Численность ВКС не превышает полумиллиона человек, что несравнимо даже с самой маленькой армией на Старой Земле тысячелетней давности. Рой может сокрушить нас простым количественным превосходством. Победит арифметика.
Сенатор Колчев на противоположном конце стола гневно сверкнул глазами. Лузусец не в пример Гладстон активно участвовал в дебатах, и почти все вопросы адресовались ему - словно присутствующие почуяли, что власть меняет хозяина, жезл вождя переходит в другие руки.
"Пока еще не перешел", - подумала Гладстон, поглаживая подбородок и слушая, как Колчев допрашивает генерала.
- ... Но можем ли мы, отступая, защитить хотя бы важнейшие миры второй волны - прежде всего ТКЦ, а также крупные индустриальные центры: Малое Возрождение, Фудзи, Денеб-4 и Лузус?
Генерал Морпурго уткнулся в бумаги, чтобы скрыть вспыхнувшую в нем ярость.
- Сенатор, остались неполные десять стандартных суток до того, как вторая волна достигнет цели. Малое Возрождение будет атаковано через девяносто часов. Со всей ответственностью утверждаю, что при существующем объеме, структуре и техническом состоянии ВКС мы вряд ли сможем отстоять хотя бы одну систему... Скажем, ТКЦ.
Вскочил сенатор Какинума: - Это неприемлемо, генерал. - Увы, сенатор, но это правда, - ответил Морпурго.
Временный Президент Денцель-Хайят-Амин затряс своей седой гривой:
- Правда? Но это чудовищно! Разве не существует планов обороны Сети?! Адмирал Сингх, не вставая, заметил:
- В своих расчетах мы исходили из того, что у нас как минимум восемнадцать месяцев форы.
Министр иностранных дел Персов прокашлялся:
- А... Если уступить Бродягам эти двадцать пять миров, адмирал? Когда они смогут возобновить атаку на другие миры Сети?
Сингху не понадобилось заглядывать в свои записи или комлог.
- Это зависит от их планов, господин Персов, - ответил он. -Ближайший мир Сети - Эсперанса - в девяти стандартомесяцах от Роя. Наиболее удаленная цель - Старая Родина - примерно в четырнадцати годах пути, если они используют двигатели Хоукинга.
- За это время мы вполне успеем перевести экономику на военные рельсы! - заметила сенатор Фельдстайн. Ее избирателям на Мире Барнарда оставалось жить меньше сорока стандартных часов. Фельдстайн поклялась, что будет с ними до конца. Она говорила внятно, но совершенно бесстрастно: -Это разумная идея. Что пропало, того не вернешь. Даже после утраты ТКЦ и еще дюжины миров Сеть может производить в достаточном количестве вооружение и боеприпасы... За те годы, что Бродяги будут тащиться по Сети, мы накопим сокрушительный промышленный потенциал.
Министр обороны Имото покачал головой:
- Первая и вторая волны лишили нас уникальных сырьевых источников. Экономика Сети хромает на обе ноги.
- Разве у нас есть выбор? - подал с места реплику сенатор Питерс с Денеба-3.
Взоры присутствующих обратились к соседу советника Альбедо.
Словно для того, чтобы подчеркнуть серьезность ситуации, ИскИны делегировали в Военный Совет еще одного представителя, который и сделал доклад об устройстве, получившем неуклюжее название "взрывной жезл смерти". Советник Нансен был высоким загорелым мужчиной, внушающим расположение с первого взгляда. От него прямо-таки исходили флюиды прирожденного лидера.
Но у Мейны Гладстон новый советник не вызывал ничего, кроме страха и отвращения. Она не сомневалась, что эта проекция изготовлена экспертами ИскИнов специально - для создания атмосферы доверия, которая немедленно воцарилась в зале, стоило искусственному советнику, державшемуся столь естественно, открыть рот. Если верить предчувствиям, Нансен был вестником смерти.
Нейродеструктор был известен с Сети уже несколько веков. Этот дар Техно-Центра приняли на вооружение некоторые спецподразделения - например, охрана Дома Правительства и преторианцы Гладстон. Он не жег, не взрывал, не плавил и не испепелял. Он действовал бесшумно и незримо - ни грохота стрельбы, ни вспышек взрывов. Он просто вызывал мгновенную смерть объекта. Конечно, в тех случаях, когда объектом был человек. Дальность действия нейродеструктора была ограниченной - не больше пятидесяти метров, - но внутри этого радиуса человек, в которого стреляли, падал замертво, а животные и неодушевленные предметы оставались невредимыми. Вскрытие не обнаруживало никаких повреждений, кроме разрыва синапсов. Высшие чины ВКС носили "жезлы смерти" за поясом - как личное оружие и символ власти. Теперь же, по словам нового советника, Техно-Центр создал устройство, действующее по принципу нейродеструктора, но гораздо более мощное. Техно-Центр до поры до времени решил держать свое открытие в тайне, но вторжение Бродяг и ужасающая угроза, нависшая над Сетью... Советника засыпали вопросами, причем военные были настроены более скептически, чем политики. Да, жезл смерти избавит нас от Бродяг, но что станется с населением Гегемонии?
- Укройте людей в убежищах на лабиринтных планетах, - убежденно отвечал Нансен, повторяя предложение советника Альбедо. - Пятикилометровая толща камня полностью защитит их от смертоносного излучения.
- Каков радиус действия нового оружия?
- Излучение становится безопасным на расстоянии трех световых лет, -отвечал Нансен, спокойный, благожелательный и уверенный в себе, как рекламный агент на ярмарке. - Дистанция достаточно велика, чтобы избавить любую систему от Роя, и достаточно мала, чтобы обезопасить все звездные системы, кроме ближайших. Девяносто два процента миров Сети отделены от своих соседей как минимум пятью световыми годами.
- А что будет с теми, кого нельзя эвакуировать? - допытывался Морпурго.
Советник Нансен разжал руку, демонстрируя пустую ладонь.
- Не включайте устройство, пока не удостоверитесь, что все граждане Гегемонии эвакуированы иди укрыты, - улыбнулся он. - Ведь распоряжаться им будете вы сами.
Фельдстайн, Сейбенсторафен, Питерс, Персов и многие другие были в восторге. Секретное оружие, которое покончит со всяким секретным оружием! А Бродяг можно для начала предостеречь - устроить пробное включение.
- Прошу прощения, - снова заговорил Нансен, Его обнаженные в улыбке зубы были жемчужно-белыми, как и его одежда. - К великому сожалению, пробное включение невозможно. Это оружие действует точно так же, как "жезл смерти", только на гораздо большем расстоянии. Никакой ударной волны, никаких взрывов и пожаров. Нейтринный поток не превысит фона. Только мертвые враги.
- Для демонстрации, - подхватил слова коллеги советник Альбедо, -необходимо использовать нейродеструктор хотя бы против одного Роя. Энтузиазм Военного Совета ничуть не уменьшился.
- Вот и выход, - воскликнул спикер Альтинга Гиббонс. - Испытываем устройство на одном из Роев, по мультилинии сообщаем результаты другим и даем им час на капитуляцию. В конце концов эту войну начали не мы! Что значат несколько миллионов мертвых врагов в сравнении с миллиардами жертв, к которым приведет многолетняя война!
- Хиросима, - сказала Гладстон, причем так тихо, что ее услышала только Седептра Акази. За все заседание она не произнесла ни слова.
- Где гарантия, что за три световых года лучи потеряют свою убийственную силу? - спросил Морпурго. - Вы проводили испытания?
Советник Нансен смущенно улыбнулся. Ответь он утвердительно, у него потребовали бы доказательств - горы мертвых тел. В противном случае надежность устройства оказалась бы под сомнением.
- Мы уверены, все будет хорошо, - сказал он, все так же улыбаясь. -Моделирование дало прекрасные результаты!
"ИскИны Киевской Группы говорили то же самое о первой сфере сингулярности, - отметила про себя Гладстон. - Той самой, что погубила Землю".
Как ни странно, Сингх, Морпурго, Ван Зейдт и кое-кто из экспертов не впали в эйфорию и выдвигали все новые и новые возражения. Безбрежное Море уже невозможно эвакуировать, а единственный лабиринтный мир первой волны -Армагаст - расположен всего в одном световом годе от Пасема и Свободы. Слушая их, Нансен лишь улыбался.
- Вы хотите демонстрации, и это вполне понятно, - с расстановкой сказал он. - Вам нужно показать Бродягам, что вы не потерпите вторжения, и удержать потери на минимальном уровне. В то же время вам необходимо обезопасить местное население. - Он замолчал, положив ладони на стол. - В таком случае, что вы скажете о Гиперионе?
Зал загудел.
- Но ведь Гиперион не входит в Сеть! - заявил спикер Гиббонс.
- Пока там действуют порталы ВКС, он является неотъемлемой частью Сети, - отчеканил Гарион Персов - явный сторонник Нансена.
Суровое лицо Морпурго ничуть не смягчилось:
- Через час-другой их там не будет. Наши боевые порядки вокруг сферы сингулярности могут быть прорваны в любой момент. Вот-вот падет и сам Гиперион.
- А как же администрация Гегемонии? - спохватился Персов.
Ему ответил Сингх:
- Эвакуированы все, за исключением генерал-губернатора Тео Лейна. Его так и не нашли в суматохе.
- Жаль, - без особого, впрочем, сожаления констатировал Персов. -Значит, остались в основном местные жители. Ну, они-то без особого труда попадут в тамошний лабиринт.
Барбара Дэн-Гиддис из Министерства экономики, сын которой был управляющим на фибропластовой плантации под Порт-Романтиком, быстро произнесла:
- За три часа? Невозможно.
Нансен встал.
- Позвольте с вами не согласиться, - вежливо начал он, поклонившись Дэн-Гиддис. - Можно передать по мультилинии предупреждение местной администрации, и мирное население срочно эвакуируют. На Гиперионе существуют тысячи входов в лабиринт.
- Город Китс осажден, - рявкнул Морпурго. - Бои идут по всей планете. Советник Нансен кивнул, скорбно сдвинув брови:
- И вскоре эти варвары предадут ее мечу. Перед вами непростая дилемма, леди и джентльмены. Но устройство сделает свое дело! В системе Гипериона не останется в живых ни одного захватчика, а миллионы жителей планеты будут спасены! Мало того - это будет хорошим уроком для Бродяг в других регионах. Нам известно, что их Рои сообщаются между собой посредством мультилинии. Уничтожение Роя, первым вторгшегося в пространство Гегемонии отрезвит их.
Нансен вновь покачал головой и оглядел собравшихся с почти отеческой озабоченностью. Только чудовище могло усомниться в его искренности.
- Дело теперь за вами. Оружие ваше. Вам решать, использовать его или нет. Неприкосновенность человеческой жизни - для нас закон, но сейчас, когда на карту поставлены судьбы миллиардов?! - Нансен нахмурился и сел, не закончив фразы.
Собравшиеся с шепота перешли на крик. Страсти накалялись.
- Госпожа секретарь! - повысил голос Морпурго.
В наступившей тишине Гладстон подняла глаза к голографическим изображениям под потолком. Рой, атакующий Безбрежное Море, казался струей крови, устремившейся к голубому шарику. За время этой паузы из трех оранжевых огоньков, оставшихся от эскадры 181.2, погасли два. Теперь все следили за третьим - последним. Но вскоре и он погас.
Гладстон прошептала в комлог:
- Узел Связи, есть что-нибудь от адмирала Ли?
- В адрес штаба - ничего, госпожа секретарь, - последовал ответ. -Только стандартная боевая телеметрия. Судя по всему, им не удалось достичь ядра Роя.
Гладстон до последней минуты надеялась, что Ли сумеет захватить пленных и удостовериться, что атакуют именно Бродяги. Но Вильям Аджунта Ли, самый способный и энергичный офицер из всех, кого знала Гладстон, погиб. Погиб, выполняя ее приказ, а с ним погибли и семьдесят четыре корабля.
- Порталы Безбрежного Моря разрушены плазменными взрывами, -бесстрастно комментировал адмирал Сингх. - Передовые единицы Роя вступают в окололунный укрепрайон.
В полной тишине сенаторы и военные смотрели на потолок, где голографическое цунами кроваво-красных огней захлестывало систему Безбрежного Моря. Вокруг голубой планеты погасли последние оранжевые искры.
Несколько сотен вражеских кораблей осталось на орбите - по-видимому, чтобы превратить изящные плавучие города и океанские фермы в пылающие развалины, а кровавая волна двинулась дальше и вышла из кадра.
- До системы Асквита три стандарточаса сорок одна минута, - нарушил тягостное молчание дежуривший у дисплея техник.
Сенатор Колчев встал.
- Предлагаю поставить на голосование вопрос о демонстрации нейродеструктора на Гиперионе.
Мейна Гладстон прикусила губу.
- Нет, - сказала она наконец, - обойдемся без голосования. Решено: мы воспользуемся устройством Техно-Центра. Адмирал, подготовьте факельщик, на котором оно установлено, к переходу в пространство Гипериона и оповестите планету и Бродяг. Дайте им три часа. Имото, пошлите шифрованную мультиграмму на Гиперион. Подчеркните, что жители обязаны - повторяю, обязаны - немедленно укрыться в лабиринтах. Скажите им, что будет произведено испытание нового оружия.
Морпурго вытер пот со лба:
- Госпожа секретарь, есть риск, что оружие попадет в руки врага.
Гладстон повернулась к советнику Нансену, страстно надеясь, что лицо не обнаружит ее истинных чувств.
- Советник, можно ли сделать так, чтобы ваше устройство автоматически детонировало в случае захвата или гибели корабля?
- Разумеется, госпожа секретарь.
- Тогда настройте его соответствующим образом и проинструктируйте экспертов ВКС. - Она повернулась к Седептре. - Организуй трансляцию на всю Сеть. За десять минут до включения устройства я хочу обратиться к гражданам.
- Разумно ли... - начала было сенатор Фельдстайн.
- Вне всякого сомнения, - отрезала Гладстон и стремительно поднялась с кресла. Тридцать восемь членов Военного Совета тоже встали.
- Мне необходимо хоть немного отдохнуть, а вы тут потрудитесь. Устройство должно быть подготовлено к действию и доставлено в систему. Немедленно оповестите Гиперион. Подготовьте план действий на случай экстремальных обстоятельств, а также проект соглашения для переговоров. Даю вам тридцать минут.
Гладстон обвела взглядом собравшихся: не пройдет и двадцати часов, как большинство из них лишится власти. Для нее, во всяком случае, это последний день на посту секретаря Сената Гегемонии.
Мейна Гладстон улыбнулась.
- Все свободны, - сказала она и перенеслась в свои апартаменты -вздремнуть полчасика.

Глава 43

Ли Хент впервые видел умирающего. Последние сутки, проведенные с Китсом - про себя Хент все еще называл его Джозефом Северном, - были самыми трудными в его жизни. Хент буквально оглох от клокотания мокроты в горле и груди несчастного, боровшегося со смертью. Кровохарканье усилилось, перемежаясь приступами рвоты.
Хент сидел рядом с кроватью в маленькой гостиной в доме на Площади Испании и прислушивался к бормотанию умирающего. Раннее утро состарилось, перешло в позднее, наступил полдень. Китса лихорадило, он ненадолго приходил в себя и вновь терял сознание. Однако он требовал, чтобы Хент слушал и записывал каждое его слово - в соседней комнате нашлись чернила, перо и бумага. И Хент торопливо записывал горячечный бред умирающего кибрида. Речь шла о метасферах и потерянных божествах, об ответственности поэтов и смене богов, и еще - о мильтоновской гражданской войне в Техно-Центре.
- Война в Техно-Центре? Где же он? Где находится Техно-Центр, Сев... Китс? - воскликнул Хент, схватив его горячую руку.
Умирающий, весь в поту, отвернулся к стене. - Не дышите на меня - от вас веет холодом! - Техно-Центр, - повторил Хент, выпрямившись, готовый расплакаться, как ребенок, от жалости и разочарования. - Где находится Техно-Центр?
Китс улыбнулся и замотал головой. При каждом его вздохе раздавался присвист, точно из рваных кузнечных мехов.
- Как пауки в паутине, - бормотал он, - пауки в паутине. Ткут... Нет, подстроили, чтобы мы сами ее ткали... Потом связали нас ею и сосут нашу кровь. Как у мух.
Бред какой-то. Хент даже перестал записывать - и вдруг понял.
- Боже! - прошептал он. - Они в нуль-сети!
Китс крепко сжал пальцы Хента.
- Расскажите это вашей начальнице, Хент. Заставьте Гладстон вырвать их из Сети. Вырвать. Пауки в паутине. Бог людей и бог машин... Должны слиться. Не я! - Он упал на подушки и беззвучно заплакал. - Не я.
После полудня Китс немного поспал, но сон этот был предвестником смерти. Малейший звук будил умирающего, и вновь начиналось единоборство с удушьем. К закату Китс настолько ослаб, что не мог отхаркаться, и Хенту приходилось поддерживать его голову над тазиком, чтобы кровавая слизь вытекала изо рта и горла.
Когда Китс забывался на миг, Хент подходил к окну, а однажды даже сбегал вниз, к парадной двери - выглянуть на площадь. На противоположной стороне, у основания лестницы, в густой тени виднелась высокая фигура, утыканная шипами.
К вечеру Хент сам задремал у постели Китса - прямо на стуле. Ему приснилось, что он падает Он выставил руку - и очнулся. Китс смотрел на него.
- Вы когда-нибудь видели, как умирают? - спросил поэт, хватая ртом воздух.
- Нет. - Взгляд у Китса был какой-то странный, словно он видел перед собой не Хента, а кого-то другого.
- В таком случае, сожалею. И без того вы претерпели из-за меня массу неудобств и опасностей Мужайтесь. Теперь уже недолго.
Хента не столько поразило благородство и мужество этих слов, сколько внезапный переход Китса со стандартного английского Сети на некий более древний и более богатый язык.
- Чепуха! - выпалил Хент, пытаясь передать Китсу энтузиазм и энергию, которых там не испытывал. - Мы выберемся отсюда еще до завтра. Как только стемнеет, я выйду и отыщу где-нибудь портал.
Китс покачал головой:
- Шрайк вас не пропустит. Он никому не позволит мне помочь. Я должен сам спасти себя. - Он задохнулся и закрыл глаза.
- Ничего не понимаю, - пробормотал Хент, сжимая руку юноши. Он счел бы все это бредом, но, поскольку Китс находился в полном сознании (редкий случай за последние двое суток), Хент решил расспросить его подробнее. -Что значит "сам спасти себя"?
Китс широко открыл глаза. Светло-карие, с лихорадочным блеском.
- Уммон и другие пытаются заставить меня спастись, принять на себя роль божества. Приманка для белого кита, мед для высшей... Мухи. Беглое Сопереживание должно найти свое пристанище во мне... Во мне, мистере Джоне Китсе, пяти футов роста... А затем начнется примирение.
- Какое примирение? - Хент наклонился над поэтом, стараясь не дышать на него. В ворохе простыней и одеял Китс казался иссохшим мальчиком, но исходящий от него жар обволакивал всю комнату. В сумраке его лицо мерцало бледным овалом. Хент не замечал золотой полоски солнечного света, ползущей по стене, но Китс не мог оторваться от последнего знака уходящего дня.
- Примирение человека и машины. Творца и творения. - Китс закашлялся и выплюнул в тазик, подставленный Хентом, комок красной слизи. Откинувшись на подушки, передохнул и, тяжело дыша, добавил: - Примирение человечества с теми расами, которые оно пыталось истребить, Техно-Центра с человечеством, которое он хотел ликвидировать. Прошедшего через муки эволюции Бога Связующей Пропасти с его предшественниками, пытавшимися его уничтожить.
Хент покачал головой и перестал записывать.
- Не понимаю. Вы можете стать этим... Мессией... Покинув свой смертный одр?
Бледный овал лица Китса задрожал на подушке. Казалось, он смеется.
- Каждый может, Хент. Величайшая глупость и гордыня человеческая. Мы принимаем нашу боль. Освобождаем дорогу нашим детям. Это дает нам право стать Богом, о котором мы мечтаем.
Хент опустил глаза и увидел, как его рука сжимается в кулак.
- Если вы это можете - стать такой силой... Тогда сделайте это. Вытащите нас отсюда!
Китс снова закрыл глаза.
- Не могу. Я не Тот, Кто Придет, а Его Предтеча. Не крещенный, но креститель. К черту, Хент, я вообще атеист! Даже Северн не мог убедить меня в реальности всей этой дребедени, когда я тонул в смерти! - Китс с пугающей силой вцепился в рукав Хента. - Запишите это!
И Хент потянулся за древним пером и грубой бумагой, торопясь запечатлеть на ней слова, нашептываемые поэтом:
... Но я уже читаю сам Урок чудесный на лице безмолвном И чувствую, как в бога превращает Меня громада знаний! Имена, Деянья, подвиги, седые мифы, Триумфы, муки, голоса вождей, И жизнь, и гибель - это все потоком Вливается в огромные пустоты Сознанья и меня обожествляет, Как будто я испил вина блаженных И приобщен к бессмертью?
<Д.Китс. "Гиперион", книга третья, 118-128 (пер. Г.Кружкова)> Китс прожил еще три мучительных часа. Как пловец, он выныривал из пучины агонии, чтобы сделать судорожный вдох или пробормотать какую-нибудь нескладицу. Один раз, уже в полной темноте, он потянул Хента за рукав:
- Когда я умру, Шрайк не причинит вам вреда. Он ждет меня. Может, вы и не найдете дороги домой, но он не причинит вам вреда, пока вы будете ее искать. - И снова, в тот самый момент, когда Хент, прислушиваясь к его дыханию, наклонился над ним, Китс заговорил и продолжал бормотать между спазмами, сказав напоследок, что хочет быть погребенным на Римском протестантском кладбище, вблизи пирамиды Гая Цестия.
- Чушь, чушь, - повторял Хент, словно заклинание, сжимая горячую руку умирающего.
- Цветы, - прошептал Китс, немного погодя, когда Хент зажег лампу на бюро. Широко раскрытыми глазами, он смотрел на потолок с наивным детским изумлением. Хент поднял голову и увидел в синих квадратах потолка роспись: выцветшие желтые розы. - Цветы... Надо мною, - преодолевая удушье, снова прошептал Китс.
Хент стоял у окна, глядя во тьму у Испанской Лестницы, когда позади раздался скрипучий, полный мучительной боли вдох.
- Северн... Подними меня! Я умираю, - едва слышно произнес Китс.
Хент сел на кровать и приподнял его за плечи. От иссохшего тела исходил такой жар, словно оно действительно сгорало в пламени болезни.
- Не бойся. Будь тверд. Слава Богу, она пришла! - выдохнул Китс и затих. Хент уложил его поудобнее. Дыхание поэта стало ровнее.
Когда Хент, сменив воду в тазике и достав свежее полотенце, вернулся в комнату, Китс был мертв.
Едва рассвело, Хент завернул почти невесомое тело в чистые простыни, которые снял со своей постели, и понес его на площадь.
Когда Ламия Брон добралась до конца долины, буря стихла. Пещерные Гробницы испускали такой же призрачный свет, что и остальные, но из них, кроме того, доносились леденящие кровь звуки. Казалось, в недрах планеты стонут тысячи душ. Ламия прибавила шагу.
Небо уже очистилось, когда она подошла к Дворцу Шрайка. Название Гробницы подходило ей как нельзя лучше: выпуклый полукупол напоминал панцирь, кривые ятаганы, колонн словно вонзались в землю, прочие опоры и балки торчали в разные стороны - точь-в-точь шипы чудовища. От яркого света, горевшего внутри, стены стали прозрачными, и сооружение походило на фонарь из тончайшей рисовой бумаги. Купол же был цвета пламени, пылавшего в глазах Шрайка.
Ламия вздохнула и положила ладонь на живот. Еще на Лузусе она узнала, что беременна. Казалось бы, будущий ребенок должен теперь занимать все ее мысли. Кто ей этот болтливый старикашка, именующий себя поэтом?
Разумеется, никто. И что из этого следует? Постояв немного, она все же двинулась к Дворцу Шрайка.
Снаружи казалось, что Дворец имеет не более двадцати метров в ширину. По прошлому посещению Ламия знала, что внутри гробница совершенно пуста, если не считать обоюдоострых опор, скрещивающихся под светящимся сводом. Теперь же перед ней оказалось пространство, едва ли не превосходящее по размерам саму долину. Двенадцать, а то и больше ярусов из белого камня громоздились друг на друга и уходили в даль, теряясь в туманной дымке. И на каждом лежали человеческие тела, от голов которых отходили полуорганические кабели-пиявки - такие же, как тот, которым, по словам друзей, была привязана к Сфинксу она сама. Только здесь металлические пуповины были полупрозрачными и светились красным, то расширяясь, то сжимаясь, словно через головы лежащих прокачивали кровь.
Ламия попятилась и бросилась прочь. Однако, отбежав метров на десять, она увидела, что снаружи Гробница ничуть не изменилась. Каким же образом она могла вместить это многокилометровое пространство? Впрочем, если Гробницы открываются, что мешает Дворцу существовать в разных временах? Так или иначе, но когда Ламия медленно приходила в себя после путешествий в мегасфере, своим кибер-зрением она разглядела недоступные человеческому глазу энергетические волокна, соединявшие Дворец Шрайка с терновым деревом.
И она снова направилась ко входу во Дворец.
Внутри ее ждал Шрайк. На фоне сверкающего белого мрамора его блестящий панцирь казался черным.
У Ламии перехватило дух. Надо было повернуться и бежать без оглядки, но она вошла внутрь.
Вход тут же затуманился и сделался почти неразличимым в молочно-белом сиянии. Только слабая рябь выдавала его присутствие. Шрайк стоял неподвижно, лишь багровое пламя пульсировало в его глазах.
Ламия сделала еще шаг. Странно, но каменный пол заглушал всякий шум, словно она ступала по вате. Шрайк находился метрах в десяти от нее, у подножия напоминавших анатомический театр ярусов, которые громоздились до самого потолка, терявшегося в сияющей мгле.
Чудовище не шевелилось. В воздухе пахло озоном и еще чем-то -тошнотворно-сладким. Ламия двинулась вдоль стены, шаря взглядом по рядам неподвижных тел. Каждый шаг отдалял ее от входа, и Шрайк, пожелай он ее перехватить, сделает это без труда. Но он застыл черной статуей в океане света.
Ярусы простирались на километры. Кое-где виднелись лестницы со ступенями почти метровой высоты. Ламия взобралась по одной из них на второй ярус, коснулась ближайшего тела и с облегчением отметила, что оно теплое. Грудь человека медленно вздымалась и опадала. Но это был не Мартин Силен.
И она продолжила свой путь, боясь обнаружить среди этих живых мертвецов Поля Дюре, Сола Вайнтрауба или даже себя саму. Вдруг Ламия заметила знакомое лицо: она видела его изваянным в камне. Печальный Король Билли возлежал на белом мраморе пятого яруса. От королевской мантии остались обгоревшие лохмотья, а лицо было искажено страшной мукой. Ярусом ниже лежал Мартин Силен.
Ламия опустилась на корточки рядом с поэтом, покосившись через плечо на черное пятно Шрайка в конце зала. Силен, как и все, казался живым. Пульсирующая пуповина, выходя из разъема у него за ухом, исчезала в стене, сливаясь с камнем.
Задыхаясь от ужаса, Ламия провела рукой по черепу поэта и нащупала границу пластмассы и кости, затем осмотрела саму пуповину. Ни единого сочленения или шва до самой стены. Внутри струилась алая жидкость.
- Господи! - прошептала Ламия и в ужасе обернулась. Ей почудилось, что Шрайк уже рядом, но тот словно и не думал сдвигаться с места.
Карманы Ламии были пусты. Ни оружия, ни инструментов. Она понимала, что должна отправиться к Сфинксу и, отыскав в рюкзаке что-нибудь пригодное для резания, вернуться сюда. А потом, набравшись мужества, вновь переступить порог Дворца.
Нет, она не сможет заставить себя войти сюда снова.
Ламия опустилась на колени, набрала в грудь побольше воздуха, вскинула руку над головой и резко опустила. Пуповина только казалась пластиковой. От удара заныла вся рука - от кисти до плеча.
Глаза Ламии сами собой обратились к Шрайку. Он двигался к ней медленными шагами, словно старик, вышедший на прогулку.
Выкрикнув "ки-я", Ламия вновь нанесла удар ребром ладони. По всему бесконечному залу прокатилось эхо. Она выросла на Лузусе, где гравитация на треть превосходила стандартную, но даже по меркам своей родины отличалась недюжинной силой. Девяти лет она задумала стать сыщиком и активно готовила себя к этому. Частью ее довольно бестолковой, но выполнявшейся с неукоснительной тщательностью программы были боевые искусства, так что бить она умела. И Ламия ударила рукой, словно топором, мысленно рассекая пуповину.
Жесткий кабель сплющился, трепеща, как живой. И даже вроде бы съежился, когда Ламия размахнулась снова.
Внизу уже слышались шаги. Ламия едва не расхохоталась. Шрайк мог мгновенно переместиться в любую точку, не пошевелив ногами, а тут топает, как ни в чем не бывало. Ему, должно быть, нравилось вселять в своих жертв ужас. Но она не чувствовала страха. Ей было некогда.
Ну-ка, еще разок! Тут, пожалуй, и камень не устоял бы. Она снова ударила ребром ладони по пуповине, и тут в руке что-то хрустнуло. Боль отозвалась во всем теле, будто грохот. Или шум шагов внизу.
"Дорогая, а тебе не кажется, - спросила себя Ламия, - что, если эта фигня порвется, Силен умрет?”
Она снова занесла руку, задыхаясь от напряжения. Со лба капал пот. "Кстати, я терпеть тебя не могу", - мысленно обратилась она к Силену и снова ударила. С тем же успехом можно пытаться перерубить ногу стального слона.
Шрайк уже поднимался по лестнице.
Тогда Ламия привстала и вложила весь свой вес в последний удар, выбивший плечо из сустава и доконавший-таки ее треснувшее запястье.
И перерубила пуповину.
Красная жидкость, похожая скорее на подкрашенную водичку, чем на кровь, брызнула на ноги Ламии и белые плиты. Рассеченный кабель, все еще торчавший из стены, колотил по камню и корчился, как злобное щупальце. Потом угомонился, вытянулся и скользнул умирающей змеей в отверстие, затянувшееся, как только пуповина скрылась из виду. А еще через пять секунд обрывок, вросший в разъем нейрошунта, засох и съежился, как выброшенная на берег медуза. Красные брызги на лице и груди поэта прямо на глазах Ламии поголубели.
Веки Мартина Силена задергались. Совиные глаза распахнулись.
- Эй, - сказал он, - ты в курсе, что этот блядский Шрайк прямо у тебя за спиной?
Гладстон перенеслась в личные покои и не останавливаясь прошла в кабину мультисвязи. Ее ждали два рапорта.
Первый - из системы Гипериона. Гладстон не поверила собственным ушам, услышав голос бывшего генерал-губернатора, доложившего ей вкратце о заседании Трибунала Бродяг. Откинувшись на спинку кожаного кресла, Гладстон охватила голову ладонями. Лейн вновь повторил заявление Свободной Дженги: Бродяги не имеют отношения к агрессии. Заканчивая мультиграмму кратким описанием Роя, он заявил, что, по его мнению, Бродяги говорят правду. Что же до Консула, то дальнейшая судьба его неизвестна.
- Отвечать? - спросил компьютер, ведающий мультисвязью.
- Подтвердите получение сообщения, - распорядилась Гладстон. -Передайте приказ "ждать" одноразовым дипшифром.
Она включила вторую мультиграмму.
Перед нею возникло плоское изображение адмирала Вильяма Аджунты Ли, разрываемое помехами. Бегущие по краям колонки цифр свидетельствовали о том, что его корабельный мультипередатчик работал на частоте стандартной телеметрии флотских передач. При анализе информации связисты, конечно, заметят несоответствие, но до этого еще надо дожить.
Лицо Ли было в крови, вокруг клубился дым. Гладстон догадалась, что передача ведется из причального отсека крейсера. На железном рабочем столе позади Ли лежал труп.
- ... Морпехи сумели взять на абордаж один так называемый "улан", -задыхаясь, говорил Ли. - С экипажем из пяти... Особей. Внешне они походят на Бродяг, но посмотрите, что получается при вскрытии. - Изображение сместилось - Ли подключил к мультипередатчику портативный имиджер. Глядя сверху вниз на белое развороченное лицо мертвого Бродяги, Гладстон догадалась, что тот погиб от взрывной декомпрессии.
Появилась рука Ли (об этом свидетельствовали адмиральские нашивки на рукаве), сжимающая лазерный скальпель. Не потрудившись даже раздеть Бродягу, командующий сделал вертикальный разрез от грудной клетки к паху. Рука отдернула скальпель, и стало видно, что с трупом творится что-то странное. В нескольких местах на одежде появились темные широкие полосы и тут же задымились - словно лазер поджег ее. Затем в мгновение ока комбинезон прогорел, и на груди мертвеца появились и начали расти отверстия с неровными краями. Из них брызнул свет - такой яркий, что имиджер зашкалило.
Словно не выдержав жара, объектив отстранился от горящего муляжа. Снова возникло лицо Ли.
- Так обстояло дело со всеми пятью телами, госпожа секретарь. Мы еще не нашли ядра Роя, и я думаю, что... Изображение исчезло. Инфоколонки сообщали, что передача оборвалась на середине.
- Отвечать?
Гладстон покачала головой и распахнула дверь кабины. Очутившись снова в своем кабинете, она невидящим взглядом окинула длинный диван и села за стол, зная, что сразу отключится, стоит ей хоть на секунду закрыть глаза. Седептра, шептавшаяся тем временем с комлогом, объявила, что генерал Морпурго желает срочно увидеться с секретарем Сената по весьма важному делу.
Лузусец вошел и, даже не поздоровавшись, принялся мерить шагами кабинет.
- Госпожа секретарь, я понимаю мотивы, побудившие вас пойти на применение "жезла смерти", но...

Предыдущая страница 26 Следущая страница


27 Дэн Симмонс

- Что, Артур? - спросила она, впервые за много месяцев назвав его по имени.
- Черт возьми, мы совершенно не представляем, каким будет результат. И к тому же... Это безнравственно.
Гладстон приподняла брови.
- Значит, потерять миллиарды граждан в затяжной изнурительной войне нравственно, а использовать эту штуку для ликвидации миллионов, тем более врагов - безнравственно? Это что, позиция ВКС?
- Нет, моя личная, госпожа секретарь.
Гладстон кивнула.
- Понятно, Артур. Но решение принято и обсуждению не подлежит. - Она увидела, что ее старый друг вытянулся по стойке "смирно", и, прежде чем он успел возмутиться или заявить об отставке, предложила: - Не прогуляешься ли со мной?
Генерал изумился:
- Прогуляться? Зачем?
- Нам необходим свежий воздух. - Не дожидаясь ответа, Гладстон прошла к своему порталу, набрала вручную нужный код и шагнула в него.
Морпурго, последовавший за ней, недоуменно огляделся. Он стоял по колено в золотой траве на лугу, тянувшемся до самого горизонта. На абрикосовом небе теснились бронзовые кучевые облака. Портал, исчез. Его местоположение отмечал только низкий столбик с пультом - единственный рукотворный предмет в этом царстве травы и облаков.
- Где мы, черт возьми?
Гладстон сорвала и принялась жевать длинную травинку.
- Кастроп-Роксель. Здесь нет ни инфосферы, ни орбитальных спутников. Вообще никого и ничего.
Морпурго фыркнул.
- Знаешь, Мейна, это напоминает мне тайные поляны, куда нас водил Байрон Брон, чтобы спрятаться от Техно-Центра.
- Как знать... - неопределенно отозвалась Гладстон. - Послушай-ка вот это, Артур. - И она прокрутила по комлогу две мультиграммы - Тео Лейна и Вильяма Аджунты Ли.
Когда передача оборвалась и лицо Ли исчезло, Морпурго пошел вперед, путаясь в высокой траве.
- Ну? - спросила Гладстон, еле поспевая за ним.
- Значит, тела этих Бродяг саморазрушаются тем же самым манером, что и трупы кибридов, - сказал он. - Ну и что? Разве Сенат или Альтинг воспримут это как доказательство связи между вторжением и Техно-Центром? Гладстон вздохнула. Легкая, густая трава манила к себе. Как хорошо было бы здесь уснуть и больше не просыпаться!..
- Это доказательства для нас. Для Группы. - Гладстон не нужно было пускаться в объяснения. С первых дней работы в Сенате она и Морпурго делились подозрениями относительно Техно-Центра. Оба не теряли надежд, что когда-нибудь людям удастся избавиться от него. "Группой" руководил сенатор Байрон Брон... Боже, как давно это было.
Морпурго смотрел, как ветер колышет золотое мире травы. В бронзовых облаках у горизонта плясали шаровые молнии.
- Ну и? Что толку от твоих доказательств, если мы не знаем, куда нанести удар!
- У нас еще три часа.
Морпурго взглянул на комлог.
- Два часа сорок две минуты. Вряд ли за такое время можно сотворить чудо, Мейна.
Гладстон не улыбнулась его замечанию.
- Да, Артур, этого времени не хватит ни на что - только на чудо.
Она коснулась кнопки вызова. Перед ними возник портал.
- Что мы можем сделать? - спросил Морпурго. - ИскИны Техно-Центра уже инструктируют наших техников относительно своей адской игрушки. Факельщик будет готов через час.
- Мы включим устройство там, где оно не причинит никому вреда, -неторопливо сказала Гладстон.
Генерал остановился.
- Где же это, хотел бы я знать? Ублюдок Нансен уверяет, что радиус поражения составит минимум три световых года, но чего стоят его уверения? Кто поручится, что мы не истребим людей во всей галактике?
- У меня есть идея, но я хочу обдумать ее во сне, - задумчиво объявила Гладстон.
- Во сне? - удивился Морпурго.
- Я собираюсь немного вздремнуть, Артур. И тебе советую. - И Гладстон шагнула в портал.
Морпурго выругался про себя и прошел вслед за нею, высоко подняв голову, как солдат, шагающий к плацу на казнь, На самой высокой террасе горы, летевшей в космосе примерно в десяти световых минутах от Гипериона, Консул и семнадцать Бродяг сидели в кругу из невысоких камней, заключенном в более широкий круг - из камней повыше, и решали судьбу Консула.
- Ваши жена и ребенок погибли на Брешии, - заявила Свободная Дженга. - Во время войны клана Моземана с этим миром.
- Да, - сказал Консул, - Гегемония была уверена, что в нападении участвовал весь Рой. И я не проронил ни слова, чтобы вывести ее из заблуждения.
- Но ваши жена и ребенок были убиты.
Консул взглянул на вершину, которая уже погружалась в ночь.
- Ну и что? Я не прошу у вас пощады. Не лепечу о смягчающих обстоятельствах. Я убил вашу Свободную Андиль и трех техников. Убил преднамеренно и, более того, злонамеренно. Убил, желая лишь одного: запустить вашу машину и открыть таким образом Гробницы Времени. Так что моя жена и ребенок тут ни при чем!
Во внутренний круг вошел бородач, представленный Консулу как Глашатай Стойкий Амнион.
- Это устройство было пустышкой. Оно ни на что не повлияло.
Консул уставился на говорящего, раскрыв рот, как ребенок.
- Испытание, - пояснила Свободная Дженга.
Консул пробормотал одними губами:
- Но Гробницы... Открылись.
- Мы знали, когда они откроются, - сказал Центральный Минмун. - По скорости распада антиэнтропийных полей. Устройство было испытанием для вас.
- Испытанием? - повторил Консул. - Я убил четверых из-за пустышки. Испытание...
- Ваши жена и ребенок погибли от рук Бродяг, - сказала Свободная Дженга. - А Гегемония надругалась над вашей родиной - Мауи-Обетованной. Таким образом, и Гладстон, и мы ожидали от вас подобных действий. Но нам нужно было установить степень предсказуемости ваших поступков.
Консул встал, сделал три шага и повернулся ко всем спиной.
- Все впустую.
- Что вы сказали? - переспросила Свободная Дженга. Безволосая голова великанши сверкала в свете звезд и солнечных лучах, отраженных пролетающей мимо кометной фермой.
Консул негромко рассмеялся.
- Все впустую. Даже мои предательства. Все - одна видимость. Ерунда. Глашатай Центральный Минмун встал и оправил одежды.
- Трибунал вынес приговор, - объявил он. Остальные шестнадцать Бродяг кивнули в знак согласия.
Консул повернулся к Минмуну. На его усталом лице отразилось нетерпение.
- Бога ради, приводите его в исполнение. Скорее.
Глашатай Свободная Дженга поднялась и торжественно произнесла:
- Вы приговорены к жизни. Вам надлежит исправить причиненное вами зло.
Консул отпрянул, как от пощечины.
- Вы не можете... Не должны...
- Вы приговорены вступить в эпоху хаоса, которая грядет, - сказал Глашатай Стойкий Амнион. - Приговорены помогать нам в деле объединения разрозненных колен человеческих.
Консул, словно защищаясь от ударов, поднял руки:
- Я не могу... Не хочу больше... Виновен... Свободная Дженга, сделав три размашистых шага, без церемоний схватила Консула за лацканы парадного костюма.
- Вы виновны. Да. И именно поэтому должны содействовать обузданию грядущего хаоса. Вы помогли освободить Шрайка, а теперь должны вернуться и сделать так, чтобы он оказался в клетке. Только тогда начнется примирение. Плечи Консула тряслись. В этот момент гора подставила свой бок солнцу, и все увидели катившиеся по его щекам слезы.
- Нет, - прошептал он.
Свободная Дженга разгладила на нем помятый пиджак и своими длинными пальцами сжала его плечо:
- У нас тоже есть пророки. Тамплиеры помогут нам вновь засеять жизнью галактику. Постепенно те, кто жил во лжи, называемой Гегемонией, выберутся из руин своих миров и вместе с нами займутся истинным поиском, истинным исследованием вселенной итого огромного мира, что внутри каждого из нас. Консул, будто не слыша, резко отвернулся от Дженги.
- Техно-Центр вас уничтожит, - сказал он, ни на кого не глядя. - Так же, как уничтожил Гегемонию.
- Вы не забыли, что ваш родной мир держался на торжественном договоре о святости жизни? - спросил у него Центральный Минмун и, не дожидаясь ответа, продолжил: - Аналогичный договор определяет и наше существование и поступки. Дело не в том, чтобы сохранить несколько видов со Старой Земли, а в том, чтобы найти единство в разнообразии. Бросить семя человечества во все миры, все биосферы. И свято чтить любое проявление иной жизни.
Лицо Свободный Дженги озарил яркий солнечный свет.
- Техно-Центр предложил единение рабства, - произнесла она негромко. - Покой затхлого болота. Где революции в человеческой мысли после Хиджры? - Миры Сети - бледные копии Старой Земли, - подхватил Центральный Минмун. - Наша эра, эра новой экспансии человечества, не нуждается в узах землеподобия. Трудности не страшат нас, неизвестность только радует. Мы не будем силой приспосабливать вселенную к себе... Мы сами к ней приспособимся!
Глашатай Стойкий Амнион простер руку к звездам:
- Если человечество переживет этот час испытаний, нашим будущим станут не только освещенные солнцем миры, но и темные пространства между ними.
Консул вздохнул.
- На Гиперионе остались мои друзья, - сказал он спокойно. - Могу я вернуться, чтобы помочь им?
- Можете, - кивнула Свободная Дженга.
- И мне придется встретиться со Шрайком?
- Придется, - ответил Центральный Минмун.
- И выжить, чтобы увидеть эпоху хаоса?
- Обязательно, - сказал Стойкий Амнион.
Консул снова вздохнул и вместе с остальными отошел в сторону, когда огромная бабочка с крыльями из солнечных батарей и блестящей кожей, непроницаемой для сурового вакуума и смертоносного излучения, слетела с небес, чтобы доставить его к друзьям.
В лазарете Дома Правительства отец Поль Дюре спал неглубоком, навеянным транквилизаторами сном, и ему снилось море пламени и гибель миров.
Если не считать краткого визита секретаря Гегемонии и еще более краткого - епископа Эдуарда, весь день Дюре пробыл в одиночестве, то приходя в себя, то вновь соскальзывая в глубины боли. Доктора заявили, что пациенту можно будет встать только через двенадцать часов. Коллегия кардиналов на Пасеме согласилась с этим решением - поскольку пациента ожидал торжественнейший ритуал, который через двадцать четыре часа превратит иезуита Поля Дюре, уроженца Вильфранш-сюр-Сона, в папу Тейяра I, 487-го Епископа Римского, прямого преемника апостола Петра.
Потихоньку выздоравливая (его тело и нервы подвергались ускоренной регенерации посредством РНК-терапии) благодаря чудесам современной медицины (и все же не настолько чудесной, думал Дюре, чтобы остановить его сползание к смерти), иезуит лежал в постели, размышляя обо всем понемногу - о Гиперионе и Шрайке, своей долгой жизни и беспорядке, царящем в мире Божьем. В конце концов он уснул. Ему снилась горящая Роща Богов и Истинный Глас Мирового Древа, вталкивающий его в портал, его мать и женщина по имени Семфа, работавшая когда-то на плантации Паресибо, на самой окраине Окраины, где-то к востоку от Порт-Романтика.
И во всех этих снах, по большей части печальных, Дюре неизменно чувствовал чье-то присутствие: не другого сновидения, но видящего этот сон.
Дюре шел рядом с кем-то. Воздух был прохладным, а небо пронзительно синим. Они только что миновали поворот дороги, и их взорам открылось озеро, окаймленное стройными деревьями. За деревьями громоздились горы в венце из низких облаков, придававших пейзажу глубину и драматизм. Посреди зеркальной глади виднелся одинокий островок.
- Озеро Уиндермир, - произнес спутник Дюре.
Иезуит медленно повернул голову. Его сердце, снедаемое страхом и тревогой, бешено колотилось. Однако, разглядев своего спутника, он почувствовал разочарование.
Рядом с Дюре брел невысокий молодой человек в куртке с кожаными пуговицами и широким кожаным ремнем. Прочные башмаки, потертая меховая шапка, потрепанный рюкзак, странного покроя штаны с множеством заплат, в руке - массивная трость. С плеча свисал плед. Дюре остановился, и его спутник тоже замер, по-видимому, радуясь передышке.
- Фернесские холмы и Камберлендские горы, - молодой человек указал тростью на озеро и синевшие за ним холмы.
Дюре разглядел каштановые локоны, выбивающиеся из-под причудливой шапки незнакомца. Заглянул в его глаза - большие, светло-карие. Такой необычный рост... Дюре понимал, что это сон, но что-то мешало ему отмахнуться от странного видения.
- Кто вы... - начал он, по-прежнему чувствуя, как сильно бьется сердце.
- Джон, - представился спутник, и его приветливый спокойный голос несколько развеял тревогу священника. - Или Иоанн, как вам нравится. Я думаю, на ночь мы сумеем устроиться в Боунессе. Браун говорил, там чудесная гостиница, прямо у озера.
Дюре машинально кивнул, совершенно не понимая, о чем говорит незнакомец.
Низкорослый юноша вдруг схватил Дюре за руку, сжав ее не сильно, но настойчиво.
- Будет идущий за мною, - медленно произнес он. - Ни альфа, ни омега, но свет, который укажет нам путь.
Дюре снова кивнул. Ветер взрыхлил водную гладь, принес из предгорий запах влажной травы.
- Он родится далеко, - продолжал Джон. - Так далеко, что невозможно представить. Теперь мы с вами будем заниматься одним делом - исправлять ему путь. Вы не доживете до дня, когда этот человек начнет учить, доживет ваш преемник.
- Да, - пробормотал Поль Дюре пересохшими губами.
Юноша снял шапку и заткнул ее за пояс. Затем поднял с земли плоский камешек и зашвырнул в озеро. По воде пошли круги.
- Вот незадача! - огорченно воскликнул Джон. - Я-то хотел, чтобы он попрыгал. - Юноша обернулся к Дюре и продолжил прерванный разговор: - Вы должны покинуть больницу и без промедления вернуться на Пасем. Понимаете? Дюре захлопал глазами. Это требование как-то не вязалось с происходящим.
- Почему?
- Неважно, - весело произнес Джон. - Просто сделайте это. Не медлите. Если вы не уйдете сейчас, потом не удастся.
Дюре растерянно обернулся, почти ожидая увидеть за спиной свою больничную койку, но там по-прежнему безмятежно синели холмы. Он перевел взгляд на невысокого худого юношу, стоявшего на берегу, усыпанном круглой галькой.
- Ну, а вы?
Джон поднял еще камешек, швырнул его и присвистнул, когда галька, отскочив от поверхности, тут же канула в зеркальную воду.
- Пока мне и здесь хорошо, - сказал он скорее себе самому, чем Дюре. - Я действительно был счастлив во время этого путешествия. - И словно спустившись с небес на землю, он улыбнулся Дюре: - Идите же! Пошевелите задницей, Ваше Святейшество.
Пораженный, не зная, то ли сердиться, то ли смеяться, Дюре раскрыл было рот, чтобы отчитать нахала... И вдруг обнаружил, что лежит на больничной койке. Тускло, чтобы не тревожить больного, горела лампа. Тело было облеплено датчиками.
С минуту Дюре лежал, морщась от зуда в ожоговых струпьях. Как хорошо, что все это только сон и можно поспать еще часок-другой, а потом явится монсеньор - епископ Эдуард - со свитой и препроводит его на Пасем. Дюре закрыл глаза, и снова перед ним возникло юношеское открытое лицо со светло-карими глазами.
Отец Поль Дюре из Общества Иисуса через силу поднялся и тут заметил, что всю его одежду убрали и он может рассчитывать лишь на тоненькую больничную пижаму. Запахнувшись в одеяло, он босиком побрел к выходу, надеясь опередить медиков, которых непременно всполошат сигналы датчиков. В приемном покое он видел служебный портал. Если он не действует, Дюре отыщет другой.
Ли Хент вынес тело Китса из полутемного подъезда на залитую солнечным светом Площадь Испании, почти уверенный, что Шрайк уже там. Но на площади была только лошадь. Хенту все лошади казались одинаковыми, поскольку этот вид животных давным-давно исчез, но он почему-то решил, что лошадь та самая, что доставила их в Рим. Тем более что запряжена она была в ту же небольшую повозку - Китс называл ее "веттура", - на которой они сюда приехали.
Хент уложил завернутое в простыни тело на сиденье, и повозка медленно тронулась. Хент пошел рядом, придерживая льняной кокон рукой. Китс просил похоронить его на протестантском кладбище - близ стены Аврелиана и пирамиды Гая Цестия. Хент смутно помнил, что во время их странного путешествия они как будто проезжали мимо стены Аврелиана, но ни за что не смог бы отыскать ее сейчас - даже ради собственного спасения. Однако лошадь шла уверенно, словно знала дорогу.
Хент брел рядом с медлительной повозкой, вдыхая свежий воздух весеннего утра, к которому примешивался какой-то запах... Словно от гниющих листьев. Неужели тело уже разлагается? Он плохо разбирался о физиологии, однако неведение в этой области вполне, его устраивало. Хент не удержался и хлестнул лошадь по крупу - пусть пошевеливается. Но кляча взглянула на него с укором и потащилась дальше, по-прежнему едва переставляя ноги.
Хент и сам не понял, что его встревожило - то ли какой-то звук, то ли отблеск, пойманный краем глаза. Он резко обернулся - и увидел Шрайка. Чудовище следовало за повозкой на расстоянии десяти-пятнадцати метров, приноравливаясь к черепашьему шагу лошади, с комичной торжественностью высоко вскидывая шипастые колени.
Первым побуждением Хента было бежать куда глаза глядят, но чувство долга и еще более сильный страх заблудиться перевесили. Кроме того, бежать некуда, разве что назад, на Площадь Испании. Мимо Шрайка.
Смирившись с участием чудовища в этом фантасмагорическом шествии, Хент повернулся к нему спиной и продолжал идти рядом с повозкой, крепко держа покойного за лодыжку.
Всю дорогу Хент жадно высматривал что-то хоть отдаленно напоминающее портал, какую-нибудь технику или просто следы человеческого присутствия. Тщетно. Зато иллюзия, что перед ним воистину Вечный город свежим, по-весеннему светлым февральским днем 1821 года от Рождества Христова, была полной. Лошадь, отъехав на квартал от Испанской Лестницы, поднялась на вершину холма, несколько раз сворачивала с широких проспектов в узкие переулки и снова оказалась в центре города. Повозка теперь тряслась неподалеку от исполинского кольца руин - Хент сообразил, что это и есть пресловутый Колизей.
Когда лошадь наконец остановилась, Хент, совершенно измотанный бесконечной дорогой, очнулся от полудремы и огляделся. Они находились около заросшей бурьяном груды камней - видимо, это и была стена Аврелиана. Поодаль виднелась невысокая пирамида, но протестантское кладбище - если это действительно было оно - походило, скорее, на пастбище. В тени кипарисов паслись овцы. От пронзительного звона их колокольчиков бросало в холод, несмотря на жару. Кладбище сплошь заросло высокой, по пояс, травой. Приглядевшись, Хент различил разбросанные там и сям надгробия, а совсем близко, прямо под носом у лошади, увидел свежевырытую яму около четырех футов глубиной.
Шрайк держался позади, среди кипарисов, но Хент ни на минуту не терял из вида его сверкающие красные глаза.
Он обошел лошадь, сосредоточенно жевавшую траву, приблизился к вырытой могиле и поискал глазами гроб, но его не было. От кучи земли на краю ямы пахло перегноем и сыростью. Рядом валялась лопата - словно могильщики только что ушли. В изголовье стояла гранитная плита с абсолютно чистой поверхностью. На верхнем торце блеснуло что-то металлическое. Впервые с тех пор, как они попали на Старую Землю, Хент увидел современную вещь - миниатюрное лазерное перо. Такими пользуются строители и художники для нанесения рисунка на сверхтвердые сплавы.
Он схватил перо и крепко зажал в руке. Защитит ли эта соломинка от Шрайка? Вздор. Тем не менее Хент приободрился.
Несколько минут спустя он стоял у земляной кучи, держа лопату и глядя на кокон из простыней, покоящийся на дне ямы. Хент пытался придумать хоть что-нибудь приличествующее случаю, пусть два-три искренних слова. В силу своей должности он провожал в последний путь всех сколько-нибудь выдающихся деятелей Сети и даже был автором некоторых надгробных речей, произнесенных Гладстон. Но сейчас ничего не приходило ему на ум. Всю его аудиторию составляли Шрайк, прячущийся в тени кипарисов, и овцы -шарахаясь от чудовища и звеня колокольчиками, они медленно брели к могиле, как опоздавшие на похороны родственники.
Самое лучшее было бы вспомнить несколько строк самого Джона Китса. Но политику некогда читать, а тем более запоминать всякие сонеты. И тут Хента осенило: не далее чем вчера он собственноручно записал стихотворение, продиктованное умирающим. Что-то насчет того, как стать богом... И еще про вино блаженных. Но кто в состоянии запомнить подобную чушь? Не говоря уже о том, что блокнот со стихами остался на Площади Испании, в темной комнате с разрисованным цветами потолком.
В итоге весь ритуал свелся к минуте молчания. Хент замер, склонив голову и закрыв глаза (но пару раз все же покосился на Шрайка). Затем засыпал могилу, на что ушло больше времени, чем он предполагал. Когда он напоследок хорошенько утрамбовал землю, поверхность могилы оказалась слегка вогнутой, словно хрупкое тело усопшего не смогло образовать надлежащего бугорка. Овцы терлись у ног Хента, пощипывая траву, крокусы и фиалки, которые в изобилии цвели вокруг.
У Хента сроду не было памяти на стихи, но эпитафию, которую Китс просил сделать на своем надгробии, он запомнил. Когда он впервые услышал ее, защемило сердце: в задыхающемся, истаявшем голосе поэта была столько горечи, столько одиночества. Но Хент не считал себя вправе спорить с мертвым. Его дело - сделать надпись и поскорее убраться отсюда.
Лазерное перо, включенное на пробу, выжгло в траве трехметровой ширины просеку, и Хенту пришлось ее затаптывать. Зато гранит оно резало, как масло. Хент порядком измучился, прежде чем определил на обратной стороне камня нужную глубину строки. И все равно надпись - плод двадцатиминутных стараний - вышла какая-то корявая, кустарная.
Сначала Хент нанес на камень рисунок, заказанный Китсом вместе с эпитафией, - поэт показывал ему альбомный лист с неумелыми набросками: греческая лира, четыре из восьми струн порваны. Художник из Хента получился неважный, еще хуже, чем знаток поэзии. Одна надежда - те, кто знает, с чем едят эту чертову греческую лиру, опознают ее. Ниже расположилась эпитафия - слово в слово то, что продиктовал Китс:
ЗДЕСЬ ЛЕЖИТ НЕКТО, ЧЬЕ ИМЯ НАПИСАНО НА ВОДЕ И ничего больше - ни даты рождения и смерти, ни даже имени. Хент отошел, окинул критическим взглядом результаты своих трудов и, зажав в руке перо, побрел назад, в город, обойдя стороной кипарисовую рощу и чудовище.
У арки в стене Аврелиана он помедлил и оглянулся. Лошадь, таща за собой повозку, спускалась по пологому склону - видимо, ее привлекла сладкая трава у ручейка. Овцы бродили меж надгробий, пощипывая цветы, клеймя своими копытцами сырую землю над свежей могилой. Шрайк стоял на прежнем месте, едва заметный в тени кипарисов. Но Хент мог бы поклясться, что чудовище не отводило глаз от могилы.
День близился к концу, когда Хент отыскал портал. Тускло-синий прямоугольник висел прямо в центре Колизея, издавая негромкое жужжание. Ни пульта, ни дискоключа. Непрозрачная, парящая над землей дверь.
Она не была заперта, но Хента не впускала.
Хент сделал не меньше пятидесяти попыток, но энергозавеса оставалась неподатливой и твердой, как камень. Он осторожно касался ее кончиками пальцев, уверенно делал шаг - однако тут же его отбрасывало обратно. Наваливался грудью на синий прямоугольник, швырял в него камни - они тоже отскакивали. Пробовал подступиться к порталу с обеих сторон, потом сбоку. И всякий раз подлая дверь отбрасывала его, пока плечи и руки Хента не превратились в сплошной синяк.
Это был портал. Самый настоящий. Но Хента он не пропускал.
Хент обшарил весь Колизей, даже подземные коридоры, точнее, подземные клоаки с жидким пометом летучих мышей, но ничего не нашел. Обошел окрестные улицы и заглянул в каждое здание. Все напрасно. Он осматривал теперь все подряд - базилики и соборы, дворцы и хижины, высокие многоквартирные дома и узкие проулки. Вернувшись на Площадь Испании, Хент наскоро перекусил, сунул в карман блокнот и еще кое-какие мелочи и покинул последнее пристанище Джона Китса, чтобы возобновить поиски.
Увы - портал в Колизее был единственным. К закату Хент принялся исступленно царапать его, пока не обломал ногти. Портал всем походил на своих собратьев - видом, жужжанием, запахом, - но Хента не пропускал ни в какую.
Взошла луна - не луна Старой Земли, ибо по ее диску катились тучи и пыльные вихри. Сейчас она висела над черной дугой стены Колизея. Хент сидел посреди заваленной обломками арены, уставившись на синий светящийся прямоугольник. Откуда-то сзади донеслось хлопанье крыльев, покатились мелкие камни.
С трудом поднявшись, Хент вытащил из кармана лазерное перо и застыл, расставив ноги, напряженно вглядываясь в сумрак бесчисленных расселин и арок Колизея: Никого.
Шум за спиной заставил его вздрогнуть - Хент резко обернулся и чуть не резанул лазерным лучом по порталу. Оттуда появилась рука. Затем нога. Кто-то вышел из портала. За ним - еще кто-то.
Вопль Ли Хента эхом прокатился по Колизею.
Мейна Гладстон понимала, что сейчас не время для отдыха, но еще в детстве она научила себя засыпать минут на десять-пятнадцать, чтобы стряхнуть напряжение и изгнать из мозга токсины усталости.
Она едва держалась на ногах; голова гудела. Свистопляска последних сорока восьми часов, кажется, доконала ее. Гладстон прилегла на диван в кабинете и принялась наводить порядок в мыслях: вытряхивать сор эмоций и всяких привходящих обстоятельств. Дремота пришла незаметно, как всегда. А вместе с дремотой - сны.
Не открывая глаз, Мейна Гладстон села, смахнув на пол вязаную шаль, и нажала на кнопку комлога.
- Седептра! Пусть генерал Морпурго и адмирал Сингх зайдут ко мне минуты через три.
Войдя в прилегающую к кабинету ванную, она приняла водный и ультразвуковой душ, достала чистую одежду - парадный костюм из мягкого черного вельвета и сверкающий шитьем красный сенатский шарф, прикалываемый золотой булавкой в виде геодезической линии - символа Гегемонии. Туалет дополняли древние серьги со Старой Земли и топазовый браслет с комлогом, подаренный ей сенатором Байроном Броном еще до его женитьбы... Поправляя серьги, Гладстон вернулась в кабинет, и в ту же самую минуту туда вошли оба командующих ВКС.
- Должен заметить вам, госпожа секретарь, что ваш вызов не очень-то кстати, - резко заявил Сингх. - Идет анализ последних данных с Безбрежного Моря. Кроме того, мы обсуждаем необходимые перегруппировки флота для обороны Асквита.
Гладстон молча включила личный портал и жестом пригласила обоих следовать за нею.
Ступив в золотую траву под тревожным бронзовым небом, Сингх завертел головой.
- А-а, Кастроп-Роксель, - догадался он наконец. - Ходили слухи, что по приказу предыдущей администрации сюда провели, секретный нуль-канал.
- Именно. А секретарь Сената Евшиньский распорядился включить планету в состав Сети, - пояснила Гладстон. Она взмахнула рукой, и портал исчез. -Он считал, что секретарю Сената совершенно необходимо оставаться порой в одиночестве, не опасаясь подслушивающих устройств Техно-Центра.
Морпурго с беспокойством покосился на облака, стеной нависшие над горизонтом, где вспыхивали шаровые молнии.
- На свете нет такого места, куда бы не пролез Техно-Центр, - заметил он. - Мейна, я поделился с адмиралом Сингхом нашими подозрениями.
- Это не подозрения, - спокойно возразила Гладстон. - Это факты. Более того: мне известно, где находится Техно-Центр.
Оба командующих ВКС остолбенели, словно пораженные шаровой молнией.
- Где?
Гладстон принялась расхаживать взад-вперед. Ее короткие серебристые пряди светились в заряженном электричеством грозовом воздухе.
- Техно-Центр прячется в нуль-сети, - деловито сказала она. - Между порталами. ИскИны живут в сингулярном псевдомире как пауки в паутине. А мы ткем ее для них.
Первым обрел дар речи Морпурго.
- Дьявольщина, - почти простонал он, - что же делать? Через неполные три часа факельщик с нейродеструктором на борту будет переброшен в систему Гипериона.
Гладстон лаконично изложила им план действий.
- Невозможно, - пробормотал Сингх, теребя короткую бородку. -Абсолютно невозможно.
- Не уверен, - возразил ему Морпурго. - Должно получиться. Времени достаточно. А корабли последние двое суток маневрировали так бестолково, что... Адмирал упрямо покачал головой.
- С технической точки зрения ваш план вполне осуществим. В рациональном и этическом аспектах - порочен. Об этом не может быть и речи. Мейна Гладстон подошла к нему совсем близко.
- Кушуонт, - обратилась она к адмиралу по имени - впервые с тех пор, когда была молодым сенатором, а он еще более молодым капитаном ВКС 3-го ранга, - вы разве забыли, как сенатор Брон свел нас с Ортодоксами? С ИскИном по имени Уммон? Вспомните его предсказание о двух вариантах будущего - хаосе или неизбежном истреблении человечества.
Сингх отвел глаза.
- Я служу ВКС и Гегемонии.
- Мы оба служим роду человеческому, - отрезала Гладстон.
Руки Сингха, сжатые в кулаки, взлетели вверх, словно он готовился схватиться с невидимым противником.
- Ведь это только предположения! Откуда у вас эта информация?
- От Северна, - бесстрастно ответила Гладстон. - Кибрида.
- Кибрида? - фыркнул генерал. - Ах да, господин Северн. Художник. Припоминаю.
- Кибрид, - повторила Гладстон и рассказала все.
- Северн - воскрешенная личность? - В голосе Морпурго сквозило недоверие. - Вы, что, разыскали его? Каким образом?
- Он меня разыскал. Во сне. Одному Богу известно, как ему удалось связаться со мной. Это была его миссия, поймите, Артур, и вы, Кушуонт. Вот почему Уммон послал его в Сеть.
- Сон, - адмирал Сингх не мог скрыть саркастическую улыбку. - Значит, этот... Кибрид... Рассказал вам, что Центр прячется в нуль-сети. И все во сне.
- Да, - подтвердила Гладстон. - У нас с вами очень мало времени.
- Но, - вмешался Морпурго, - если сделать то, что вы предлагаете...
- Миллионы будут обречены, - жестко закончил Сингх. - Возможно, даже миллиарды. Экономика рухнет. Такие миры, как ТКЦ, Возрождение-Вектор, Новая Земля, оба Денеба, Новая Мекка и, кстати, твой Лузус, Артур, всецело зависят от поставок продуктов питания. Планеты-города не выживут поодиночке.
- В виде планет-городов - нет, - согласилась Гладстон. - Но они могут обзавестись фермами, а потом возродится и межзвездная торговля.
- Ерунда! - отрезал Сингх. - О какой жизни может идти речь после чумы, после безвластия и смуты! Как жить без инфосферной поддержки, без техники и лекарств?
- Я все обдумала. - Морпурго ни разу не слышал в голосе Гладстон такой решимости. - Это будет величайшая катастрофа в истории человечества - еще масштабнее, чем все деяния Гитлера, Цзы Ху или Горация Гленнон-Хайта вместе взятые. Единственное, что может быть хуже - оставить все как есть. Тогда я и вы, господа, окажемся самыми гнусными предателями человечества. - Мы же ничего не знаем наверняка, - пробормотал Кушуонт Сингх.
- Знаем. - Гладстон не отрывала глаз от лица адмирала. - Техно-Центру больше не нужна Сеть. Ренегаты и Богостроители оставят в живых несколько миллионов рабов, загонят под землю на девяти лабиринтных мирах и будут использовать их нейроны для своих потребностей.
- Нелепость, - возразил Сингх. - Эти люди рано или поздно умрут.
Мейна Гладстон вздохнула и покачала головой.
- Техно-Центр создал органического паразита, так называемый крестоформ. Он... Воскрешает мертвых. Спустя несколько воскрешений люди станут безучастными ко всему идиотами, но их мозги не перестанут работать на Техно-Центр.
Сингх отвернулся от собеседников. На фоне стены бронзовых облаков, среди которых вспыхивали молнии, его невысокая фигура казалась изваянной из черного камня. Приближалась буря.
- Вы узнали это из сна, Мейна?
- Да.
- И что еще вам поведали сны?
- Что Сеть больше не нужна Техно-Центру, - устало повторила Гладстон. - Во всяком случае, наша Сеть. ИскИны останутся в ней, как крысы в стенах дома, а прежние хозяева больше не нужны. Основные расчетные функции возьмет на себя их Высший Разум.
Сингх быстро повернулся к ней:
- Вы помешались, Мейна. Окончательно обезумели!
Гладстон схватила адмирала за руку прежде, чем он успел включить портал.
- Кушуонт, пожалуйста, послушайте... Сингх выхватил из-за пазухи пистолет и приставил к груди женщины.
- Простите, госпожа секретарь, но я служу Гегемонии и... Гладстон попятилась, прижав руку ко рту, а адмирал Кушуонт Сингх, умолкнув на полуслове, рухнул в траву. Пистолет отлетел в сторону. Морпурго поднял пистолет и заткнул за пояс свой "жезл смерти".
- Вы убили его, - беззвучно проговорила Гладстон. - Зачем, Артур? Откажись он наотрез сотрудничать с нами, я бы оставила его здесь. Одного. - Мы не можем рисковать. - Генерал оттащил тело подальше от портала.
- В ближайшие несколько часов все решится.
Гладстон смотрела на старого друга.

Предыдущая страница 27 Следущая страница


Падение Гипериона 28

- Вы согласны на это пойти?
- Не все ли равно? У нас попросту нет выбора. - Морпурго был странно спокоен. - Это наш последний шанс избавиться от рабского ярма. Я немедленно отдам приказ о развертывании флота и лично передам всем командирам запечатанные приказы. Придется задействовать большую часть кораблей...
- Боже мой, - прошептала Мейна Гладстон, глядя вниз на безжизненное тело Сингха. - Я затеяла все это, основываясь на снах...
- Иногда, - генерал Морпурго взял старую женщину в красно-золотом шарфе под руку, - сны - единственное, что отличает нас от машин.

Глава 44

Как выяснилось, смерть - приключение не из приятных. Представьте, что вы сидите вечером в своем теплом уютном доме, и вдруг пожар или наводнение выбрасывают вас наружу. Так вышвырнули меня из привычной квартиры на Площади Испании, из моего быстро остывающего тела. Мучительное ощущение стремительного и внезапного перехода в иной мир. В метасферу. От своей нежданной, конфузящей наготы я испытываю чувство стыда, знакомое каждому по дурным снам - когда являешься в присутствие или в гости и вдруг обнаруживаешь, что стоишь перед всеми в чем мать родила.
"Нагота" самое подходящее слово для моего теперешнего состояния, и я пытаюсь придать хоть какую-то форму своей изодранной аналоговой личности. Собрав всю волю, мне удается сгустить это электронное облако случайных воспоминаний и ассоциаций в некоторое подобие того, кем я был, или, по крайней мере, того, чьи воспоминания принадлежат и мне.
В мистера Джона Китса, пяти футов роста.
В метасфере все так же жутко. Пожалуй, еще хуже, ибо теперь мне некуда, не во что отступать - мое плотское убежище лежит в могиле. За темными горизонтами мелькают исполинские тени, каждый звук отзывается эхом в Связующей Пропасти, словно шаги в коридорах заброшенного замка. И надо всем и позади всего - постоянное, режущее слух громыхание - точно телега катит по вымощенной шифером дороге.
Бедняга Хент. Мне хочется вернуться к нему и, ошеломив своим появлением, уверить, что я чувствую себя лучше, чем кажется, по соваться на Старую Землю опасно: знак присутствия Шрайка пылает в киберпространстве метасферы, как факел на фоне черного бархата.
Техно-Центр вызывает меня все настойчивее, но там еще опаснее. Я помню, как Уммон уничтожил другого Китса прямо на глазах Ламии Брон: всосал аналоговую личность в себя, и базисные файлы человека растворились, как сахар в кипятке.
Нет уж, увольте.
Я предпочел смерть статусу божества, но прежде чем уснуть, должен кое-что сделать.
Метасфера - жуткое место. Техно-Центр - еще хуже. Стоит вспомнить темные туннели сингулярностей, и мое аналоговое сердце уходит в пятки. Но тут уж ничего не поделаешь.
Я прыгаю в первый черный конус, кружусь, подобно метафорическому листу в чрезмерно реальном вихре, и выныриваю в нужном киберпространстве, но такой обессиленный, что приходится сидеть на виду у всех ИскИнов, пользующихся сейчас этим узлом долговременной памяти, и фагов, обитающих в фиолетовых расщелинах горных инфохребтов. Однако меня выручает царящий в Техно-Центре хаос: исполинские личности Центра слишком заняты своими троянскими войнами, чтобы следить за черным ходом.
Я нахожу необходимые коды доступа к инфосфере и нужные мне пуповины синапсов, остальное - дело микросекунд. По проторенной дорожке - к Центру Тау Кита, Дому Правительства, тамошнему лазарету и - в усыпленное снотворным сознание Поля Дюре.
Единственное, к чему у моей личности исключительный талант, - это сны и сновидения. Совершенно случайно я обнаруживаю, что из моих воспоминаний о шотландском путешествии получится приятный фон для сцены внушения священнику мысли о бегстве. Будучи англичанином и вольнодумцем, я когда-то на дух не переносил всего связанного с папизмом, но у иезуитов есть одно бесспорное достоинство - для них повиновение превыше здравого смысла, и сейчас это послужило на пользу человечеству: когда я приказываю ему идти, Дюре не вопрошает "почему"... Как послушный мальчик, он встает, заворачивается в одеяло и вдет.
Мейна Гладстон воспринимает меня в своем кратком сне-забытьи как Джозефа Северна, но выслушивает так, словно я ниспослан самим Господом Богом. Мне хочется открыть ей, что я - не Он, а только предтеча, несообщение важнее: я выпаливаю его одним духом и удаляюсь.
Следуя через Техно-Центр по дороге в метасферу Гипериона, я улавливаю запах горящего металла - отвратительную вонь гражданской войны - и краем глаза вижу ослепительную вспышку, которая вполне может оказаться Уммоном в процессе казни. Старый Учитель, если это действительно он, уже не цитирует коаны, но кричит - столь же пронзительно, как кричало бы любое другое разумное существо, которое отправляют в печь.
Но я спешу.
Нуль-канал на Гиперион превратился в тоненькую нить: под натиском кораблей Бродяг израненные факельщики Гегемонии сбились в кучу возле военного портала и подбитого корабля-"прыгуна". Сфера сингулярности не продержится и нескольких минут. Факельщик с нейродеструктором на борту готовится перейти в систему, а я тем временем выбираю себе наблюдательный пункт в местной инфосфере. Посмотрю, что будет дальше.
- Боже! - воскликнул Мелио Арундес. - Экстренное заявление Мейны Гладстон.
Тео Лейн бросился в проекционную нишу, где уже сгущался туман. Из своей спальни выглянул Консул и, разобравшись, в чем дело, начал спускаться по винтовой лестнице.
- Еще одна мультиграмма с ТКЦ? - спросил он.
- Не только нам, - ответил Тео, считывая бегущую строку красных цифр. - Срочное обращение по мультилинии. Всем, всем, всем.
- Видно, что-то чрезвычайное. Секретарь Сената когда-нибудь выступала с передачей на всех частотах? - спросил Арундес, устраиваясь поудобнее на подушках.
- Ни разу, - ответил Тео Лейн. - Слишком много энергии уходит на поддержание мультилинии. Разве что в импульсном режиме... Консул подошел ближе и указал на тающие цифры:
- Какие там импульсы! Смотрите, это передача в реальном времени.
Тео замотал головой.
- Для такой передачи требуется несколько сот миллионов гигаэлектронвольт.
Арундес присвистнул.
- Даже если в десять раз меньше, это все равно что-то из ряда вон выходящее.
- Общая капитуляция, - выдохнул потрясенный Тео - Это единственное, для чего требуется передача в реальном времени на всех частотах. Гладстон хочет обратиться к Бродягам, мирам Окраины и независимым планетам, а также ко всем мирам Сети. Должно быть, задействованы все комм-каналы, головидение и даже частоты инфосферы. Наверняка капитуляция.
- Извольте заткнуться, - прервал его Консул.
Он начал пить сразу после того, как вернулся с заседания Трибунала. Арундес и Тео бросились тогда его обнимать, но мрачное расположение духа Консула ничуть не изменилось. Не улучшили его ни взлет и выход из Роя, ни виски.
- Мейна Гладстон не капитулирует, - заплетающимся языком пробормотал он, помахивая бутылкой. - Выдумали тоже - капитуляция.
На факельщике ВКС Гегемонии "Стивен Хоукинг", двадцать третьем корабле Гегемонии, носившем имя высокочтимого ученого, генерал Артур Морпурго поднял глаза от пульта и приказал двум дежурным на мостике соблюдать абсолютную тишину. Теперь, когда в бомбовый отсек погрузили "жезл смерти" Техно-Центра, в команде остались он сам и четверо добровольцев. Экраны и негромкий шепоток компьютеров подтверждали, что "Стивен Хоукинг" на полной скорости несется к военному порталу, размещенному в точке Лагранжа между планетой Мадхья и ее непропорционально крупной луной. Портал Мадхья выходил прямо в пространство Гипериона, где кипел бой.
- Одна минута восемнадцать секунд до точки перехода, - доложил с мостика штурман Соломон Морпурго. Старший сын генерала.
Морпурго кивнул и настроился на местный широкополосный передатчик. Проекторы мостика транслировали стратегическую информацию, поэтому генерал включил только аудиоканал. Он невольно улыбнулся. Что сказала бы Мейна, узнав, что он сам стоит у пульта "Стивена Хоукинга"? Пусть лучше не знает. По-другому он поступить не мог. Он не хотел видеть последствия своих приказов.
Морпурго взглянул на сына и ощутил прилив гордости, смешанной с болью. За считанные часы трудно подобрать надежных офицеров, способных управлять факельщиком. Его сын вызвался первым. Возможно, энтузиазм семейства Морпурго хоть немного развеял подозрения Техно-Центра.
- Друзья мои, сограждане, - раздался голос Гладстон, - в последний раз обращаюсь я к вам в качестве секретаря Сената. Ужасная война, которая опустошила уже три из наших миров и вот-вот обрушится на четвертый, считалась вторжением Бродяг, но это не так. Это ложь.
Частоты комм-связи отключились, захлебнувшись в помехах.
- Переходите на мультилинию, - распорядился генерал Морпурго.
- Одна минута три секунды до точки перехода, - доложил его сын.
Голос Гладстон возвратился отфильтрованный, чуть стершийся от кодирования и раскодирования.
- ... Осознать, что наши предки... И мы сами... Заключили фаустову сделку с силой, которой нет дела до судеб человечества.
За этим вторжением стоит Техно-Центр.
На Техно-Центре лежит вина за долгую эпоху комфортабельной духовной тьмы, за попытку истребить человечество, стереть нас с лица вселенной и заменить богом-машиной, которого они создали.
Штурман Соломон Морпурго ни на мгновение не отрывал глаз от приборов. - Тридцать восемь секунд до точки перехода.
Морпурго кивнул. Лица двух других офицеров блестели от пота. Генерал и сам чувствовал, что лоб его покрылся испариной.
- ... Доказали, что Техно-Центр находится... И всегда находился... В темных промежутках между порталами нуль-Т. Они считают нас своими рабами, и так будет всегда, пока существует Сеть, пока наша Гегемония соединена порталами.
Морпурго бросил взгляд на хронометр. Двадцать восемь секунд. Переход в систему Гипериона для человеческих органов чувств будет мгновенным. Морпурго не сомневался, что "жезл смерти" каким-то образом настроен на детонацию в самый миг их входа в пространство Гипериона. Летальная ударная волна достигнет планеты меньше, чем за две секунды, а еще через десять минут захлестнет Рой Бродяг до самого его арьергарда.
- Поэтому, - голос Мейны Гладстон дрогнул от волнения, - я как секретарь Сената Гегемонии Человека дала "добро" подразделениям ВКС на уничтожение всех сфер сингулярности и порталов нуль-Т, о существовании которых нам известно.
- Эта ликвидация... Своего рода прижигание... Начнется через десять секунд.
- Боже, спаси Гегемонию.
- Да смилуется над нами Бог.
Штурман Соломон Морпурго хладнокровно доложил:
- Пять секунд до перехода, отец.
Морпурго встретился взглядом с сыном. На экране за спиной юноши маячил портал. Он все рос, рос, расширялся. Вот он уже закрыл полнеба.
- Мальчик мой, - произнес генерал.
Двести шестьдесят три сферы сингулярности, соединявшие семьдесят два миллиона с лишним порталов нуль-Т, были уничтожены в течение двух и шести десятых секунды. Подчиняясь приказам в конвертах, которые надлежало вскрыть за три минуты до исполнения, подразделения ВКС, развернутые генералом Морпурго по распоряжению секретаря Сената, действовали быстро и профессионально. Хрупкие додекаэдры крушили снарядами, лазерами, плазменными бомбами.
Не успели разлететься обломки, как сотни звездолетов ВКС оказались отрезанными друг от друга и от какой-либо планетной системы неделями и даже месяцами полета в спин-режиме - и годами объективного времени.
Тысячи людей, которые в этот момент пользовались порталами, попали в капкан. Одни погибли мгновенно, расчлененные или разорванные пополам, другие лишились конечностей - порталы охлопывались перед ними или позади них. Третьи бесследно исчезли.
Так исчез и корабль Гегемонии "Стивен Хоукинг" - точно в соответствии с планом, - когда умелая рука уничтожила порталы входа и выхода в наносекунду перехода корабля. В реальном пространстве не осталось даже малейшего следа факельщика. Позднейшие эксперименты показали, что так называемый "жезл смерти" был детонирован во внутреннем пространстве-времени Техно-Центра, в странной вселенной между порталами. Последствия для Техно-Центра остались неизвестны.
Зато Сеть и ее граждане столкнулись с последствиями мгновенно.
После семи веков существования инфосферы (по меньшей мере четыре из которых без нее уже не мыслили жизни) она исчезла, растаяла в воздухе вместе с Альтингом, всеми инфоканалами, подключениями и связями. В этот миг сотни тысяч граждан лишились разума или впали в кататонический шок -исчезло нечто заменявшее им зрение и слух.
Еще сотни тысяч киберпространственных операторов, включая так называемых хакеров и системных ковбоев, впали в идиотизм: их аналоговые личности утащила за собой инфосфера. У иных выгорел мозг из-за перегрузки нейрошунтов и эффекта, позднее получившего название "нуль-нуль" обратной связи.
Миллионы погибли в своих жилищах, в которые можно было попасть только через порталы и которые превратились в западню.
Епископ Церкви Последнего Искупления - глава культа Шрайка - хотел пересидеть Последние Дни с комфортом. На севере Невермора, глубоко под хребтом Ворона, в толще горы была выдолблена пещера, куда свезли тонны припасов и всего необходимого столь важной персоне. Единственным входом и выходом, естественно, являлись порталы. Епископ погиб вместе с несколькими тысячами дьяконов, экзорцистов, причетников и служек, которые царапали камень, пытаясь попасть во Внутреннее Святилище и заставить своего Святого Отца поделиться с ними воздухом.
Миллионерша, динозавр издательского дела Тирена Вингрен-Фейф, дама девяностосемилетнего возраста, растянувшая свое пребывание на сцене на триста лет благодаря чудесам поульсенизации и криогенному сну, имела неосторожность явиться в свой офис на четыреста тридцать пятом этаже Транслайн-Билдинга на ТКЦ, куда можно было попасть только через портал. Пятнадцать часов Тирена не могла поверить, что нуль-Т приказала долго жить, потом, поддавшись телефонным уговорам сотрудников, отключила силовые стены, чтобы ее смогли забрать с ТМП.
Но Тирена невнимательно выслушала указания снизу. Взрывная декомпрессия выбросила ее с четыреста тридцать пятого этажа, как пробку из бутылки с хорошим шампанским. Бригада спасателей в магнитоплане клялась, что все четыре минуты падения старая дама ругалась последними словами.
Большинство миров узнало новые, неизведанные доселе виды хаоса. Основная часть экономики Сети развалилась вместе с местными инфосферами и мегасферой. Триллионы марок - и заработанных тяжелым трудом, и неправедных, - просто перестали существовать. Отмерли универсальные карточки. Бытовые приборы и машины захлебывались, хрипели и останавливались. Оказалось невозможным расплатиться за хлеб, купить билет в общественном транспорте, уладить простейшие дела или получить какие-нибудь услуги без монет или банкнот черного рынка.
Но тотальный экономический кризис, свирепый, словно цунами, проявил себя не сразу, его еще предстояло осмыслить. Для большинства семей катастрофа дала знать о себе сразу и куда более ощутимо.
Отец или мать семейства, которые утром, как обычно, отправились, скажем, с Денеба-4 на Возрождение-Вектор, могли вернуться домой лишь через одиннадцать лет - и то при условии, что им удалось бы сразу же пробиться на один из спин-звездолетов, все еще курсировавших между мирами.
Члены зажиточных семейств, слушая речь Гладстон в своих фешенебельных мультимировых апартаментах, переглядывались... И оказывались на расстоянии многих световых лет друг от друга, а двери их комнат открывались в пустоту... Детям, выбежавшим из дома на несколько минут, суждено было стать взрослыми прежде, чем они смогут снова обнять мать и отца.
Гранд-Конкурс, и без того пострадавший от ветров войны, разорвало в клочья; бесконечный пояс его умопомрачительных магазинов и престижных ресторанов распался на звенья, которым не суждено было соединиться.
Реки Тетис больше не существовало - гигантские порталы стали непрозрачными и исчезли. Вода залила берега, высохла, и под светом двух сотен солнц на месте былых стремнин и заводей виднелись теперь груды гниющей рыбы.
Начались беспорядки. Лузус разорвал себя на части подобно волку, пожирающему собственные внутренности. Новая Мекка истаяла в конвульсиях массового мученичества. Циндао-Сычуаньская Панна отпраздновала избавление от орд Бродяг, повесив на деревьях и фонарях несколько тысяч бывших чиновников Гегемонии.
На Мауи-Обетованной тоже возникли беспорядки, но другого рода. Сотни тысяч потомков Первых Семей овладели плавучими островами, чтобы изгнать чужестранцем, захвативших большую часть планеты. Позже миллионы растерянных, в одночасье обнищавших курортников были брошены на работы по демонтажу тысяч буровых вышек и туристских центров, усеявших Экваториальный Архипелаг, подобно оспе.
Возрождение-Вектор отделалось краткой вспышкой насилия, за которой последовали эффективные реформы. Жители всерьез взялись за решение проблемы - как прокормить планету-город без ферм.
Города Нордхольма опустели, люди вернулись на побережье, к холодному морю и рыбацким шхунам своих предков.
На Парвати вспыхнула гражданская война.
На Седьмой Дракона царило ликование, отдававшее безумием. Грянула революция, за которой последовала эпидемия ретровирусной чумы.
Фудзи погрузилась в философическое смирение Здесь сразу же начали строить орбитальные верфи для создания флота спин-звездолетов.
На Асквите смута принесла победу Социалистической лейбористской партии в мировом парламенте.
На Пасеме молились. Новый папа, его святейшество Тейяр I, созвал Вселенский (XXXIX Ватиканский) собор и объявил о начале новой эры в жизни Церкви. Он уполномочил собор заняться подготовкой миссионеров, которым предстояло отправиться в долгие путешествия, - сотен и тысяч миссионеров. Папа Тейяр объявил, что они никого не будут обращать в свою веру, но займутся изысканиями и научными исследованиями. Церковь, подобно многим существам, привыкшим жить на грани вымирания, приспосабливалась и пребывала.
На Темпе - смута, бойня, в силу вошли демагоги.
На Марсе генштаб какое-то время поддерживал мультисвязь со своими разбросанными по Вселенной силами. Имен но он подтвердил, что "волны вторжения Бродяг" повсюду, за исключением системы Гипериона, немедленно улеглись. Перехваченные корабли Техно-Центра оказались пустыми, а память их компьютеров стертой. Вторжение прекратилось, будто его и не было.
На Метаксе начались беспорядки и репрессии.
На Кум-Рияде самозваный шиитский аятолла, выехав на белом осле, собрал сто тысяч приверженцев и за несколько часов сверг правительство суннитов. Революционное правительство восстановило власть мулл и перевело стрелки часов на две тысячи лет назад. Народ торжествовал.
На Армагасте, пограничном мире, дела шли, в общем, как обычно, только вот не хватало туристов, археологов и других привозных предметов роскоши. Армагаст был лабиринтным миром. Его лабиринт остался пуст.
В Новом Иерусалиме, орбитальной столице Хеврона, возникла паника, но старейшины быстро восстановили порядок в городе и на планете. Была составлена программа выживания. Те немногие предметы первой необходимости, которые раньше поступали с других миров, распределялись по карточкам. Люди принялись осваивать пустыню, расширять фермы, сажать деревья. Они жаловались друг другу на свои невзгоды, благодарили Бога за избавление, роптали на того же Бога за неудобства, которые это избавление принесло, -в общем, жили привычной жизнью. На Роще Богов по-прежнему пылали целые континенты, заволакивая небеса дымом. Не успел остыть след последнего из "Роев", как за облака взмыли десятки кораблей-деревьев, защищенных силовыми полями, которые создавали эрги. Термоядерные двигатели вывели их на орбиту, и они, перейдя в спин-режим, разлетелись по всей Галактике. К далеким, напряженно ожидающим вести Роям полетели тамплиерские мультиграммы. Началось возрождение жизни. На Центре Тау-Кита, средоточии власти, богатства, предпринимательства и бюрократии, ошалелые голодные жители покидали опасные экобашни, бездействующие города и орбитальные поселения и отправлялись искать виновного. Иными словами - козла отпущения.
Далеко ходить не пришлось.
Когда порталы были разрушены, генерал Ван Зейдт находился в Доме Правительства. Теперь он стоял во главе гарнизона из двух сотен морских пехотинцев и шестидесяти восьми охранников. Бывшего секретаря Сената Мейну Гладстон сопровождали шесть преторианцев - их прикрепил к ней Колчев, отбывший вместе с видными сенаторами на первом и последнем прорвавшемся челноке ВКС. Разъяренная толпа разжилась где-то ракетами класса "земля-космос" и боевыми лазерами. Ни один из трех тысяч служащих и беженцев не мог покинуть комплекс Дома Правительства. Им оставалось уповать лишь на силовые заграждения.
Гладстон стояла на передовом наблюдательном пункте и следила за давкой в Оленьем парке. Зрелище было кровавое. По меньшей мере трехмиллионная толпа уже успела разгромить английский сад и большую часть парка и теперь напирала на заграждения. А народ все прибывал и прибывал.
- Можно ли отодвинуть поля метров на пятьдесят и тут же восстановить, прежде чем толпа проникнет на территорию? - спросила Гладстон Ван Зейдта. С запада тянулся дымный шлейф от горящих городов. Нижние два метра людского месива походили на прослойку из клубничного джема: уже тысячи были раздавлены, прижатые к силовому щиту напиравшей сзади обезумевшей толпой. Но десятки тысяч других, несмотря на мучительную боль в нервах и костях, вызываемую заградительным полем, карабкались на трупы и как бешеные бросались на невидимую преграду.
- Да, конечно, госпожа секретарь, - ответил Ван Зейдт. - Но зачем?
- Я выйду поговорить с ними. - Голос Гладстон дрожал от усталости. Генерал уставился на нее, уверенный, что это просто неудачная шутка. - Госпожа секретарь, возможно, они будут готовы выслушать вас через месяц... По радио или головидению. Через год, а то и два, они простят вас, если, конечно, воцарится порядок, а пайки окажутся достаточно щедрыми. Но только спустя века до них наконец дойдет, что именно вы их спасли. Спасли всех нас!
- Я хочу говорить с ними, - настойчиво повторила Мейна Гладстон. - У меня есть что им сказать.
Ван Зейдт покачал головой и взглянул на офицеров ВКС, которые наблюдали за толпой через смотровые щели бункера. Их лица выражали ужас и недоумение.
- Нужна санкция секретаря Колчева, - сказал Ван Зейдт.
- Нет, - устало возразила Мейна Гладстон. - Он правит империей, которой уже нет. А я - миром, который сама погубила. - Она кивнула преторианцам, и те извлекли из-под своих оранжевых в черную полоску накидок "жезлы смерти".
Ни один из офицеров ВКС не шевельнулся. Тогда Ван Зейдт умоляюще воскликнул:
- Мейна, следующий эвакуационный корабль пробьется!
Гладстон кивнула, но как-то рассеянно.
- Думаю, внутренний сад подойдет. На несколько минут толпа угомонится: отступление защитных полей собьет ее с толку. - Она огляделась вокруг, словно проверяя, все ли сделала, затем протянула руку Ван Зейдту: - Прощайте, Марк. Спасибо вам. Позаботьтесь о моих людях.
Ван Зейдт пожал ее руку, Гладстон поправила шарф, легко - словно на счастье - коснулась браслета своего комлога и вышла из бункера, сопровождаемая четырьмя преторианцами. Маленький отряд пересек вытоптанные сады и медленно двинулся к силовым стенам. Напиравшая с дикими воплями на фиолетовое заградительное поле толпа напоминала взбесившееся тысячеголовое животное.
Гладстон повернулась, подняла руку, словно для салюта, и приказала преторианцам отойти. Те поспешили отступить по развороченным клумбам.
- Давайте же! - сказал командир оставшихся в бункере преторианцев, указав на пульт дистанционного управления силовым полем.
- Пошли вы к черту! - четко произнес Ван Зейдт. Пока он жив, никто не коснется пульта.
Но Ван Зейдт забыл, что Гладстон все еще имела доступ ко всем тактическим цепям. Он успел заметить, как она подняла свой комлог... На пульте замигали красные и зеленые огоньки, внешние поля растаяли и тут же вновь возникли на пятьдесят метров ближе к зданию. Мейна Гладстон осталась наедине с миллионами осаждающих, отделенная от них только узкой полоской лужайки и завалами из бесчисленных трупов, с глухим шумом рухнувших на землю после передвижения защитных стен.
Гладстон раскинула руки, словно обнимая толпу. На три бесконечные секунды все замерли. Затем толпа взревела и ринулась вперед, потрясая палками, ножами, разбитыми бутылками.
На какой-то миг Ван Зейдту показалось, что Гладстон застыла несокрушимой скалой на пути океанского прибоя черни. Он видел ало-золотое пятно ее шарфа на черном костюме, видел, как она стоит, прямая, раскинув руки, но тут подоспели новые тысячи бесноватых, и кольцо сомкнулось. Преторианцы опустили жезлы и были немедленно арестованы морскими пехотинцами.
- Затемните силовые поля, - приказал Ван Зейдт. - Передайте, пусть челноки садятся во внутреннем саду с пятиминутными интервалами. Торопитесь! - И генерал отвернулся.
- Боже милостивый! - Тео Лейн комментировал обрывочные сообщения, поступающие по мультилинии. Миллисекундные импульсы шли один за другим, так что компьютер не мог расчленить их. Информация слилась в бесформенное месиво.
- Прокрути еще раз ликвидацию сферы сингулярности, - попросил Консул. - Слушаюсь, сэр. - Корабль прервал трансляцию, чтобы снова показать белую вспышку, распускающееся облако и внезапный коллапс: сингулярность поглотила самое себя и все находящееся в радиусе шести тысяч километров. Приборы на мгновение обезумели - но на таком расстоянии гравитационный прилив не представлял опасности, а вот кораблям, сражавшимся над Гиперионом, явно не поздоровилось.
- Достаточно, - сказал Консул.
- Вы думаете, все кончено? - спросил Арундес.
- Вне всякого сомнения, - ответил Консул. - Гиперион снова стал Окраиной. Но чего?.. Ведь Сети больше не существует.
- В голове не укладывается, - пробормотал Тео Лейн, сжимая в руке стакан; Консул впервые видел своего помощника пьяным. Тео подлил себе еще виски. - Сеть... Испарилась. Пятьсот лет прогресса... Просто взяли и вычеркнули.
- Отчего же? - возразил Консул и отставил свой недопитый стакан. -Миры же остались. И будут развиваться дальше, правда, по отдельности. И у нас есть спин-звездолеты. Наше собственное изобретение, а не полученное в дар от Техно-Центра.
Мелио Арундес уронил голову на руки.
- Неужели Техно-Центр и в самом деле исчез? Уничтожен?
Консул помолчал с минуту, прислушиваясь к воплям, жалобам, командам и крикам о помощи с аудиоканала мультилинии.
- Трудно сказать. Может, не уничтожен, а просто отрезан, заперт, -предположил он.
Тео, допив свое виски, осторожно поставил стакан на стол. В зеленых глазах бывшего генерал-губернатора застыло какое-то неживое спокойствие.
- Думаете... У них есть другая паутина? Другие нуль-сети? Запасные Техно-Центры?
Консул развел руками.
- Нам известно, что им удалось создать Высший Разум. Возможно, он и способствовал этому... Рассеиванию Техно-Центра. Не исключено, что он сохранил несколько старых ИскИнов - для его нужд этого вполне достаточно. Ведь они собирались обойтись несколькими миллиардами человек.
Внезапно шум мультипередач оборвался, - словно обрезали провод.
- Корабль? - спросил Консул, подозревая, что вышло из строя питание мультиприемника.
- Все передачи по мультилинии прекратились, оборвались на полуслове, - доложил звездолет.
Сердце Консула забилось. "Жезл смерти"! Но нет, он не может поразить все миры разом. Даже если бы сотни таких устройств сработали одновременно, с кораблей ВКС и других отдаленных источников сообщения продолжали бы поступать. Тогда что же?
- Представляется, что сообщения прерваны из-за возмущений в передающей среде, - вновь подал голос корабль. - Хотя вряд ли такое возможно.
Консул встал. Возмущения в передающей среде? Передающей средой мультилинии, насколько известно, являлась суперструнная Планковская структура самого пространства-времени: то, что ИскИны загадочно именовали Связующей Пропастью. Нет, это невозможно.
Внезапно корабль объявил: - Начало поступать сообщение по мультилинии. Источники передачи -повсюду; режим передачи - реальное время.
Возмущенный столь бредовым заявлением Консул открыл было рот, но не успел ничего сказать - туман в проекционной нише сгустился, и раздался голос:
ВПРЕДЬ ЗАПРЕЩАЕТСЯ ИСПОЛЬЗОВАНИЕ ДАННОГО КАНАЛА НЕ ПО НАЗНАЧЕНИЮ. ВЫ МЕШАЕТЕ ТЕМ, КТО ПОЛЬЗУЕТСЯ ИМ В СЕРЬЕЗНЫХ ЦЕЛЯХ. ДОСТУП БУДЕТ ВОССТАНОВЛЕН, КОГДА ВЫ ПОЙМЕТЕ, ДЛЯ ЧЕГО ОН. ДО СВИДАНИЯ.
Трое мужчин замерли. Воцарившуюся тишину нарушали лишь шум вентиляторов да тысячи еле слышных звуков, производимых кораблем в полете. Наконец Консул сказал:
- Корабль, дай по мультилинии стандартный опознавательный и наши координаты. Добавь: "Принявших прошу ответить".
Наступила пауза - недопустимо долгая для сверхмощного компьютера -почти ИскИна, которым в сущности являлся корабль. Наконец он ответил:
- Простите, это невозможно.
- Что такое? - изумился Консул.
- Дальнейшие передачи по мультилинии невозможны. Суперструны перестали воспринимать колебания.
- Может, что-то стряслось с мультилинией? - спросил Тео, не отрывая глаз от пустой проекционной ниши. Так зритель смотрит на экран, когда фильм обрывается на самом интересном месте.
Корабль снова надолго задумался, затем резюмировал:
- В сущности, господин Лейн, мультилинии больше не существует.
- Черт побери! - пробормотал Консул и, осушив свой стакан, пошел к бару за новой порцией. - Все то же древнее китайское проклятье.
Мелио Арундес поднял глаза.
- О чем вы?
Консул сделал большой глоток.
- Древнее китайское проклятие, - повторил он. - "Чтоб ты жил в интересное время".
Словно компенсируя потерю мультилинии, корабль включил внутрисистемные радиоканалы и перехваты переговоров по узким пучкам, транслируя одновременно в реальном времени изображение сине-белого шара Гипериона, который поворачивался и разрастался по мере приближения

Глава 45

Я выхожу из инфосферы Сети за миг до исчезновения всех се выходов и входов.
Странно и дико наблюдать, как мегасфера пожирает самое себя. Ламия Брон восприняла ее когда-то как организм, полуразумное существо, схожее больше с экосистемой, чем с городом, и была права. Теперь, когда нуль-сеть прекратила свое существование, мир, заключенный внутри нее, трещит и обваливается, и одновременно рушится внешняя инфосфера - точно охваченный огнем гигантский шатер, внезапно потерявший опоры, веревки и стойки. Мегасфера уничтожает себя, как обезумевший от голода хищник, который впивается в собственный хвост, пожирает внутренности, лапы, сердце - пока от него не останутся одни челюсти, щелкающие в пустоте.
Метасфера, разумеется, никуда не делась. Но теперь в ней страшнее, чем когда бы то ни было.
Черные леса неизвестного пространства-времени.
Голоса ночи.
Львы.
И тигры.
И медведи.
Связующая Пропасть корчится в конвульсиях, транслируя в человеческую вселенную единственную свою информацию - крик. Так волны землетрясения проходят сквозь толщу камня. Пролетая над Гиперионом, я не могу сдержать улыбку. Похоже, аналогу Бога надоело попустительствовать муравьям, царапающим всякую ерунду на его пятках.
В метасфере я что-то не заметил Бога - ни одного из них. Впрочем, я и не ищу их: у меня и без того хватает проблем.
Черные вихри входов в Сеть и Техно-Центр исчезли, удалены из пространства-времени, словно бородавки. Исчезли в полном смысле этого слова - как волны, когда проходит шторм.
Похоже, я здесь так и застряну, если не отважусь бросить вызов метасфере.
А я не решаюсь. Пока.
Но ведь я хотел попасть именно сюда. От инфосферы в системе Гипериона почти ничего не осталось - жалкие крохи на планете и несколько нитей между кораблями ВКС исчезают буквально на глазах, как лужицы под солнечными лучами, но сквозь непроглядную тьму метасферы, словно маяки, светятся Гробницы Времени. Если нуль-каналы походили на черные вихри, то Гробницы -на отверстия, из которых льется ослепительное сияние.
И я устремляюсь к этому свету. До сих пор я был только Предтечей, персонажем и зрителем чужих снов. Настало время сделать что-нибудь самому.
Сол Вайнтрауб ждал.
Прошли часы с того момента, как он отдал свое единственное дитя Шрайку, и несколько дней с тех пор, как он последний раз ел или спал. Вокруг то бушевала, то утихала буря. Гробницы светились и громыхали, как взбесившиеся реакторы, а темпоральные приливы по-прежнему сотрясали долину. Но все это время Сол ждал, прильнув к каменным ступеням Сфинкса. Ждал и сейчас.
В полуобмороке, измученный усталостью и страхом за дочь, Сол вдруг обнаружил, что мозг его лихорадочно работает, а голова ясна как никогда. Почти всю жизнь, с самого начала своей научной деятельности, Сол Вайнтрауб, историк-филолог-философ, занимался этическими аспектами религии. А ведь религия и этика далеко не всегда - точнее, очень редко -совместимы. Требования, налагаемые на человека религиозным абсолютизмом, фундаментализмом или релятивизмом, зачастую отражали худшие черты современной культуры или просто предрассудки, но не принципы, которые помогли бы людям и Богу сосуществовать на основах подлинной справедливости. Самый знаменитый труд Сола - "Авраамова дилемма" (в конце концов он остановился на этом названии, и неожиданно для автора книга сделалась бестселлером, хотя писалась для узкого круга коллег) - родился в годы, когда Рахиль таяла от болезни Мерлина. Сол подвергал в нем детальному анализу труднейший выбор, стоявший перед Авраамом, - подчиниться или не подчиниться приказу Бога, принести или не принести в жертву ему сына.
Сол писал, что примитивные времена требуют примитивного повиновения. Потомки Авраама духовно выросли: родители уже предлагали в жертву самих себя, как это было в мрачный период печей, запятнавших историю Старой Земли. Теперь же, как он полагал, вообще не могло быть речи о жертвоприношении. Каков бы ни был образ Божий в человеческом сознании -рассматривать ли его как проявление подсознания со всеми его реваншистскими потребностями или как сознательное стремление к нравственному совершенству, - необходимо отказаться от самой идеи жертвоприношения. Жертвоприношение - и согласие на него - вписано в историю человечества кровавыми буквами.
И все же несколько часов - несколько эпох назад Сол Вайнтрауб собственными руками передал единственное дитя отродью смерти.
На протяжении многих лет голос из сна приказывал ему совершить это. И всякий раз Сол отказывался. Он согласился лишь когда времени не осталось, а надежда умерла. Когда он понял, что голос, который он и Сара все эти годы слышали во сне, не был голосом ни бога, ни дьявола, ни Шрайка.
То был голос их дочери.
Скорбь на миг отступила, и Сол неожиданно осознал, почему Авраам согласился принести в жертву Исаака, сына своего, как повелел ему Господь. Авраам сделал это не из покорности.
И не потому, что любовь к Богу пересилила в нем любовь к сыну.
АВРААМ ИСПЫТЫВАЛ БОГА.
Отвергнув в последний момент жертвоприношение и отведя нож, Бог в глазах Авраама и сердцах его потомков заслужил право стать его, Авраамовым Богом.
И Сол содрогнулся, представив себе, что значила для Авраама его решительная, лишенная какого бы то ни было притворства позиция, искренняя готовность принести сына в жертву, укрепившая связь между Высшей Силой и человечеством. В глубине души Авраам знал, что решится убить сына, и Бог, каков бы ни был его образ, тоже это знал, чувствовал скорбь Авраама и его решимость.
Не ради жертвоприношения отправился в пустыню Авраам, а чтобы раз и навсегда уяснить себе, следует ли доверять и повиноваться Богу. Только так можно было его испытать.
"Почему же, - думал Сол, прижимаясь к каменным ступеням Сфинкса, подрагивающего на волнах темпорального шторма, - почему это испытание должно вновь и вновь повторяться? Какие еще страшные откровения уготованы человечеству?”
Из слов Ламии, из историй, рассказанных собратьями-паломниками, из всего, что открылось ему самому за последние недели страданий, Сол понял, что попытки машинного Высшего Разума (будь он бог, дьявол или еще кто-нибудь) уничтожить беглую ипостась человеческого Божества - Сопереживание - бесплодны. Обречены. Сол больше не видел тернового дерева с его металлическими ветвями и сонмом мучеников, но отчетливо понимал, что эта штука была такой же органической машиной, как и Шрайк, - средством трансляции страдания на всю вселенную, чтобы ипостась человеческого Бога, отреагировав, выдала наконец себя.
Если Бог способен эволюционировать, - а Сол не сомневался, что так оно и есть, - тогда эволюция должна быть направлена в сторону сопереживания - сочувствия чужому страданию, а не в сторону силы и власти. Но мерзкое дерево, чью страшную силу бедняга Мартин Силен испытал на собственной шкуре, оказалось неудачной приманкой для беглой ипостаси. Теперь Сол понимал, что у машинного бога, каким бы он ни был, хватило проницательности сообразить, что сопереживание - реакция на боль других. И все же этот хваленый ВР оказался безнадежно глуп. Он не понял, что сопереживание - для человека и человеческого Высшего Разума - нечто гораздо большее. Сопереживание и любовь нераздельны и непостижимы.
Машинному Высшему Разуму никогда не понять этого и не создать капкан для ипостаси людского ВР, сбежавшей от ужасов войны в отдаленное будущее. Любовь - наиболее банальное из переживаний, самый затасканный из религиозных символов, оказалась - как понимал теперь Сол - сильнее ядерных сил, сильнее электрослабого взаимодействия, сильнее гравитации. Все эти силы есть любовь. Связующая Пропасть, субквантовая невероятность, передающая информацию от фотона к фотону, - ничто иное, как любовь.
Но можно ли объяснить любовью, обыкновенной любовью, так называемый антропный принцип, над которым ученые ломают головы уже лет семьсот, если не дольше? Эту почти бесконечную цепь совпадений, которые привели к возникновению вселенной с нужным количеством измерений, с идеальными характеристиками электронов, требуемым законом всемирного тяготения, звездами идеального возраста, идеальными прабиосистемами, породившими безупречные вирусы, которые превратились в идеальные ДНК? Эту череду до абсурда удачных совпадений, антилогичных, антипостижимых, необъяснимых даже религией? Можно ли?
Семь веков существования теорий Великого Объединения, пост-квантовой физики суперструн и продиктованной Техно-Центром концепции замкнутой и безграничной вселенной без сингулярностей Большого Взрыва и соответствующих конечных точек, отстранили, сняли Бога - и примитивно-антропоморфного, и утонченного, пост-эйнштейновского - со всех должностей, даже с поста хранителя и прекреационного законодателя. В понимании машин и человека, вселенная не нуждалась ни в каком Создателе и вообще не допускала его существования. Возможно, кое-какие детали в ее законах потребуется подправить, но на общую картину это уже не повлияет. Она не имела ни начала, ни конца - расширялась, сжималась, потом снова расширялась, и циклы эти чередовались подобно временам года на Старой Земле. Какая там любовь!
Следовательно, Авраам согласился пожертвовать сыном, чтобы испытать призрак?
Следовательно, Сол напрасно нес дочь через сотни световых лет, через неисчислимые препятствия?
Но теперь, когда над ним нависали Сфинкс и небо Гипериона с первыми проблесками рассвета, Сол понял, что им двигала сила более глубинная и могущественная, чем ужас перед Шрайком или узы боли. Если он прав - а он чувствовал свою правоту, хоть и не мог ее доказать, - значит любовь вплетена в структуру вселенной так же прочно, как гравитация и противоположность материи и антиматерии. Место для Бога, каков бы он ни был, не в паутине между стенами, не в сингулярных трещинах мостовой, не где-то вовне, впереди или позади событий... Но в самой ткани вещей. Он развивается вместе с развивающейся вселенной. Познает, как познают способные к познанию элементы вселенной, любит, как любят люди.
Сол поднялся сначала на колени, затем во весь рост. Темпоральный шторм, похоже, немного утих - быть может, ему наконец удастся приблизиться к Гробнице?
Из проема, в котором скрылся Шрайк, все еще лился свет. Но звезды гасли одна за другой - наступало утро.
Сол взошел по ступеням.

Предыдущая страница 28 Следущая страница


29 Дэн Симмонс

Он вспомнил тот день на Мире Барнарда, когда десятилетняя Рахиль попыталась влезть на самый высокий в городе вяз и сорвалась с сорокаметровой высоты. Сол ринулся в медицинский центр, где увидел свою дочь плавающей в восстановительном растворе с проткнутым легким, сломанными ногой и ребрами, раздробленной челюстью и бесчисленными порезами и царапинами. Она улыбнулась ему, подняв большой палец, и, с трудом двигая стянутой проволочной шиной челюстью, прошептала: "В следующий раз я доберусь!”
Всю ночь Сол и Сара просидели подле спящей Рахили. Сол держал ее за руку. Они ждали утра... Сейчас он тоже ждал.
Темпоральный прилив все еще не подпускал Сола к Сфинксу, но он, пригнувшись, застыл в пяти метрах от входа, словно камень, который не сдвинуть с места.
Сол только поднял глаза, но не пошевелился, когда в предрассветном небе появился звездолет. Оглянулся, но не отступил ни на шаг, когда корабль сел и из люка вышли трое. И лишь повернул голову, когда услышал оклик откуда-то из глубины долины и увидел у Нефритовой Гробницы знакомую фигуру, тащившую на себе кого-то.
Все это не имело никакого отношения к его дочери. Он ждал Рахиль.
Оказывается, мой аналог может перемещаться в густой каше Связующей Пропасти, окружающей теперь Гиперион, и без инфосферы. Первым делом мне хочется увидеть Того, Кто Придет, но я пока не готов к этому, хотя его сияние доминирует в метасфере. В конце концов я всего лишь малявка Джон Китс, а не Иоанн Креститель.
Сфинкс - которому придали форму реального существа, созданного инженерами-генетиками через несколько веков - это вихрь темпоральной энергии. На самом деле - как видно теперь моему умножившемуся зрению, существует несколько Сфинксов: антиэнтропийная гробница, несущая свое содержимое - Шрайка - назад во времени, точно запаянный контейнер со смертоносными бациллами; активный, нестабильный Сфинкс, в котором при пробном открытии межвременного портала Рахиль Вайнтрауб заразилась болезнью Мерлина, и Сфинкс, который распахнулся и теперь синхронизован с потоком времени. Этот последний Сфинкс - сверкающее пятно света, уступающее по яркости разве что метасферическому костру Того, Кто Придет, освещающему весь Гиперион.
Я спускаюсь к этому яркому пятну как раз вовремя - чтобы увидеть, как Сол Вайнтрауб вручает свою дочь Шрайку.
Я не могу помешать ему. Не способен. И вообще не вправе: от его поступка зависит судьба множества миров.
Зато я занимаю удачную позицию внутри Сфинкса, откуда хорошо вижу Шрайка с его драгоценным грузом. Вижу девочку. Мокрую, сморщенную, всю в пятнах - ей несколько секунд от роду, и она кричит во всю мощь своих крохотных легких. Мне, закоренелому холостяку и поэту, трудно понять, чем мила эта антиэстетичная пискунья своему отцу - и космосу.
Тем не менее вид детского тельца (несмотря на всю физиологическую непривлекательность новорожденной) в острых когтях Шрайка задел какую-то струнку в моей душе.
Три шага внутри Сфинкса перенесли Шрайка и ребенка на несколько часов вперед. Сразу за порогом потек времени убыстряет течение. Если я ничего не предприму в ближайшие секунды, будет поздно - Шрайк скроется через портал, унося ребенка к неведомой темной дыре в отдаленном будущем.
Перед моим взором появляются пауки, высасывающие соки из своей добычи, земляные осы, откладывающие яйца в парализованные тела жертв -идеальный инкубатор, он же продуктовый склад.
Необходимо действовать, но здесь я такой же призрак, как и в Техно-Центре: Шрайк проходит сквозь меня. От моей аналоговой личности никакого толку - она бесплотна, точно облачко болотного газа.
Но у болотного газа нет разума, а у Джона Китса он есть.
Шрайк делает два шага. Для Сола и тех, кто снаружи, проходит еще несколько часов. Я вижу кровь на коже заходящегося в крике младенца, -там, где в него вонзаются Шрайковы скальпели.
К черту!
Снаружи, на широком каменном крыльце Сфинкса, на самой стремнине темпоральных потоков, текущих в Гробницу и через нее, валяются рюкзаки, одеяла, недоеденные пищевые рационы, оставленные здесь Солом и другими паломниками.
И еще куб Мебиуса.
Когда на борту корабля-дерева "Иггдрасиль" Глас Древа Хет Мастин готовился к паломничеству, контейнер был запечатан силовым полем восьмого класса. В нем находился одиночный эрг, или Связующий, - одно из тех крохотных существ, которые, не обладая разумом в человеческом понимании этого слова, выработали в процессе эволюции способность генерировать мощные силовые поля.
Тамплиеры и Бродяги научились общаться с этими существами, а обитатели Рощи Богов даже использовали их на своих красивых, открытых космосу кораблях-деревьях.
Хет Мастин вез эрга через сотни световых лет, чтобы выполнить договор Тамплиеров с Церковью Последнего Искупления - вывести терновое дерево Шрайка в космос. Но, увидев Шрайка и дерево мучений собственными глазами, он не нашел в себе сил исполнить обет. И погиб.
Куб Мебиуса. Я отчетливо видел эрга - плотный шар красной энергии в темпоральном потоке.
Сквозь завесу тьмы проступал силуэт Вайнтрауба. Время снаружи шло быстрее, и фигура ученого комично дергалась - как персонаж древнего немого фильма. Однако куб Мебиуса находился в поле Сфинкса.
Рахиль пронзительно закричала - страху подвержены даже новорожденные. Страху падения. Страху боли. Страху разлуки.
Шрайк сделал еще шаг, и еще час прошел снаружи.
Перед Шрайком я был ничто, но энергетическими полями могут управлять даже призрачные аналога Техно-Центра. Я снял с куба Мебиуса силовую оболочку. И выпустил эрга на свободу.
Тамплиеры общались с эргами посредством электромагнитного излучения и кодированных сигналов, вырабатывали в них рефлексы... Но главным образом при помощи той мистической связи, секреты которой были ведомы лишь Братству и немногим Бродягам. Ученые называют эту связь телепатией, хотя, скорее, это просто сопереживание.
Шрайк делает еще шаг к открытому порталу в будущее. Рахиль кричит с силой, совершенно немыслимой для новорожденной.
Эрг расширяется, понимает меня и сливается с моей личностью. Джон Китс обретает облик и плоть.
Я спешно делаю пять шагов, вернее, пять прыжков в сторону Шрайка, вырываю ребенка из его лап и отступаю назад. Даже в безумствующем вокруг энергетическом вихре чувствуется особый, кисловатый и свежий детский залах, исходящий от девочки. Я прижимаю ее к груди, прикрывая ладонью мокрую головенку.
Ошарашенный Шрайк резко оборачивается. Четыре руки взлетают вверх, с щелчком раскрываются лезвия, взор огненно-красных глаз останавливается на мне. Но темпоральный поток уже подхватил монстра и потащил к порталу.
Скрежеща стальными зубами, Шрайк падает в него и исчезает из виду.
Я поворачиваюсь ко входу, но он очень далеко. Иссякающая энергия эрга могла бы помочь мне добраться туда, вытащить против течения, как на буксире, но меня одного - без Рахили. Нести в такую даль еще одно живое существо не под силу эргу и мне вместе взятым.
Малышка кричит, и я легонько подбрасываю ее, шепча какую-то бессмыслицу в теплое ушко.
Если никак нельзя ни назад, ни вперед, мы с ней просто подождем немного. Авось кто-нибудь пройдет мимо.
Зрачки Мартина Силена расширились. Ламия Брон резко обернулась и увидела парящего в воздухе Шрайка.
- Вот погань, - вырвалось у нее.
Ряды человеческих тел, привязанных пульсирующими пуповинами к терновому дереву, Машинному Высшему Разуму и дьявол знает, к чему еще, терялись в сумраке.
А Шрайк, словно желая продемонстрировать свою власть, раскинул руки и завис в пяти метрах от мраморной полки, где Ламия сидела на корточках рядом с неподвижным Силеном.
- Сделай что-нибудь, - прошептал он. Проклятой пуповины больше не существовало, но измученный пыткой поэт даже головы не мог поднять.
- Есть идеи? - спросила Ламия, и голос ее предательски дрогнул.
- Доверься, - произнес чей-то голос снизу.
Ламия наклонилась и увидела под ярусом молодую женщину. Ту самую, которая стояла у ложа Кассада. Монета!
- Помоги! - крикнула Ламия.
- Доверься, - повторила Монета - и исчезла. Это не отвлекло Шрайка. Он опустил руки и шагнул вперед, ступая по воздуху, как по паркету.
- Дерьмо, - у Ламии перехватило дыхание.
- Именно, - проскрипел Мартин Силен. - Из огня - да жопой в полымя.
- Заткнись, - прикрикнула на него Ламия. - Доверься... Кому? В чем?
- Доверься долбаному Шрайку: он убьет нас или наколет на свое долбаное дерево, - пробормотал Силен. Ему удалось дотянуться до руки Ламии. - Лучше смерть, чем снова на дерево.
Ламия успокаивающе коснулась его ладони и встала. Ее и Шрайка разделяла пятиметровая пропасть.
Довериться? Она выставила ногу, ощутила под нею пустоту и закрыла на секунду глаза: под ногой оказалась твердая поверхность! Ламия быстро взглянула вниз.
Там не было ничего, кроме воздуха.
Довериться? Ламия перенесла тяжесть на выставленную ногу и шагнула. После некоторого колебания опустила вторую ногу.
Она и Шрайк стояли друг против друга в воздухе на десятиметровой высоте. Ламии почудилось, будто монстр, раскинув руки, улыбнулся ей. Его панцирь тускло поблескивал в полумраке, красные глаза полыхали огнем. Довериться? Чувствуя, как кровь пульсирует в висках, Ламия взошла по невидимым ступеням и двинулась прямо в объятия Шрайка.
Пальцелезвия разорвали одежду и впились в кожу, но монстру не удалось насадить ее на ятаган, торчавший из металлической груди. Ламия изогнулась и уперлась целой рукой в панцирь, ощутив леденящий холод - а затем странный прилив тепла. Энергия нахлынула волной и рванулась наружу. Сквозь нее.
Кромсающие тело лезвия замерли. Шрайк застыл, словно обтекающая их река темпоральной энергии превратилась в янтарную смолу и затвердела. Тогда Ламия изо всех сил толкнула чудовище.
В какие-то доли секунды Шрайк преобразился: металлический блеск исчез, сменившись сверканием хрусталя. Стальная глыба сделалась хрупкой и прозрачной.
Парившую в воздухе Ламию теперь обнимала трехметровая стеклянная статуя. В груди четырехрукого чудовища, там, где положено быть сердцу, билась огромная бабочка, колотя о стекло угольно-черными крыльями. Поднатужившись, Ламия снова толкнула Шрайка. Он заскользил назад, закачался - и упал, потянув Ламию за собой. Вывернувшись из смертельных объятий, она услышала, как с треском рвется ее куртка, и, взмахнув здоровой рукой, сохранила равновесие. А стеклянный Шрайк, сделав в воздухе сальто, ударился о каменный пол и разлетелся фонтаном осколков.
По невидимому мостику Ламия поползла на четвереньках к Силену, но когда до него оставалось всего каких-то полметра, она вдруг перепугалась до смерти, и невидимая опора туг же испарилась. Ламия рухнула как сноп на каменную полку.
Отчаянно матерясь от боли в плече, сломанном запястье, вывихнутой лодыжке, ободранных в кровь коленях, - она отползла подальше от края.
- За время моего отсутствия здесь многое изменилось. Мистический бардак какой-то, - прохрипел поэт. - Мы пойдем, или ты хочешь "на бис" прогуляться по воде?
- Заткнись! - в голосе Ламии слышалась дрожь.
Немного передохнув, она решила, что потащит поэта на себе. Они были уже у выхода, когда Силен бесцеремонно заколотил ее по спине:
- Эй! А как же Король Билли и остальные?
- После, - выдохнула Ламия.
Она уже преодолела со взваленным на спину, точно тюк с бельем. Силеном, две трети пути, когда поэт спросил:
- Ты все еще беременна?
- Да, - ответила Ламия, моля Бога, чтобы это было так после всего того, что сегодня случилось.
- Хочешь, я тебя понесу?
- Заткнись. - Позади осталась Нефритовая Гробница.
- Смотри! - Силен изогнулся всем телом, указывая на что-то.
В свете разгорающегося утра Ламия увидела корабль Консула, стоявший на холме у ворот долины. Однако поэт указывал совсем в другую сторону.
На фоне ослепительно сиявшего входа в Сфинкс выделялся темный силуэт Сола Вайнтрауба. Ученый застыл, воздев руки к небу.
А из гробницы кто-то выходил.
Сол первым увидел фигуру, идущую сквозь поток света и жидкого времени, не то вытекающего из Сфинкса, Не то втекающего в него. Когда фигура обрела четкие очертания, он понял, что это женщина. Женщина, несущая... Женщина, несущая младенца.
Это была его Рахиль - та Рахиль, которую он провожал в путешествие на неведомый Гиперион, где ей предстояло собирать материалы для диссертации. Двадцатишестилетняя Рахиль - может быть, чуть-чуть старше. Вне всякого сомнения, это была она - с ее медно-каштановыми, стрижеными волосами и спадающей на лоб челкой. Раскрасневшаяся, как бывало обычно, когда в голову ей приходила новая замечательная идея. Ясная, но почему-то робкая улыбка озаряла ее лицо. Глаза, огромные, зеленые, с едва заметными золотистыми крапинками, были устремлены на Сола.
Рахиль несла Рахиль, Малышка уткнулась в ее плечо и сжимала крохотные кулачки, словно решая, закричать ей или нет.
Сол попытался что-то сказать, но язык его не слушался. Наконец он выдавил:
- Рахиль.
- Отец, - произнесла молодая женщина и, шагнув вперед, обняла ученого свободной рукой, стараясь не потревожить ребенка.
Сол целовал свою взрослую дочь, обнимал, вдыхал аромат ее полос... Затем он взял на руки новорожденную и почувствовал, как по ее телу пробежала дрожь, предвещая уже привычный ему громкий плач. Рахиль, которую он привез на Гиперион в нагрудной люльке, была цела и невредима. Сол жадно рассматривал крохотное красное личико, сморщившееся от усилий сосредоточить еще непослушный взгляд на лице отца. Потом спросил, повернувшись к молодой женщине:
- Это она?..
- Да. С ней все в порядке, - ответила дочь. Она была одета в нечто среднее между халатом и платьем из мягкой коричневой ткани. Сол покачал головой, любуясь ее улыбкой, снова перевел взгляд на младенца и заметил на подбородке под левым уголком рта знакомую ямочку.
Он снова покачал головой.
- Как... Как это возможно?
- Я не надолго, - не ответив на вопрос, сказала Рахиль.
Сол снова поцеловал взрослую дочь. Слезы текли по его щекам, но он не мог смахнуть их, продолжая обеими руками держать малышку. За него это сделала взрослая Рахиль, нежно проведя ладонью по лицу отца.
Внизу, на ступенях, послышался шум. Оглянувшись, Сол увидел, как Ламия Брон помогает Силену усесться на белую плиту каменной ограды, а возле них стоят трое запыхавшихся мужчин.
Консул и Тео Лейн глазам своим не верили.
- Рахиль... - прошептал Мелио Арундес.
- Рахиль? - Мартин Силен, морща лоб, уставился на Ламию Брон.
Та смотрела на девушку с раскрытым ртом.
- Монета, - произнесла наконец она. - Ты Монета. Монета... Кассада.
Рахиль кивнула. Улыбка сбежала с ее лица.
- У меня всего несколько минут, - сказала она. - А рассказать вам нужно очень много.
- Нет. - Сол взял свою взрослую дочь за руку. - Ты ведь не уйдешь от меня больше? Правда?
Рахиль снова улыбнулась.
- Конечно, нет, отец, - ответила она с нежностью, прикоснувшись к щечке ребенка. - Но только одна из нас может остаться... Ей ты нужнее. -Она повернулась к стоявшим внизу. - Выслушайте меня, пожалуйста.
Когда поднявшееся над городом солнце озарило руины Града Поэтов, корабль Консула, западные скалы и верхушки Гробниц Времени, Рахиль закончила свой короткий рассказ - о том, как она удостоилась чести перенестись в грядущее, где бушевала последняя война между созданием Техно-Центра - Высшим Разумом - и человеческим духом. В будущее ужасных и чудесных таинств, где человечество расселилось по нашей галактике и вышло за ее рубежи.
- В другие галактики? - переспросил Тео Лейн.
- В другие вселенные, - улыбнулась Рахиль.
- Полковник Кассад знал тебя под именем Монеты, - пробормотал Силен. - Будет знать под именем Монеты. - Глаза Рахили затуманились. - Я видела, как он погиб, и сопровождала его могилу в прошлое. Я знаю, часть моей миссии - встретиться с легендарным воином и повести его вперед, к последней битве. В сущности, мы с ним еще не знакомы. Она покосилась на Хрустальный Монолит в глубине долины. - Монета, - задумчиво повторила она. - По-латыни это означает "Напоминающая". Пусть так. Еще он может звать меня Мнемозиной - "памятью".
Сол не выпускал руки дочери:
- Ты отправляешься в прошлое вместе с Гробницами? Почему? Как?
Рахиль подняла голову, и отразившиеся от скал солнечные лучи осветили ее лицо.
- Это мой долг, отец. Моя обязанность. Они наделили меня средствами, позволяющими контролировать Шрайка. И только я была... Подготовлена.
Сол поднял дочурку еще выше. Она выпустила пузырь слюны и в поисках тепла уткнулась лицом в отцовскую шею.
- Подготовлена? Ты имеешь в виду болезнь Мерлина?
- Да, - ответила Рахиль.
- Но ведь ты выросла не в каком-то таинственном будущем, а в университетском городе Кроуфорде, на улице Фертиг-стрит, на Мире Барнарда...
- Он замолчал.
Рахиль кивнула.
- Это она вырастет там. Прости, отец, мне пора. - Она высвободила руку, сбежала по лестнице и коснулась щеки Мелио Арундеса.
- И ты меня прости, - негромко сказала она потрясенному человеку, не отрывавшему от нее глаз. - Это было, словно в другой жизни.
Арундес удержал ее руку у своей щеки.
- Ты женат? - негромко спросила Рахиль. - Дети?
Арундес кивнул, потянулся к карману, но быстро отдернул руку.
Рахиль, улыбнувшись, поцеловала археолога и двинулась вверх по лестнице. Разгоралась заря, но вход в Сфинкс затмевал ее своим блеском.
- Отец, - громко сказала Рахиль. - Я люблю тебя.
Сол хотел ответить, но у него перехватило горло.
- Как... Как мне воссоединиться с тобой... Там, в будущем?
Рахиль указала на распахнутый вход в Сфинкс.
- Для некоторых он будет межвременным порталом, о котором я говорила. Но тебе, отец...
- Она помолчала. - Тебе придется снова растить меня. То есть в третий раз промучиться со мной. Разве можно просить о такой жертве?
Сол через силу улыбнулся.
- Ни одни родители на свете не отказались бы от этого, Рахиль. - Он переложил младенца на другую руку и снова покачал головой. - Наступит ли время, когда... Вы обе...
- Будем вместе? - договорила Рахиль. - Нет. Я ухожу другой дорогой. Ты и представить себе не можешь, сколько я уламывала Комиссию Парадоксов, пока мне разрешили эту встречу.
- Комиссию Парадоксов? - не понял Сол.
Рахиль вздохнула. Теперь они с отцом соприкасались лишь кончиками пальцев.
- Мне пора.
- Я буду... - Он посмотрел на ребенка. - Мы будем одни... Там?
Рахиль засмеялась, и при звуке этого смеха сердце Сола болезненно сжалось.
- О, нет! Что ты! Там чудесно. Чудесные люди. Можно научиться чудесным вещам, увидеть изумительные места... - Она огляделась вокруг. -Нет, отец, ты будешь там не один. Я буду с тобою всей своей детской неуклюжестью и подростковым нахальством. - Она отступила назад, и ее пальцы оторвались от пальцев Сола. - Не переходи туда сразу, подожди немного, - посоветовала она, погружаясь в сияние. - Это не больно, но вернуться назад ты уже не сможешь.
- Рахиль, погоди! - воскликнул Сол.
Длинное платье струилось по камню, пока свет не объял Рахиль всю целиком. Голос ее зазвенел из сияния:
- Счастливо, аллигатор!
Сол помахал в ответ:
- Пока, крокодил!
Малышка проснулась и заплакала.
Через час с лишним Сол вместе со всеми вернулся к Сфинксу. Они побывали на корабле Консула, наскоро перевязали раны Ламии и Силена, перекусили, а потом снарядили Сола с малышкой в далекое путешествие.
- Глупо, пожалуй, укладывать вещи. Все наше путешествие может свестись к одному шагу сквозь портал, - рассудил Сол. - Правда, если в этом расчудесном будущем не окажется детского питания и пеленок, нам придется несладко.
Консул похлопал битком набитый рюкзак, лежавший на ступенях.
- На первые две недели, думаю, хватит. Если за это время не найдете бюро обеспечения пеленками, отправляйтесь в одну из тех вселенных, о которых говорила Рахиль.
Сол покачал головой.
- Неужели все это правда? А может, я сплю?
- Подождите несколько дней, - пробовал уговорить его Мелио Арундес. -Побудьте с нами, пока все не уладится. Будущее не убежит.
Сол почесал бороду. Он кормил ребенка молоком, синтезированным всемогущим кораблем.
- Где гарантия, что портал будет открыт хотя бы еще неделю, - сказал он. - Кроме того, у меня могут сдать нервы. Я слишком стар, чтобы вновь растить ребенка... Тем более в этой сказочной стране, где окажусь чужаком. Арундес положил свою сильную руку на плечо Сола.
- Позвольте мне отправиться с вами! До смерти хочется увидеть это райское местечко.
Сол улыбнулся и крепко пожал руку Арундеса.
- Спасибо, мой друг. Но паша жена и дети ждут вас... На Возрождении-Вектор... У вас тоже есть обязанности.
Арундес кивнул и посмотрел на небо.
- Если нам удастся вернуться.
- Мы вернемся, - сказал Консул. - Даже если Сеть исчезла навсегда, со старомодными спин-звездолетами ничего произойти не могло. Это будет стоить вам нескольких лет, Мелио, но вы вернетесь.
Сол закончил кормить ребенка, повесил чистую пеленку себе на плечо и окинул взглядом кучку людей вокруг.
- У всех свои заботы. - Он обменялся рукопожатием с Силеном, который категорически отказался залезть в реаниматор и даже слышать не хотел об удалении гнезда нейрошунта.
- Со мной такое и раньше бывало, - беспечно заявил он.
- Собираетесь дописывать поэму? - спросил Сол.
Силен покачал головой.
- Я закончил ее на дереве. И еще сделал там потрясающее открытие, Сол.
Ученый поднял бровь.
- Я узнал, что поэты не боги, но если Бог... Или что-то вроде Бога... Существует, то он поэт. И к тому же хреновый.
Ребенок агукнул.
Мартин Силен в последний раз пожал руку Сола.
- Устройте им там веселую жизнь, Вайнтрауб. Скажите им, что вы их пра-пра-пра-пра-прадедушка, а если станут безобразничать, надерите им задницы.
Сол кивнул и подошел к Ламии Брон.
- Я видел, вы говорили с медицинским терминалом корабля. Все ли в порядке с вами и вашим будущим ребенком?
Ламия улыбнулась.
- Все отлично.
- Мальчик или девочка?
- Девочка.
Сол поцеловал ее в щеку. Ламия коснулась его бороды и отвернулась. Частному детективу, даже бывшему, плакать не пристало.
- С девочками столько хлопот. - Сол старался вытащить пальчики Рахили из своей бороды. - Обменяйте вашу на мальчика при первой же возможности.
- Хорошо, - пообещала Ламия сквозь слезы.
Он пожал руки Консулу, Тео и Мелио, надел рюкзак, пока Ламия держала девочку. Затем взял Рахиль на руки.
- Вот будет номер, если эта машина не сработает. Мне что, тогда, вечно скитаться внутри Сфинкса? - пробормотал он.
Консул, прищурившись, смотрел на светящийся вход.
- Там все в порядке. Хотя как эта штуковина работает, ума не приложу. Вряд ли там портал...
- Пердал, - предложил свой вариант Силен и закрылся рукой от разъяренной Ламии. - Если он сразу же не вырубится, народ туда так и попрет. Так что, Сол, одиночество вам не грозит.
- Если разрешит Комиссия Парадоксов, - вздохнул Сол, теребя бороду, как делал всегда, думая о чем-то своем Он поправил рюкзак, крепче прижал ребенка и сделал первый шаг. На этот раз силовые поля пропустили его.
- Не поминайте лихом! - крикнул он. - Клянусь Богом, игра стоила свеч!
И они исчезли в сиянии.
От воцарившейся тишины звенело в ушах. Первым ее нарушил Консул:
- Пойдем на корабль?
- Надеюсь, вы спустите лифт, - заметил Силен. - Мы не умеем ходить по воздуху, как госпожа Ламия Брон.
Ламия смерила поэта гневным взглядом.
- Думаете, все это устроила Монета? - спросил Арундес, имея в виду поединок со Шрайком.
- Скорее всего, - откликнулась Ламия. - Достижения науки будущего, что-то в этом роде.
- О да, - вздохнул Мартин Силен, - "наука будущего". Сколько раз я слышал эти слова от тех, кому нравится быть суеверным. Альтернатива, моя дорогая, заключается в том, что ты обладаешь некой доселе неизвестной энергией, которая позволяет левитировать и превращать чудовищ в стеклянных чертиков.
- Заткнись, - бросила Ламия, на этот раз с плохо скрываемой неприязнью, и оглянулась. - Где гарантия, что с минуты на минуту не явится другой Шрайк?
- В самом деле, где? - согласился Консул. - Наверняка найдется новое пугало.
Тео Лейн, который всегда терялся, когда возникали разногласия, откашлялся:
- Взгляните, что я нашел возле Сфинкса, среди багажа. - И он поднял над головой какой-то инструмент с тремя струнами, длинным грифом и ярко разрисованным треугольным корпусом. - Это гитара?
- Балалайка, - ответила Ламия. - Она принадлежала отцу Хойту.
Тео Лейн отдал инструмент Консулу. Тот пощипал струны.
- Знаете эту песню? - Он взял несколько аккордов.
- "Ноктюрн для четырех ног под одеялом"? - предположил Мартин Силен. Консул покачал головой и взял еще несколько аккордов.
- Что-то старинное! - предположила Ламия.
- "Выше радуги", - сказал Мелио Арундес.

Предыдущая страница 29 Следущая страница


Падение Гипериона 30

- Должно быть, это пели еще до меня, - Тео Лейн кивал в такт бренчанью Консула.
- До всех нас, - сказал Консул. - Пошли, по дороге разучим слова.
Фальшивя и перевирая текст, паломники двинулись под палящим солнцем вверх по склону, к ожидающему их кораблю.

ЭПИЛОГ

Через пять с половиной месяцев, на седьмом месяце беременности, Ламия Брон вылетела утренним рейсом дирижабля в Град Поэтов, на проводы Консула. Озаренная первыми солнечными лучами столица, которую все - и местные жители, и офицеры ВКС, и Бродяги - называли теперь Джектауном, нарядная и чистая, осталась внизу. Дирижабль отчалил от причальной башни в центре города и взял курс на северо-запад, вверх по реке Хулай.
Искалеченный войной крупнейший город Гипериона за короткое время был почти полностью восстановлен. Многие из трех миллионов беженцев с фибропластовых плантаций и маленьких городов южного континента не хотели возвращаться, несмотря на спрос Бродяг на фибропласт. Так что дома росли, как грибы, а электричество, канализация и кабельное головидение уже дотянулись до холмов между городом и космопортом.
Вскоре после распада Сети боевые действия в системе Гипериона прекратились. Столица и космопорт, практически оккупированные Бродягами, получили статус особого района, управляемого Бродягами и вновь избранным Комитетом местного самоуправления на основе договора, который разработали и отстояли Консул и бывший генерал-губернатор Тео Лейн. Но пока на поле космопорта садились лишь катера с уцелевших кораблей ВКС да экскурсионные челноки Роя. Никого больше не изумляло, что мохнатые, крылатые и прочие Бродяги разгуливают по базару на Джектаун-Сквер или заходят пропустить рюмочку в "Цицерон".
Последние несколько месяцев Ламия жила как раз в "Цицероне", в одном из люксов на четвертом этаже уцелевшего крыла гостиницы. Все это время Стен Левицкий в поте лица отстраивал разрушенное здание.
- Клянусь Богом, я не нуждаюсь в помощи беременной женщины! - кричал он всякий раз, когда Ламия вызывалась подсобить ему.
Этим утром Стен отвез ее к причальной башне, внес в гондолу багаж и сверток, который она везла для Консула, после чего вручил ей небольшой пакет от себя лично.
- Раз уж вас понесло в это занудное путешествие в забытую богом и чертом страну, - проворчал он, - пусть хоть будет что почитать.
В пакете оказалось репринтное издание "Стихотворений" Джона Китса 1817 года, переплетенное в кожу самим Левицким.
Ламия повергла гиганта в смущение, а пассажиров немало позабавила, когда обняла владельца гостиницы так, что у того ребра затрещали.
- Хватит, черт возьми, - бормотал он, потирая бока. - Скажите Консулу, что я хочу вновь увидеть здесь его ободранную рожу, прежде чем передам эти развалины своему сыну. Не забудете?
Ламия кивнула и помахала ему рукой. Остальные пассажиры тоже махали друзьям и близким на башне. Наконец корабль отдал швартовы, сбросил балласт и величественно воспарил над крышами Джектауна.
Теперь, когда дирижабль миновал предместья и повернул на запад, она впервые увидела вершину горы, по-прежнему созерцавшую город глазами Печального Короля Билли. На щеке Билли виднелся десятиметровый шрам, чуть сглаженный дождями, - военный сувенир, след от лазерного копья.
Но гораздо больше Ламию интересовало скульптурное изображение на северо-западном склоне. Несмотря на современные лазерные резаки, позаимствованные у саперов ВКС, работа продвигалась медленно: большой орлиный нос, широкий рот и печальные умные глаза были пока едва заметны. Застрявшие на Гиперионе граждане Гегемонии возражали против памятника Гладстон, но Рифмер Корбе III (которому гора теперь принадлежала), праправнук скульптора, изваявшего в этой же горе портрет Печального Короля Билли, сказал, не мудрствуя лукаво: "А пошли вы все..." - и продолжил работу. Еще год, может быть два - и портрет будет готов.
Ламия вздохнула, погладила живот - жест, который она ненавидела в беременных женщинах, - и двинулась К своему креслу на смотровой палубе. Если на седьмом месяце она уже превратилась в воздушный шар, что будет в конце срока? Ламия взглянула на выпуклую оболочку дирижабля над головой и поморщилась.
Благодаря попутному ветру перелет отнял всего двадцать часов. Ламия немного подремала, но большую часть путешествия следила за проплывавшей внизу знакомой местностью.
Часов в десять утра они миновали шлюзы Карлы, и Ламия, улыбнувшись, погладила сверток, который везла Консулу. К вечеру впереди замаячил речной порт Наяда, и с высоты трех тысяч футов она разглядела старую баржу, которую тянули против течения манты. Уж не "Бенарес" ли это?
Когда в верхней гостиной подали обед, они пролетали над Эджем. Травяное море возникло как раз в тот миг, когда его малахитовую безбрежность. Озарили лучи заходящего солнца. Миллионы травинок затрепетали, потревоженные тем же ветром, который подгонял дирижабль. Ламия с чашкой кофе уселась в свое любимое кресло, распахнула окно и любовалась открывшимся ей видом, пока не стемнело. Как раз перед тем, как в рубку внесли лампы, ее терпение было вознаграждено: внизу показался ветровоз, который шел с севера на юг. На носу и на корме раскачивались фонари. Высунувшись из окна, она ясно услышала рокот большого колеса и хлопанье парусов при смене галса.
Когда Ламия поднялась в свою каюту, постель была уже постлана. Переодевшись в халат и прочитав несколько стихотворений, она вернулась на палубу и просидела там до рассвета: вдыхала доносящийся снизу запах молодой травы, грезила и время от времени дремала.
У Приюта Паломника они сделали остановку, чтобы пополнить запас продуктов, взять балласт и сменить команду, но Ламия сходить на землю не стала. Наконец освещенная прожекторами станция осталась позади, и внизу замелькали огоньки опор подвесной дороги.
Горный хребет дирижабль пересек в полной темноте. Чтобы загерметизировать гондолу, окна закрыли, но в разрывах облаков Ламия успела разглядеть вагончики, плывущие от вершины к вершине, и сиявшие в звездном свете ледники.
На рассвете они прошли над Башней Хроноса. Даже в розовом свете зари каменные стены казались холодными, как лед. Вскоре по левому борту замаячил белый Град Поэтов, и дирижабль опустился к башне, установленной на восточном краю нового космопорта.
Ламия рассчитывала, что встречающих не будет. Все ее знакомые думали, что она прилетит позже, на скиммере Тео Лейна. Но ей хотелось побыть наедине со своим мыслями, и она предпочла медленный дирижабль обществу бывшего генерал-губернатора.
И вдруг, еще до того, как спустили трап, она заметила в небольшой толпе знакомое лицо. Консул! Рядом с ним, щурясь от утреннего солнца, стоял Мартин Силен.
- Черт бы побрал этого Стена, - пробормотала Ламия, вспомнив, что радиосвязь восстановлена и на орбиту выведены новые УКВ-ретрансляторы. Вместо приветствия Консул молча обнял ее. Силен зевнул и рассеянно пожал ей руку:
- Более неудобного времени не могла выбрать, а?
В тот же день состоялась прощальная вечеринка. Утром улетал не только Консул - систему Гипериона покидала большая часть кораблей ВКС, а с ними и добрая половина Роя. С десяток разномастных катеров заняли вей полоску дюн возле корабля Консула. Бродяги осматривали Гробницы Времени, а офицеры ВКС в последний раз замерли у могилы Кассада.
В Граде Поэтов уже насчитывалось не меньше тысячи постоянных обитателей, в их числе художники и поэты. Впрочем Силен иначе как "позерами" их не называл. Они дважды пытались избрать его мэром, и он дважды отказывался, потешаясь над незадачливыми избирателями. Но при этом старик влезал во все дела города, руководил реставрационными работами, разрешал споры, распределял жилье, организовывал подвоз по воздуху припасов из Джектауна и южных районов. Град Поэтов больше не был Мертвым Городом.
Правда, Силен утверждал, что от этого его коллективный коэффициент интеллекта значительно снизился.
Банкет состоялся в восстановленном обеденном зале, и высокий свод вибрировал от громкого смеха, когда Мартин Силен читал непристойные стихи, а группа актеров разыгрывала пародийные сценки. Помимо Консула и Силена, за столик Ламии уселись шестеро Бродяг, в том числе Свободная Дженга и Центральный Минмун, а также Рифмер Корбе III, вырядившийся в хламиду из лоскутков меха и высокий колпак. Запоздавший Тео Лейн рассыпался в извинениях. Он поделился с гостями свежайшими анекдотами из Джектауна и присел отведать десерт. Лейна прочили на пост мэра Джектауна - приближался Четвертый Месяц, а вместе с ним выборы. Тео симпатизировали и местные, и Бродяги, да и сам он не давал повода думать, что откажется от такой чести. Когда запасы вина истощились, Консул пригласил гостей на корабль - продолжить возлияния и послушать музыку. Ламия, Мартин и Тео расположились на балконе, а Консул играл им Гершвина и Студери, Брамса и Люзера, "Битлз" и снова Гершвина. Закончил он поразительным Вторым концертом для фортепиано с оркестром до-минор Рахманинова.
Потом они сидели в сумерках, смотрели на город и долину, пили вино и беседовали.
- Интересно, что вас ждет в Сети? - спросил Тео Консула. - Анархия? Власть толпы? Новый каменный век?
- Все это и, возможно, кое-что еще, - улыбнулся Консул, согревая в ладонях бокал с бренди. - А если серьезно, я ни секунды не сомневаюсь в том, что мы выкарабкаемся!
Лейн отставил стакан с вином, к которому так и не прикоснулся:
- Как вы думаете, почему отключилась мультилиния?
Мартин Силен фыркнул:
- Неужели не ясно? Богу надоела чушь, которую мы царапаем на стенках его сортира.
Они вспомнили старых друзей, поговорили об отце Дюре. В одной из последних мультиграмм сообщалось о его избрании. Кто-то произнес имя Ленара Хойта.
- Каковы думаете, после смерти Дюре он автоматически сделается папой? - спросил Консул.
- Сомневаюсь, - покачал головой Тео Лейн. - Но если крестоформ, которого Дюре все еще носит на груди, сохранил свою силу, шансы у него есть.
- Интересно, вернется ли он за своей балалайкой, - протянул Силен, пощипывая струны инструмента. В сумерках его все еще можно было принять за сатира.
Они поговорили о Соле и Рахили. За последние шесть месяцев в Сфинкс пытались проникнуть сотни людей, но удалось это только одному - неприметному Бродяге по имени Специальный Аммениет.
Все эти месяцы специалисты Бродяг не сидели сложа руки - они исследовали Гробницы и следы темпоральных полей. Когда Гробницы распахнулись, на некоторых проступили иероглифы и странно знакомая клинопись, позволившие выдвинуть обоснованные гипотезы о назначении сооружений.
Сфинкс был односторонним порталом в будущее - об этом говорила Рахиль/Монета. Никто не знал, по какому признаку он отбирает кандидатов, но очереди выстраивались громадные. Дальнейшая судьба Сола и его дочери пока оставалась неизвестной. Ламия часто ловила себя на мыслях о старом ученом.
Ламия, Консул и Мартин Силен выпили за здоровье Сола и Рахили. По-видимому, Нефритовая Гробница была каким-то образом связана с газовыми гигантами. Ее портал никого не впускал, но Бродяги, выращенные и подготовленные к жизни в юпитерианских условиях, не оставляли попыток проникнуть туда. Специалисты - и Бродяги, и эксперты ВКС - неоднократно указывали, что Гробницы - не привычная нуль-Т, а совершенно иная форма космической связи. Туристы в подобные тонкости не вникали.
Обелиск оставался загадкой. Гробница все еще светилась, но входа в нее не было. Бродяги считали, что внутри прячутся армии Шрайков. Мартин Силен видел в ней фаллический символ, служащий исключительно украшением долины. Остальным казалось, что она имеет какое-то отношение к Тамплиерам. Ламия, Консул и Мартин Силен выпили за Хета Мастина, Истинного Гласа Древа.
Хрустальный Монолит стал мавзолеем полковника Кассада. Надписи на камне расшифровали. В них говорилось о вселенской битве и великом воине, который явился из прошлого, чтобы помочь разбить Повелителя Боли. Юные матросы с факельщиков и авианосцев зачарованно созерцали Гробницу. Этим кораблям, возвращавшимся на планеты бывшей Сети, предстояло разнести легенду о Кассаде во все уголки галактики.
Ламия, Консул и Мартин Силен выпили за Федмана Кассада.
Первая и вторая из Пещерных Гробниц, судя по всему, никуда не вели, но из третьей, похоже, можно было попасть в лабиринты многих миров. После исчезновения нескольких исследователей, администрация Бродяг, ссылаясь на то, что лабиринты расположены в иных эпохах прошлого и будущего -отстоящих на сотни тысяч лет от настоящего - и в иных пространствах, запретила вход в пещеры всем, кроме специалистов.
Ламия, Консул и Мартин Силен выпили за Поля Дюре и Ленара Хойта.
Дворец Шрайка оставался загадкой. Когда Ламия и другие вернулись туда через несколько часов, ярусов уже не было, зал уменьшился до привычных размеров, а в середине его сиял светящийся квадрат. Входившие в него исчезали. Никто не вернулся назад.
Ученые закрыли Дворец Шрайка для посетителей и взялись за расшифровку высеченных на камне и сильно поврежденных временем надписей. До настоящего времени им удалось разобрать всего три слова - на земной латыни: "Колизей", "Рим" и "Вновь населите". Пошли слухи, что светящийся квадрат позволяет попасть на исчезнувшую Старую Землю и что жертвы тернового дерева перенесены именно туда. Сотни желающих ожидали своей очереди.
- Вот видишь, - поддел Ламию Мартин Силен, - не помчись ты спасать меня, я был бы уже дома.
Тео Лейн вышел из задумчивости:
- Неужели вам действительно хочется на Старую Землю?
Силен ухмыльнулся:
- Да ни хрена подобного! Я там чуть не умер со скуки, и скука смертная там будет всегда. Вот здесь - настоящая жизнь. - И Силен провозгласил тост за себя.
"В каком-то смысле, - подумала Ламия, - он прав". Именно на Гиперионе пересеклись пути Бродяг и граждан бывшей Гегемонии. Гробницы Времени были мощным катализатором для развития торговли, туризма и транспорта в галактике, которая приспосабливалась к жизни без нуль-Т. Она попыталась представить себе будущее таким, каким видели его Бродяги: огромные флоты расширяли горизонты человечества, генетически перестроенные люди обживали газовые гиганты, астероиды и миры, еще более суровые, чем Марс и Хеврон до терраформирования. Возможно, эту вселенную увидит ее дочь... Или ее внуки. - О чем вы задумались? - нарушил Консул затянувшееся молчание.
Ламия улыбнулась.
- О будущем. И о Джонни.
- О да! - подхватил Силен. - О поэте, который так и не стал Богом.
- Как по-вашему, что случилось с его второй личностью? - негромко спросила Ламия.
Консул развел руками.
- Вряд ли она пережила гибель Техно-Центра. А вы что об этом думаете? Ламия покачала головой.
- Мне остается лишь завидовать. Сколько людей его видело! Даже Мелио Арундес столкнулся с ним в Джектауне.
Они выпили за Мелио, который пять месяцев назад улетел с первым же спин-звездолетом ВКС, возвращавшимся в Сеть.
- А я его так и не встретила. - Ламия хмуро уставилась в свой бокал с бренди. Она чувствовала, что слегка пьяна. Надо будет обязательно принять антиалкогольные таблетки, чтобы не причинить вред ребенку. - Я возвращаюсь, - объявила она, поднимаясь. - Завтра мне нужно встать затемно, чтобы полюбоваться вашим взлетом на фоне рассвета.
- Может, переночуете на корабле? - предложил Консул. - Из гостевой каюты открывается чудесный вид на долину. Ламия отрицательно покачала головой. - Мой багаж в старом дворце.
- Мы еще увидимся, - сказал Консул. Они снова обнялись, быстро, чтобы скрыть блеснувшие в глазах слезы.
Мартин Силен проводил ее до Града Поэтов. Они прошли освещенную галерею и остановились у дверей ее комнаты.
- Ты действительно висел на дереве, или это было что-то вроде фантопликации, а сам ты спал во Дворце Шрайка? - спросила Ламия.
Поэт ткнул пальцем в то место на груди, откуда торчал стальной шип.
- Был я китайским мудрецом, воображавшим себя бабочкой, или бабочкой, воображавшей себя китайским мудрецом? Ты об этом, детка?
- Об этом.
- Да, - ответил Силен негромко. - Я был и тем, и другим. И оба были настоящие. И обоим было больно. И я буду вечно любить и лелеять тебя за то, что спасла мне жизнь. За то, что ходила по воздуху. Такой ты и останешься в моей памяти. - Он взял ее руку и нежно, почтительно, почти благоговейно, поцеловал. - Пойдешь к себе?
- Нет, хочу немного прогуляться по саду.
Поэт нахмурился:
- У нас здесь есть патрули - роботы и люди - и Грендель-Шрайк еще не выходил на "бис"... Но будь осторожна, ладно?
- Не забывай, - поддразнила его Ламия. - Я гроза Гренделей. Хожу по воздуху и превращаю их в хрупких стеклянных чертиков.
- Угу, только из сада не выходи. Ладно, детка?
- Ладно, - сказала Ламия и коснулась своего живота. - Мы будем начеку.
Он ждал в саду, в уголке, куда не проникал свет.
- Джонни! - вырвалось у Ламии, и она бросилась вперед по дорожке.
- Нет. - Он покачал головой и поспешно сдернул шапку.
Те же рыжевато-каштановые волосы и светло-карие глаза, та же улыбка. Только одет как-то странно: куртка из толстой кожи, подпоясанная широким ремнем, тяжелые башмаки, в руке трость.
Ламия застыла в нерешительности.
- Конечно, - прошептала она и хотела дотронуться до него, но под рукой оказался воздух, хотя характерного для голограмм мерцания не было.
- Тут сохранились довольно плотные поля метасферы, - пояснил он.
- Угу, - согласилась она, совершенно не понимая, о чем он. - Вы другой Китс. Близнец Джонни.
Юноша улыбнулся и протянул руку к ее выпуклому животу.
- То есть что-то вроде дяди?
Ламия молча кивнула.
- Это ведь вы спасли ребенка... Рахиль?
- Вы видели меня?
- Нет. - У Ламии вдруг перехватило дыхание. - Но я чувствовала ваше присутствие. - Она помолчала. - Уммон говорил о Сопереживании, ипостаси людского Высшего Разума. Это ведь не вы?
Он покачал головой, и его кудри сверкнули в тусклом свете фонарей.
- Нет, я всего лишь Тот, Кто Приходит Раньше. Предтеча. И чудес особых не совершал - разве что ребенка подержал, пока его у меня не забрали.
- Так вы не помогали мне... Драться со Шрайком? Ходить по воздуху?
Джон Китс засмеялся.
- Нет. Так же, как и Монета. Все это, Ламия, сделали вы сами.
Она замотала головой.
- Быть не может.
- Почему же? - Он опять улыбнулся и снова протянул руку, словно хотел коснуться ее живота, и Ламии показалось, что она ощущает давление его ладони.
- О строгая невеста тишины, дитя в безвестье канувших времен... <Д.Китс. "Ода греческой вазе" (пер. Г.Кружкова)> - прошептал он. - Матери Той, Кто Учит, несомненно положены кое-какие поблажки!
- Матери Той... - Ламию внезапно замутило. Слава Богу, рядом оказалась скамейка. Никогда в жизни она не чувствовала себя такой неуклюжей, но седьмой месяц - есть седьмой месяц, и сесть ей удалось с немалым трудом. Аналогия с дирижаблем, причаливающим к башне, напрашивалась сама собой.
- Той, Кто Учит, - повторил Китс. - Даже предположить не могу, чему Она будет учить, но это изменит всю вселенную и положит начало тому, что не утратит важности и через десять тысячелетий после нас.
- Мой ребенок? - вымолвила она, чувствуя, что ей не хватает воздуха. - Наш с Джонни ребенок?
Двойник Китса потер щеку.
- Слияние человеческого духа и логики ИскИнов, которое безуспешно искали Уммон с Техно-Центром, - сказал он и отступил на шаг. - Хорошо бы оказаться здесь, когда Она будет учить тому, чему должна научить. Увидеть все собственными глазами.
Голова Ламии шла кругом, но что-то в его тоне насторожило ее:
- В чем дело? Ты разве уйдешь? Куда?
Китс вздохнул:
- Техно-Центр исчез. Здешние инфосферы слишком малы, чтобы вместить меня... Даже частично. Остаются ИскИны кораблей ВКС, но, боюсь, это не для меня. Не терплю приказов.
- А больше негде?
- Метасфера, - с таинственным видом ответил он и оглянулся. - Но там львы, и тигры, и медведи. А я еще не готов.
Ламия пропустила эту тираду мимо ушей.
- Есть идея, - заявила она. И туг же изложила се.
Двойник ее возлюбленного обнял ее своими бесплотными руками и сказал: - Вы чудо, мадам. - И вновь отступил в сумрак.
Ламия покачала головой.
- Всего лишь беременная женщина. - Она положила руку на живот и пробормотала: - Та, Кто Учит, надо же. - Затем обратилась к Китсу: - Раз уж ты у нас архангел, посоветуй, как ее назвать?
Ответа не последовало, и Ламия огляделась по сторонам.
В саду никого не было.
Ламия пришла в космопорт на рассвете. Проводы получились не слишком веселые. Мартин, Консул и Тео страдали от головной боли, поскольку пилюли от похмелья исчезли вместе с Сетью. Одна Ламия была в чудесном расположении духа.
- Чертов бортовой компьютерное утро чудит, - проворчал Консул.
- Это как? - улыбнулась Ламия.
Прищурившись, Консул посмотрел на нее.
- Прошу провести стандартную проверку перед взлетом, а этот кретин выдает мне стихи.
- Стихи? - Мартин театрально выгнул бровь.
- Да... Послушайте... - Консул нажал кнопку комлога, и Ламия вновь услышала знакомый голос:
Прощайте, Призраки! Мне недосуг С подушкой трав затылок разлучить;
Я не желаю есть из ваших рук, Ягненком в балаганном действе быть!
Сокройтесь с глаз моих, чтобы опять Вернуться масками на вазу снов; Прощайте! - для ночей моих и дней Видений бледных мне не занимать; Прочь, Духи, прочь из памяти моей -В край миражей, в обитель облаков! <Д.Китс. "Ода праздности", VI (пер Г.Кружкова)> - Может, какой-то дефект? - предположил Тео Лейн. - Ведь ИскИн вашего корабля сравним по мощности с разумами бывшего Техно-Центра.
- Так и есть, - сказал Консул. - Я проверил. Все в порядке. Но он раз за разом подсовывает мне... Это! - Он взмахнул распечаткой.
Мартин Силен посмотрел на Ламию и, заметив, что она улыбается, повернулся к Консулу.
- Ну что ж, похоже, ваш корабль решил научиться грамоте. Пусть это вас не беспокоит. Он будет хорошим спутником в вашем долгом странствии. Возникла пауза. И тут Ламия извлекла из сумки объемистый сверток.
- Прощальный подарок, - сказала она.
Консул принялся его разворачивать, сначала медленно, затем все быстрее, разрывая и комкая обертку. Глазам присутствующих открылся свернутый в трубку выцветший и потертый маленький коврик. Консул провел по нему ладонью, поднял глаза и проговорил дрожащим голосом:
- Где... Как вы... Ламия улыбнулась.
- Местная беженка нашла его ниже шлюзов Карлы. Она пыталась продать его на базаре в Джектауне, когда я шла мимо. Кроме меня никто на него не позарился.
Консул сделал глубокий вдох и провел пальцем по узору ковра-самолета, который доставил его деда на роковое свидание.
- Боюсь, он больше не летает, - сказала Ламия.
- Надо перезарядить левитационные нити, - пробормотал Консул. - Не знаю, как вас благодарить...
- Не благодарите. - Ламия улыбнулась. - Это вам талисман в дорогу.
Консул покачал головой, обнял Ламию, пожал всем руки и поднялся на лифте в рубку. Ламия и остальные двинулись к зданию космопорта.
В лазурном небе Гипериона не было ни облачка. Солнце окрасило далекие вершины Уздечки в бледно-розовые тона. Все предвещало чудесный теплый день.
Ламия оглянулась на Град Поэтов и долину за ним. Из-за скал виднелись верхушки Гробниц Времени. Одно крыло Сфинкса озарило солнце.
В ту же секунду эбеново-черный корабль Консула беззвучно поднялся на струе голубого пламени и устремился в небо.
Ламия пыталась вспомнить стихи, которые только что прочла, и последние строки неоконченного шедевра своего возлюбленного:
Гиперион вошел. Он весь пылал Негодованьем; огненные ризы За ним струились с ревом и гуденьем, Как при лесном пожаре, - устрашая Крылатых Ор. Пылая, он прошел... <Д.Китс. "Гиперион", книга первая, 229-233 (пер. Г.Кружкова)> Теплый ветер играл ее волосами. Задрав голову, Ламия отчаянно махала рукой, не пытаясь скрыть или смахнуть слезы, а красавец-корабль поднимался все выше и выше, оставляя за собой ослепительный голубой след, и наконец преодолел звуковой барьер. Громовой удар разнесся по пустыне и эхом отозвался в далеких горах.
Ламия плакала в голос и все махала улетевшему Консулу, небу, друзьям, которых больше никогда не увидит, кусочку своего прошлого и кораблю, уносившемуся в небо, словно гигантская черная стрела, выпущенная из лука каким-то божеством.
"Пылая, он прошел...”

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


Дэн Симмонс

На основную страницу

Биография

Родился в Пеории, штат Иллинойс. Писать начал еще в школе. В пятом классе написал продолжение "Волшебника Страны Оз". В 1971 году закончил Вашингтонский университет, работал учителем в штатах Миссури, Колорадо, Нью-Йорк. 1974 году переехал в Колорадо, где на 13 лет устроился учительствовать в Лонгмонских школах. В 1981 году принял участие в семинаре для начинающих писателей в Гленвуд Спрингс, где после разговора с Харланом Эллисоном решился послать рассказ на конкурс, спонсировавшийся журналом "The Twilight Zone Magazine". Рассказ "The River Styx Runs Upstream" стал лауреатом конкурса и первой профессиональной публикацией Симмонса. В 1985 году он публикует дебютный роман "Песнь Кали", который в следующем году получает Всемирную премию фэнтези. С 1987 года - профессиональный писатель. Широкую популярность Дэну Симмонсу принесли романы т. н. "Гиперионского цикла" - "Гиперион", "Падение Гипериона", "Эндимион" и "Восход Эндимиона". В скором времени должна выйти повесть, примыкающая к этому циклу. Лауреат премий British Science Fiction Award (1992), SF Chronicle Award (1991), Hugo Award (1990), Locus Poll Award (1990,]1991, 1992, 1993, 1994, 1995), World Fantasy Award (1986, 1993), British Fantasy Award (1990), Bram Stoker Award (1990, 1992, 1993, 1994), Sturgeon Award (1993), Imaginaire Award (1996).


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 4)
    • Глава 9 (Страница 5)
    • Глава 10 (Страница 6)
    • Глава 11 (Страница 6)
    • Глава 12 (Страница 6)
    • Глава 13 (Страница 7)
    • Глава 14 (Страница 7)
    • Глава 15 (Страница 7)
  • ЧАСТЬ ВТОРАЯ (Страница 8)
    • Глава 16 (Страница 8)
    • Глава 17 (Страница 9)
    • Глава 18 (Страница 9)
    • Глава 19 (Страница 9)
    • Глава 20 (Страница 10)
    • Глава 21 (Страница 10)
    • Глава 22 (Страница 11)
    • Глава 23 (Страница 11)
    • Глава 24 (Страница 11)
    • Глава 25 (Страница 12)
    • Глава 26 (Страница 12)
    • Глава 27 (Страница 13)
    • Глава 28 (Страница 13)
    • Глава 29 (Страница 13)
    • Глава 30 (Страница 14)
  • ЧАСТЬ ТРЕТЬЯ (Страница 14)
    • Глава 31 (Страница 14)
    • Глава 32 (Страница 15)
    • Глава 33 (Страница 16)
    • Глава 34 (Страница 16)
    • Глава 35 (Страница 18)
    • Глава 36 (Страница 18)
    • Глава 37 (Страница 20)
    • Глава 38 (Страница 21)
    • Глава 39 (Страница 22)
    • Глава 40 (Страница 23)
    • Глава 41 (Страница 24)
    • Глава 42 (Страница 25)
    • Глава 43 (Страница 26)
    • Глава 44 (Страница 28)
    • Глава 45 (Страница 28)
  • ЭПИЛОГ (Страница 30)


Дэн Симмонс

Падение Гипериона

Цикл: "Гиперион" - 2

 Читать книгу

Аннотация

Дэн Симмонс - не просто один из классических писателей - фантастов нашего времени. Он - автор самой, наверное, знаменитой и популярной в мире `космической оперы` - тетралогии `Гиперион`, `Падение Гипериона`, `Эндимион`, `Восход Эндимиона`, создатель поистине уникального в своей оригинальности мира, загадочного и изменчивого мира порталов, соединяющих планеты, великой реки Тетис и великих звездных войн, в которых причудливо перепленись судьбы священника и солдата, поэта и ученого, консула и детектива.

Критики и читатели единодушно признали тетралогию Дэна Симмонса лучшим научно - фантастическим сериалом последнего десятилетия.

"Падение Гипериона” начинается там, где закончился “Гиперион”, но техника повествования и структура текста уже иные: они следуют Джону Китсу в его темах личностей - и видов, - которые не хотят уступать свое место в ходе вещей, когда эволюция говорит им, что пора уходить; Паломники из первой книги выясняют, что судьбы их не так просты, как им думалось: Гробницы Времени открылись, таинственные послания и посланцы из будущего показывают им, что битва за душу человека продолжается много столетий; Шрайк сеет опустошение, но никого не убивает и не выполняет ничьей просьбы; сложное межзвездное сообщество Гегемонии с Великой Сетью рассыпается под ударами межзвездной войны, как муравьиная куча, - хотя так и неясно, идет эта война между Гегемонией и Бродягами или Человечеством и Техно-Центром. Одна из паломниц, Ламия Брон, беременна от своего любовника - кибрида Джона Китса, сотворенного Техно-Центром, и ходят слухи, что родить она должна Ту-Кто-Учит, грядущую мессию. Другой паломник, воин Федман Кассад, уходит в будущее, чтобы в битве со Шрайком встретить свою судьбу. Третий, Сол Вайнтрауб, спас свою дочь, но должен теперь идти с ней сквозь Гробницы Времени к их общей судьбе, вплетенной в мозаику будущего. Четвертый паломник, Консул Гегемонии, улетает на своем корабле, в ИскИне которого живет сущность Джона Китса, чтобы исследовать развалины Гегемонии. Пятый, священник, умирает, и вместо него крестоформ воскрешает погибшего отца-иезуита, который становится папой обновленной католической церкви. Последний выживший паломник, семисотлетний поэт Мартин Силен, рассказавший всю эту историю, нисколько не изменился - он все так же похабен и язвителен.

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin