Дэн Симмонс - Олимп

1 Дэн Симмонс

Этот роман посвящён Гарольду Блуму, который своим отказом сотрудничать в эту Эпоху Возмущения, - доставил мне несказанное удовольствие.
Откуда Гомер всё это знал?
Во время тех событий он был верблюдом в Бактрии!
Лукиан. «Сон»
Подлинная история жизни на Земле, в конце концов,
сводится к истории воистину беспощадных сражений.
Собратья, враги и собственные страсти
никогда не оставят человека в покое.
Джозеф Конрад."Заметки о жизни и литературе"
Но пусть вовеки не сгорит
Разрушенная Троя,
И Лая гнев не омрачит
Счастливого покоя, -
Хотя бы Сфинкс и стал опять
Свои загадки задавать.
А если и грозит закат,
То новые Афины
Лучом последним озарят
Иных времён равнины
И, как вечерняя заря,
Погаснут, землю одаря.
Перси Биши Шелли. «Эллада»

ЧАСТЬ 1

1

Елена Троянская пробуждается перед самым рассветом от воя сирен воздушной тревоги. Дочь Зевса ощупывает подушки на постели, однако её нынешний любовник, Хокенберри, опять исчез, ускользнул в ночи, пока спали слуги. Вот так он всегда - ведет себя так, словно сделал нечто постыдное. Наверняка пробирается прямо сейчас в свои покои по глухим аллеям и закоулкам, на которых еле чадят факелы. Всё-таки Хокенберри - удивительный и несчастный человек, думает Елена. И вдруг она вспоминает.
«Мой муж мёртв».
Это событие - гибель Париса в поединке с безжалостным Аполлоном - произошло девять дней назад. Великая тризна с участием не только троянцев, но и ахейцев начнётся часа через три, если божественная колесница, что кружит над городом, за несколько минут не разрушит Илион до основания, - но Елене всё ещё трудно поверить в уход супруга. Неужто Парис, Приамов сын, пал на поле битвы? Парис покинул этот мир? Парис без всякого вкуса или изящества низвержен в сумрачные пещеры Аида? Непостижимо. Ведь это же Парис, прекрасный ребёнок-мальчишка, похитивший её у Менелая, преодолев стражу и зелёные луга Лакедемона. Нежнейший из любовников даже после долгой, изматывающей, десятилетней войны. Тот, кого Елена величала про себя не иначе как своим «неудержимым, раскормленным в стойле жеребцом».
Покинув постель, женщина идёт к внешнему балкону и раздвигает невесомые занавески, чтобы окунуться в предутренний свет Илиона. Сейчас середина зимы, и мраморный пол холодит босые ноги. В сумеречном покуда небе можно разглядеть, как сорок или пятьдесят прожекторов шарят в поисках богов, богинь и их летающих колесниц. От приглушённых плазменных взрывов содрогается установленное моравеками энергетическое поле в форме купола, прикрывающее город. Внезапно по всему периметру защитных укреплений Илиона выстреливают вверх бесчисленные лучи - ослепительные снопы цвета лазури, изумрудов, свежей крови. На глазах Елены одиночный, но мощный взрыв сотрясает северную часть города; ударная волна раскатывается эхом среди уходящих в небеса башен Илиона и стряхивает длинные темные локоны с плеч красавицы. В течение последних недель боги пробивают силовой щит физическими бомбами в одномолекулярных оболочках при помощи квантовой фазотрансформаци. По крайней мере так разъясняли ей Хокенберри и забавное железное существо по кличке Манмут.
Елене Троянской плевать на высокие технологии. «Парис мёртв». Мысль попросту не укладывается в голове. Виновница войны готовилась погибнуть вместе с ним в тот день, когда ахейцы под предводительством её бывшего мужа, Менелая, разрушат городские стены, что казалось неизбежным согласно пророчествам её подруги Кассандры, убьют всякого взрослого мужчину и мальчика, обесчестят женщин и уволокут их в рабство на греческие острова. Вот какого дня ждала Елена, думая принять лютую смерть от собственной руки, а может, от меча обманутого супруга. И почему-то она никак не представляла себе, что её дорогой, самовлюблённый, богоподобный Парис, её неудержимый жеребец, её красавец-воин, уйдёт из жизни первым. Девять с лишним лет осады и славных сражений убедили Зевсову дочь в том, что боги сохранят ненаглядного мужа невредимым от любой беды, всегда возвращая его на брачное ложе. Так они и поступали. А теперь - убили Париса.
Невестка Приама припоминает последний раз, когда она видела троянского супруга. Десять дней тому назад он покидал город, спеша на поединок с Аполлоном. Никогда ещё Парис не выглядел столь уверенно в элегантных доспехах из блистающей бронзы, с откинутой гордо головой, долгой, точно у жеребца, гривой из льющихся по плечам волос и сияющей улыбкой, обращённой к Елене и тысячам троянцев, что, ликуя, взирали на него со стены у Скейских ворот. Быстрые ноги уверенно несли его «навстречу неувядаемой славе», по выражению любимого царского аэда. Впрочем, в тот день они влекли хозяина прямо к погибели от рук разъярённого Аполлона.
«И вот он умер, и если верить подслушанным пересудам, тело го обожжено и покалечено сверх меры, кости сокрушены, безупречный золотой Лик превращён огнём и бесстыжую оскаленную маску, синие очи расплылись по глазницам тягучей колёсной мазью, клочья зажаренной плоти повисли на обгорелых скулах, словно… словно… начатки - первые закопчённые куски жертвенного мяса, которые швыряют с алтаря на землю, признав их негодными».
Женщина зябко ёжится на холодном рассветном ветру, глядя, как над крышами курится дым. На юге, со стороны ахейского лагеря, взмыли с рёвом вдогонку отступающей колеснице три зенитные ракеты. Дочь Зевса успевает заметить эту колесницу - короткую, яркую, точно утренняя звезда, вспышку, вслед за которой уже тянутся выхлопные ленты греческих снарядов. Блестящее пятнышко без предупреждения пропадает из вида, и небо пустеет. «Удирайте на свой осаждённый Олимп, жалкие трусы», - злорадствует Елена Троянская.
Звучат сирены отбоя. Улица под балконом в особняке Париса поблизости от разгромленного Приамова дворца вдруг заполняется бегущими людьми: команды с вёдрами торопятся на северо-запад, туда, где к зимнему небосводу по-прежнему тянется дым. Над крышами гудят летающие машины, более всего похожие на хитиновых чёрных шершней с колючими шасси и крутящимися на шарнирах прожекторами. Некоторые моравеки, как она знает по опыту и полуночным объяснениям Хокенберри, запоздало полетят «прикрывать город с воздуха», другие помогут загасить пламя. А потом будут несколько часов заодно с людьми вытаскивать из-под завалов изувеченные тела. Елена, которой знакомо в городе едва ли не каждое лицо, прикидывает, чьи же души перенеслись в бессолнечный Аид, едва дождавшись утра.
«Утра поминальной тризны по Парису. По моему милому. Моему глупому, обманутому любимому».
Начинают ворочаться служанки. На пороге спальни возникает самая старая из них - Эфра, мать царственного Тезея, бывшая афинская правительница, увезённая братьями Елены в отместку за похищение сестры.
- Сказать девушкам, чтобы приготовили ванну, госпожа? - спрашивает она.
Невестка Приама кивает. Ещё с минуту она смотрит в яснеющее небо. Дым на северо-западе густеет, а затем понемногу рассеивается, по мере того как пожарные команды с помощью моравеков расправляются с пламенем. Боевые шершни роквеков без всякой надежды продолжают погоню за квант-телепортировавшейся колесницей. Проводив их беглым взглядом, Елена Троянская разворачивается и возвращается в покои, шурша босыми ступнями по холодному мрамору. Пора как следует подготовиться к погребальному обряду и встрече с обманутым супругом после десяти лет разлуки. Кроме того, это первое публичное собрание, на которое одновременно явятся Гектор, Ахиллес, Менелай и Елена, а также многие другие троянцы наравне с ахейцами. Мало ли что может случиться.
«Одним богам известно, чем кончится этот ужасный день», - думает дочь Зевса. И, несмотря на печаль, не может сдержать улыбки. В последнее время все до единой молитвы остаются без ответа. Настали дни, когда бессмертные вспоминают о кратковечных, только чтобы своими божественными руками сеять на земле ужас, погибель и страшные разрушения.
Елена Троянская отправляется принимать омовение и одеваться для выхода.

2

Рыжевласый Менелай в лучших доспехах молча, недвижно, гордо выпрямив спину, стоял между Одиссеем и Диомедом в первом ряду ахейской делегации героев, приглашённых в Илион на погребальный обряд в честь его главного врага, этого поганого женокрада, хренова сына Приама, свинячьего козла Париса. Стоял и размышлял, как и когда ему вернее прикончить. Елену.
Особых сложностей не предвиделось. Виновница войны маячила на той стороне широкой дороги, взирая на ахейских гостей со стены, точнее, с царской смотровой площадки рядом со старым Приамом. Подумаешь, каких-то пятьдесят футов вперёд и немного вверх. Немного везения, и Атрид домчится быстрее, чем кто-либо успеет вмешаться. Впрочем, даже если троянцы рискнут преградить ему путь к обманщице, Менелай порубит их, словно сорную траву на грядке.
Он был невысок - не то что его благородный братец-великан, отсутствующий здесь Агамемнон, или подлый верзила Ахилл - и понимал, что нипочём не запрыгнет на стену, а вместо этого будет вынужден бежать по ступеням, запруженным троянцами, рубя направо и налево. Опозоренного мужа это вполне устраивало.
«Всё равно мерзавке некуда уйти». К смотровой площадке на стене храма Зевса: вела лишь одна лестница. Если Елена укроется в святилище, Менелай бросится следом и не даст ей уйти. Конечно, казнив предательницу, он и сам падёт под бесчисленными клинками разъярённых горожан или Гектора, возглавляющего погребальную процессию, которая как раз появилась вдали. Вот тогда троянцы с ахейцами опять сойдутся в смертельной битве, забыв о безумной войне с богами. «Сражение за Илион возобновится прямо здесь и сегодня». А это значило, что жизнь Менелая не стоила ломаного гроша. Как и жизни Одиссея, Диомеда, а то и самого неуязвимого Ахиллеса. В конце концов, ахейцев на погребении собаки Париса собралось только три десятка, ну а троянцев были тысячи, они толпились повсюду - на площади, на стенах, а главное - перед Скейскими воротами, перегораживая бывшим завоевателям путь к отступлению.
«Оно того стоит».
Эта мысль пронзила черепную коробку, будто острый наконечник копья. «Всё что угодно, лишь бы уничтожить вероломную сучку». Несмотря на стылый и пасмурный зимний день, из-под шлема побежали ручейки пота. Просочившись по стриженой рыжей бороде, они текли с подбородка на бронзовый нагрудник. Менелаю нередко доводилось слышать этот стук тяжёлых капель по металлу - но прежде то была кровь противников, обагрявшая их доспехи. Правая ладонь, опущенная на окованный серебром клинок, в слепом бешенстве сжала рукоятку.
«Сейчас?»
«Нет, погоди».
«Почему не сейчас? А когда же?»
«Ещё немного».
Атрида сводили с ума эти противоречивые голоса в голове - а ведь оба принадлежали ему, в этом не приходилось сомневаться, поскольку боги уже не говорили со смертными.
«Как только Гектор зажжёт погребальный костёр, тогда и действуй».
Менелай сморгнул солёные струйки. Вряд ли он мог бы сказать, какому из голосов принадлежало последнее предложение - тому, что рвался в бой, или другому, который трусливо советовал тянуть время, - но согласился ему последовать. Скорбная процессия вошла в Илион через огромные Скейские ворота и пронесла опалённый труп, укрытый шёлковым саваном, по главной городской улице в сторону внутренней дворцовой площади, где молча ждали целые ряды высокородных сановников и героев, в то время как женщины, в том числе и Елена, наблюдали за ритуалом со стены. Всего лишь несколько минут, и старший брат убитого, Гектор, возьмётся поджигать погребальный костёр, а стало быть, внимание зрителей обратится на пламя, пожирающее и без того поджаренную тушу Париса. «Самое время действовать. Никто и не опомнится, пока я не всажу десять дюймов клинка в предательскую грудь Елены».
По традиции, тризны по членам царской семьи, таким как Приамов сын, один из наследных принцев, длились по меньшей мере девять дней, большая часть которых посвящалась играм, включавшим в себя гонки на колесницах, атлетические состязания и метание копий. Однако на сей раз все положенное время с тех пор, как Аполлон превратил Париса в уголья, было потрачено на долгое путешествие дровосеков к лесам, ещё уцелевшим на склонах Иды, во многих лигах к юго-востоку. Маленькие машинки, звавшие себя моравеками, сопровождали телеги на своих шершнях, чтобы чудесным образом защитить людей, если боги вздумают напасть. И те, разумеется, нападали. Однако лесорубы всё же сделали своё дело.
Лишь теперь, на десятый день, дрова были привезены в Трою и приготовлены для костра. Впрочем, Менелай и многие из его товарищей, включая Диомеда, стоящего с ним бок о бок, считали обряд сжигания вонючего мертвеца напрасной тратой доброго топлива, ибо и город, и мили некогда лесистого побережья давно лишились древесины, растраченной за десять лет на лагерные костры. Поле битвы покрывали бесчисленные пни. Даже хворост давным-давно подобрали. Ахейские рабы готовили пищу для господ на сухом навозе, что не повышало ни вкусовых свойств еды, ни настроения осаждающих.
Возглавляла погребальный кортеж величавая череда троянских колесниц. Копыта коней, обёрнутые чёрным войлоком, еле слышно ступали по широким булыжникам главной улицы и городской площади. За спинами колесничих в молчании замерли величайшие герои Илиона, воины, пережившие девять с лишним лет осады и ужасную восьмимесячную битву с богами. Первым Полидор, сын Приама, за ним - ещё один сводный брат Париса Местор. На следующих колесницах стояли союзник троянцев Ифей и Лаодок, сын Антенора. Кстати, вот и сам Антенор как всегда, на богато украшенной повозке среди бойцов, а не с почтенными старцами на городской стене. Затем - полководец Полипет, а далее - прославленный колесничий Фразимел, как бы замещающий своего господина, предводителя рати ликийцев, убитого Патроклом несколько назад, когда троянцы ещё искали сражений с греками, а не с бессмертными. Следом явился и благородный Пиларт - нет, разумеется не троянец, павший от руки Большого Аякса перед началом богоборческой войны, а другой, который так часто бился рядом с Элазом и Мулием. Замыкали процессию Перим, сын Мегаса, Эпистор и Меланипп.
Менелай узнавал каждого из этих мужей, героев, своих противников. Тысячи раз ему доводилось видеть их искажённые гневом, окропленные кровью лица под бронзовыми шлемами на расстоянии брошенного копья или даже взмаха клинком. Тысячи раз эти люди преграждали ему путь к заветной, давно уже нераздельной цели: к Илиону и Елене.
«До неё каких-то полсотни ярдов. Никто не ждёт моего нападения».
За тихими колесницами слуги вели предназначенных на костёр животных: десять коней Париса (конечно же, не самых лучших), его охотничьих собак и даже целое стадо откормленных овец - очень серьезная жертва, если учесть, что за время божественной осады шерсть и говядина сделались редкостью. Да, и сзади ещё плелась дряхлая круторогая скотина. Всё это не ради пышности жертвоприношения - действительно, кому жертвовать, когда олимпийцы стали врагами. Просто жир закланных животных поможет сильнее и жарче разжечь погребальное пламя.
А следом - издалека, с долин Илиона, - через Скейские ворота тысячи троянских пехотинцев, сверкающих начищенными доспехами в этот хмурый зимний день, Посреди людского потока плыло смертное ложе Париса - на руках двенадцати ближайших соратников по оружию, мужчин, готорые готовы были отдать жизнь за второго отпрыска Приама и до сих пор лили слезы, вздымая над покойным массивный паланкин.
Тело Париса обвевал голубой покров, почти утонувший под прядями волос, отрезанных солдатами и дальними родственниками усопшего в знак печали: старший брат и ближняя родня отрежут локоны за миг до того, как загорится костёр. Троянцы не предлагали ахейцам жертвовать волосы. В противном случае - даже если бы Ахиллес, главный союзник Гектора в эти сумасшедшие дни, передал их просьбу или, хуже того, попытался навязать её своим людям - Атрид самолично поднял бы восстание.
Менелай пожалел, что рядом нет его царственного брата. Казалось, тот всегда выбирал верный путь. Агамемнон - вот кто был настоящим предводителем аргивян, а вовсе не самозванец Ахилл и, уж конечно, не Приамов ублюдок Гектор, готовый раздавать приказы одновременно аргивянам, ахейцам, мирмидонцам и троянцам. Нет, Агамемнон - истинный вождь. Окажись он тут сегодня-либо удержал бы брата от опрометчивого нападения на Елену, либо рискнул бы жизнью, помогая тому исполнить намеченное. Но старший из Атридов и пять сотен верных ему людей отплыли на чёрных кораблях в Спарту и к островам семь недель назад. Возвращения их ожидали не раньше, чем через месяц. Они якобы собирались привлечь на свою сторону рекрутов для войны с богами, а на самом деле планировали заручиться поддержкой союзников для мятежа против быстроногого Пелида.
Ахилл. Вон он, вероломное чудище, ступает вслед за Гектором, который бредёт за паланкином, бережно держа голову покойного брата в огромных ладонях.
При виде рыдающего Приамида и мёртвого тела тысячи троянцев, собравшихся на городских стенах и главной площади, издали могучий стон. Женщины на крышах домов и смотровых площадках - те, что попроще, не дамы царских кровей и не Елена, - завыли в голос. Предплечья Менелая невольно покрылись мурашками. Бабьи причитания вечно на него так действовали.
Атрид подумал о своей переломанной и вывернутой руке. Он решил накопить гнева, словно топлива для костра.
Ахилл, этот полубог-получеловек, шагающий возле гроба, который торжественно проносили мимо почётного караула из ахейских военачальников, сокрушил Менелаю руку ровно восемь месяцев назад, в тот день, когда быстроногий объявил аргивянам, будто бы Афина Паллада прикончила его друга Патрокла и в насмешку забрала тело с собой. «Перестанем же сражаться друг с другом, - провозгласил мужеубийца, - и возьмём в осаду сам Олимп!»
Агамемнон, конечно, был против: против бессовестных притязаний сына Пелея на законное место его, Атрида, царя над всеми греками, собравшимися у стен древней Трои, против неслыханного кощунства - нападения на богов, кого бы там ни вздумалось укокошить Афине (если Ахилл вообще говорил правду), против того, чтобы десятки тысяч ахейских воинов перешли под командование быстроногого.
Пелид ответил коротко и прямо: он, мол, готов драться с любым, кто не примет его власть или не захочет воевать с бессмертными, - драться хоть поодиночке, хоть со всеми сразу. И пусть последний уцелевший правит аргивянами, начиная с этого рокового утра.
Сотни данайских военачальников и тысячи пехотинцев застыли в немом изумлении, но гордые сыны Атрея разом бросились на самозванца с оружием.
Менелай хоть и не числился в рядах первых героев у стен Илиона, всё же был закалённым в сражениях ветераном, а его брат вообще слыл самым свирепым из греков - по крайней мере пока разобиженный Ахиллес отсиживался в своей ставке. Копьё великого царя било, можно сказать, без промаха, клинок "пронзал семикожные щиты врагов точно лёгкие хитоны, а его хозяин ни разу не оказывал милости даже самому благородному противнику, молившему о пощаде. Статный, мускулисты и Агамемнон смотрелся не менее богоподобно, чем белокурый Пелид, разве что тело его покрывали старые шрамы, заслуженные в славных боях, когда быстроногий ещё пешком под стол ходил. Да ещё в глазах Атрида полыхало звериное бешенство, в то время как Ахиллес ожидал нападения с хладнокровным, почти рассеянным выражением на юном лице.
Самозванец управился с братьями, точно с малыми детьми. Могучее копьё Агамемнона отскочило от плоти соперника, словно злокозненный сын Пелея и вечной Фетида был Закован в невидимую энергетическую броню моравеков. В ярости старший Атрид замахнулся клинком, от удара которого раскололась бы каменная глыба, но меч затрещал и сломался о красиво исполненный щит Ахиллеса.
Потом быстроногий обезоружил обоих братьев, швырнул их запасные копья и клинок Менелая в океан, поверг соперников на жесткий песок и с лёгкостью сорвал с них доспехи - так мог бы орёл разодрать хищными когтями одежду на беспомощном трупе. Тогда-то мужеубийца и сломал младшему Атриду левую руку (стоявшие вокруг боевые товарищи дружно ахнули, услышав, как, будто зелёная ветка, треснула кость), старшему - почти небрежным взмахом кисти перебил нос, а в довершение пнул великого царя под рёбра и опустил сандалию на грудь ревущему от боли Агамемнону, рядом с которым мучительно стонал Менелай.
И лишь тогда Пелид извлёк свой грозный меч.
- Клянитесь теперь же подчиниться мне и во всем верно служить, и каждый из вас увидит от меня заслуженное почтение, как честный союзник в грядущей войне с богами, - промолвил победитель. - Промедлите хотя бы мгновение - отправлю ваши пёсьи души в Аид не моргнув глазом, а тела скормлю жадным грифам без погребения.
Агамемнон задыхался и подвывал, он чуть не изблевал закипевшую желчь, однако принёс требуемую клятву. Менелай, которого терзали боли в ушибленной ноге, покалеченных рёбрах и раздробленной руке, покорился секундой позже.
Тридцать пять данайских военачальников бросили вызов Ахиллу, и за какой-то час он одержал верх над всеми. Храбрейших мятежников обезглавил - они предпочли жестокую смерть, но не сдались. Тела убитых сын Пелея, как и обещал, бросил на съедение птицам, рыбам и псам. Зато прочие тридцать восемь предводителей согласились подчиниться новой власти. Никто из великих ахейских героев, во многом равных Агамемнону - ни Одиссей, ни Диомед, ни сладкоречивый Нестор, ни Аяксы и ни Тевкр, - даже не пытались противиться. Все как один громко поклялись воевать с богами, наслушавшись подробностей о лютом убийстве Патрокла и позже - о том, как вздорная Афродита пролила кровь Скамандрия, сынишки Гектора.
Больная рука снова заныла: кости не желали правильно срастаться, невзирая на старания прославленного целителя Асклепия. В сырые, промозглые дни вроде этого перелом серьёзно беспокоил воина, однако Менелай удержался, не стал потирать больное место на виду у тех, кто проносил мимо греческих посланников смертное ложе Париса.
Обвитый покровом, усыпанный локонами гроб опускают на подготовленный для костра деревянный сруб, расположенный в точности под смотровой площадкой Святилища Зевса. Колонна пехотинцев останавливается. Женщины прекращают выть и причитать. В неожиданно упавшей тишине Атриду отчётливо слышно, как тяжко дышат кони - и как один из них пускает горячую струю на камень. Гелен, главный мужчина-пророк Илиона и советник Приама, провозглашает с храмовой стены короткую хвалебную речь, но её заглушает ветер, внезапно налетевший с моря подобно холодному, неодобрительному дыханию богов. Провидец вручает церемониальный нож царю, почти облысевшему, но всё ещё сохранившему за ушами немного длинных седых волос - видимо, для таких вот торжественных случаев. Острым словно бритва лезвием Приам отсекает белую прядь, и раб, много лет прослуживший в доме Париса, ловит её в золотую чашу. Приам протягивает нож Елене. Женщина смотрит на нож долгим, изучающим взглядом, словно прикидывая, не вонзить ли отточенное лезвие себе в грудь. (У Менелая перехватывает дыхание: с этой мерзавки станется лишить его столь близкой и желанной мести.) Затем Елена вдруг подхватывает долгий иссиня-чёрный локон и отсекает кончик. Тот плавно летит в золотую чашу, и раб шагает к безумной Кассандре, одной из многих дочерей Приама.
Несмотря на трудности и опасности, сопряжённые с доставкой дров со склонов Иды, сруб удался на славу. Пусть и не сотня с каждой стороны, как делали прежде - иначе людям ни поместиться бы на площади, - а всего лишь тридцать, зато гораздо выше обычного, почти до смотрового балкона. Наверх ведут широкие ступени, каждая из которых представляет эй отдельную платформу. Внушительную кучу дров скрепляют и поддерживают крепкие брусья из дворца, принадлежавшего покойному.
Могучие товарищи поднимают гроб на маленькую площадку на вершине сруба. Гектор ожидает у подножия широкой лестницы.
Мужчины, привыкшие участвовать и в бойнях, и в жертвоприношениях - а в конце концов, усмехается про себя Менелай, какая между ними разница? - быстро и ловко перерезают шеи овцам, сцеживают кровь в церемониальные чаши снимают шкуры и обдирают жир. В него-то и заворачивают мертвеца, будто кусок подгорелого мяса в мягкий хлеб.
Освежеванных животных относят на самый верх и кладут подле мертвого тела. Из храма появляются непорочные девы в полном церемониальном облачении, с опущенными на лица покрывалами. Девушкам не полагается приближаться к срубу - они лишь подают бывшим телохранителям Париса двуручные кувшины с маслом и мёдом. Воины поднимаются по ступеням и с великой осторожностью опускают сосуды у гроба.
Из десяти любимых жеребцов Париса отбираются лучшие четверо, и Гектор широким ножом покойного брата перерезает им глотки, двигаясь так стремительно, что даже эти умные, отважные прекрасно обученные животные не успевают отреагировать.
Сам Ахилл, с невероятным усердием и нечеловеческой силой, забрасывает огромных жеребцов одного за другим на высокую деревянную пирамиду. Бывший слуга Париса выводит на свободное место любимых хозяйских псов. Гектор поочерёдно поглаживает их и чешет за ушами. Потом задумывается, будто припомнив, как часто видел брата кормящим преданных собак со своего стола или охотящимся с ними в горах и на болотах.
Затем выбирает парочку и кивает рабам, чтобы увели остальных. С минуту он ласково треплет каждого пса по загривку, словно желая угостить лакомой косточкой, а после - широким свирепым взмахом клинка чуть ли не отсекает голову от тела. Трупы собак он лично кидает на сруб, и те приземляются намного выше мёртвых коней, почти у гроба.
А вот теперь - сюрприз.
Десять меднодоспешных троянцев и десять меднодоспешных ахейских копьеносцев вручную выкатывают запряжённую людьми телегу. На ней стоит клетка. В клетке находится бог.

3

Кассандра наблюдала за погребальным обрядом с высокого смотрового балкона храма Зевса, и её всё сильнее захлёстывало чувство обречённости. Когда же на главную площадь Илиона выехала телега, запряжённая не быками и не лошадьми, а восемью отборными троянскими солдатами, телега, единственную поклажу которой составляла клетка с осуждённым на смерть олимпийцем, дочь Приама едва не упала в обморок.
Елена, её греческая подруга, вместе с Парисом накликавшая на город все эти бедствия, подхватила девушку за локоть и быстро спросила:
- Что такое?
- Это безумие, - прошептала Кассандра, прислоняясь к мраморной стене.
Что именно имелось в виду - её ли собственное помешательство, полоумие тех, кто посмел поднять руку на бессмертного, или сумасшествие всего происходящего, - Елена так и не поняла. Впрочем, едва ли сама провидица это знала.
Пленённого бога, упрятанного не только за стальную решётку приколоченную к телеге, но и в незримый силовой кокон моравеков, г звали Дионисием или Дионисом. Сын Громовержца и Семелы, он покровительствовал пьянству, сексу и разнузданному насилию. Кассандра, с детства поклонявшаяся убийце Париса Аполлону, тем не менее не раз общалась, и довольно близко, с этим единственным божеством, умудрившимся за время войны угодить в плен. Бедолагу скрутил в бою Ахиллес, магия моравеков не позволила побеждённому квитироваться, коварный Одиссей убедил его сдаться подобру-поздорову, а роквеки упекли под ИЙ энергетический заслон, который мерцал я колыхался вокруг будущей жертвы подобно жарким волнам полуденного воздуха в разгар лета.
Для бессмертного Дионис выглядел несолидно: жалких шесть футов роста, бледная кожа, пухлые даже по человеческим меркам формы, копна каштаново-золотистых кудрей и жидкая щетина на подбородке, словно у прыщавого подростка.
Телега остановилась у подножия лестниц и Гектор отпер клетку, потянулся сквозь полупроницаемое ситовое поле и вытащил узника. Ахиллес тут же опустил тяжёлую длань на шею коротышки.
- Деицид - прошептала Кассандра. - Богоубийство. Безумие и деицид.
Елена, Приам, Андромаха и прочие на балконе пропустили ее слова мимо ушей. Все взгляды были прикованы к побелевшему кА полотно олимпийцу и двум статным, закованным в бронзу смертным.
Если беспомощный лепет гадателя Гелена потонул в дыхании ветра и ропоте толпы, то голос Гектора зычно прокатился над заполненной людьми площадью, отдавшись эхом от высолен и стен Илиона; пожалуй, он ясно прогремел даже на вершине Иды, темневшей во многих лигах от города, на востоке.
- Возлюбленный брат Парис, мы собрались здесь, чтобы сказать тебе прощай - да так, чтобы ты услышал нас даже там, куда ушел в глубинах Обители Смерти. Прими этот сладкий мёд, лучшее масло, твоих любимых коней, самых верный собак. И наконец, я жертвую тебе вот этого бога, Зевсова сына, сало которого раскормит голодное пламя, ускорив твой переход в Аид! - произнёс герой, доставая из ножен меч.
Силовое поле затрепетало и растворилось, однако бессмертный по-прежнему оставался в железных наручниках и колодках.
- Можно мне сказать? - спросил он гораздо тише, нежели только что говорил Приамид. Защитник Трои задумался.
- Дайте слово богу! - воскликнул провидец Гелен, стоявший по правую руку царя на балконе святилища.
- Дайте слово богу! - выкрикнул сосед Менелая, ахейский птицегадатель Калхас.
Гектор нахмурился, потом кивнул.
- Валяй, ублюдок Зевса, чеши языком. Помолись папочке, если хочешь, всё равно не поможет. Сегодня тебя ничто не спасёт. Нынче ты будешь начаткам на погребальном костре моего брата.
Дионис улыбнулся, но как-то криво, неуверенно даже для человека, не то что для обитателя Олимпа.
- Ахейцы и жители Трои, - воззвал тучный божок с несерьёзной бородкой. - Глупцы! Нельзя убить бессмертного. Особенно того, кто родился во чреве погибели. Дитя Зевса, уже в пору младенчества я забавлялся с игрушками, которые, по словам пророков, могли принадлежать лишь новому правителю мира: игральными костями, мячиком, волчком, золотыми яблоками, трещоткой и клоком шерсти.
Однако титаны, те, кого мой отец одолел и забросил в Тартар, эту преисподнюю преисподних, это царство ночных кошмаров, размещенное гораздо ниже царства мёртвых, где витает сейчас, подобно выпущенному кем-то вонючему газу, душа вашего брата Париса, накрасили свои лица мелом, явились, точно духи покойных, напали на меня и разорвали голыми, набелёнными руками на семь частей, после чего швырнули в кипящий котёл, стоявший тут же на треножнике, над пламенем гораздо более жарким, чем ваш убоги и костерок…
- Ты закончил? - поинтересовался Гектор, поднимая меч.
- Почти. - Голос олимпийца звучал уже гораздо веселее и громче, отдаваясь эхом от весьма удалённых стен, которые только что гудели от слов Приамида, - Меня сварили, потом поджарили на семи вертелах, и аппетитный запах моего мяса привлёк на пиршество самого Громовержца, пожелавшего отведать сладкое кушанье. Но, заметив на вертеле детский череп и ручки сына в бульоне, отец поразил титанов молниями и зашвырнул обратно в Тартар, где они по сей день жестоко страдают и трепещут от ужаса.
- Это всё? - произнёс Гектор.
- Почти, - отозвался Дионис, обратившись лицом к царю Приаму и прочим важным персонам, собравшимся на балконе святилища Зевса. Теперь уже маленький божок ревел, как раненый бык. - Впрочем, кое-кто утверждает, будто бы мои варёные останки были брошены в землю, и так появились первые виноградные лозы, дающие смертным вино; впрочем, один кусочек тела не сгорел на костре и не разложился в почве. Его-то Паллада Афина и отнесла Громовержцу, который доверил мою kriaios Dionisos Гипте - это малоазиатское имя Великой Матери Реи, - чтобы та носила меня в своей голове. Знаете, отец употребил эти слова - kriaios Dionisos - шутки ради, поскольку kradia на языке древних означает «сердце», а krada - «смоковницу», то есть…
- Хватит! - воскликнул Гектор.,- Бесконечная болтовня не продлит твою пёсью жизнь, и не мечтай. Данай договаривай в: словах, или я сам тебя оборву.
- Да сожрите вы меня, - только и вымолвил бог. Приамид обеими руками занёс тяжёлый клинок и взмахом обезглавил бессмертного. Толпы троянцев и греков ахнули. Бескрайние ряды солдат как один человек отшатнулись от ужасного зрелища. Несколько мгновений укороченное тало стояло, пошатываясь, на нижней платформе и вдруг рухнуло, точно марионетка, у которой разом обрезали нити. Гектор ухватил упавшую голову с широко разинутым ртом, поднял за жидкую бородку и высоко закинул на сруб, между конскими и собачьими трупами. Работая мечом как топором, он ловко отсёк мертвецу сначала руки, потом ноги, потом гениталии, разбрасывая отрезанные части по всему срубу - впрочем, не слишком близко к смертному «у Париса, чьи благородные кости воинам нужно будет собрать среди золы, отделив от недостойных останков собак, жеребцов и бога. В конце концов Приамид разрубил тело на дюжины мясных ломтиков; большая часть пошла на костёр, остальное полетело на корм уцелевшим собакам, которых до сей минуты держали на привязи, а теперь выпустили на площадь.
Как только затрещали последние кости и лопнул последний хрящ, над жалкими останками Диониса поднялась чёрная туча, будто бы стая невидимого гнуса или маленькая дымовая воронка вертелась в воздухе, да так яростно, что Гектору пришлось прервать свою мрачную работу и отступить назад. Шеренги троянских и ахейских героев отпрянули ещё на шаг, а женщины на стене запричитали в голос, закрывая лица ладонями или лёгкими покрывалами.
Но вот облако рассеялось; Приамид швырнул на вершину дровяной кучи оставшиеся розовато-белые, словно тесто, куски плоти, после чего поддел ногой позвоночник и рёбра жертвы, пнул их на толстую охапку хвороста и принялся снимать обагренные доспехи. Прислужники торопливо унесли прочь забрызганную бронзу. Один из рабов поставил таз с водой. Высокий, статный герой дочиста омыл от крови свои ладони, руки, лоб и принял предложенное полотенце.
Оставшись в одной тунике и сандалиях, он поднял над головой золотую чашу с только что срезанными прядями, взошёл по широкой лестнице на вершину, где покоилось просмолённое ложе, и высыпал волосы дорогих Парису людей на синий покров. Тут у Скейских ворот показался бегун - самый стремительный из всех, кто принимал участие в Троянских играх. С длинным факелом в руках он трусцой устремился сквозь толпу воинов и простых зрителей - те едва успевали почтительно расступаться - и взлетел по просторным ступеням на вершину сруба.
Проворный бегун передал мерцающий факел Приамиду, кивнул и, не поднимая головы, спустился по лестнице.
Атрид возводит глаза и видит, как на город наползает чёрная туча.
- Феб Аполлон решил испортить нам день, - угрюмо шепчет Одиссей.
Стоит Гектору опустить конец факела к просмолённым дровам, обильно политым туком жертв, как налетает холодный западный ветер. Дерево чадит, но не спешит загораться.
Сердце Менелая, всегда более пылкого в битвах, чем расчётливый Агамемнон и прочие хладнокровные греки-убийцы, начинает гулко стучать: надвигается час расплаты. Воина не тревожит собственная близкая гибель: лишь бы эта стерва Елена, визжа, низверглась в Аид хотя бы минутой раньше. Будь его воля, изменницу поглотили бы неизменно более глубокие бездны Тартара, где по сей день вопят и корчатся среди кромешного мрака, боли и страшного рёва титаны, о которых разглагольствовал покойный Дионис.
По знаку Гектора быстроногий Ахилл подаёт бывшему врагу пенистых кубка, наполненных до краёв, и сходит вниз по широкой лестнице.
- О ветры запада и севера! - взывает сын Приама, поднимая сосуды над головой. - О шумный Борей и быстровейный Зефир с холодными перстами! Прилетите и разожгите своим дыханием костер, где возложен Парис, о котором сокрушаются все троянцы и даже достойные аргивяне! Явись, Борей, явись, Зефир, раздуйте палящее пламя! Обещаю вам щедрые жертвы и возлияния вот этих вот пенистых кубков!
Высоко на храмовом балконе Елена склоняется к Андромахе и шепчет:
- Сумасшествие какое-то. Он потерял рассудок. Мало того что наш возлюбленный Гектор молит о помощи своих врагов, бессмертных; в придачу он просит предать огню обезглавленное тело казненного им же бога!
Жена героя не успевает ответить. Укрывшаяся в тени Кассандра разражается громким хохотом, так что Приам и стоящие рядом Старейшины сердито косятся на женщин,
Провидица не обращает внимания ни на их укоризненные взгляды, ни на злобное шиканье товарок.
- Сссссумасшессссствие, точчччно. Я же вам говорила. Всё это - безумие. Особенно кровавые помыслы Менелая, который мечтает прирезать тебя, Елена, с таким же зверством, как Гектор убил Диониса. Осталось недолго ждать.
- Что ты несёшь, Кассандра? - шипит виновница Троянской войны, побледнев как полотно. Сновидица улыбается.
- Я говорю о твоей смерти, о женщина. И она уже близка. Задержка лишь за костром, который никак не желает гореть.
- Менелай?
- Твой благородный супруг, - смеётся в ответ Кассандра. - Твой бывший благородный супруг. Не тот, чти бесполезно гниёт на куче дров, словно горстка обугленного компоста. Разве не слышишь, как тяжело он дышит, готовясь рассечь твоё горло? Не чуешь запах липкого пота? Не ощущаешь, как бьётся злодейское сердце? Я слышу и чувствую.
Отвернувшись от погребальной сцены, Андромаха надвигается на лунатичку. Пора увести её в глубь святилища, подальше от лишних глаз и ушей.
Пророчица вновь хохочет; в её руке сверкает короткий, но отточенный кинжал.
- Попробуй тронь меня, стерва. Разделаю, как ты сама разделала сына рабыни, которого выдала за своего сына.
- Молчи! - срывается жена Гектора.
Её глаза внезапно загораются гневом.
Приам и другие опять недовольно смотрят на женщин; слов эти туговатые на ухо старики явно не разобрали, зато безошибочно распознали свирепый тон дамского шёпота.
У Елены трясутся руки.
- Кассандра, ты же сама говорила, будто все твои мрачные предсказания пошли прахом. Помнишь, как ты годами клялась нам, что Троя будет разрушена? А город ещё стоит. И царь жив, а не заколот в этом самом храме, согласно твоим речам. Ахилл и Гектор по-прежнему с нами, хотя должны были якобы умереть ещё до падения Илиона, как ты твердила годами. Да и мы все здесь. Разве не должен был Агамемнон уволочь тебя в свой дворец, где Клитемнестра заколола бы неверного мужа кинжалом вместе с троянской наложницей и вашими малыми детками? А что с Андромахой?..
Провидица запрокидывает голову и беззвучно воет. Внизу, под балконом, Гектор без устали сулит богам ветров прекрасные жертвы и возлияния сладкого вина, пусть только заполыхает огонь под гробом его дорогого брата. Если бы человечество уже придумало театр, зрители наверняка бы подумали, что драма начинает граничить с фарсом.
- Это всё в прошлом, - шипит Кассандра и водит острым, как бритва, лезвием по собственной белой руке. На мрамор капают струйки крови, но ей наплевать. Пророчица не отрывает взора от Елены и Андромахи. - Прежнее будущее не вернётся, сестры. Мойры ушли навсегда. Наш мир и его судьба канули в небытие, на смену им явилось нечто новое - какой-то чуждый, неведомый космос. Однако ясновидение, этот проклятый дар Аполлона, не оставляет меня, сестры. Мгновение-другое - и Менелай устремится сюда, чтобы вонзить клинок прямо в твою прелестную грудь, о Елена Троянская. - Последние, полные издёвки слова похожи на ядовитый плевок.
Дщерь Зевса грубо хватает пророчицу за плечи. Андромаха вырывает у той кинжал, и женщины вдвоём заталкивают безоружную подругу за мраморные колонны, в холодный сумрак святилища. Там они прижимают девушку к белокаменным перилам и нависают над ней, словно фурии. супруга Гектора подносит острое лезвие к бледной шее снохи.
- Мы долгие годы были подругами, - сипло выдыхает она, - но произнеси ещё хоть слово, полоумная тварь, и захлебнёшься кровью. Прирежу, как откормленную свинью на праздник.
Кассандра показывает зубы.
Елена берёт Андромаху за руку - трудно сказать зачем; возможно, желая поучаствовать в убийстве. Другую ладонь она опускает на плечо ясновидящей.
- Значит, Менелай решил прикончить меня? - шепчет красавица на ухо жертве.
- Нынче он дважды придёт за тобой, и дважды ему помешают - бесцветным голосом отзывается та. Затуманенные глаза царской дочери уже ни на кого не смотрят. Её улыбка больше всего напоминает оскал черепа.
- Когда это будет? - допытывается Елена, - И кто его остановит?
- Сначала, когда запылает погребальный костёр Париса, - также невыразительно и равнодушно, будто припоминая забытую детскую сказку, бормочет Кассандра. - И снова, когда огонь догорит.
- Кто его остановит? - повторяет Зевсова дочь.
- В первый раз на пути Менелая встанет жена Париса, - изрекает пророчица и закатывает очи, оставив на виду одни белки. - Потом - Агамемнон и та, что жаждет убить Ахиллеса - Пентесилея.
- Амазонка Пентесилея? - Изумлённый голос Андромахи вкатывается долгим эхом под сводами храма. - Она за тысячи лиг отсюда, да и великодержавный Атрид тоже. Как, интересно, они доберутся к нам прежде, чем угаснет пламя?
- Тихо ты! - шипит Елена и вновь обращается к ясновидице, чьи веки странно подрагивают: - Говоришь, Менелаю сперва помешает супруга Париса? И как же? Как я это сделаю?
Кассандра валится на пол без чувств. Аккуратно запрятав кинжал в лёгкие складки одеяния, Андромаха с силой хлещет упавшую по лицу вновь и вновь. Но та не приходит в себя. Елена пинает обмякшее тело ногой.
- Провалиться бы ей в преисподнюю. Ну как я могу не дать Менелаю убить себя? Остались, наверное, считанные…
С площади доносится дружный вопль аргивян и троянцев. Женщины слышат знакомый гул и свист.
Это Борей и Зефир ворвались в город через Скейские ворота. Сухой трут поймал искру, дерево занялось. Костёр запылал.

4

На глазах у Менелая буйные вихри дохнули на уголья, выбили несколько тонких, мерцающих язычков, и вот уже сруб охватило бурное пламя.
«Пора», - решил Атрид.
Шеренги ахейцев, нарушая порядок, подались назад от внезапного жара. В суматохе Менелай незаметно проскочил мимо своих товарищей и начал пробираться через толпу троянцев. Он уверенно приближался к храму Зевса и заветной лестнице. Кстати, ветры дули в том же направлении. На ходу воин успел отметить, что зной и снопы летящих искр вынудили Приама, Елену и прочих отступить с балкона немного вглубь, а главное - разогнали солдат, которые занимали нижние ступени.
«Путь свободен. Ещё чуть-чуть, и я поверю, что боги на моей стороне», - подумал Менелай.
Может статься, так оно и было. В последнее время троянцы и аргивяне то и дело вступали в общение с отвергнутыми олимпийцами. Простое объявление войны между кратковечными и бессмертными ещё не означало полного разрыва всех уз, основанных на кровном родстве и закоренелой привычке. Насколько знал Атрид, целые дюжины знатных ахейцев тайно, под покровом ночи, приносили жертвы тем же богам, с которыми сражались при свете дня. Разве сам Гектор не взывал только что к Зефиру и Борею, умоляя разжечь погребальный костёр под телом несчастного брата? И разве могучие божества западного и северного ветров не вняли его настойчивой просьбе, хотя и ведали, что на тех же дровах, подобно поганым начаткам, которые без сожаления швыряют псам, разбросаны кости и кишки Диониса, родного сына Тучегонителя?
«Смутное времечко. Не разберёшь, как теперь и жить».
«Не забивай голову, - усмехнулся внутри знакомый циничный голос, предлагавший убить Елену. - Тебе-то уже недолго осталось».
У подножия лестницы Менелай остановился и обнажил клинок. Никто не проявил интереса: все взгляды приковал к себе костер, который выл и бушевал на расстоянии трёх десятков футов. К тому же каждый из многих сотен воинов прикрывал рукой лицо и глаза.
Атрид опустил ногу на первую ступень.
В тот же миг из портика святилища Зевса, в десяти футах от Менелая, возникла женщина, одна из тех, что подавали в начале ритуала мёд и масло, и двинулась прямо на костёр. Взоры зрителей разом обратились к ней; Атриду пришлось замереть на месте, опустив оружие, ибо он оказался в точности за её спиной и не желал излишнего внимания.
Женщина откинула с лица тонкое покрывало. Толпа троянцев напротив погребального сруба изумлённо ахнула.
- Энона! - воскликнул наверху женский голос.
Менелай вытянул шею. Приам, Елена и прочие вернулись на балкон, привлечённые шумом. Кричала не изменница, кто-то из рабынь.
Энона? Где-то Атрид уже слышал это имя, ещё до начала Троянской войны, однако не напрягать же память теперь, когда цель с близка! Ещё полминуты. Елена там, наверху, до неё лишь пятнадцать ступеней, и ни единого мужчины на пути.
- Я настоящая жена Париса! - Даже в такой близи возглас мнимой девы еле пробивался сквозь вой ветров и яростный треск огня, пожирающего мёртвое тело.
Настоящая жена Париса? Ошеломленный Менелай замешкался. Из храма и с прилегающих улиц нахлынули новые любопытные зрители. Лестница стала заполняться людьми. Рыжеволосый аргивянин припомнил тёмные слухи"некогда носившиеся по Спарте: дескать, прежде Парис был женат на дурнушке на десять лет старше себя, но ухитрился забыть о ней, как только боги помогли ему выкрасть Елену.
- Феб Аполлон не убивал Париса, Приамова сына! - надевалась Энона. - Это сделала я!
Послышались крики, грубая брань, кое-кто из троянцев шагнул вперёд с намерением схватить сумасшедшую, однако их удержали свои же товарищи. Большинство хотели послушать, что скажет эта сука.
Сквозь пламя Атрид отчётливо видел Гектора: даже величайший герой Илиона был не в силах вмешаться, поскольку между ним и женщиной полыхало алчное пламя.
Энона приблизилась к огню, и над её одеждой начал куриться пар. Похоже, дамочка заранее окатила себя водой, готовясь к выступлению. Под вымокшим платьем явственно проступали тяжёлые, полные груди.
- Париса убила не молния Аполлона! - визжала гарпия. - Когда десяток дней назад мой муж и бог ушли в Медленное Время, они, как и было задумано, пустили друг в друга стрелы, но промахнулись оба, Супруга обрёк на гибель выстрел простого смертного - коварного Филоктета! Вот кто во всём виноват! - И она ткнула пальцем в старика, застывшего в группе ахейцев по правую руку от Большого Аякса.
- Врёшь! - завопил седовласый лучник, совсем недавно спасённый Одиссеем с безлюдного острова ради битвы с богами.
Пропустив его выкрик мимо ушей, Энона подступила ещё ближе к костру. Её лицо и нагие руки раскраснелись. Дым от мокрых одежд окутывал тело густым призрачным облаком.
- Когда раздосадованный Аполлон квитировался на Олимп, аргивский трус Филоктет, не забывший прежних обид, пустил отравленную стрелу в мошонку моему супругу!
- Откуда тебе это знать, женщина? - Слова Ахиллеса прогремели стократ сильнее вдовьего писка. - Никто из нас не следовал за Приамидом и сребролуким в Медленное Время. Никто не видел сражения!
- Узнав о предательстве, Аполлон квитировал мужа на склоны горы Ида, где я жила изгнанницей более десяти лет… - продолжала Энона.
Теперь, не считая нескольких выкриков, большая часть гигантской городской площади, запруженной тысячами троянцев, переполненные стены и крыши домов умолкли. Все ждали.
- Парис молил принять его обратно, - рыдала женщина, от мокрых волос которой так же яростно валил пар, как и от одежды. Даже слезы её мгновенно улетучивались. - Он умирал от греческого яда. Яйца, пах и прежде любимый член уже почернели, но муж всё равно упрашивал исцелить его.
- Как может обычная старая карга снять последствия смертельного яда? - впервые проревел Гектор, перекрывая богоподобным голосом шум ветров и костра.
- Некий оракул предсказал супругу, что я одна сумею излечить его роковую рану, - отозвалась Энона.
Либо у неё иссякали силы, либо жар и вой огня возросли. Атрид мог разобрать отдельные слова, хотя и сомневался, что это под силу другим на площади.
- Корчась от боли, он умолял приложить к отравленной ране бальзам, - надсаживалась женщина. - "Забудь свою ненависть, - плакал он.
- Я покинул тебя лишь по велению судьбы. Лучше бы я умер, не успев доставить эту сучку в отцовский дворец. Заклинаю, Энона, во имя нашей прежней любви, ради прежних клятв, прости меня и спаси мою жизнь". На глазах Менелая женщина сделала ещё пару шагов. Багрово-золотые языки принялись лизать её, лодыжки почернели, носки сандалий начали заворачиваться.
- Я отказалась! - возвысила охрипший голос Энона. - И он скончался. Мой единственный любимый, любовник и муж, ушёл из жизни. Умер в ужасных мучениях, осыпая весь мир проклятиями. Мы со служанками хотели сами сжечь труп - дать моему бедному, обречённому Судьбой супругу достойное погребение. Но деревья стары и тверды, их так тяжело рубить, а мы всего лишь слабые женщины… Простое дело, но я не справилась даже с ним. Увидев, как жалко мы почтили останки благородного Париса, Феб Аполлон вторично смилостивился над павшим врагом, квитировал обгорелое тело назади выбросил на поле боя из Медленного Времени, будто бы сын Приама сгорел в сражении. Я так жалею, что не исцелила его! Обо всём жалею…
Тут она развернулась в сторону балкона; хотя вряд ли успела разглядеть что-либо из-за пламени, дымной пелены и рези в глазах.
- Одно хорошо: этой сучке Елене уже не увидеть его живым! Глухой ропот воинов Трои перерос в оглушительный рёв. Дюжина городских стражников запоздало кинулась к Эноне, чтобы увести её для дальнейшего допроса.
Женщина шагнула в пылающий сруб.
Сначала вспыхнули волосы, потом платье. Невероятно, немыслимо, однако вдова продолжала взбираться по ступеням из брёвен, даже когда её кожа занялась, почернела и сморщилась, как обуглившийся пергамент. И только в последний миг Энона содрогнулась и упала. Вопли несчастной несколько долгих, томительных минут разносились над площадью и притихшей толпой.
Обретя наконец дар речи, троянцы первым делом потребовали от аргивян выдать им Филоктета.
Разъярённый, смешавшийся Менелай бросил взгляд наверх, царская охрана окружила на балконе всех и каждого. Дорогу к Елене преграждала стена из круглых троянских щитов и частокол из копий.
Спрыгнув с нижней ступени, Атрид ринулся наперерез через густевшее пространство у самого сруба. Жара ударила в лицо не хуже могучего кулака, и воин почувствовал, как обгорают брови. Спустя минуту он обнажил клинок и примкнул к товарищам. Аякс, Диомед, Одиссей, Тевкр и другие окружили старого лучника плотным кольцом, держа наготове оружие.
Несметные толпы троянцев подняли щиты, затрясли пиками, стали напирать на две дюжины обречённых греков со всех сторон.
Внезапно голос Гектора загрохотал так, что все окаменели:
- Стойте! Я запрещаю! Лепет Эноны - если это вообще была Энона, ибо лично я не узнал каргу, - ничего не значит. Она сумасшедшая! Мой брат погиб в роковой схватке с Аполлоном.
Судя по виду разгневанных троянцев, речь их не убедила. Вокруг по-прежнему кровожадно щетинились острия мечей и пик. Менелай огляделся. В то время как Одиссей хмурил брови, а Филоктет прятался за спины обречённых товарищей, Большой Аякс довольно щерился, словно предвкушая близкую сечу, которая оборвёт его жизнь.
Прошествовав мимо сруба, Приамид встал между кучкой обречённых ахейцев и троянскими копьями. Он был без оружия и даже без доспехов, однако вдруг всем стало понятно: перед ними самый опасный противник.
- Эти люди - наши союзники, гости, приглашённые на погребение моего брата! - воскликнул Гектор. - Вы не причините им вреда. Любой, кто ослушается приказа, падёт от моей руки. Клянусь костями покойного Париса!
Из-за платформы, поднимая щит, выступил Ахиллес. Вот он-то был и в лучших доспехах, и при оружии. Сын Пелея более не шелохнулся, даже не произнёс ни слова, но каждый на площади ощутил его присутствие.
Троянцы посмотрели на своего вождя, перевели взгляды на быстроногого мужеубийцу, в последний раз обернулись на жаркий костёр, пожравший тело женщины, - и отступили. Увидев смятение на смуглых лицах горожан, Атрид почувствовал, как воинственный дух покидает озлобленную толпу.
Одиссей смекнул, что пора уводить аргивян от греха подальше, и тронулся в сторону Скейских ворот. Менелай и прочие опустили мечи, однако не спешили прятать их в ножны. Троянцы неохотно расступались, будто море, покорное приказу бури, но всё ещё жаждущее трупов. За городской стеной стояли новые и новые шеренги недавних врагов. Филоктет шагал в середине тесного круга.
- Клянусь богами… - зашептал он. - Даю вам слово…
- Заткнись, мать твою! - прорычал могучий Диомед. - Ещё раз откроешь рот, пока мы не вернулись к черным судам, и я тебя сам прикончу.
Но вот позади остались ахейские караулы, защитные рвы и силовые поля моравеков. Как ни странно, на берегу царило возбуждение, хотя сюда ещё не могли докатиться слухи о беде, чуть но не разразившейся в Илионе. Менелай оторвался от своих и устремился вперёд - разузнать, в чём дело. Мимо промчался копьеносец, отчаянно дуя в раковину моллюска.
- Царь вернулся! - кричал на бегу мужчина. - Предводитель вернулся!
«Это не Агамемнон, - мелькнуло в голове Атрида. - Его ещё мессяц ждать, а то и два».
И тут же увидел брата, застывшего на косу огромнейшего из тридцати чёрных как смоль кораблей, которые составляли весь его маленький флот. Золотые доспехи царя сверкали на солнце, гребцы проворно вели длинное, тонкое судно через прибой на встречу гальке.
Менелай вошёл прямо в волны, пока вода не покрыла бронзовые наголенники.,
- Брат! - воскликнул он, радостно, точно мальчишка, развивая над головой руками. - Ну, что дома? Где подкрепление, с которым ты сулил возвратиться?
До берега оставалось шесть или семь десятков футов. Чёрный нос корабля рассекал пенистые буруны. Агамемнон прикрыл глаза рукой, как если бы послеполуденное солнце вызывало у него резь, и прокричал в ответ:
- Пропали, брат Атрид! Все до единого!

5

Томас Хокенберри, бакалавр гуманитарных наук из колледжа Уобаш, магистр гуманитарных наук и доктор филологии из Йеля , в прошлом преподаватель Индианского университета - вернее, глава отделения классической литературы вплоть до смерти от рака в две тысячи шестом году от рождества Христова, - а в течение последних девяти лет из девяти лет и восьми месяцев после своего воскрешения - схолиаст Олимпа, в чьи обязанности входило ежедневно в устной форме отчитываться перед Музой по имени Мелета о ходе Троянской войны, а точнее, о сходстве и расхождениях событий с теми, что были описаны в гомеровской «Илиаде» (боги оказались неграмотными, словно трёхлетние дети), перед наступлением сумерек покидает площадь с погребальным костром, которому предстоит полыхать всю ночь напролёт, и лезет на вторую по высоте башню Илиона - довольно, кстати, разрушенную и опасную, - чтобы спокойно поесть хлеба с сыром и выпить вина. По мнению Хокенберри, день выдался долгий и полный странностей.
Постройка, давно уже избранная им для уединения, находится ближе к Скейским воротам, чем к центру города - дворцу Приама, однако не на главной проезжей дороге, и львиная доля лавок у её подножия в эти дни пустует. Строго говоря, башня - одна из самых внушительных в довоенной Трое - закрыта для посторонних. В первую неделю битвы с Олимпом сброшенная богами бомба снесла три этажа из четырнадцати, а также разбила по диагонали шарообразное утолщение у пика, напоминавшее формой маковую коробочку на стебле, уничтожив потолок у нескольких верхних комнат. Фасад изрезали пугающие трещины, а узкую винтовую лестницу усеяли штукатурка, обломки кладки и даже кирпичи, вылетевшие из стен. Два месяца назад Хокенберри с немалым трудом расчистил себе дорогу наверх, к одиннадцатому этажу. По настоянию Гектора моравеки оклеили входы оранжевой лентой с графическими пиктограммами, которые предупреждали всякого, кто посмеет забраться внутрь, о том, какие ужасы его ждут (согласно самым жутким из картинок, башня собиралась рухнуть в любую минуту), и под угрозой царского гнева велели держаться подальше.
Охотники за наживой обчистили строение за семьдесят два часа, после чего местные жители и в самом деле стали обходить пустое, никчёмное здание стороной. Бывший схолиаст пролезает между оранжевыми лентами, включает ручной фонарик и начинает долгое восхождение, нимало не тревожась о том, что его арестуют, ограбят или просто застанут врасплох. Мужчина вооружился ножом и коротким клинком. Кроме того, Томас Хокенберри, сын Дуэйна, слишком хорошо известен как приятель… ну, может, и не приятель, но по крайней мере собеседник… Ахиллеса и Гектора, не говоря уже о более коротком знакомстве с моравеками и роквеками, которым он так хвастался. В общем, любой троянец или грек хорошенько подумает, и не раз, прежде чем осмелится напасть на него.
Хотя, конечно, боги… Но это уже другая песня.
На третьем этаже у Хокенберри начинается одышка. К десятому он с лёгким присвистом хватает ртом воздух. Добравшись до полуразрушенного одиннадцатого - пыхтит, будто несчастный «паккард» сорок седьмого года выпуска, некогда принадлежавший его отцу. За девять с лишним лет, проведённых бок о бок с кратковечными полубожествами, которые сражались, пировали и занимались любовью с такой грацией, словно работали ходячей рекламой самого процветающего в мире клуба здоровья, не говоря уже об олимпийцах и их прекрасных дамах, которые, пожалуй, послужили бы ходячей рекламой лучшего клуба здоровья во Вселенной, Томас Хокенберри так и не нашёл времени заняться собственной формой. Типичная ошибка", - морщится он.
Узкие ступени круто вьются по сердцевине круглого здания, дверных проёмов здесь нет; рассеянный предзакатный свет проникает с двух сторон через окна тесных комнатушек, однако сама лестница утопает во мраке. Только луч фонарика позволяет вечернему гостю убедиться, что ступени ещё на месте и не засыпаны новыми каменными осколками. Хорошо хоть стены девствено чисты от граффити. «Одно из многих благословений поголовной неграмотности», - усмехается про себя схолиаст.
В который раз, достигнув маленькой ниши на верхнем - теперь уже - этаже, расчищенной его руками от пыльной штукатурки, хотя и открытой ветрам и дождю, он понимает, что восхождение «стоило свеч».
Усевшись на свой любимый камень, Хокенберри откладывает фонарик - подарок моравеков, опускает под ноги мешок, достаёт из него свежий хлеб и заветренный сыр, а потом выуживает бурдюк с вином. Вечерний бриз, налетая с моря, колышет отросшую бороду и длинные волосы схолиаста. Тот не спеша нарезает боевым ножом куски сыра, отхватывает ломти от буханки, любуется пейзажем и чувствует, как исподволь, капля по капле, рассеивается напряжение трудного дня.
Что и говорить, вид отсюда впечатляет. Обзор почти в триста градусов, ограниченный лишь уцелевшим обломком стены за спиной, позволяет рассмотреть не только большую часть города - погребальный костёр Париса в нескольких кварталах к востоку с такой высоты кажется расположенным почти под ногами, - но и стены Трои, на которых в этот час начинают зажигать факелы, а также лагерь ахейцев, простершийся к северу и к югу вдоль побережья. Сотни далёких огней напоминают Хокенберри картину, однажды увиденную мельком из окна самолёта, снижающегося в сумерках над Лейк-Шор-Драйв: на глади чикагского озера точно так же сверкало и переливалось драгоценное ожерелье из отражений прожекторов и бесчисленных гостиничных окон. Вдали, еле видные на волнах винноцветного моря, темнеют полсотни с чем-то кораблей Агамемнона. Длинные суда покачиваются на якорях: лишь незначительную их часть успели втащить на берег. Пустовавший полтора месяца, а нынче оживлённый как никогда, греческий лагерь пылает заревом костров.
Да и на небосклоне сегодня вечером тоже не скучно. На северо-востоке от него отсекает здоровенный кусок единственная уцелевшая… не то червоточина, не то… Забыл, как правильно, и к тому же последние полгода её зовут просто Дыркой. Она соединяет долины Илиона с океаном иной планеты. Красная марсианская пыль сменяет бурую почву Малой Азии без всякого перехода: хоть бы трещинка по земле пробежала. Багровые отблески - там сейчас чуть раньше, чем у нас, - выделяют очертания чужеродного круга на фоне более тёмных туч старой Земли. Десяток-другой дозорных шершней моравеков, мигая то алыми, то зелёными огнями, летают вокруг самой Дырки, над городом, кружат над морем и вновь устремляются на восток, туда, где еле различимыми тенями вздымаются поросшие лесами пики горы Иды.
Несмотря на ранний зимний закат, на улицах Трои продолжает кипеть жизнь. На рыночной площади у дворца Приама торговцы только что свернули свои навесы и теперь увозят непроданный товар на тележках. Даже с такой высоты Хокенберри слышит долетающий по ветру скрип деревянных колёс. Зато соседние проулки, на которых теснятся бордели, рестораны, бани и опять бордели, в это время лишь начинают пробуждаться, заполняясь мерцающими язычками факелов и шатающимися фигурами. Обычаи Трои требуют, чтобы на всех основных перекрёстках, а также углах и поворотах городской стены стояли огромные жаровни, где по ночам должны беспрестанно гореть дрова или масло; последние из них и поджигают сейчас ночные дозорные. Хокенберри видит, как тёмные тени жмутся ближе к таким кострам, чтобы согреться.
Ко всем, кроме одного. Погребальный сруб Париса продолжает полыхать на главной площади, затмевая прочие огни, однако никто не ищет его тепла. Лишь Гектор горестно стенает и плачет, призывая своих солдат, рабов и слуг подбрасывать в бушующее пламя больше дров, а сам то и дело черпает большим двуручным кубком вино из золотого сосуда и возливает его вокруг костра. Издали чудится, будто вымокшая насквозь земля сочится багряной кровью.
Ужин схолиаста почти закончен, когда на лестнице слышатся чьи-то шаги.
Сердце подскакивает к самому горлу; во рту появляется неприятный привкус страха. Кто-то подстерёг Хокенберри и даже осмелился на преследование. Тут и сомневаться ничего. Ноги ступают еле слышно: загадочный гость осторожно крадётся наверх.
«Может, какая-нибудь женщина позарилась на брошенные ли вещи?» - предполагает учёный, однако луч надежды, едва загоревшись, печально гаснет. Во-первых, из темноты слабым эхом доносится тихий звон металла - видимо, бронзовых доспехов, А во-вторых, насколько ему известно, троянские дамы во сто крат опаснее большинства мужей двадцатого и двадцать первого столетия.
Схолиаст как можно тише поднимается с места, убирает в сторону хлеб, сыр и вино, зачехляет свой нож, беззвучно вытаскивает клинок и делает шаг назад, к уцелевшему краю стены. Подумав, он прячет меч под алым плащом, тяжёлые складки которого треплет порыв ночного ветра.
«У меня есть квит-медальон». Левая рука невольно тянется к маленькому приборчику для квантовой телепортации, висящему на груди под одеждой. «С чего это я решил, будто не сохранил ничего ценного? Пусть этой штучкой нельзя воспользоваться без того чтобы жители Олимпа не засекли меня и не бросились в погоню, а всё-таки вещь редкостная. Настоящее сокровище», Хокенберри достаёт фонарик и держит ем на весу, как тазерный жезл. Кстати, сейчас бы он действительно не помешал…
Шаги звучат уже близко. Что, если это бог? Бессмертные и раньше пробирались в город в обличье простых людей. И разве у недостаточно причин, чтобы преследовать бывшего схолиаста, убить его и забрать драгоценный медальон? Таинственный гость одолевает последние ступени. Выходит под открытое небо. Мужчина щёлкает кнопкой, и луч фонаря выхватывает из темноты фигуру…
Это существо низкого роста, не выше метра, и вообще мало похоже на человека. Колени загнуты назад, руки сочленяются неправильно, правая ладонь ничем не отличается от левой, лица вообще нет, и всё заковано в тёмный пластик или серо-красно-чёрный металл.
- Манмут, - с облегчением выдыхает Хокенберри, отводя круг света от зрительной панели маленького европейца.
- Под этим плащом упрятан короткий клинок, - произносит моравек по-английски, - или ты просто рад меня видеть?
Поднимаясь на башню, учёный никогда не забывал прихватить с собой немного топлива про запас. Обычно это были засохшие коровьи лепёшки, но нынче удалось разжиться охапкой ароматного хвороста, которым из-под полы торговали на площади лесорубы, собиравшие дрова для погребального сруба. И вот на площадке трещит костерок, а Манмут и Хокенберри сидят на камнях друг напротив друга. Дует пронизывающий ветер, и человек радуется тому, что может хотя бы погреться.
- Что-то давно тебя не видел, - говорит схолиаст, глядя, как отсветы пламени пляшут на блестящей поверхности зрительной панели моравека.

1 Следующая страница


Олимп 2

- Я был на Фобосе.
Несколько мгновений бакалавр гуманитарных наук напрягает память. Ах да, Фобос. Одна из лун Марса. Кажется, самая близкая. Или самая маленькая? В общем, луна. Взгляд обращается к Дырке, теперь уже чуть заметной в нескольких милях к северо-востоку от города. На другой планете тоже ночь, и чёрный диск выделяется только за счёт особенных звёзд. Там они то ли светят ярче, то ли гуще насыпаны, то ли всё сразу. Марсианские луны - где-то вне поля зрения.
- Я ничего такого сегодня не пропустил? - интересуется Манмут.
Не удержавшись от усмешки, Хокенберри рассказывает европейцу о погребальном обряде и самосожжении Эноны.
- Ух ты, обалдеть, - отзывается моравек.
Похоже, он сознательно предпочитает обороты речи, которые, по его мнению, были в большом ходу в ту эру, когда схолиаст впервые жил на Земле. Иногда этот выбор удачен. В основном же, как сейчас, презабавен.
- Не помню, чтобы в «Илиаде» говорилось о прежней жене Париса, - продолжает Манмут.
- Вряд ли это из «Илиады», - соглашается собеседник, задумчиво нахмурив лоб. Нет, вроде бы ничего подобного в его лекциях не встречалось.
- Воображаю, какое драматическое было зрелище, - не скрывает белой зависти европеец.
- Да уж. Особенно всех поразили слова Эноны о том, что Париса на самом деле убил Филоктет.
- Филоктет? - Моравек чуть наклоняет голову вбок; по какой-то причине Хокенберри привык считать этот почти собачий жест знаком того, что приятель копается в банках памяти. - Герой Софокла? - осведомляется он через мгновение.
- Да. Первоначальный предводитель фессалийцев, из Мефоны
- У Гомера я с ним, кажется, не встречался, - произносит Манмут. - И здесь вроде бы тоже, Схолиаст качает головой.
- Ещё по дороге сюда, много лет назад, Агамемнон с Одиссеем оставили его на острове Лемнос.
- С какой стати? - В голосе маленького существа, очень похожем по тембру на человеческий, сквозит неподдельное любопытство.
- Ну, главным образом потому, что от него дурно пахло.
- Дурно? А разве от кого-то из них пахнет хорошо?
Хокенберри изумлённо хлопает глазами. Лет десять назад, воскреснув на Олимпе для новой работы, он и сам так считал, потом притерпелся. Через полгода или около того. «Интересно, может, я тоже…»
- Этот парень вонял особенно сильно, - поясняет бывший служитель Музы. - У него была гнойная язва.
- Язва?
- Змея укусила. Ядовитая. Как раз когда… Впрочем, это длинная история. Знаешь, обычные дрязги: кто-то что-то ворует у богов. Если в двух словах, его нога буквально источала гной, на палубе было не продохнуть от смрада, лучник вопил как резаный и поминутно терял сознание. В конце концов Агамемнон, по наущению Одиссея, попросту высадил старика на остров Лемнос, бросив товарища гнить в одиночестве.
- Но тот почему-то выжил? - уточняет моравек. ; Как видишь. Возможно, боги хранили его для некоей миссии. Правда, боли в ноге терзали беднягу всё это время.
Манмут опять наклоняет голову.
- Понятно… Теперь я вспоминаю пьесу. Лаэртид пустился в обратный путь за сыном Пеанта, как только гадатель открыл ахейцам, что им не покорить гордую Трою без лука, подаренного Филоктету… э-э-э… Гераклом.
- Ну да', лук перешёл к нему по наследству, - кивает Хокенберри.
- Погоди, а когда Одиссей успел его привезти? Я имею в виду реальную жизнь, последние восемь месяцев. Мужчина пожимает плечами.
- Всё провернули без лишнего шума. Сын Лаэрта незаметно отлучается недели на три, потом возвращается, и - хлоп! «Ребята, я тут ходил за вином и встретил старого друга…» Что-то вроде того.
- В трагедии Софокла, - произносит маленький европеец, - главным героем был Неоптолем, сын Ахилла. Отца он при жизни так и не встретил. Только не говори, что юноша тоже здесь.
- Нет, насколько мне известно, - качает головой схолиаст. - Один Филоктет. Со своим луком.
- И вот теперь Энона винит его в убийстве Париса.
- Угу.
Томас Хокенберри подбрасывает хвороста в огонь. Ветер яростно кружит золотые искры и уносит их к звёздам. Над океаном раскинулась непроглядная тьма, в которой медленно ворочаются тучи. Пожалуй, перед рассветом грянет ливень. А жаль: мужчина полюбил ночевать прямо здесь, под открытым небом. Дорожный мешок под голову, накидка с капюшоном - вместо тёплого одеяла, очень удобно!
- Да, но как Филоктет проник в Медленное Время? - спрашивает Манмут, поднимается и подходит к отколотому краю площадки, явно не страшась обрыва в сотню с лишним футов. - По-моему, такая возможность была только у Париса.
- Тебе виднее, - отвечает схолиаст. - Это ведь вы, моравеки, накачали героя нанотехнологиями, чтобы он одной левой управлялся с богами.
Европеец возвращается к костру, но не садится на камень, а продолжает стоять, вытянув ладони к огню, словно желая их согреть. «А может, он и правда греет, - размышляет про себя Хокенберри. - Они у него вроде бы органические».
- Кое-кто из героев - Диомед, например, - до сих пор сохранили в крови нанокластеры, отвечающие за эту функцию, впрыснутые когда-то Афиной или другими богами, - говорит
Манмут. - Но ты прав: перед поединком эти клетки обновили одному Парису.
- А Филоктета здесь не было десять лет, - произносит учёный. - Так что вряд ли олимпийцы потрудились накачать его наномемами. Кстати, при этом ведь получается ускорение, а не торможение, верно?
- Верно, - подтверждает его догадку моравек. - Время назвали «Медленным» по ошибке. Тому, кто туда попадает, кажется будто все вокруг застыло в тягучем янтаре, тогда как на самом деле именно путешественник наделяется сверхбыстрой реакцией и движением.
- А почему же он не сгорает? - удивляется Хокенберри, который без труда мог бы проследить за поединком Аполлона и брата Гектора. И проследил бы, окажись он в нужное время на месте. Боги прямо-таки напичкали его кровь и кости наномемами для сходных целей, к тому же бывший схолиаст не раз наблюдал, как олимпийцы готовили угодных им ахейцев или троянцев для битвы. - Из-за трения там… о воздух или… - Тут он беспомощно запинается, исчерпав познания в дан ной области. Однако Манмут кивает, как будто услышав что-то разумное. Ускоренное тело, конечно, должно загореться - прежде всего из-за внутреннего перегрева, но специальные нанокластеры заботятся и об этом тоже. Организм "окружает особая защитная оболочка.
- Как у Ахилла?
- Да.
- А не мог ли Парис погибнуть из-за сбоя нанотехнологии? - осеняет вдруг учёного.
- Вряд ли. - Моравек выбирает камень поменьше и снова садится. - С другой стороны, зачем Филоктету проливать кровь Приамида? Разве у него был мотив? Хокенберри разводит руками.
- В книгах, не имеющих отношениям «Илиаде» Гомера, Париса убивает именно сын Пеанта. Из лука. Отравленной стрелой. Все сходится с рассказом Эноны. Если не ошибаюсь, во второй песни вещий слепец упоминает пророчество, согласно которому Троя падет лишь после того, как сын Пеанта вступит в сражение.
- Разве греки теперь не союзники троянцев? Собеседник только улыбается.
- Надолго ли? Ты не хуже меня знаешь, какие заговоры плетутся, сколько подспудного недовольств! закипает в обоих лагерях. Никого, кроме Гектора и Ахиллеса, не радует эта война с богами. Думаю, нам недолго ждать очередных возмущений,
- Да, но Приамид и быстроногий сын Пелея - практически непобедимая пара. И у каждого за спиной десятки тысяч верных товарищей.
- Это сейчас, - отрезвляет приятеля схолиаст. - Кто знает, когда и как в дела людей вмешаются боги?
- К примеру, помогут смертному вроде Филоктета войти в Медленное Время? - перехватывает его мысль Манмут. - Не понимаю, зачем? Согласно принципу бритвы Оккама, если бы они желали гибели Парису, Аполлон убил бы его, как все и верили. До нынешнего дня. Пока не вмешалась Энона со своими упреками. Для чего было подсылать грека… - Он умолкает и смущённо бормочет: - А, ну да.
- Угадал, - вздыхает Хокенберри. - Олимпийцы желают ускорить мятеж, убрать с дороги Ахилла и Гектора и натравить сегодняшних союзников друг на друга.
- Вот зачем этот яд, - кивает европеец. - Чтобы Парис успел рассказать первой жене, кто подлинный убийца. Теперь троянцы станут искать возмездия, и даже преданные Пелиду мирмидонцы будут вынуждены бороться за свои жизни. Умный ход, ничего не скажешь. А больше ничего интересного не случилось?
- Агамемнон вернулся.
- Без фуфла? - изумляется моравек.
«Надо будет потолковать с ним насчёт молодёжного сленга, - обещает себе учёный. - Такое ощущение, будто бы говоришь с новоиспечённым студентиком из Индианы».
- Ну конечно, без фуфла, - подтверждает он. - Приплыл на месяц или два раньше срока, и у него более чем странные вести.
Манмут наклоняется вперёд и выжидающе смотрит. По крайней мере схолиасту так кажется, ибо совершенно гладкое «лицо» из металла и пластика не отражает ничего, кроме языков костра.
Хокенберри откашливается.
- Там, куда плавал царь, люди пропали. Исчезли. Сгинули. В этом месте маленькому европейцу полагалось бы издать удивлённое восклицание, но он молчит и внимательно слушает.
- Никого не осталось, - рассказывает учёный. - Первым делом Атрид отправился к себе в Микены, повидаться с женой Клитемнестрой и сыном Орестом. Но не нашёл ни души вообще. Города обезлюдели. На столах стоит нетронутая пища. В конюшнях изголодавшиеся лошади. Собаки воют у холодных очагов. Недоенные коровы мычат на пастбищах, а рядом бродят нестриженные овцы. Корабли Агамемнона обогнули весь Пелопоннес двинулись дальше - пусто. В Лакедемоне, царстве Менелая - пусто. На родине Одиссея, на Итаке, - пусто…
- Ну да, - вставляет Манмут.
- Постой-ка, - смекает Хокенберри, - ты в курсе! Моравекам уже известно, что города и царства греков стали необитаемыми. Но как?
- В смысле, как мы узнали? Очень просто. Всё это время мы должали следить за ними с орбиты, посылая беспилотные летательные аппараты для записи данных. Тут целая уйма интересного материала, на этой Земле, тем более за три тысячи лет до твоих дней… вернее, за три тысячи лет до двадцатого или двадцать первого века.
Схолиаст ошарашен. Ему и в голову не приходило, что моравеки могут уделять внимание чему-нибудь, кроме Трои, близлежащих полей сражений, Дырки, Марса и пары-тройки спутников, Олимпа, богов… Чёрт, разве этого недостаточно?
- И когда они все… испарились? - наконец выдавливает он. - По словам царя, пища на столах была ещё свежей, бери да ешь.
- "Свежесть" - понятие растяжимое, - фыркает европеец. - По нашим наблюдениям, люди пропали четыре с половиной недели назад, когда флот Агамемнона приближался к Пелопоннесу.
- Господи Иисусе, - шепчет Хокенберри.
- Вот именно.
- Вы видели, как всё произошло? Наши камеры или зонды… они засекли что-нибудь?
- Не совсем. Сначала земляне были на своих местах - и вдруг словно провалились, и наблюдать стало не за кем. Это случилось около двух часов утра по местному времени… э-э-э… в греческих городах.
- В греческих городах, - медленно повторяет Хокенберри.- То есть… ты хочешь сказать… другие люди… Они тоже исчезли? Ну, хотя бы… в Китае?
- Да.
Внезапно ветер налетает на костер и раздувает искры во все стороны сразу. Схолиаст прикрывает лицо ладонями, чтобы не обжечься, потом аккуратно стряхивает угли с плаща и туники.
Дождавшись, пока нежданная буря уляжется, он подбрасывает в огонь остатки хвороста.
Не считая Илиона и склонов Олимпа - который, как выяснилось, вообще находился на другой планете, - Хокенберри бывал только в доисторической Индиане, где бросил на попечение индейцев единственного уцелевшего коллегу, когда озверевшую Музу понесло убивать схолиастов направо и налево. Рука безотчётно тянется к волшебному медальону. «Надо проверить, как там Найтенгельзер».
Словно прочитав мысли друга, Манмут поясняет:
- За радиусом пятисот километров от Трои сгинули все без исключения. Африканцы, китайцы, австралийские аборигены. Индейцы Северной и Южной Америки. Гунны, датчане и будущие викинги северной Европы. Протомонголы. На планете никого больше не осталось. По нашим подсчётам, исчезло примерно двадцать два миллиона человек.
- Невероятно, - говорит Хокенберри.
- Пожалуй.
- Какая же мощность нужна, чтобы…
- Божественная, - отзывается моравек.
- Ты ведь не имеешь в виду олимпийцев? Они просто… ну…
- Усовершенствованные гуманоиды? Мы тоже так думаем. Значит, в игру вступили иные силы.
- Господь? - хрипло шепчет человек, некогда променявший строгую, ясную веру своих родителей-баптистов на мантию учёного.
- Что ж, может, и так, - произносит маленький европеец. - Но тогда Он должен жить на Земле или околоземной орбите. Где-то там высвободилось чудовищное количество квантовой энергии, причём в то же самое время, когда жену и детей Агамемнона будто корова языком…
- На Земле? - повторяет мужчина и озирается. Внизу, под ногами, огонь лижет погребальный сруб Париса; в городе кипит ночная жизнь; вдали горят костры ахейцев, а ещё дальше мигают звёзды. - Здесь?
- Я не эту Землю имел в виду, - поправляется Манмут. - Другую, твою. Похоже, мы туда скоро отправимся.
Целую минуту сердце Хокенберри так сильно грохочет, что тот пугается за своё здоровье. Потом до схолиаста доходит: речь не совсем о его планете из двадцать первого века, которую он время от времени припоминает, на которой окончил свою первую жизнь, пока олимпийцы не воскресили учёного, взяв ДНК, книги и Бог знает что ещё, не о том потихоньку воскресающем в сознании мире, где был Индианский университет, его жена и студентыI. Конечно же, моравек говорит о Земле - современнице террафрмированного Марса, существующей сейчас, через три тысячи лет после того, как закончил свой короткий и не слишком удачливый век преподаватель классической литературы Томас Хокенберри.
Не в силах усидеть на месте, он поднимается и начинает расхаживать взад-вперёд по разрушенному одиннадцатому этажу между разбитой северо-восточной стеной и вертикальным обрывом. Нога в сандалии задевает камень, и тот летит со стофутовой кручи в уличную темноту. Свистящий ветер отбрасывает назад капюшон и длинные с проседью волосы. Рассудком схолиаст понимал уже восемь месяцев, что видимый в Дырку Марс относится к Солнечной системе будущего, где есть и Земля, и прочие планеты, но только сейчас учёный осознал простую истину: его родина - там, и она ждёт.
«Голубой шарик, где кости моей жены давно рассыпались прахом… - Хокенберри смахивает слезу и вдруг усмехается про себя: - Чёрт, мои тоже!»
- Как же вы туда полетите? - произносит мужчина и сразу проникается нелепостью собственного вопроса.
Ведь он уже слышал рассказ о путешествии Манмута с Юпитера на Марс в компании его гигантского друга Орфу и других моравеков, не переживших первую встречу с богами. «На это есть космические суда, Хокенбеби». Хотя и возникшие словно по волшебству из квантовых Дырок, появившихся при помощи его собеседника, но всё же настоящие.
- На Фобосе строится специальный корабль, - мягко промолвил моравек. - На сей раз мы полетим не одни. И не безоружнымими.
Схолиаст беспокойно меряет шагами пространство. У самого края неровной площадки его охватывает страстное желание сигануть вниз, навстречу, гибели: этот соблазн с юных лет преследовал его на любых возвышенностях. «Не потому ли меня и тянет сюда? Мечтать о прыжке? Грезить о самоубийстве?» Пожалуй и так. Одиночество последних восьми месяцев давит на сердце невыносимым грузом. «Теперь и Найтенгельзер исчез - улетел за компанию с индейцами в недра неведомого космического пылесоса, который очистил Землю от жителей, пощадив лишь несчастных проклятых троянцев и греков». Хокенберри знает: ему достаточно покрутить квит-медальон на груди, чтобы во мгновение ока очутиться в Северной Америке, точнее, в доисторической Индиане, и устремиться на поиски оставленного там старого друга. Однако ещё схолиасту известно, что боги тут же выследят его сквозь прорехи в Планковом пространстве; потому-то он больше и не квитируется - вот уже долгих восемь месяцев.
Мужчина возвращается и тёмным силуэтом на фоне костра замирает над маленьким европейцем.
- Какого хрена, Манмут, к чему этот разговор?
- Ты приглашён в путешествие, - спокойно изрекает моравек.
Хокенберри тяжело опускается на ближайший камень и целую минуту не издаёт ни звука. Потом произносит:
- Господи, зачем? Какой от меня в подобной экспедиции прок?
Европеец по-человечьи пожимает плечами.
- Ты - существо из того мира, - просто отвечает он. - Пусть даже из другого времени. Видишь ли, на той Земле по-прежнему живут люди.
- Правда? - В голосе схолиаста звучит изумление невежды. Об этом ему даже не приходило в голову спросить.
- Да. Их не так много - похоже, четырнадцать веков назад большая часть каким-то манером переродилась в постлюдей и переселилась в города на орбитальных кольцах. Однако, по нашим наблюдениям, на планете осталось несколько сотен тысяч землян старого образца.
- Старого образца, - повторяет Хокенберри, даже не пытаясь изобразить хладнокровие. - То есть вроде меня.
- Именно, - кивает Манмут и поднимается. Его зрительная панель едва доходит человеку до пояса. Отроду не слывший великаном учёный вдруг понимает, как должны себя чувствовать олимпийцы рядом с простыми смертными. - Полагаем, тебе лучше отправиться с нами. Моравеки рассчитывают на твою бесценную помощь при контактах с людьми на Земле будущего.
- Господи Иисусе, - вновь говорит схолиаст.
После чего задумчиво поднимается, в который раз бредёт к неровному краю над пропастью, в который раз прикидывает, как было бы просто шагнуть с уступа в темноту (уже не надеясь на воскрешение) и повторяет:
- Господи Иисусе.
У погребального костра скитается неутешной тенью Гектор, без устали возливая вино, покрикивая на своих людей, чтобы усерднее кормили жаркое пламя.
«Это я убил Париса, - думает Хокенберри. - Это на моей совести кровь каждого мужчины, женщины, ребёнка и бога, погибших с того злосчастного дня, когда я принял вид Афины и, притворившись, будто прикончил Патрокла, выкрал якобы мёртвое тело, дабы поднять Ахиллеса на битву с Олимпом…» Хокенберри разражается горьким смехом. Плевать, если маленькая живая машинка решит, будто бы он потерял рассудок.
«А что, разве не так? Всё бред и чушь! Ну почему я до сих пор не прыгнул с этого долбаного обрыва? Отчасти - стыдно признаться! - из чувства долга. Как будто бы всё ещё обязан отчитываться перед Музой. Нет, я точно свихнулся». При этой мысли к горлу опять подступают рыдания.
- Так вы полетите с нами на Землю, доктор Хокенберри? - негромко спрашивает Манмут.
- Конечно, гори оно всё, почему бы и нет? Когда?
- Как насчёт прямо сейчас? - говорит маленький европеец.
Оказывается, шершень давно и беззвучно парил где-то в сотне футов над ними, отключив навигационные огни. Чёрный шипастый летательный аппарат возникает из мрака с такой внезапностью, что схолиаст едва не падает с края площадки.
Особенно сильный порыв ночного ветра толкает человека обратно, и он шагает в сторону от обрыва. В ту же секунду из фюзеляжа шершня выдвигается лестница и клацает о камень, Хокенберри видит, как изнутри струится красное мерцание.
- После вас, - произносит Манмут.

6

С восходом солнца Гера вступила под своды Великого Зала Собраний, где в одиночестве, мрачно восседая на золотом престоле, ожидал её Зевс.
- Этот, что ли? - осведомился Громовержец, кивнув на пса, приведенного супругой.
- Этот, - промолвила богиня и отстегнула сияющий поводок.
Животное тут же уселось.
- Зови своего сына, - распорядился Тучегонитель.
- Которого?
- Искусного мастера. Того, что пускает слюни при виде Афины, точно блудливый… Хотя нет, собаки лучше воспитаны. Гера тронулась к выходу. Пёс поднялся следом за ней.
- Оставь его, - приказал Зевс.
По мановению белой руки огромный зверь опустился на место.
Его короткая серая шерсть лоснилась, а кроткие карие глаза ухитрялись выражать коварство и глупость одновременно. Пёс принялся расхаживать взад и вперёд вокруг золотого трона, царапая мрамор. Потом обнюхал торчащие из сандалий голые пальцы Повелителя Молний, Сына Кроноса. Потом, неприятно стуча когтями по полу, приблизился к тёмному голографическому пруду, заглянул туда, не увидел ничего интересного в тёмных завихрениях помех, заскучал и потопал к далёкой белой колонне.
- Ко мне! - повелел Громовержец.
Зверь покосился на него, отвернулся и начал обнюхивать основание колонны с самыми серьёзными намерениями.
Властитель Молний громко свистнул.
Пёс повертел головой, навострил уши, однако не тронулся с места.
Бог свистнул и хлопнул в ладоши.
Серый пёс вернулся в два прыжка, радостно высунув язык и выкатив глаза.
Тучегонитель спустился с трона и потрепал животное по загривку. Затем извлёк из бесчисленных складок одежды сверкающий нож и взмахом могучей руки рассёк звериную шею. Голова докатилась почти до границы голографического пруда, а тело попросту рухнуло, вытянув передние лапы, как если бы пёс получил команду «лежать» и повиновался в надежде на лакомую награду.
- Забавляемся с собачкой, Повелитель? - промолвила Гера, входя в Великий Зал Собраний вместе с сыном.
Зевс отмахнулся, будто прогоняя назойливую гостью, спрятал клинок в рукав и возвратился на золотой престол.
По сравнению с другими бессмертными Гефест выглядел приземистым карликом: шесть футов роста и грудь, словно пивная бочка. К тому же бог огня хромал и приволакивал левую ногу, будто мёртвую, - впрочем, так оно и было. Косматая шевелюра и ещё более лохматая борода путались с дикой порослью на груди а глазки, обрамлённые красными веками, так и бегали по сторонам. На первый взгляд могло почудиться, что покровитель ремесленников облачён в доспехи, но при ближайшем рассмотрении косматое тело оказывалось крест-накрест перевито ремнями на которых свисали сотни крохотных мешочков, коробочек, инструментов и приспособлений, выкованных из драгоценных и обычных металлов, сшитых из кожи и даже, судя по виду, сплетенных из волос. Искуснейший мастер прославился на Олимпе тем, что создал однажды из чистого золота заводных девиц, которые двигались, улыбались и доставляли мужчинам усладу почти как живые. По слухам, именно в его алхимических сосудах зародилась первая женщина - Пандора.
- Моё приветствие лудильщику! - прогрохотал Зевс. - Я бы позвал тебя раньше, да все кастрюли целы, а игрушечные щиты не погнутся.
Гефест опустился на колени подле мёртвого пса и тихо пробормотал:
- Зачем же так-то? В этом не было нужды. Совсем не было.
- Он действовал мне на нервы, - пояснил Властитель Молний, взяв с подлокотника чашу и сделав глоток.
Бог кузнечного дела перевернул обезглавленное тело набок, провёл мозолистой ладонью по грудной клетке, словно решив приласкать беднягу, и осторожно и нажал. Покрытая мясом и шерстью панель отскочила в сторону. Пошарив прямо в кишках, Гефест извлёк наружу прозрачный мешочек и вытащил из него длинный ломоть розоватой сочной плоти.
- Дионис, - объявил потомок Геры.
- Мой сын, - отозвался Зевс и потёр виски, как будто смертельно устал от происходящего.
- Прикажешь отнести эти объедки к Целителю, о великий Кронид? - поинтересовался бог огня.
- Нет. Пусть лучше кто-нибудь из наших съест его и заново родит на свет, как и желал Дионис. Правда, Единение подобного сорта болезненно для принимающей стороны, но может быть, это научит бессмертных заботливее приглядывать за моими детьми.
Зевс перевёл взгляд на Геру, которая за это время успела присесть на вторую ступеньку престола, с нежностью положив правую руку на колено супруга.
- Муж мой, нет, - еле слышно сказала богиня. - Прошу тебя.
Тучегонитель блеснул зубами.
- Тогда выбирай сама, жена.
- Афродита, - промолвила та без колебаний. - Ей не впервой совать себе в рот мужские члены. Громовержец покачал головой.
- Только не она. Улыбколюбивая ничем не прогневила меня с тех пор, как побывала в баках Целителя. Не уместнее ли будет покарать Афину Палладу за то, что вовлекла нас в эту войну с кратковечными, легкомысленно прикончив Патрокла, любезного друга Ахилла, и маленького сынишку Гектора?
Гера отдёрнула руку.
- Афина всё отрицает, о сын Крона. К тому же по рассказам смертных выходит, что Афродита была рядом с ней - по крайней мере когда они проливали кровь Астианакса.
- Голографический пруд сохранил запись убийства Патрокла. Хочешь посмотреть ещё раз, жена? - В голосе Зевса, похожем на низкое ворчание дальнего грома, начали прорезаться нотки зарождающегося гнева. Казалось, будто в гулкий зал неожиданно вторглась морская буря.
- Нет, повелитель, - отказалась богиня. - Однако тебе должно быть известно: по словам Афины, все эти проступки совершил исчезнувший схолиаст Хокенберри, приняв её обличье. Твоя дочь клянётся любовью к отцу, что…
Тучегонитель нетерпеливо встал, прошёлся по мраморному полу и вдруг рявкнул:
- Видоизменяющие браслеты не позволяют смертным уподобляться нам! Это невозможно даже на краткий срок. Нет, или она сама оплошала, или кто-то из нашего рода на время позаимствовал облик Афины. Итак… выбирай, кому надлежит вкусить мяса и крови моего сынка Диониса.
- Деметре.
Властитель Молний погладил седую бородку.
- Деметре? Моей сестре "и матери возлюбленной Пересефоны?
Гера поднялась, отступила на шаг и воздела лилейные руки:
- А разве кто-нибудь на этой горе не доводится тебе роднёй? Я тоже твоя сестра и к тому же супруга. Во всяком случае, Деметре уже приходилось рожать на свет не пойми что. И ей всё равно сейчас нечем заняться, поскольку в наши дни кратковечным не до того, чтобы сеять и жать пшеницу.
- Быть посему, - ответил Зевс и посмотрел на Гефеста: - Доставь Деметре останки моего сына и сообщи мою высочайшую волю пусть примет их на завтрак и возродит Диониса к жизни. А до тех пор я лично отряжу следить за ней трёх фурий.
Пожав плечами, хромоногий опустил кусок мяса в один из пенных мешочков.
- Не хочешь ли посмотреть погребальный обряд Париса?
- Хочу, - откликнулся Громовержец и снова воссел на трон.
Апотом похлопал по ступени, которую в пылу беседы оставила Гера. Та поняла намёк и покорно вернулась на место, но руку на колено Крон иду класть не стала.
Бубня себе под нос, Гефест приблизился к собачьей голове, поднял её за уши, достал из нагрудной коробки искривлённый металлический инструмент и подцепил им левый глаз. Яблоко выскочило наружу без единой капли крови, зато вслед за ним потянулись, разматываясь, оптоволоконные нервы красного, зеленог и белого цвета. Когда в руке у Гефеста оказалось два фута проводов, бог огня снял с пояса какой-то другой инструмент и перерезал их у основания.
Затем он зубами снял изоляцию и налипшую слизь, под которыми обнаружились тончайшие золотые волокна. Ловко закрутив блестящие концы, Гефест подключил их к маленькой металлической сфере из очередного мешочка. Эту сферу он плотно сжал в руке, а глаз и ярко окрашенные нервы опустил в голографический пруд.
Темные водовороты немедленно сменились трёхмерными изображениями. Богов окружили звуки, разносящиеся из пьезоэлектрических микродинамиков, хигроумно встроенных в стены и мраморные колонны Зала.
Правда картинка получалась с точки зрения собаки - почти от самой земли, заполненная в основном ногами и сверкающими бронзовыми наголенниками. - Прежние репортажи мне больше нравились, - пробормотала Гера.
- Моравеки распознают и уничтожают всех наших «жучков», даже траханых насекомых, - оправдывался хромоногий, перематывая ускоренном режиме погребальный обряд Париса. - Нам еще повезло, что…
- Тихо! - рявкнул Зевс, и голос его раскатился под сводами, точно гроза. - Давай. Отсюда. Звук сколько минут троица молча смотрела на заклание Диониса
В последний миг бессмертный сын Кронида взглянул через толпу прямо в глаза псу-шпиону и чётко сказал: «Сожрите меня».
- Можешь выключать, - промолвила белорукая богиня, увидев, как Приамид подносит факел к деревянному срубу.
- Нет, погоди, - возразил Повелитель Молний. Минуту спустя он покинул престол и двинулся к пруду, сердито насупив брови, полыхая глазами, сжимая кулаки.
- Да как он посмел, кратковечный Гектор, молить Борея и Зефира дуть на костёр, в котором жарятся яйца, потроха и кишки бессмертного! КАК ОН ПОСМЕЛ!!!
И Зевс квитировался прочь. Послышался оглушительный гром: это воздух спешил занять пустоту, оставшуюся на месте громадного олимпийца.
Гера покачала головой.
- Иногда твоего отца не поймёшь, Гефест. На ритуальное заклание родного сына он смотрит не моргнув глазом, а стоит Приамиду воззвать к ветрам, папочка брызжет слюной. Совсем сбрендил.
Кузнец угрюмо хмыкнул, скатал провода, убрал глазное яблоко и металлическую сферу в мешочек.
- Что ещё тебе будет угодно сегодня, дочь Крона? Белорукая Кивнула на труп собаки с раскрытой панелью на брюхе.
- Забери это.
Дождавшись его ухода, супруга Зевса прикоснулась к пышной груди - и в тот же миг исчезла из Великого Зала Собраний.
Никто не способен был квитироваться в спальные покои Геры, даже сама хозяйка. Давным-давно - если вечная память ей не изменяла, ибо настали дни, когда даже это вызывало сомнения, - богиня сама попросила Гефеста обезопасить её чертоги при помощи волшебного искусства. С тех пор в стенах постоянно пульсировали силовые поля квантовых потоков, похожие на те, что защищали Трою и стан ахейцев по воле моравеков от божественного вмешательства, но всё-таки немного иные; армированная дверь из титана удержала бы снаружи даже разъярённого Зевса, к тому же хромоногий на удивление плотно подогнал створку к квантовому косяку и запер на потайной замок, открывающийся лишь в ответ на телепатический пароль, который супруга Тучегонителя ежедневно меняла.
Послав мысленную команду, Гера сняла запор, скользнула в спальню, захлопнула за собой бесшовную дверь из блистающего металла и сразу направилась в ванную комнату, сбрасывая на ходу хитон и грязное бельё.
Для начала волоокая опустилась в глубокую ванну (вода в неё подавалась прямо с вершины Олимпа, полученная из кристально чистого льда подземными машинами Гефеста, внедрёнными в огненное жерло древнего вулкана/ Затем Гера с помощью амброзии отмыла с белоснежной, сияющей кожи самые тусклые пятнышки, самые неуловимые следы несовершенства.
После белорукая щедро умастила своё вечно прелестное, чарующее тело притиранием из оливок и благоухающим маслом. Поговаривали, что аромат этого масла, доступного лишь Гере, мог расшевелить не только любое божество мужского пола в медностенных чертогах Зевса, но иногда ниспускался и на Землю в виде облака, от чудесного запаха которою ничего не подозревающие смертные, охваченные вожделением, шли на крайние безумства.
Дочь великого Крона изящно уложила блистательные, душистые локоны вокруг скуластого лица и облачилась в ароматную ризу, сотканую для неё Афиной в те позабытые дни, когда богини были подругами. На диво гладкую ткань изукрасили бесчисленные узоры; искусные пальцы Афины и волшебный станок вплели в уток даже нити розовой парчи. Роскошное одеяние Гера подколола у высокой груди золотой брошью и обаяла вокруг стана пояс, расшитый бахромой из тысяч колышущихся кистей.
После чего продела в аккуратно проткнутые бледные мочки ушей, робко выглядывавшие из тёмных благоухающих волн прически подобно таинственным морским обитателям, прекрасные с тройными багровыми подвесками, серебристый блеск которых, острыми лучами впиваясь в сердца мужчин, безотказно разил наповал.
Наконец богиня осенила державную голову невесомым белокипенным покровом, бросавшим солнечные отсветы на розовые лепестки её щёк, и захлестнула на шёлковых лодыжках тонкие золотые ремешки лёгких сандалий.
Ослепительная от макушки до пят, она задержалась перед зеркальной стеной, с минуту придирчиво рассматривала своё отражение и вполголоса промолвила:
- А ты ещё ничего.
С этими словами Гера вышла из почивальни под гулкие своды мраморного зала и, коснувшись груди, квитировалась прочь.

* * *

Богиня любви одиноко прогуливалась по зелёным склонам Олимпа. Вечер клонился к закату, и здесь, на восточном берегу кальдеры, жилища и храмы бессмертных купались в лучах заходящего солнца. Афродита невольно залюбовалась золотым сиянием, что разливалось на севере по волнам марсианского океана и ледяным вершинам трёх исполинских вулканов далеко-далеко на востоке, куда протянулась гигантская, двухсоткилометровая тень Олимпа. Правда,/вид получался немного смазанным из-за привычного силового поля, которое позволяло беззаботно жить, дышать и передвигаться, испытывая почти земное притяжение, при том что на терраформированной планете царил почти абсолютный вакуум.
И ещё изображение размывала мерцающая эгида - щит, установленный лично Зевсом в начале войны, о которой напоминала большая Дырка внизу - прорезанный в сумраке круг, полыхающий закатными красками совсем иного мира, заполненный огнями человечьих костров и суетливыми летающими аппаратами моравеков.
- Милое дитя, - воззвала к Афродите возникшая из ниоткуда Гера, - ответь, согласишься ли ты исполнить одну мою просьбу или откажешь? Всё ещё сердишься за те последние десять лет, когда я помогала данайцам, в то время как тебе было угодно стоять за дорогих твоему сердцу троянцев?
- Возможно ли отказать Царице Небес и возлюбленной Зевса? - откликнулась та. - Я с радостью повинуюсь, если, конечно, это исполнимо.
Солнце почти упало за окоём; собеседницы оказались в полумгле, однако Гера заметила, что кожа и неувядающая улыбка покровительницы любви продолжали струить своё собственное сияние. Даже в душе богини всколыхнулось нечто похожее на сладострастие; как же должны были чувствовать себя рядом с этой прелестницей боги, не говоря уже о слабовольных кратковечных мужчинах?
Глубоко вздохнув (ибо следующие слова знаменовали начало самой опасной интриги, на какую она только решалась), коварная Супруга Громовержца выпалила:
- Дай мне сил возбуждать Любовь, порождать Желания, коими ты покоряешь сердца и бессмертных, и смертных!
Всё ещё улыбаясь, Афродита легонько сощурила ясные глаза.
- Разумеется, раз ты так изволишь, дочь великого Крона. Но для чего мои скромные уловки той, кто уже почивает в объятиях всемогущего Повелителя Молний?
Гера врала недрогнувшим голосом, разве что, как и все лгуны, приводила слишком много подробностей: - Война утомила меня, богиня любви. Все эти заговоры бессмертных, происки аргивян и троянцев изранили хрупкую душу. Я отхожу к пределам иной, многодарной земли навестить отца Океана, источник, откуда восстали бессмертные, и мать Тефису, кои питали меня и лелеяли в собственном доме, юную взявши от Реи, когда беспредельно гремящий, широкобровый Зевс Крона глубоко под землю низверг - и под волны бесплодных морей в нашем холодном багровом мире.
- Но зачем? - тихо спросила её Афродита. - Для чего нужны мои слабые чары, если ты всего лишь хочешь навестить Океана и Тефису?
Супруга Тучегонителя лукаво улыбнулась.
- Старики ухитрились поцапаться, брачное ложе давно охладело. Иду посетить их, чтобы рассеять старую вражду и положить конец несогласию. Сколько можно чуждаться объятий, избегая супружеской ласки? Хочу примирить их, на одр возвести, чтобы вновь сочетались любовью, и заурядных слов для этого не хватит. Вот почему я прошу, во имя нашей с тобою дружбы, ради случайно остывшей страсти между двумя близкими душами: дай на время тайну любви, и я воскрешу в них былую нежность.
- Не должно отвергать столь сердечной просьбы. - Афродита еще ослепительнее сверкнула зубами. 3акатившись за краешек Марса дневное светило оставило пик Олимпа погружённым во тьму, улыбка Киприды грела мнимых подруг, окутывая их мягким ореолом. - В конце концов, твой муж повелевает всеми нами.
Сказала - и распустила укрытый под грудью пояс. Гера уставилась на тонкую паутинку из ткани, расшитую микросхемами.
«Достанет ли мне храбрости? - У неё вдруг пересохло в горле. - Если эта стерва разнюхает, на что я решилась, то немедля соберет своих подлых сообщников, и тогда пощады не жди. А если дознается Зевс - покарает так, что ни Целитель с иной планеты, ни его баки уже не вернут меня даже к подобию жизни».
- Скажи, как эта штука работает, - еле слышно проговорила богиня.
- В этой штуке, - тихо промолвила собеседница, - заключена вся хитрость обольщения. И жар любви, и лихорадка страсти, и жадные вскрики, и шёпоты пылких признаний, и тонкие льстивые речи, не раз уловлявшие в сеть даже самых разумных.
- Всё в одном пояске? - удивилась Гера. - Ну и как же о и действует?
- Его волшебство заставит любого мужчину помешаться от вожделения, - прошелестел голос Киприды.
- Да, да, но как это получается? - Бессмертная уже не скрывала досады.
- Откуда мне знать? - небрежно рассмеялась Афродита. - Я получила пояс в придачу, когда он… ну, он… творил из нас богов. Может, здесь замешаны феромоны широкого спектра действия. Может, наноактиваторы гормонов. Или поток микроволновой энергии, направленной непосредственно к мозговым центрам секса и наслаждения. Какая разница? Главное - результат. Хотя, конечно, у меня полно других маленьких хитростей. В общем, примерь его и убедишься сама, о супруга Громовержца.
Белорукая бессмертная расплылась в улыбке и затянула узорчатую ленту под высокими грудями, так что её почти не стало видно.
- Как мне его включить?
- Хочешь сказать, как его включит твоя любезная мать? - продолжала скалить зубы Киприда.
- Ну да, разумеется.
- Когда настанет время, коснись груди, будто собралась активировать пусковую схему квантовой телепортации, только не воображай место назначения, а потрогай микросхему и думай о чём-нибудь чувственном.
- И всё? Так просто?
- Этого хватит, - кивнула Афродита. - О, в этом поясе заключён целый мир.
- Благодарю тебя, богиня любви, - проронила Гера.
Лазерные лучи, устремлённые вверх, будто копья, пронзали силовое поле над их головами. Вылетевший из Дырки космический корабль или шершень моравеков набирал высоту.
- Что бы ни лежало у тебя на сердце, - произнесла Киприда, - я надеюсь, ты не вернёшься в чертоги Олимпа, не исполнив задуманного.
Гера лишь улыбнулась. Потом подняла руку к своей груди, стараясь не задеть укрытый под нею пояс, и телепортировалась по квантовому следу Зевса, оставленному в складках пространственно-временного континуума.

7

На восходе Гектор велел залить погребальный костёр вином. Вернейшие друзья убитого разгребли угли, с бесконечной осторожностью отыскивая кости Приамова сына среди пепла и обожженных останков собак, лошадей и бога. Это было не сложно: Парис лежал на середине сруба; все прочие, набросанные кучей, горели далеко по краям.
Орошая землю слезами, боевые товарищи собрали драгоценные кости в золотую урну, которую обернули двойным слоем тука, как требовал обычай для героев и благородных мужей. Скорбная процессия прошествовала с погребальным фиалом по улицам и площадям Илиона (крестьяне и воины с равной почтительностью молча уступали дорогу) и доставили прах на расчищенную от мусора площадку, где прежде находилось южное крыло дворца Приама, разрушенного восемь месяцев назад бомбами олимпийцев. В сердце изрезанного кратерами пространства высился временный курган, возведённый из каменных глыб - обломков здания, в котором уже покоилась царица Гекуба, жена Приама. Теперь один из её сыновей покрыл урну с останками другого тонкой льняной пеленой и сам водрузил сосуд на место.
- Здесь, брат мой, мы полагаем на время твой прах, - произнес Гектор перед лицом людей, последовавших за ним, - и пусть земля укроет его, доколе мы не обнимемся в сумрачном Доме Смерти. Когда эта война окончится, оставшиеся в живых возведут над тобой, над нашей матерью и всеми павшими в бою - думаю, и надо мною тоже, - достойный надгробный холм не хуже великих обиталищ Аида. Ну а сейчас - прощай, брат.
Благородный Приамид и его люди вышли наружу. Сотни дожидавшихся воинов засыпали каменный курган рыхлой землёй, нагромоздив сверху солидную кучу камней и обломков.
После чего Гектор, не спавший вот уже две долгие ночи, устремился на поиски Ахиллеса, горя желанием возобновить сражение с бессмертными. Сегодня от как никогда жаждал их золотой божественной крови.
Очнувшись на рассвете, Кассандра увидела, что почти раздета (платье было жутко разодрано и помято), лежит на чужой кровати и эк привязана шёлковыми веревками за кисти и лодыжки. «Что за притча?» - удивилась провидица. Неужели она вновь нагрузилась до чёртиков и позволила затащить себя «на чашечку кофе» какому-нибудь смазливому солдатику-извращенцу?
Тут ей припомнилось вчерашнее погребение, а потом и обморок. Андромаха и Елена сердито требовали… «Вот дерьмо, - нахмурилась дочь Приама. - Мой длинный язык опять навлёк неприятности на мою…» Она осмотрелась. Внушительные каменные плиты, запах подземной сырости, ни единого окна. Вполне похоже на чей-нибудь пыточный подвал. Пленница принялась извиваться, немилосердно дёргая за гладкие бечёвки, но те оказались ужасно прочными, да и узлы вязала опытная рука.
«Вот дерьмо», - повторила про себя Кассандра.
В комнату вошла Андромаха и застыла, глядя на узницу сверху вниз. Оружия при вошедшей не было, но пророчица легко представляла себе острый кинжал в её рукаве. Женщины долго молчали. Наконец ясновидящая не выдержала:
- Пожалуйста, отпусти меня, подружка.
- Лучше я тебе глотку перережу, подружка, - произнесла супруга Гектора.
- Тогда режь, сука, - отозвалась дочь Приама. - Нечего попусту трепаться.
Пленница почти не боялась. Даже в калейдоскопе изменчивых призраков предвидения последних восьми месяцев, с тех пор как умерло прежнее будущее, Андромаха никогда не поднимала на неё руки.
- Кассандра, как у тебя повернулся язык заговорить про моего младенца? Тебе не хуже других известно: восемь месяцев назад Афродита и Афина Паллада явились в детскую комнатку, зарезали моего малыша вместе с кормилицей и заявили, что боги Олимпа, рассерженные неудачной попыткой Гектора сжечь корабли аргивян, выбрали в жертву не годовалую тёлку, а нашего Астианакса, которого мы с отцом нежно звали Скамандрием.

Предыдущая страница 2 Следующая страница


3 Дэн Симмонс

- Чушь собачья, - откликнулась узница. - Развяжи меня. Голова у неё раскалывалась. Так всегда бывало после особенно ярких видений.
- И не подумаю, пока не скажешь, почему тебе взбрело на ум болтать, будто бы я подменила своё дитя ребёнком рабыни. - Андромаха смерила молодую невестку холодным взглядом. Клинок уже поблёскивал у неё в руке. - Разве я могла пойти на такое? Разве подозревала, что богини явятся именно в тот момент? Да и зачем всё это?
Провидица вздохнула, прикрыла веки.
- Никаких богинь там не было, - устало, но с вызовом промолвила она и снова открыла глаза. - Узнав о гибели Патрокла, дражайшего друга Ахилла, от рук Паллады (что наверняка окажется очередной ложью), ты задумала или сговорилась с Еленой и Гекубой прикончить сына кормилицы - погодка маленького Астианакса, а заодно и бедную мать. И уже потом объявила Гектору с Пелидом и прочим сбежавшимся на твои вопли, будто бы в окровавленной детской побывали сами бессмертные.
В зеленоватых очах Андромахи сверкали льдинки вечной мерзлоты, сковавшей недоступную вершину.
- Мне-то что за радость?
- А как же наш секретный замысел? Троянские женщины давно лелеяли мечту остановить кровавую войну, отвлечь своих мужчин от сражений с ахейцами. Прежняя война должна была, по моим пророчествам, принести в наш город гибель и разрушение. Слушай, это была блестящая мысль. Я преклоняюсь перед твоей решимостью.
- Если даже ты и права, - откликнулась супруга Гектора, - значит, я собственноручно втянула всех в ещё более безнадёжную битву с богами. Вспомни свои прежние предсказания: многим из нас грозило рабство, но не смерть.
Ясновидящая неуклюже попыталась пожать плечами, забыв верёвках и растянутых руках.
- Ты думала лишь о спасении сына, которого, как мы знали, ждала ужасная гибель, превратись наше прошлое будущее в текущее настоящее. Я тебя понимаю. Андромаха протянула нож.
- Значит, жизнь моей семьи, даже Гектора, зависит от того, тешься ли ты об этом ещё раз и поверит ли тебе всякий сброд - не важно, троянский или ахейский. Убрав тебя, я обеспечу нашу безопасность.
Кассандра выдержала ровный взгляд взрослой женщины.
- Мой дар предвидения может ещё послужить вам, подруга. Когда-нибудь он даже может спасти твою жизнь, или Гектора, или Астианакса, где бы ни укрывался твой сын. Ты же знаешь, когда на меня находит, я не владею собой, мелю всё, что вздумается. Давай так: ты, Елена или кто ещё с вами в сговоре, держитесь рядом, а то и приставьте рабыню покрепче, затыкает мне рот, когда снова начну чесать языком. В случае чего - убейте.
Невестка Приама помолчала, закусив губу, потом наклонилась и перерезала шёлковую верёвку, завязанную на правом запястье пленницы. Избавляясь от остальных, она проронила:
- Амазонки приехали.
Целую ночь Менелай провёл в беседах со старших братом; когда младая Эос простёрла из мрака розовые персты, он уже был готов действовать.
До восхода солнца перемещался Атрид от одного греческого стана к другому вдоль побережья, вновь и вновь переживая рассказ Агамемнона о пустых городах, безлюдных крестьянских полях, заброшенных гаванях, о судах без команды, качающихся на якоре у берегов Марафона, Эритреи, Халкиды, Авлиды, Гермионы, Тиринфа, Гелоса и дюжины других приморских городов. Слушал, как предводитель повествует притихшим ахейцам, аргивянам, критянам, итакийцам, лакедемонцам, калиднийцам, вупрасийцам, дулихийцам, пилосцам, пиразийцам, спартанцам, мессеисянам, фракийцам, окалеянам - всем без исключения союзникам с материковой Греции, скалистых островов и самого Пелопоннеса о том, что их земли стали необитаемы, жилища - покинуты людьми, словно по воле богов: пища гниёт на столах, смятые как попало одежды оставлены на ложах, тёплая вода ванн и бассейнов зарастает водорослями, клинки ржавеют без ножен. Глубоким, могучим, раскатистым голосом пространнодержавный Атрид описывал корабли на волнах, с парусами - не убранными, полными ветра, но разорванными в клочья (хотя, по его словам, небосвод был ясен и море вело себя на диво прилично в течение целого месяца плавания); руки рабов не касались опущенных вёсел на полногрудых афинских судах, нагруженных товарами под завязку; гигантские ялики из Персии осиротели без своих неповоротливых матросов и совершенно никчёмных воинов; изящные египетские красавцы замерли у причалов, словно забыв о пшенице, которую собирались везти на родную землю.
- В мире не осталось ни мужчин, ни женщин, ни детей! - неизменно восклицал Агамемнон в каждой ахейской ставке. - Только мы и подлые троянцы. Стоило нам обратиться спинами к олимпийцам, хуже того, обратить против них свои сердца и руки, как боги похитили нашу надежду - наших жён, родных, отцов и рабов.
- Они все умерли? - непременно вскрикивал кто-нибудь в каждом лагере, заглушая страдальческие вопли товарищей.
И ночь исполнялась горестными стенаниями. Пространнодержавный поднимал руки, прося тишины, и выдерживал жуткую паузу.
- Следов борьбы не обнаружено, - наконец изрекал он. - никакой крови. Никаких разлагающихся трупов, брошенных на потеху собакам и птицам.
И всякий раз, под любым шатром, доблестные соратники царя - матросы, охрана, простые солдаты и предводители, сопровождавшие Агамемнона в плавании, - отдельно беседовали по душам с товарищами по рангу. К рассвету каждый на берегу внял ужасающей вести, и парализующий страх уступил место бессильной ярости.
Вся эта история отлично играла на руку братьям Атридам, втайне желавшим не только возобновить осаду Трои, но и свергнуть самозваного диктатора, быстроногого Ахиллеса. Менелай потирал руки, предвкушая, как через пару дней, если не часов, Агамемнон вернёт себе законное место главнокомандующего.
К утру, когда царь закончил дежурный обход лагерей, прославленные военачальники - Диомед, Большой Аякс Теламонид, рыдавший, как дитя, услышав об исчезновении людей с милого Саламина, Одиссей, Идоменей, Малый Аякс, разбитое сердце которого обливалось кровью, разделяя горести земляков-локров, и даже словоохотливый Нестор- разошлись по своим шатрам, чтобы забыться коротким, тревожным сном.
- Теперь выкладывай новости об этой треклятой битве с бессмертными, - сказал Агамемнон Менелаю, оставшись с ним наедине в центральной ставке лакедемонцев, окружённой верными полководцами, охраной и копьеборцами - разумеется, те стояли на почтительном расстоянии, дабы никто не подслушал той беседы повелителей.
Рыжеволосый Атрид рассказал обо всём; о постыдных ежедневных сражениях между магией моравеков и божественным оружием олимпийцев, о поединках, унёсших жизнь Приамида и некоторых героев помельче с троянской и ахейской стороны, и о вчерашнем погребальном обряде. Агамемнон и сам мог видеть восходящий дым от костра и пламя над илионской стеной, исчезнувшие всего час назад.
- Тем лучше, - произнёс пространнодержавный, вонзая сильные белые зубы в молочного поросёнка, зажаренного на завтрак. - Обидно только, что Аполлон прикончил Париса… Мне не досталось.
Менелай рассмеялся, отрезал себе ножку, запил её вином и поведал о первой супруге покойного, Эноне, явившейся ниоткуда, чтобы шагнуть в шумное пламя.
Бывший главнокомандующий расхохотался.
- Жаль, что на её месте не оказалась твоя сучка Елена!
Младший брат кивнул, но сердце при звуках знакомого имени болезненно подскочило в груди. Потом изложил бредовые обвинения Эноны в адрес Филоктета, якобы убившего Приамида, живописал всколыхнувшую весь город ярость, из-за которой данайцам пришлось поспешно ретироваться.
Агамемнон шлёпнул себя по колену.
- Превосходно! Это была предпоследняя капля. В течение суток я сумею растормошить недовольных ахейцев, поднять их на дело. Ещё до исхода недели Троянская война вспыхнет с новой силой, брат. Клянусь землёй и камнями на могиле нашего отца.
- Но боги… - заикнулся рыжеволосый.
- Боги богами, - с нерушимой уверенностью в голосе оборвал его брат. - Зевс, как всегда, будет сохранять нейтралитет, кое-кто станет помогать этим хнычущим, обречённым троянцам, большинство поддержит нашу сторону. Только на сей раз мы закончим работу, за которую взялись. Недели за три от Илиона не останется камня на камне, лишь пепел и кости.
Менелай опять кивнул. Конечно, ему было интересно узнать, как Агамемнон собирается восстановить мир с Олимпом и низложить непобедимого Ахиллеса, но сердце жгла иная забота.
- Я видел Елену, - промолвил он, чуть заметно споткнувшись на имени бывшей супруги. - Ещё бы пару секунд, и я бы её убил.
Старший Атрид утёр лоснящиеся губы, сделал глоток из серебряной чаши и выгнул бровь, показывая, что внимательно слушает.
Обманутый муж поведал о своих твёрдых намерениях, о подвернувшейся возможности, наконец, о том, как всё пошло прахом, когда внезапно явилась Энона и обратила гнев троянцев на головы почётных ахейских гостей.
- Нам ещё повезло уйти живыми из города, - в который раз прибавил он.
Агамемнон прищурился на далёкие стены. Где-то завыла сирена, установленная моравеками; над городом взвился реактивный снаряд и устремился к невидимой олимпийской цели. Защитное поле над греческой ставкой напряжённо загудело.
- Если хочешь порешить Елену, - изрёк умудрённый опытом Атрид, - сделай это сегодня. Теперь же. Утром.
- Этим утром? - Менелай провёл языком по губам. Даже перемазанные свиным жиром, они всё равно оказались сухими.
- Этим утром, - повторил бывший и будущий предводитель данайских армий, собравшихся у стен священного Илиона. - Через день или два мы нагоним такого страху, что презренные троянцы снова запрут свои долбаные Скейские ворота.
Младший брат покосился на городские стены, облитые розовыми лучами зимнего восходящего солнца.
- Меня не впустят просто так… - в огромном смущении начал он
- Переоденься, - перебил Агамемнон. Потом отпил ещё и громко рыгнул. - Подумай, чтобы сделал Одиссей… в общем, какой-нибудь хитроумный проныра, - торопливо прибавил он, осознав, что Менелаю, как и любому аргивскому гордецу, сравнение не придётся не по нраву.
- И как же мне переодеться? - хмуро спросил тот.
Пространнодержавный указал рукой на собственный царский шатер из багрового шёлка, раздувающегося на ветру неподалёку.
- У меня ещё цела шкура льва и шлем из вепря, утыканный снаружи клыками. В прошлом году Диомед без труда пробрался таком виде в город, когда они с Одиссеем пытались выкрасть палладий. Уродский шлем спрячет рыжие кудри, клыки замаскируют бороду, под шкурой укроются сверкающие доспехи, так сонная стража примет тебя за одного из этих варваров, их союзников, и пропустит без лишних подозрений. Однако спешить все-таки надо - пока охранники не сменятся и обречённый город не захлопнет ворота.
Менелай размышлял не долее нескольких мгновений. Затем поднялся, крепко хлопнул брата по плечу и пошёл к шатру, чтобы переодеться и запастись клинком понадёжнее.

8

Фобос смахивал на огромную, пыльную, исцарапанную маслину с огоньками около углубления. Манмут объяснил Хокенберри, что вмятина - это кратер Стикни, а вокруг расположись база моравеков.
Нельзя сказать, чтобы схолиаст пережил путешествие, не испытав прилива адреналина. Прежде мужчина видел шершни только снаружи и, не заметив ни единого иллюминатора, полагал, что лететь придётся вслепую, в крайнем случае - глядя на телемониторы. Оказалось, он серьёзно недооценивал уровень технологий роквеков с Пояса астероидов.
Ещё сын Дуэйна ожидал увидеть кресла в стиле космических кораблей двадцатого столетия, с пряжками на толстых ремнях. Так вот кресел не было. И вообще никакой видимой опоры. Неуловимое для глаза силовое поле облекло пассажиров, и те словно повисли прямо в воздухе. С трёх сторон, а также снизу моравека и его гостя окружали голограммы - или другого рода трёхмерные, проекции, совершенно реальные с виду. А под ногами, как только шершень молнией пролетел через Дырку и начал стремительно возноситься на высоту Олимпийского пика, разверзлась бездна.
Хокенберри в ужасе завопил.
- Что, дисплей беспокоит? - спросил Манмут.
Хокенберри завопил ещё раз.
Моравек проворно коснулся голографической панели, возникшей будто по волшебству. Пропасть сразу съёжилась до размеров телеэкрана, встроенного в металлический пол. Между тем окружающая панорама продолжала стремительно меняться. Вот промелькнула вершина Олимпа, укрытая мощным энергетическим полем" Засверкали лучи лазеров, оставляя вспышки на силовом щите шершня. Синее марсианское небо сменилось нежно-розовым, затем почернело, и вот уже летательный аппарат покинул атмосферу и рванулся вверх. Огромный край Марса продолжал вращаться, заполняя собой виртуальные иллюминаторы.
- Так лучше, - выдохнул Хокенберри, пытаясь хоть за что-нибудь ухватиться.
Невидимое кресло не сопротивлялось, но и не отпускало.
- Господи Иисусе! - ахнул он, когда корабль развернулся на сто восемьдесят градусов и включил все двигатели.
Откуда-то сверху, почти над головой, вынырнула крохотная луна.
При этом вокруг не раздалось ни звука. Даже самого тихого.
- Прошу прощения, - сказал Манмут. - Надо было тебя заранее подготовить. Прямо сейчас с кормы на нас надвигается Фобос. Из двух спутников Марса он самый мелкий: всего миль восемь в диаметре… Хотя, как видишь, на сферу это не очень похоже.
- Напоминает картофелину, поцарапанную кошачьими когтями, - еле выдавил из себя учёный: спутник надвигался уж очень стремительно. - Или большую маслину.
- Ну да, маслина, - согласился моравек. - Это из-за кратера на конце. Его назвали Стикни - в честь жены Асафа Холла Анжелины Стикни Холл.
- А кто этот… Асаф? - прохрипел мужчина. - Какой-нибудь… астронавт… или… космонавт… или… кто? Наконец он отыскал то, за что мог ухватиться: Манмута.
Европеец не стал возражать, когда пальцы перепуганного доктора искусств яростно впились в его покрытые металлом и пластиком плечи. Голографический экран кормы заполнила яркая вспышка: это беззвучно полыхнул один из реактивных двигателей Хокенберри с трудом унимал стучащие зубы.
- Асаф Холя был астрономом в военно-морской обсерватории Соединённых Штатов, что в Вашингтоне, округ Колумбия, - негромко, беспечным тоном пояснил моравек.
Шершень опять набирал высоту, дико вращаясь. Фобос с кратером Стикни мелькал то в одном, то в другом иллюминаторе. Хокенберри уже не сомневался: летающая штуковина разобьется, так что жить ему осталось меньше минуты. Учёный пытался вспомнить хоть какую-нибудь молитву. Вот она, плата за проклятые годы интеллектуального агностицизма! В голову лез только благочестивый стишок на сон грядущий: «Закрываю глазки я…»
«Сойдёт», - решил мужчина и продолжал мысленно твердить знакомые с детства строки.
- Если не ошибаюсь, оба спутника Марса были открыты в тысяча восемьсот семьдесят седьмом году, - рассказывал между тем европеец. - История, к сожалению, умалчивает, польстило ли миссис Холл то, что в её честь назвали огромный кратер; насколько я знаю, письменных свидетельств на сей счёт не сохранилось.
Внезапно до Хокенберри дошло, почему шершень кувыркается в небесах как попало, явно готовясь потерпеть аварию и убить пассажиров. Чёртовым кораблём никто не управлял! Единственными лицами на борту были моравек и он сам. Причём если Манмут и прикасался к панели - реальной или виртуальной, непонятно, - то лишь затем, чтобы настроить голографическое изображение. Может, как-нибудь повежливей указать маленькому полуорганическому роботу на это досадное упущение? Впрочем, кратер Стикни уже заполнял собой лобовые иллюминаторы; тормозить на такой скорости было бесполезно, и мужчина передумал раскрывать рот.
- Перед нами довольно интересный спутник, - разглагольствовал европеец. - В действительности это всего лишь захваченный астероид, как и Деймос. Хотя, безусловно, между ними существует большая разница. Расстояние между орбитой Фобоса и поверхностью Марса - каких-то семьсот миль; ещё немного, и луна начала бы задевать атмосферу планеты. По нашим подсчётам, они столкнутся примерно через восемьдесят три миллиона лет, если вовремя не принять мер.
- Кстати говоря, о столкновениях… - заикнулся Хокенберри.
В это мгновение шершень завис в воздухе, а затем резко опустился в залитый светом кратер неподалёку от сложной системы куполов, перекладин, подъёмных кранов, мерцающих жёлтых пузырей, синей опалубки, зеленоватых шпилей, среди которых перемещались транспортные средства и хлопотали, словно привыкшие к вакууму пчёлки, прилежные моравеки. Посадка оказалась настолько мягкой, что схолиаст едва ощутил её сквозь металлический пол и силовое кресло.
- Вот и дома, вот и дома! - нараспев произнёс европеец. - Конечно, это ещё не родной дом, но всё-таки… Осторожней на выходе, не стукнись головой. Косяк низковат для человека.
Мужчина не успел ни высказать своего мнения, ни даже вскрикнуть: дверь отворилась, и воздух из маленькой каюты с рёвом устремился в космический вакуум.
В прежней жизни Томас Хокенберри преподавал классическую литературу и не особенно увлекался точными науками, однако достаточно успел насмотреться научно-фантастических фильмов, чтобы помнить о последствиях резкой разгерметизации: глазные яблоки раздуваются до размера грейпфрутов, барабанные перепонки взрываются фонтанами крови, тело закипает, распухает и трещит по швам под действием внутреннего давления, внезапно утратившего в чистом вакууме всякое внешнее сопротивление.
Но ничего такого не происходило.
Манмут задержался на трапе.
- А ты что, не идёшь?
Для человеческого слуха в его голосе прозвучал явный оттенок жести.
- Почему я не умер? - только и вымолвил схолиаст, чувствуя себя запакованным в невидимый глазу пузырь.
- Тебя защищает кресло.
- Что?! - Хокенберри завертел головой, но не заметил даже подобия слабого мерцания. - Хочешь сказать, теперь я должен сидеть в нём безвылазно или погибну?
- Вовсе нет, - с удивлением отозвался моравек. - Давай выходи. Силовое поле кресла будет сопровождать тебя. Оно и так уже подогревает, охлаждает, осмотически очищает и перерабатывает воздух, запаса которого хватит на полчаса, а также поддерживает нужный уровень давления.
- Но ведь… кресло… это часть корабля. - Преподаватель классики недоверчиво поднялся; прозрачный пузырь послушно шевелился вместе с ним. - Как же я могу выйти наружу?
- На самом деле это шершень - часть кресла, - пояснил шут. - Поверь на слово. И всё-таки ходи здесь поосторожнее. Кресло-костюм обеспечивает некоторое притяжение наповехности планеты, однако местная гравитация настолько ничтожна, что хороший прыжок придаст твоему телу вторую космическую скорость, и тогда - адью, Томас Хокенберри. Пишите письма, адрес тот же - Фобос.
Мужчина застыл на пороге и намертво вцепился в металлический косяк.
- Да ладно, - смилостивился европеец. - Мы с креслом не ним тебе улететь. Пойдём же. С тобой тут хотят побеседовать
Оставив Хокенберри на попечение Астига-Че и прочих первичных интеграторов Консорциума Пяти Лун, Манмут покинул купол с искусственной атмосферой и отправился прогуляться по кратеру. Вид его просто завораживал. Горизонтальная ось Фобоса постоянно указывала на Марс, а инженеры моравеков слегка подправили её, так что багровая планета всегда висела над воронкой, заполняя собою большую часть чёрного небосвода, ибо крутые стены Стикни отсекали всё остальное. Крохотный спутник совершал полный оборот за семь часов, поэтому гигантский красный диск, покрытый голубыми морями и белыми вулканами, заметно, хоть и медленно вращался над головой.
Европеец отыскал своего друга Орфу на высоте нескольких сотен метров, в гуще подъёмников, перекладин и кабелей, которые удерживали в пусковом кратере почти готовый к полёту на Землю корабль. Вдоль огромного корпуса космической посудины сновали инженеры глубокого космоса - моравеки, роквеки, похожие на чёрных жуков, и каллистянские операторы, соединяя перекладины и напоминая блестящую растительную тлю. На тёмной обшивке отражались, играя, лучи прожекторов. Батареи подвижных автосварщиков сыпали вниз искрами. Поблизости, в надёжной колыбели из металлических цепей, покоилась «Смуглая леди», глубоководная лодка Манмута. Несколько месяцев назад моравеки спасли повреждённое, беспомощное судно из укрытия на марсианском побережье моря Фетиды, подняли его на Фобос, починили, зарядили и модифицировали крепкую лодочку для исполнения земной миссии.
Сотней метров выше Манмут нашёл своего товарища - тот лазал по стальным тросам под брюхом корабля - и окликнул его по старой личной линии связи.
- Кого я вижу? Орфу, недавний марсианин, недавний гость Илиона и вечный иониец? Тот самый Орфу?
- Тот самый, - подтвердил друг.
Даже по радиоканалам и частному лучу его грохочущий голос граничил с инфразвуковыми колебаниями. Оттолкнувшись поворотными движителями, высоковакуумный моравек совершил тридцатиметровый прыжок на перекладину, где покачивался Манмут, проворно уцепился рычажными сварочными клещами на манипуляторах за верхний железный брус, да так и завис.
Некоторые из моравеков с виду отдалённо напоминали гуманоидов: Астиг-Че, к примеру, или роквеки в чёрных хитиновых доспехах, или даже Манмут (хотя он гораздо меньше остальных). Но только не Орфу Ионийский. Созданный и оснащённый для работы в плазменном торе Ио, среди магнитных, гравитационных и ослепляющих радиационных бурь Юпитера, он смутно походил на земного краба ростом более двух метров и длиною в добрых пять. Если можно вообразить себе краба с дополнительными ногами, комплектом чувствительных элементов, подвесными движителями, манипуляторами, которые служили почти как руки, а главное - с древним, побитым панцирем, столь мнократно латаным-перелатаным, что казалось, тот держится на одной шпаклёвке.
Ну, как там наш Марс, всё ещё вертится, старина? - прогрохотал Орфу.
Манмут повернул голову к небу.
- Куда ему деться. Вертится, будто здоровенный красный щит.
Из тени как раз показался вулкан Олимп.
- Вот, наверное, красота-то! - отозвался приятель европейца. - Красотища!
Манмут замялся и наконец промолвил:
- Я знаю, ты был у хирурга. Жаль, что тебя так и не вылечили
Иониец пожал плечами четырёх сочлененных руконог.
- Не важно, старина. Кому они нужны, эти органические глаза, когда есть тепловидение, вонючий газовый хроматограф, по масс-спектрографу на каждом колене, глубокий и фазовый радары, сонар и лазерный картопостроитель? С таким прелестным набором сенсоров я не смогу разглядеть разве что самые удалённые и ни к чему не пригодные предметы. Вроде звёзд и Мара.
- Ну да, - промолвил Манмут. - И всё-таки жалко.
Орфу лишился оптического нерва и вообще едва не подвергся уничтожению на марсианской орбите при первой же встрече с олимпийским богом - тем самым, который мановением руки взорвал космический корабль и двух их товарищей, не оставив от них ничего, кроме газа и мелких обломков. Ионийцу ещё повезло: в конце концов, он выжил и был до определённой степени восстановлен, и тем не менее…
- Привёз Хокенберри? - осведомился Орфу.
- Да. Первичные интеграторы проводят с ним краткую беседу
- Бюрократы, - хмыкнул огромный краб. - Хочешь прогуляться на корабль?
- Спрашиваешь.
Манмут запрыгнул к нему на панцирь и вцепился самыми нежными зажимными клещами. Моравек интенсивного использования оттолкнулся от мостика, подтянулся к посудине и двинулся вокруг тёмного корпуса. Здесь, примерно в километре над днищем кратера, европеец впервые разглядел в полную величину привязанный к перекладине, точно эллипсоидный воздушный шар, корабль. Ничего себе! Да он по меньшей мере в пять раз превосходил тот, на котором стандартный год назад устремились к Марсу четыре моравека из околоюпитерного пространства.
- Впечатляет, а? - произнёс Орфу, более двух месяцев работавший над судном вместе с инженерами Пояса астероидов и Пяти Лун.
- Крупная штука, - согласился Манмут. И, уловив разочарование друга, прибавил: - Есть в ней какая-то неуклюжая, неповоротливая, наростовидная, неприглядная, недобрая красота.
Раскатистый хохот ионийца всякий раз напоминал его товарищу толчки после основательного ледотрясения на Европе или же волны после цунами.
- Провалиться мне на месте! Очень выразительная аллитерация для струхнувшего астронавта.
Манмут пожал плечами и на миг испугался, что друг не увидит его жеста, но потом сообразил: увидит. Новенький радар был весьма чувствительным инструментом, разве только красок не различал. Орфу однажды упомянул о своей способности распознавать малейшие движения мускулов на лице человека. «Это нам не помешает, если Хокенберри решит примкнуть к экспедиции», - подумал европеец.
Словно прочитав его мысли, гигантский краб заметил:
- Я тут в последнее время рассуждал о людской скорби; знаешь, ведь моравеки совсем иначе ощущают потерю.
- О нет, - простонал Манмут. - Ты опять начитался этого своего француза!
- Пруста, - поправил иониец. - «Этого моего француза» зовут Пруст.
- Хорошо. Но зачем? Ты же знаешь, что погружаешься в уныние каждый раз, когда открываешь «Воспоминание прошлых вещей».
- "Поиски утраченного времени". Я перечитывал одну главу- помнишь, ту, где Альбертина умирает и рассказчик Марсель пытается позабыть её, но не может?
- Весёленькое чтиво, ничего не скажешь, - съязвил европеец. - Хочешь, я одолжу тебе «Гамлета» на закуску?
Орфу никак не ответил на великодушное предложение. Между тем они забрались так высоко, что заглянули за стены кратера и видели под собою весь корабль целиком. Манмут, конечно, знал: ионийцу нипочём путешествия длиною в тысячи километров самого глубокого космоса, и всё же… Чувство, будто бы друзья потеряли управление и попросту летят прочь от Фобоса и базы Стикни (в точности как моравек предсказывал Хокенберри), было непреодолимо.
- Дабы разрушить узы, которые связывали его с покойной, - невозмутимо начал огромный краб, - несчастный рассказчик вынужден брести назад, сквозь память и сознание, и повстречать всех до единой Альбертин - не только тех, которые существовали на самом деле, но и придуманных, вызывавших его тоску и ревность - словом, виртуальных девушек, порожденных разумом в те отчаянные минуты, когда Марсель гадал, не улизнула ли его любимая, чтобы пообщаться с кем-то другим. Не говоря уже об Альбертинах, разжигавших в нём желание: девушке, которую рассказчик едва знал, женщине, которую захватил, но не смог ею завладеть, и той, которая под конец так утомила его.
- Утомишься тут, - поддакнул европеец, надеясь, что не слишком открыто выказал по радиолинии собственную усталость от всей этой прустятины.
- Однако это ещё цветочки, - безжалостно гнул своё Орфу, невзрая на прозрачный намёк. - В горести рассказчик - тёзка автора, как тебе уже известно, - заходит гораздо дальше… Постой, ты ведь читал, Манмут? Правда? В прошлом году ты убеждал, меня, что всё прочёл.
- Ну… так, ознакомился, - признался маленький моравек.
- Даже тяжкий вздох ионийца граничил с ультразвуковым колебанием.
- Хорошо, как я уже говорил, мало того что бедняге приходится взглянуть в лицо всем Альбертинам, прежде чем навеки отпустить из сердца ту единственную, вдобавок он должен сразиться с легионом Марселей, каждый из которых по-своему воспринимал разнообразные лики любимой: желал её превыше всех благ мира, сходил с ума от ревности, что болезненно искажало его суждения…
- Ладно, а суть в чём? - нетерпеливо встрял европеец, интересовавшийся в течение полутора стандартных веков исключительно сонетами Шекспира.
- Да попросту в ошеломительной сложности человеческого сознания.
Орфу развернул свой панцирь на сто восемьдесят градусов, включил реактивные сопла, и давние приятели полетели в обратный путь - навстречу посудине, мостику, кратеру Стикни, навстречу призрачной, но притягательной безопасности. Пока они вращались, Манмут чуть не свернул шею, разглядывая красную планету над головой. Ему вдруг показалось - и весьма убедительно, - будто Марс немного приблизился. Фобос продолжал движение по орбите, так что Олимп и вулканы Фарсиды уже почти скрылись из виду.
- Ты когда-нибудь задумывался, чем отличается наша печаль от… скажем… грусти Хокенберри? Или Ахилла? - спросил иониец.
- Ну, не то чтобы задумывался… - откликнулся товарищ. - Наш схолиаст одинаково тоскует как из-за утраченной памяти о прежней жизни, так и из-за смерти своей жены, друзей, студентов и так далее. Этих людей разве поймёшь. Впрочем, и наш профессор - всего-навсего восстановленный кем-то человек, воссозданный на основе ДНК, РНК, собственных книг и неизвестно каких ещё гадательных программ. Что же до быстроногого - если он захандрит, то пойдёт и прикончит кого-нибудь. А лучше целую свору кого-нибудь.
- Жаль, не довелось полюбоваться на его сражение с богами, - промолвил краб. - Судя по твоим рассказам, резня была ещё та.
- Точно, - подтвердил европеец. - Я даже перекрыл случайный доступ к этим воспоминаниям. Они чересчур неприятны.
- Это напомнило мне ещё одну любопытную особенность Марселя, - произнёс Орфу, вводя соединяющие крючья в толстую шпионскую обшивку: приятели как раз опустились на верхушку космической посудины. - Мы обращаемся к неорганической памяти, как только информация, сохранённая в нейронах, вызывает сомнения. Людям же остаётся полагаться на сложную, запутанную массу химически управляемых неврологических архивов, субъективных и окрашенных излишними эмоциями. Как они вообще могут доверять своим воспоминаниям?
- Понятия не имею, - покачал головой Манмут. - Но если Хокенберри полетит, у нас появится возможность уяснить, как работает человеческий разум.
- Знаешь, это ведь не то же самое, что сесть втроём и задушевно потолковать, - предостерёг иониец. - Сначала - резкое повышение гравитации, потом ещё более трудное снижение к тому же на корабле соберётся куча народа: самое меньшее дюжина представителей Пяти Лун и сотня бравых воинов-роквеков.
- Ого, так мы готовы к любым неожиданностям?
- Вот уж сомневаюсь, - пророкотал Орфу. - Оружия на борту хватит испепелить Землю до головешек, это правда. Но только пор наши планы с горем пополам поспевали за меняющейся действительностью.
На европейца навалилась знакомая тоска: нечто похожее было во время полёта на Марс, когда капитан «Смуглой леди» проведал о секретном оружии, спрятанном на корабле.
- Ты иногда скорбишь о гибели Короса III и Ри По так же, как твой Марсель грустил по усопшей? - спросил он товарища.
Антенна чувствительного радара чуть наклонилась к маленькому моравеку, словно пытаясь прочесть выражение его лица. Однако Манмут человеком не являлся и, разумеется, никакого выражения не имел и в помине.
- Не совсем, - ответил гигантский краб. - До миссии мы даже не были знакомы, да и летели в разных отделениях. Пока Зевс не… добрался до нас. По большей части я слышал лишь голоса, звучавшие по общей линии. Хотя время от времени я залезал в банки памяти, чтобы взглянуть на их изображения. Из уважения к покойным, полагаю.
- Ага, - согласился Манмут; он и сам частенько так делал.
- Знаешь, что сказал Пруст о разговорах?
Любитель Шекспира удержался от очередного вздоха.
- Ну и что же?
- Он написал: «Когда мы с кем-нибудь беседуем… это уже не мы говорим… мы подгоняем себя под чужой образец, а не под свой собственный, разнящийся от всех прочих».
- Значит, пока мы с тобой беседуем, - Манмут перешёл на персональную частоту, - в действительности я подгоняю себя под шеститонного, безглазого и многоногого краба с помятым панцирем?
Мечтать не вредно, - пророкотал Орфу Ионийский. - «И всеж должно стремленье превышать возможности - не то к чему нам небо?»

9

Пентесилея ворвалась в Илион через час после рассвета. За нею, держась на расстоянии двух лошадиных крупов, нёсся отборный отряд из сестёр по оружию. Невзирая на раннюю пору и стылый ветер, тысячи горожан высыпали на стены и на обочины дороги, ведущей от Скейских ворот ко временному дворцу Приама, посмотреть на царицу амазонок. И все ликовали так, словно та привела на подмогу многотысячную армию, а не дюжину своих подружек. Люди в толпе махали платками, бряцали копьями о кожаные щиты, плакали, кричали «ура» и бросали цветы под копыта коней.
Пентесилея принимала поклонение как должное.
Деифоб, сын Приама, брат Гектора и почившего Париса, известный целому свету в качестве будущего супруга Елены, встречал амазонок у стен Парисова дворца, где в настоящее время пребывал Приам. Видный мужчина крепкого телосложения, в сияющих доспехах и алом плаще, в золотом шлеме с пышным хвостом, он неподвижно стоял, скрестив на груди руки. Потом, салютуя гостье, воздел одну ладонь.
За его спиной строго навытяжку замерли пятнадцать человек из личной царской охраны.
- Добро пожаловать, Пентесилея, дочь Ареса и царица амазонок! - провозгласил Деифоб. - Приветствуем тебя и двенадцать твоих воительниц. От имени всего Илиона примите благодарность и глубокое почтение за то, что явились помочь нам в битве с богами Олимпа. Пройдите в чертоги, омойте прекрасные тела, примите от нас дары и познайте истинную глубину признательности и гостеприимства троянцев. Доблестный Гектор непременно приветствовал бы вас лично; к сожалению, он лишь недавно забылся сном, ибо всю ночь провёл у погребального костра погибшего брата.
Пентесилея легко соскочила с огромного боевого коня (двигалась она, невзирая на тяжесть доспехов и блистающего шлема, с подкупающей грацией) и крепко, по-дружески, обеими руками пожала собрату-воину предплечье.
- Благодарю тебя, отпрыск Приама, стяжавший славу в тысячах поединков. Я и мои спутницы от души соболезнуем вашему горю, страданиям вашего отца и всего народа священной Трои, утратившей Париса, весть о кончине которого долетела до нас два дня назад, и принимаем ваше великодушное приглашение. Но прежде чем ступить на порог дворца, где с недавних пор восседает на престоле Приам, скажу, что вовсе не помышляю сражаться с вами против бессмертных. Мы прибыли, чтобы раз и навсегда завершить эту безумную богоборческую битву.
Деифоб, чьи глаза и в обычное время отличались нездоровой округлостью, буквально выпучился на гостью.
- И как же ты намерена исполнить задуманное, царица Пентесилея?
- Об этом я и собираюсь потолковать, а потом сделать. Веди же меня, благородный друг, нам с твоим отцом нужно кое-что обсудить.
Как объяснил брат Гектора новоприбывшим, царственный Приам переселился в крыло более скромного дворца Париса лишь потому, что восемь месяцев назад, в первый же день войны, боги ли с землёй сровняли его собственный, похоронив под обломками супругу царя и повелительницу города Гекубу.
- Амазонки разделяют с вами и это страшное горе, - промолвила Пентесилея. - Плач о смерти великой царицы достиг даже наших далёких, покрытых зелёными холмами островов.
В главной зале Деифоб замялся и нервно прокашлялся.
- Кстати о далёких островах. Скажи, любимица Ареса, как случилось, что вы пережили ярость богов? Город полон крылатых слухов, будто бы Агамемнон, отплывший в этом месяце на родину, не встретил на греческих островах ни единой души. Даже храбрые защитники Илиона содрогнулись при мысли о том, что олимпийцы истребили всех людей на земле, кроме нас и аргивян, Как же вышло, что ты и твой род уцелели?
- Мы вовсе не уцелели, - бесстрастно проронила гостья. - Боюсь, края амазонок так же пусты, как и земли, которые мы проезжали по дороге сюда. Богиня Афина сохранила только нас, и то ради великого поручения. Мы должны передать нечто очень важное от её имени жителям Трои.
- Умоляю, поведай её слова, - произнёс Деифоб.? Пентесилея покачала головой.
- Послание предназначено для ушей Приама.
Тут как по заказу запели трубы, занавес раздался, и в залу, опираясь на руку охранника, медленно вошёл царь. В последний раз амазонка встречала его, когда с полусотней отважных спутниц прорвалась сквозь ахейскую армию в город, чтобы ободрить троянцев и предложить себя в качестве боевых союзников. Приам отвечал, что в помощи пока нет нужды, но всё же осыпал воительниц золотом и прочими дарами, С тех пор минуло меньше года. Но сегодня, увидев Отца Илиона, Пентесилея лишилась дара речи.
Казалось, почтенный муж состарился лет на двадцать. Прежняя бурлящая сила оставила его. Всегда прямая спина согнулась под невидимым бременем. Добрую четверть века эти щёки пылали огнём от возбуждения и вина; ничто не менялось с того далёкого дня, когда маленькие девочки - Пентесилея и её сестра Ипполита - подглядывали через щель в занавесках тронного зала за пиром, устроенным их матерью в честь троянских гостей. И вот эти самые щёки запали, как будто их обладатель разом утратил все зубы. Всклокоченные борода и волосы являли взорам не благородную проседь, но печальную, мертвенную белизну. Слезящиеся глаза рассеянно смотрели в пустоту.
Старец почти рухнул на золотой, украшенный лазуритом трон.
- Приветствую тебя, Приам, сын Лаомедона, досточтимый правитель из рода славных дарданцев, отец доблестного Гектора, несчастного Париса и великодушного Деифоба, - начала амазонка, опускаясь на закованное в латы колено. Её девический, мелодичный голос звенел с такой силой, что по стенам просторного чертога прокатилось эхо. - Я, Пентесилея, возможно, последняя царица амазонок, и двенадцать моих меднолатных воительниц приносим тебе хвалу, соболезнования, дары и наши копья.
- Нет более драгоценного дара, чем ваша верность и слова утешения, милая Пентесилея.
- Кроме того, я привезла послание Афины Паллады, которое положит конец войне с бессмертными.
Правитель изумлённо вскинулся. Кое-кто в свите ахнул.
- Возлюбленная дочь, Афина Паллада всегда ненавидела Илион. Она и прежде плела коварные сети, замышляя руками аргивян разрушить неприступные стены Трои. Нынче богиня и вовсе стала нашим заклятым врагом. Они с Афродитой пролили кровь сынишки моего Гектора - Астианакса, будущего владыки города, объявив, будто мы и наши дети - всего лишь приношения на алтарях Олимпа. Кровавые жертвы, не более того. О мире не может быть и речи, доколе одна из наших рас не исчезнет с лица земли.
Не вставая с колена, Пентесилея горделиво подняла голову. Синие глаза сверкнули вызовом.
- Обвинения против богинь напрасны. Вся эта война - чья-то пустая выдумка. Бессмертные защитники Илиона, в том числе и верховный Зевс, желают, как и прежде, опекать и поддерживать вас. Даже светлоокая дева Паллада перешла на сторону Трои по причине подлого вероломства ахейцев и в особенности Ахилла, который очернил её доброе имя, приписав Афине убийство своего друга Патрокла.
- Значит, олимпийцы предлагают условия мира? - почти умоляющим шепотом вымолвил Приам.
- Нет, кое-что получше, - произнесла царица амазонок, имаясь на ноги. - Паллада и все небесные покровители Илиона предлагают вам победу.
- Победу над кем? - воскликнул Деифоб, шагнув к отцу. - Ахейцы теперь - наши союзники. Они - и ещё рукотворные существа моравеки, что защищают города и станы людей от яростных стрел Громовержца.
Пентесилея рассмеялась. В этот миг в зале не осталось мужчины, который не восхитился бы её красотой. На щеках царицы играл нежный румянец, живое лицо блистало свежестью беспечных лет, а изящно отлитые из бронзы доспехи не скрывали гибкого, стройного и в то же время полного жизненных соков тела; зато глаза, кипящие огнём страстей и острого ума, и волевое выражение придавали этой полудевчонке сходство с героем-воителем, готовым к бою.
- Победу над Ахиллесом, который сбил с пути благородного Гектора, а нынче ведёт ваш город к пропасти! - провозгласила гостья. - Победу над аргивянами, ахейцами, доныне жаждущими покорить священную Трою, разрушить ваши дома и храмы, сгубить ваших сыновей и внуков, а жён и дочерей увести в ненавистное рабство!
Приам чуть ли не сокрушённо покачал головой. - На поле боя быстроногому Пелиду нет равных, амазонка. Сам покровитель войны Арес уже три раза пал бездыханным от его руки. Сама Афина спасалась от Ахиллеса бегством. Сам Аполлон был изрублен им на золотые, облитые ихором куски и в спешке увезён прочь. Да что говорить, если сам Кронид боится сойти с Олимпа ради честного поединка с этим полубогом.
Пентесилея замотала головой, разметав золотые локоны.
- Зевс никого и ничего не страшится, о почтенный владыка и гордость рода дарданов. Он мог бы уничтожить всю Трою -да что там, всю землю, на которой она стоит, одною вспышкой эгиды.
Солдаты у трона изменились в лице и побледнели; седовласый царь не удержался и поморщился. Амазонка упомянула самое могущественное и таинственное оружие Тучегонителя: с его помощью он бы при желании в минуту истребил даже всех прочих богов. Эгида внушала подлинный ужас, не то что простецкие термоядерные бомбы, которые Кронид без пользы бросал на силовые щиты моравеков.
- Обещаю тебе, благородный Приам, - начала амазонка, - Ахиллес погибнет ещё до того, как нынче в обоих мирах закатится солнце. Клянусь кровью моих сестёр и матери, что…
Потомок Дардана поднял руку, прерывая гостью.
- Не торопись божиться, юная Пентесилея. Ты была мне с младенческих лет как родная дочка. Вызвать Пелида на битву - это верная смерть. Что же привело тебя в Трою искать подобной кончины?
- Я говорю не о кончине, владыка, - с явным усилием изрекла царица. - Речь о нетленной славе.
- Что часто одно и то же, - вздохнул Приам. - Подойди, моё милое дитя, сядь рядом. Пошепчемся.
Отпрыск Дардана жестом отослал от себя свиту и Деифоба; амазонки также отступили на почтительное расстояние, дабы не слышать ни слова. Пентесилея опустилась на высокий престол Гекубы, спасённый из-под обломков сгоревшего дворца, ныне пустующий, но установленный в тронном зале в память о царице. Водрузив сияющий шлем на широкий подлокотник, девушка наклонилась к старцу.
- Отец, меня преследуют фурии. Сегодня вот уже долгих три месяца, как эти твари не дают мне покоя.
- Почему? - изумился владыка и тоже подался вперёд, будто некий священнослужитель из будущего, отпускающий грехи своей прихожанке. - Мстительные духи требуют платы крови за кровь, лишь если никто из живых не в силах этого совершить, и чаще всего, когда человек причиняет страдания близким. Уверен, ты не делала зла никому из вашего царского рода?
- Я убила свою сестру Ипполиту, - дрогнувшим голосом сказала Пентесилея.
Отец троянцев отпрянул.
- Ты - Ипполиту? Царицу амазонок и супругу Тезея? Мы слышали, она скончалась от шального дротика на охоте, ошибочно принятая кем-то за быстроногую лань. - Я не желала ей смерти, Приам. Но после того как Тезей похитил сестру - будучи в гостях, обманом завлёк её на корабль, поднял паруса и был таков, - амазонки поклялись свести с ним счеты. Покуда все взоры на Пелопоннесе и скалистых островах прикованы к Илиону, покуда герои в отлучке и Афины остались без обычной защиты, мы соорудили маленький флот, устроили собственную осаду - разумеется, ничего серьёзного или достойного бессмертных песен по сравнению с тем, что творили данайцы у ваших стен, - и вторглись в крепость вероломного соблазнителя.
- Да, конечно, мы слышали, - пробормотал почтенный старец. - Однако сражение быстро завершилось переговорами, после которых амазонки удалились прочь. Говорили, будто бы царица Ипполита улетела в чертоги Аида немногим позже. Погибла во время большой охоты, устроенной в честь примирения.
- Она скончалась от моего копья, - пересилив себя, выдавила Пентесилея. - Вначале афиняне бежали от нас, Тезей получил рану, и мы полагали, что город уже взят. Единственной ней целью было избавить Ипполиту от этого мужчины, пусть против её воли. И мы почти осуществили задуманное, когда Тезей возглавил контрнаступление, отбросившее амазонок на целый день нелёгкого пути обратно к кораблям. Многие из моих сестёр погибли в той схватке. Теперь, когда мы боролись уже за собственные жизни, бесстрашные воительницы снова начали одерживать верх и оттеснили Эгеева сына. Чтоб завершить битву, я бросила копьё в самого Тезея. К несчастью, оно пронзило сердце бедной сестры, которая - так походя на мужчину в бесстыдных афинских доспехах - сражалась бок о бок со своим супругом и повелителем.
- Сражалась против амазонок, - прошептал царь. - Против родных сестёр.
Именно. Как только мы выяснили, кого я убила, война прекратилась, и был заключён мир. Воздвигнув подле акрополя колонну в память о благородной Ипполите, амазонки удалились в глубокой печали, покрытые жарким стыдом.
- И вот неумолимые фурии изводят тебя за пролитую кровь сестры.
- Каждый день, - подтвердила Пентесилея.
Её увлажнившиеся глаза блестели; щёки, зардевшиеся во время рассказа, покрыла внезапная бледность. Как же она была хороша!
- Всё это очень печально, дочь моя, однако при чём здесь Ахиллес и наша война? - одними губами спросил Приам.
- Месяц назад, о сын Лаомедона и достойный потомок рода дарданов, Афина явилась мне воочию. Безжалостных адских тварей, объявила богиня, не задобрить никакими подношениями. Потом велела отправиться в Илион с отборным отрядом подруг и победить Пелида на поединке, дабы закончить нелепое противостояние, восстановив прежний мир между смертными и бессмертными. Только тогда, изрекла она, я избавлюсь от невыносимых терзаний.
Старик задумчиво потёр подбородок, поросший сизою щетиной с тех пор, как не стало Гекубы.
- Одолеть Ахилла невозможно, амазонка. Мой Гектор - величайший из воинов, когда-либо вскормленных Троей, - восемь лет боролся с ним, но терпел неудачу за неудачей. Сейчас он ближайший союзник и друг быстроногого мужеубийцы. Восемь последних месяцев сами предвечные олимпийцы поочерёдно вызывали Пелида на поединок. Арес, Аполлон, Посейдон, Гермес, Аид и светлая Афина - каждый из них был повержен или бежал, опасаясь Ахиллова гнева.
- Всё потому, что они не ведали о его слабости, - чуть слышно ответила Пентесилея. - Богиня Фетида, мать быстроногого, нашла чудесное средство, как наделить кратковечного сына, тогда ещё беспомощного младенца, неуязвимостью в битвах. Да, он и впрямь не может пасть на поле сражения - разве что будет ранен в одно неприметное место.
- И что это? - выдохнул Приам. - Где это?
- Афина закляла меня под страхом чёрной погибели не выдавать секрета ни единой душе, отец мой, но с мудростью им воспользоваться, дабы сгубить Ахиллеса вот этими руками, положив конец бессмысленной вражде.
- Если Палладе известно, где он слаб, то почему она сама не оборвёт жизнь Пелида в честном поединке, женщина? Помнится, их бой закончился тем, что богиня, объятая страхом и болью, квитировалась на Олимп, истекая ихором.
- Судьбам было угодно, чтобы тайную слабость мужеубийцы раскрыл другой смертный, причём во время Троянской войны, однако дело так и осталось неисполненным.
Старик неожиданно выпрямил спину.
- Значит, мой Гектор всё-таки должен был прикончить быстроногого, - пробормотал он. - И если бы мы не ввязались в войну с Олимпом…
Пентесилея покачала головой.
- Нет, не он. Иной человек, но тоже троянец, отомстил бы Ахиллу за смертоубийство Гектора. Одна из муз проведала об этом от раба-схолиаста, который знал будущее.
- Гадатель, - понимающе кивнул Приам. - Вроде нашего пророка Гелена или Калхаса у ахейцев.
Амазонка снова тряхнула золотыми кудрями.
- Схолиасты не видят грядущее. Каким-то неведомым образом они пришли к нам оттуда. Впрочем, если верить Палладе, они уже все мертвы. Тем не менее над Ахиллесом висит приговор Судеб, и я его исполню.
- Когда? - спросил потомок дарданов, явно просчитывая в уме возможные ходы и их последствия.
Не зря, не напрасно Приам управлял величайшим городом на земле вот уже более полусотни лет. И пусть его возлюбленный сын обещал Пелиду верную дружбу, так ведь Гектор не был царем. Самым доблестным воином - да, и хотя судьба всех жителей Трои частенько зависела от его меча, отец Астианакса никогда не задумывался ней всерьёз. Эту работу он оставлял Приаму.
- Когда? - повторил седовласый владыка. - Как скоро вы с ругами прикончите Ахиллеса?
- Нынче же, - обещала Пентесилея. - Я уже поклялась, прежде чем солнце зайдёт в Илионе или падёт за Олимп, гордые склоны которого так хорошо видны через дырку в воздухе, мимо которой мы проезжали по дороге сюда.
- Что ты за это потребуешь, дочь моя? Оружия? Золота? Драгоценностей?
- Мне нужно одно лишь твоё благословение, достопочтимый Приам. И еда. Кроме того, мы желаем предаться короткому отдыху и помыться, после чего, облачившись в доспехи, отправимся положить конец вашей битве с бессмертными. Царь хлопнул в ладоши. Деифоб, стражники, свита и амазонки немедленно приблизились к трону.
Отец благородных Гектора и Париса велел принести для женщин изысканных яств, накрыть гостьям пышные ложа, потом нагреть воды для омовения, позвать рабынь, чтобы готовили благовонные масти с притираниями, а конюхам - накормить усталых коней, расчесать им роскошные гривы и ближе к вечеру вновь оседлать, как только Пентесилея надумает пуститься в опасный путь.
Покидая вместе со спутницами тронный чертог, царица амазонок сияла уверенной улыбкой.

10

Квантовая телепортация через Планково пространство - термин, которого даже не знала могущественная Гера, - должна была совершаться мгновенно, но в том-то и дело, что в Планковом пространстве любые понятия сроков утрачивали своё значение. Перемещаясь по разрывам пространственно-временного континуума, путешественник неизменно оставлял за собою след, по которому олимпийцы, некогда усовершенствованные на клеточном уровне, без труда находили друг друга, точно охотник зверя, точно бессмертная Артемида - лесного красавца-оленя.
Белорукая богиня последовала причудливым изгибам пути своего супруга, зная только, что тот не воспользовался обычным сквозным каналом между Олимпом и склонами Иды или же Троей.
Явившись из небытия, Гера сразу поняла, куда попала. Просторный чертог, на стене - чудовищных размеров лук и колчан со стрелами, длинный стол уставлен золотыми блюдами, чашами для еды, кубками искусной работы.
Зевс удивлённо поднял глаза. Он восседал за столом, ради чего нарочно уменьшил свой рост до жалких семи футов, и праздно чесал за ушами серого пса.
- Господин, - обратилась Гера, - ты и ему собираешься отсечь голову?
- Надо бы, - проворчал Громовержец без тени улыбки. - Хотя бы из милосердия. - Он продолжал сурово хмурить брови. - Узнаёшь ли ты место и эту собаку, жена?
- Ну да. Мы в доме Одиссея, на каменистой Итаке. Пса зовут Аргус. Одиссей вскормил его перед своим отплытием в Трою. Он часто занимался со щенком, воспитывал…
- Верное животное до сих пор ожидает хозяина, - промолвил Кронид. - А вот Пенелопа исчезла. Даже нескромные женихи, подобно жадным кладбищенским воронам слетевшиеся сюда искать руки и сердца хозяйки, а также её несметных богатств, бесследно растворились вместе с ней, Телемахом и прочими смертными, не считая лишь нескольких тысяч у стен Илиона. Некому больше кормить бедную шавку.

Предыдущая страница 3 Следующая страница


Олимп 4

Гера пожала плечами.
- Отошли его в Трою, пусть нажрётся останками твоего недоделанного сынка Диониса.

3евс покачал головой.
- И почему ты всегда мне дерзишь, жена? Кстати, зачем ты вообще преследуешь того, кто как раз искал уединения, чтобы поразмыслить над необъяснимым исчезновением человечества с лица Земли?
Белорукая шагнула к седобородому богу богов. Пожалуй, она страшиилась его гнева: среди кратковечных и смертных один лишь Повелитель Молний мог её уничтожить. Она боялась того, что здумала, и всё-таки решилась идти до конца.
- Грозное величество Кронид, я только заглянула попрощаться на несколько солов. Не хотелось расставаться, не загладив ней последней ссоры.
Она подступила ещё ближе, незаметно коснулась пояса Афродиты, спрятанного под грудью, - и тут же почувствовала поток сексуальной энергии, захлестнувший чертог Одиссея. От Геры ощутимо проистекали коварные феромоны.
- Куда это ты собралась, да ещё на несколько солов, когда на Олимпе и в Трое творится такая неразбериха? - буркнул Зевс, однако с новым вдохом расширил ноздри… и с интересом уставился на жену, забыв про лохматого Аргуса.
- Я отхожу к пределам безлюдной земли, посетить бессмертных-отца Океана и матерь Тефису. Они, как тебе, о супруг мой, известно, предпочитают сей мир нашему хладному Марсу.
Говоря так, белорукая сделала ещё три шага вперёд. Теперь Громовержцу стоило протянуть руку…
- Нашла кого вспомнить, о Гера. Они прекрасно обходились без тебя столетиями, с тех пор как мы покорили Багровый Мир и обжили Олимп.
- Но я надеюсь прекратить их бесконечную вражду, - с невинным видом проворковала богиня. - Слишком уж долго чуждались бессмертные ласк и брачного ложа из-за раздора, вселившегося в души. Но прежде хотела предупредить, где я буду, чтоб не навлечь твой божественный гнев, если безмолвно в дом отойду Океана, глубокие льющего воды.
Кронид поднялся. Супруга почти осязала кожей, как в нём растёт возбуждение. Одни лишь тяжёлые складки божественного одеяния скрывали подробности от нескромных очей.
- Куда спешить-то, Гера?
Зевс пожирал её глазами. Белорукая вдруг припомнила, как брат, муж и любовник ласкал языком и пальцами самые нежные места её тела.
- А чего тянуть-то, милый?
- Слушай, супруга, идти к Океану и завтра ты можешь. А то и послезавтра или вообще никогда. Нынче же здесь насладимся взаимной любовью! Давай, жена…
Невидимая сила, поднявшись от его воздетой ладони, смахнула с длинного стола все кубки, чаши, посуду с протухшей едой. Кронион сорвал со стены гигантский ковёр и швырнул его на грубые, прочные доски.
Отпрянув, Гера снова коснулась груди, будто намеревалась квитироваться прочь.
- Что за речи, мой господин! Не думаешь ли ты заняться любовью прямо здесь? В заброшенном жилище Одиссея и Пенелопы, на глазах у этого пса? Как знать, не следят ли за нами все прочие боги по видеопрудам, голографическим стенам и разным проекторам? Если твоей душе угодно, погоди, пока я вернусь из подводных чертогов Океана, и мы уединимся в моей почивальне, за плотной дверью и запором - творением искусного Гефеста…
- Нет! - проревел Громовержец. Теперь он возрастал на глазах, упираясь головой в потолок. - Не тревожься, никто не сунет к нам любопытного носа. Я распростру над островом Итаки и этим домом золотое облако, столь густое, что сквозь него не проникнет и самое острое око: ни бог, ни смертный, ни Просперо, ни Сетебос не разглядят, как мы здесь упиваемся лаской. Раздевайся!
Зевс опять небрежно повёл рукой с короткими, толстыми пальцами. Дом содрогнулся, облекаясь в мощное силовое поле и золотое маскирующее облако. Несчастный Аргус едва унёс ноги, причём от разлитой вокруг энергии вся шерсть на нём стала дыбом.
Правой рукой сын Крона ухватил жену за талию и прижал к себе, в то время как левой сорвал расшитое платье с её груди. Пояс Афродиты полетел на пол, но это уже не имело значения. Воздух был и так упоён ароматами похоти и феромонами, что в них можно купаться.
Подняв супругу точно перышко, Повелитель Молний бросил ее на покрытую ковром столешницу (Гере оставалось только порадоваться, что та сколочена из толстых и прочных оструганных досок взятых Одиссеем из обшивки чёрного корабля, затонувшего, у вероломных скал Итаки) и стянул через ноги узорное платье после чего и сам избавился от одежды. Сколько бы раз белорукая ни лицезрела божественный фаллос в боевой стойке, у неё неизменно спирало в горле дыхание, остальные боги были, конечно, богами, но в те почти позабытые дни Превращения в Олимпийцев самые впечатляющие атрибуты Зевс приберёг для себя. Одного лишь этого жезла с пурпурным наконечником, что прижимался сейчас к белоснежным бедрам Геры, было достаточно, чтобы вызвать трепет в сердцах кратковечных или чёрную зависть у братьев-бессмертных. И хотя, по мненению супруги, Зевс чересчур часто им хвастался - похоть Громовержца не уступала его размерам и мужской силе, - но всётаки в глубине души белорукая до сих пор почитала великолепный скипетр Ужасного Кронида своей личной собственностью. Однако, не испугавшись побоев или чего похуже, богиня упрямо сжала нагие колени.
- Муж мой, так ты желаешь меня?
Зевс тяжело дышал через рот и дико сверкал очами.
- Да, я хочу тебя, жена. Столь пылкая страсть никогда, ни к богине, ни к смертной, в грудь не вливалась мне и членом моим не владела! Раздвинь же бёдра!
- Ах, никогда? - повторила Гера, не поддаваясь на уговоры. - Даже пленясь молодой Иксиона супругой, родившей тебе Пирифоя, советами равного богу…
- Даже когда я трахал жену Иксиона с синими жилками на груди пропыхтел Громовержец и, силой раздвинув колени Геры, встал меж молочными бёдрами, касаясь фаллосом её лилеинго, упругого животика и трепеща от вожделения.
- Даже когда ты прельстился Данаёй, Акрисия дщерью? - спросила лукавая обольстительница.
- Даже и с ней, - согласился Кронид, припадая губами к затвердевшим соскам - левому, потом правому. Его ладонь скользнула между её ног. Там было влажно, и Гера не стала бы винить в этом магический пояс. - Хотя, клянусь богами, - прибавил Олимпиец, - мужчина способен кончить при взгляде на одну лишь лодыжку Данаи!
- Подозреваю, с тобой это часто происходило, повелитель, - выдохнула бессмертная, ощутив, как широкая ладонь супруга лезет под ягодицы и без усилия поднимает её. Широкое, распалённое навершие мощного скипетра забилось о лилейные бёдра, орошая их влагой нетерпеливого предвкушения. - Ведь она родила тебе не человека, а совершенство!
От возбуждения Зевс не мог отыскать заветного входа и тыкался в тёплую плоть, словно мальчишка, не ведавший женщин. Когда же, отпустив мягкую грудь, он уже думал помочь себе левой рукой найти дорогу, жена поймала его за запястье.
- Желаешь ли ты меня больше, чем Европу, дочь Феникса? - настойчиво зашептала она.
- Да, больше Европы, - с жаром признал Громовержец, ухватив её ладонь и положив на своё достоинство.
Белорукая слегка нажала, но не спешила указывать путь. Ещё не время.
- Хочешь ли ты опочить со мной сильнее, чем с неотразимой Семелой, матерью Диониса?
- Сильнее, чем с нею, да. Да! - Зевс крепче сдавил её ладонь и устремился в атаку.
Однако божественный жезл так налился кровью, что это походило скорее на таран каменной стены, чем на обычное проникновение. Геру отшвырнуло на два фута. Супруг рывком вернул её обратно.
- Сильней, чем с Алкменой из Фив, - торопливо добавил он, - а ведь моё семя в ней даровало миру непобедимого Геракла.
- Неужто и лепокудрая царица Деметра не разжигала в тебе такого огня, когда…
- Да, да, проклятье, Деметра тоже.
Яростнее раздвинув лилейные ноги жены, он одною правой оторвал её зад на целый фут от стола. Теперь ей оставалось лишь открыться.
- Алчешь ли ты меня больше, чем алкал славную Леду в тот день, как принял вид огромного лебедя, чтоб совокупиться с ней - забить и прижать к земле огромными лебедиными крыльями, а потом запихнуть свой огромный лебединый…
- Да, да, - пыхтел Зевс. - Только заткнись, пожалуйста.
И тут он вошёл в неё. Вот так же осадная машина греков однажды вскрыла бы великие Скейские ворота, появись у данайцев возможность.
В течение следующих двадцати минут Гера два раза чуть не лишилась чувств. Громовержец был страстен, однако нетороплив. Жадно ловил наслаждение - и всё же дожидался кульминации со всей воздержанностью, словно какой-нибудь гедонист-отшельник. Тяжёлый тридцатифутовый стол так трясся, что едва не опрокинулся на месте; стулья и ложа летели во все стороны, ударяясь о стены чертога; с дубового потолка дождём летела пыль. Старый дом Одиссея, казалось, ходил ходуном, пока белорукая богиня содрогалась и билась в объятиях умащённого, потного Зевса. «Так не пойдёт, - твердила она себе, - я должна быть в сознании, когда он кончит, иначе весь мой замысел - псу под хвост».
И Гера заставляла себя сохранять ясный ум - даже после четырех оргазмов. Огромный колчан рухнул на пол, рассыпав по изразцам заострённые (и наверняка смертельно ядовитые) стрелы. А Кронид продолжал своё дело. Правой рукой ему приходилось держать супругу под собой, сжимая так немилосердно, что слышала под его пальцами хруст бессмертных тазовых, а левой - обнимать за плечи, чтобы не ускользала вперёд по шатающейся столешнице.
А потом он взорвался внутри жены. Вот тут Гера впервые вскрикнула и, несмотря ни на что, упала в обморок.
Впрочем, не прошло и нескольких секунд, как ресницы богини затрепетав, широко распахнулись. Огромная тяжесть Зевса - в последнее мгновение страсти он вырос до пятнадцати футов придавила её к широким доскам. Борода колола и царапала нагую грудь, а макушка с налипшими от пота волосами прижималась к щеке.
Тут белорукая подняла тонкий палец, в накладном ногте которого коварно прятался крохотный шприц, вмонтированный искусным Гефестом. Гера отвела прохладной ладонью волосы от мужниной шеи, выбросила иголку и активировала устройство. Еле слышное шипение заглушили прерывистые вздохи Громовержца и барабанный бой божественных сердец.
Наркотик именовался Неодолимым Сном и оправдывал своё название в течение первых же микросекунд.
Миг - и Кронид оглушительно захрапел, пуская слюни на докрасна исколотую грудь жены. Только нечеловеческая сила помогла обитательнице Олимпа оттолкнуть его, вытащить из тёплых складок своего тела размягчившийся член и выскользнуть на волю.
Неповторимое платье, сшитое руками Афины, было разорвано в клочья. Исцарапанная, избитая до синяков Гера чувствовала себя ничем не лучше: казалось, у неё ныл каждый мускул внутри и снаружи. Поднявшись, она ощутила, как по ногам обильно стекает божественное семя, и насухо вытерла его обрывками загубленного платья.
Пояс Афродиты уцелел. Отыскав его, белорукая вышла в комнату для одевания рядом с хозяйской опочивальней, той самой, где стояла знаменитая супружеская кровать с подножием из обтёсанного ствола несрубленной оливы и рамой, окованной золотом, серебром и слоновой костью, а после обтянутой бычьими ремнями, окрашенными в яркий пурпур, на которых лежали мягкие руна и пышные покрывала. В отделанных камфорным деревом сундуках подле ванны Пенелопы Гера нашла уйму разных одежд и принялась вытаскивать их одну за другой. Размеры у женщин почти совпадали, а кое-где богиня легко могла подогнать фигуру под фасон. В конце концов белорукая остановила выбор на шёлковой сорочке персикового цвета с узорно вышитым поясом, который поддержал бы помятую до кровоподтёков грудь. Но прежде чем облачиться, она кое-как помылась холодной водой из котлов, приготовленных недели назад для ванны, что так и не дождалась хозяйку.
И вот уже одетая Гера вернулась, осторожно ступая, в столовый чертог. Прямо перед ней на длинном столе возлежал бородатым лицом вниз обнажённый бронзовый великан и храпел во всю мочь. «Интересно, могла бы я сейчас убить его?» Не в первый, да и не в тысячный раз задавалась царица подобным вопросом, глядя на спящего повелителя и слушая переливы, рождаемые его носоглоткой. Скольких жён - и бессмертных, и кратковечных, давно истлевших и ещё не рождённых на свет, - осеняла подобная мысль, похожая на тень чёрной тучи, скользнувшая по скале? «Если б это было возможно, смогла бы я? Подняла бы руку?»
Оставив бесплодные рассуждения, богиня приготовилась квитироваться на Олимп. До сих пор сюжет разворачивался в точности как она загадала. Колебатель земли Посейдон с минуты на минуту воодушевит Агамемнона с Менелаем на решительные действия. Через несколько часов, а то и меньше, Ахиллес найдёт позорную гибель от рук простой женщины, пусть и амазонки, когда отравленный наконечник медной пики вонзится ему в пяту, и Гектор останется без поддержки. На случай, если быстроногий прикончит воительницу, Гера с Афиной приготовили кое-что еще. Восстание смертных будет подавлено до того, как очнется Громовержец. Разумеется, если жена позволит ему очнуться. Неодолимого Сна необходимо противоядие - иначе он не отпустит, пока высокие стены Одиссеева жилища не рухнут, прогнив от ветхости. Впрочем, замыслы белорукой могут исполниться раньше задуманного срока; тогда она преспокойно разбудит верховного повелителя, и тот вообще не почует, что получил дозу иного усыпляющего, кроме заурядного желания отдохнуть после пылкой близости. Как бы там ни обернулось, когда бы он ни продрал глаза, Гера с сообщниками поставят Зевса перед fait accompli: дескать, битва людей против Олимпа уже забыта, осада Трои возобновлена, статус-кво восстановлен.
Отвернувшись от мирно спящего Кронида, богиня вышла из дома (ибо никто, и даже царица, не мог бы квитироваться сквозь заградительный покров, раскинутый самим Громовержцем), протиснулась через водянистую силовую стену, словно младенец, который покидает околоплодную оболочку, и с видом победительницы телепортировалась обратно в Илион.

11

Хокенберри не узнавал ни одного моравека из тех, что встречали его в голубом пузыре в глубине кратера Стикни. Поначалу, когда силовое поле невидимого кресла отключилось, покинув его на произвол судьбы, учёный ударился в панику и несколько секунд вообще не дышал, полагая, будто брошен без защиты среди высокого вакуума. Потом ощутил атмосферное давление на коже и приятную для тела температуру. Короче говоря, он мучительно пытался отдышаться в то время, пока Манмут представлял своих более громоздких братьев по разуму, явившихся в качестве официальной делегации. Неловко получилось, чего уж там. И вот европеец удалился, а схолиаст остался наедине с пятью непонятными органическими полуроботами.
- Добро пожаловать на Фобос, доктор Хокенберри, - произнес ближайший из них. - Надеюсь, ваш перелёт сюда с Марса обошелся без происшествий.
На мгновение учёному стало дурно. Когда же его в последний раз величали доктором? Очень давно… Точнее, никогда в этой новой жизни, разве что коллега Найтенгельзер употреблял сей титул в насмешку, да и то…
- Спасибо, да… То есть… Простите, я как-то не расслышал ваших имён… - выдавил мужчина. - Извините, отвлёкся…
«Ожидая неминуемой гибели, когда распроклятое кресло взяло и вдруг пропало», - добавил он про себя.
Моравек пониже ростом кивнул.
- Оно и понятно. В этом пузыре столько всего происходит, а ведь атмосфера проводит шум.
Так оно и было. Гигантский голубой пузырь, накрывший два или три с лишним акра (Хокенберри никогда не умел определять расстояния и размеры на глаз - видимо, сказывался недостаток спортивных занятий), переполняли неведомые конструкции, соединённые при помощи хрупких мостков; ряды машин, каждая из которых превышала габаритами любое здание в старом университетском городке в Блумингтоне, штат Индиана; пульсирующие органические шары, схожие с убежавшими каплями бланманже величиною с теннисный корт; медленно парящие сферы, струящие сияние и плюющиеся лазерными лучами, которые всё время что-то резали, сваривали и плавили; а главное, сотни моравеков, выполняющих самые разные задания. Единственным, что смотрелось хотя бы смутно привычно - пусть и совершенно не в тему, - был круглый стол из розового дерева, окружённый шестью стульями различной высоты.
- Меня зовут Астиг-Че, - представился низенький моравек. - Я европеец, как и ваш друг Манмут.
- Европеец? - тупо повторил схолиаст.
Однажды он отдыхал во Франции ну и в Афинах бывал, на конференции, посвящённой классике. Тамошние обитатели, разумеется, отличались от людей его круга, но не до такой же степени! Ростом повыше Манмута - примерно в четыре фута - и более гуманоидоподобный с виду, Астиг-Че сверкал ярко-жёлтой оболочкой, напомнившей доктору гладкий непромокаемый плащ, которым он ужасно гордился в детстве.
- Европа, - пояснил роквек без тени досадливого нетерпения в голосе, - это покрытый водой и льдами спутник Юпитера. Так сказать, колыбель Манмута. И моя тоже.
- Да, конечно. - Хокенберри залился краской и, зная о том, что заливается краской, покраснел ещё гуще. - Простите. Само собой
- Я же помнил, откуда он родом. Извините.
- Мой титул… Впрочем, «титул» - чересчур громкое слово, скорее «рабочая функция», - первичный интегратор Консорциума Пяти Лун, - продолжал Астиг-Че.
Учёный вежливо кивнул, осознав, что находится в обществе крупного государственного деятеля или по крайней мере солидного чиновника. Мужчина понятия не имел, как называются остальные четыре луны. На исходе двадцатого-в начале двадцать первого столетия каждый месяц кто-нибудь открывал новый спутник Юпитера всяком случае, такое складывалось впечатление. Только кто бы стал зубрить их имена? А может статься, при жизни схолиаста их еще и вовсе не обнаружили? К тому же Хокенберри, предпочитавший древнегреческую речь латыни, всегда считал, что самую крупную планету Солнечной системы следовало наречь Зевсом, а не Юпитером… Хотя при нынешних обстоятельствах это создало бы известную путаницу.
Позвольте представить моих коллег, - промолвил Астиг-Че.
Томас внезапно сообразил, кого напоминал ему этот голос, - актера кино Джеймса Мэйсона.
Высокий джентльмен справа от меня - генерал Бех бин Адее, командующий контингентом боевых моравеков Пояса астероидов.
- Доктор Хокенберри, - отчеканил Бех бин Адее, - для меня огромная честь наконец-то познакомиться с вами.
Рослое существо, без сомнения, протянуло бы руку для приветствия, но не имело ничего такого - разве что заострённые клещи с кучей манипуляторов тончайшей моторики.
«Джентльмен, - повторил про себя Хокенберри. - Роквек».
За восемь последних месяцев он успел насмотреться на роквеков-солдат - как на Илионских долинах, так и на Марсе, вокруг Олимпа: всегда высокие, метра под два, неизменно чёрные, покрытые шипами, крючками, хитиновыми гребнями, отточенными зубцами. Точные копии своего генерала. «На Поясе астероидов их явно разводят… собирают… не ради красоты», - подумал учёный, а вслух произнёс:
- Очень приятно, генерал… Бех бин Адее, - и учтиво наклонил голову.
- Слева от меня, - продолжал Астиг-Че, - вы видите интегратора Чо Ли, он со спутника Каллисто.
- Добро пожаловать на Фобос, доктор Хокенберри, - мягким, совершенно женским голоском проговорил Чо Ли.
«Интересно, есть ли у моравеков пол?» - прикинул удивлённый схолиаст. Почему-то Манмут и Орфу казались ему однозначно мужчинами, да и насчёт гормональной ориентации полевых бойцов сомнений не возникало. Впрочем, если каждый из них представлял собой отдельную личность, почему бы не появиться и половым различиям?
- Интегратор Чо Ли. - Учёный опять кивнул.
Каллистянин… э-э-э… каллистоид? каллистонец?.. был ниже Астига-Че, но гораздо более массивен и менее человекоподобен. Ещё менее, чем отсутствующий Манмут. Хокенберри несколько сбивали с толку клочья чего-то похожего на сырое розоватое мясо, проглядывавшие между панелями из пластика и стали. Если бы кто-нибудь решил воссоздать Квазимодо - горбуна Нотр-Дама - из кусков плоти и отслуживших свой срок автомобильных частей: руки без костей и суставов, блуждающее множество глаз всевозможных размеров и узкая пасть, словно щель для писем, - он бы наверняка выглядел близнецом интегратора Чо Ли. Кстати, забавное коротенькое имя. Возможно, моравеков Каллисто проектировали китайцы?
- Рядом с Чо Ли вы видите Суму Четвёртого, - промолвил Астиг-Че ровным голосом Джеймса Мэйсона. - Он с Ганимеда.
Высотой и пропорциями Сума Четвёртый очень напоминал человека. Чего нельзя было сказать о его внешности. Шесть с лишним футов роста, правильно сложенные руки, ноги, талия, плоская грудь, подходящее количество пальцев - и всё это упаковано в жидкую, сизоватую, маслянистую оболочку. Однажды Манмут в присутствии Хокенберри назвал такое вещество углепластом. Тогда оно покрывало корпус шершня. Но чтобы кто-то додумался облить им человека… ну хорошо, человекообразного моравека… Страшновато получилось.
Ещё более жутко смотрелись негабаритные глаза со многими сотнями сверкающих граней. Хокенберри не мог не задаться вопросом, уж не наведывался ли в его дни на Старую Землю кто-нибудь из ганимедян? Скажем, в Розуэлл, штат Нью-Мексико? Что. если это его кузен был заморожен в зоне Пятьдесят один?
«Да нет же, - напомнил он себе. - Эти создания - никакие не инопланетяне. Они всего лишь органические роботы, спроектированные и построенные людьми, а после разосланные по Солнечной системе. Спустя столетия, долгие столетия после моей смерти».
- Здравствуйте, Сума Четвёртый, - сказал учёный.
- Рад познакомиться, доктор Хокенберри, - отозвался рослый ганимедянин.
На сей раз Хокенберри не услышал ни джеймсмэйсоновских, ни девчачьих ноток. Речи блестящего чёрного существа с мерцающими, как у мухи, глазами походили на грохот камней в пустом котле.
- И наконец, разрешите представить вам пятого представителя нашего Консорциума, - произнёс Астиг-Че. - Это Ретроград Синопессен с Амальтеи.
- Ретроград Синопессен? - повторил схолиаст.
Ему вдруг неудержимо захотелось расхохотаться до слез. Или упасть прямо здесь, прикорнуть ненадолго и пробудиться в своем кабинете, в стареньком белом доме неподалёку от Индианского университета.
- Да, Ретроград Синопессен, - кивнул первичный интегратор.
Трижды поименованный моравек выбежал вперёд на серебристых паучьих лапках. Размером он был, по прикидкам схолиаста с поезд-трансформер Лайонела, только намного ярче блестел, как начищенный алюминий, а восемь тончайших серебристых ножек казались иногда почти невидимыми. По всему корпусу и внутри него искрились многочисленные глазки, а может, диоды или же крохотные лампочки.
- Очень приятно, доктор Хокенберри, - проговорила отполированная коробочка могучим и низким басом, который соперничал даже с инфразвуковым ворчанием Орфу. - Я прочёл все книги и труды. Разумеется, те, что сохранились в наших Они превосходны. Личная встреча с вами - большая честь.
- Спасибо, - неловко брякнул учёный. Затем посмотрел на пятерых моравеков, на сотни других, которые суетились над совершенно непостижимыми машинами внутри огромного пузыря с искусственно накачанным воздухом, перевёл глаза на Астига-Че и спросил: - Ну а теперь-то что?
- Почему бы нам не присесть за этот стол и не обсудить предстоящую экспедицию на Землю и ваше предполагаемое участие в ней? - предложил первичный интегратор Консорциума Пяти Лун.
- И правда, - сказал Хокенберри. - Почему бы нет?

12

Елена была совсем одна и без оружия, когда Менелай наконец-то загнал её в угол.
Наступивший за погребением Париса день и начался-то не по-людски, да и после всё шло наперекосяк.
Ни свет ни заря - Гектор ещё не успел отнести кости брата к могильному холму - его супруга прислала за Еленой посланницу. Оказалось, что Андромаха и Гипсипила - её рабыня с острова Лесбос, которой много лет назад вырвали с корнем язык, ныне верная служанка тайного Сообщества Троянок - заточили неистовоокую Кассандру в укромной комнате у Скейских ворот.
- Это ещё что? - спросила вдова Париса, входя.
Провидице не полагалось даже слышать об этом убежище. И вот сумасшедшая дочь Приама, понурив плечи, сидит на деревянном ложе собственной персоной, а татуированная рука служанки прижимает к её горлу длинный отточенный нож.
- Она узнала, - промолвила хозяйка дома. - Она узнала про Астианакса.
- Как?
Кассандра, не поднимая головы, ответила за себя сама:
- Увидела в одной из грёз наяву.
Елена вздохнула. Прежде Троянок было не больше семи. Андромаха и её свекровь стояли у самых истоков сообщества. Затем к ним примкнула Феано - супруга конеборного Антенора и верховная жрица в храме Афины. Позже в круг посвящённых приняли Лаодику, дочь царицы Гекубы. Потом уже четвёрка поверила супруге Париса свои мечты и цели: положить конец войне, чтобы спасти мужей и детей, а самим избежать ахейского рабства.
Дочери Зевса была оказана честь. Её - не троянку, но источник всех бед - приняли в тайную группу, чтобы вместе искать третий выход: как прекратить осаду с честью, однако не заплатив ужасной кровавой цены. Этим они и занимались годами: Гекуба, Андромаха, Феано, Лаодика и Елена.
Кассандру - самую прелестную, но и самую безумную дщерь - взяли к себе поневоле. Аполлон одарил девчонку даром предвидения, которое могло пригодиться при осуществлении замысла. Кроме того, в одном из своих трансов ясновидяща прознала о встречах подпольного общества и даже начала болтать об этом под сводами храма. Чтобы заткнуть ей рот, срочно пришлось включить Кассандру в команду.
Седьмой и последней, а также самой пожилой Троянкой стала «Любимица Геры» Герофила, мудрейшая из жриц Аполлона Сминтея. Престарелая сивилла зачастую толковала дикие сны Кассандры точнее, чем она сама.
Так что, когда быстроногий мужеубийца свергнул Агамемнона и заявил, будто бы Афина лично прикончила его лучшего друга Патрокла, после чего, возглавив ахейцев, поднял их на страшную битву с богами, Троянки увидели луч надежды. Оставив Кассандру в неведении - девчонка слишком дёргалась и чересчур много болтала в те последние, по её словам, дни перед падением Илиона, - женщины умертвили кормилицу Астианакса вместе с младенцем-сынишкой, а хитроумная Андромаха принялась вопить и причитать, что Паллада и Афродита своими руками убили Первенца Гектора.
Несчастный отец, как незадолго до него Ахиллес, обезумел от горя и гнева. Десятилетней войне пришёл конец. Ахейцы бок о бок с троянцами двинулись маршем через Дыру и за компанию с моравеками - меньшими божествами - взяли Олимп в осаду.
Затем, пока моравеки ещё не успели накрыть Илион защитным куполом, началась бомбёжка, во время которой погибла Гекуба. Умерла её дочь Лаодика. Скончалась Феано, любимая жрица Афины.
Три из семерых Троянок поплатились жизнью в ходе войны, которую сами же развязали. Как и сотни дорогих им людей, не только военных, но и гражданских.
«И вот ещё одна жертва?» - подумала дщерь Зевса. Она и не ведала, что бывает на свете тоска чернее смертной тоски.
- Теперь ты убьёшь Кассандру? - спросила Елена у Андромахи.
Супруга храброго Гектора обратила к вошедшей холодны к взор и наконец промолвила:
- Нет. Я собираюсь показать ей Скамандрия, моего Астианакса.
Переодетый в медвежий шлем и львиную шкуру Менелай без всяких затруднений просочился в город, влившись в толпу этих варваров - союзников Илиона. Стоял довольно ранний час: погребальный костёр уже погасили, но амазонки ещё не успели с почестями въехать в городские ворота.
Старательно избегая приближаться к разрушенному дворцу Приама, где, как ему было известно, Гектор и его капитаны предавали земле кости покойника (слишком уж многие из троянских героев могли бы признать знаменитое облачение Диомеда - львиную шкуру или медвежий шлем), рыжеволосый Атрид миновал суетливый шумный рынок, несколько переулков и вышел на маленькую площадь перед дворцом Париса, в котором сейчас обитали царь Приам и Елена. Само собой, у дверей, на стенах и на каждой террасе стояла отборная стража. Одиссей однажды рассказывал, какое из окон ведёт в покои обманщицы, и Мене лай долго буравил пылающим взглядом развевающиеся занавески, но та не появилась. Зато блеснули на солнце бронзовые доспехи копейщиков, и стало ясно: Елены там нет. В прошлом, в их более скромном лакедемонском дворце, она никогда не пускала охрану в свои чертоги.
Прямо через дорогу располагалась лавка, где подавали вино и сыр. Усевшись за один из грубо сколоченных столиков посреди залитой солнцем улочки, Менелай плотно позавтракал, расплатившись троянскими золотыми, щедрую горсть которых предусмотрительно захватил в ставке Агамемнона, когда переодевался. Так он просидел несколько часов кряду, время от времени подбрасывая хозяину заведения несколько треугольных монеток за удовольствие, а главное - прислушиваясь к трёпу прохожих на площади и посетителей за соседними столиками.
- Как там её светлость? - спросила одна старая карга свою товарку. - Дрыхнет ещё, поди?
- Да нет, сегодня и не думала. Послушать мою Фебу, так шлюшка ускользнула спозаранку, это точно. Думаешь, собралась напоследок почтить останки благоверного? Как бы не так!
- А что ж тогда? - прошамкала та, у которой совсем не осталось зубов. Она пережёвывала сыр дряхлыми дёснами и с любопытством наклонилась, будто готовилась услышать доверительный шепот, однако глухая ведьма прочти проорала в ответ:
- Болтают, что наш старикашка Приам намылился выдать заморскую сучку за другого сына. Да ведь не за какого-нибудь ублюдка, которыми город кишмя кишит: в наше время куда ни плюнь - утрётся его внебрачный недоносок, а за этого тупого жирдяя, законнорожденного Деифоба. И вроде бы свадьбу хотели сыграть не позже, чем через двое суток после того, как Париса пустят на шашлыки.
- Скоро, значит.
- Не то слово. Может, уже сегодня. Больно долго пришлось аге ждать своей очереди отыметь чернявую бабёнку: слюни-то он пускал с тех самых пор, как Парис притащил её крепкую задницу в город, - о, проклятый день! Так что мы тут с тобой, сестра, языками чешем, а Деифоб уж, наверное, женится или зашибает на радостях.
И старухи продолжали, пуская слюни, пожирать хлеб с сыром.
Менелай вскочил из-за стола как ужаленный и пошагал куда (глядят, яростно сжимая копьё в левой руке, а правую положив на рукоять меча.
«Деифоб? Где же этот Деифоб?»
До войны с богами всё было гораздо проще. Несемейные отпрыски Приама - кое-кому из них стукнуло больше пяти-десяти - обитали вместе, в огромном царском дворце, прямо в сердце города - ахейцы давно замышляли, как только ворвутся в Трою, начать резню и грабёж именно оттуда. Увы, одна-единственная удачно сброшенная бомба в первый же день противостояния разогнала наследников и их сестёр по не менее роскошным жилищам, разбросанным по разным концам великого Илиона.
В общем, спустя целый час обманутый муж по-прежнему бродил по многолюдным улицам, когда толпа вдруг бурно возликовала радуясь появлению Пентесилеи с её двенадцатью воительницами.
Боевой скакун царицы едва не сбил Атрида с ног: тот еле успел отпрянуть. Наголенник амазонки скользнул по его плащу. Гордая Пентесилея не смотрела ни вниз, ни по сторонам. 1отрясённый красотой чужеземки Менелай чуть было не сел на мостовую, загаженную конским навозом. Зевс её подери, что за хрупкая, изменчивая прелесть таилась под пышными, сверкающими доспехами! А эти глаза! Брат Агамемнона сроду не встречал ничего подобного: он ведь ни разу не бился ни рядом с амазонками, ни против них.
Подобно заворожённому гадателю в экстазе, он покорно и слепо заковылял вслед за процессией - обратно ко дворцу Париса. Приезжих воительниц приветствовал не кто-нибудь, а сам Деифоб. Елены при нем не оказалось. Стало быть, беззубые любительницы сыра всё наплели.
Словно последний влюблённый подпасок, Менелай очень долго не мог оторвать взгляд от заветной двери, за которой исчезла красавица; наконец он встряхнулся и вновь устремился на поиски. Солнце катилось к зениту. Времени оставалось в обрез: в полдень Агамемнон собирался начать восстание против Ахилла, к вечеру - развернуть боевые действия. Впервые за долгие годы до сына Атрея дошло, насколько велик этот город. И есть ли надежда ненароком набрести здесь на Елену, пока ещё можно что-нибудь сделать? Почти никакой. При первом же боевом кличе, который донесётся из аргивского стана, Скейские ворота захлопнутся, и стража на стенах будет удвоена. Менелай угодит в ловушку.
Рассудив так, он почти бегом пустился к выходу. Сердце сжигала тройная горечь: поражения, ненависти и любви. Воин был чуть ли не счастлив из-за того, что не нашёл предательницу, - и скрежетал зубами при мысли о том, что не убил её.
У ворот собралась шумная толпа. Менелай остановился поглазеть, задал соседям пару вопросов и уже не смог оторваться от поразительного зрелища, хотя оно и грозило перерасти в настоящий бунт, от которого ему бы не поздоровилось. Оказалось, приезд амазонок, которые как одна сладко почивали теперь на самых мягких Приамовых ложах (ни дать ни взять куриные яйца и корзинке: их тоже продают на дюжины), странно подействовал на горожанок. Из временного царского дворца просочилась молва о клятве Пентесилеи прикончить Ахилла, Аякса, если у неё найдётся свободная минутка, и всякого ахейского военачальника, что встанет на пути, якобы прибавила гостья с самым серьёзным видом. Похоже, в душах женщин Трои (не путать с тайным Сообществом Троянок) это задело некую спавшую до сих пор, но отнюдь не пассивную струну, и они заполонили улицы, крыши домов и даже зубчатые стены с бойницами. Остолбеневшие стражники не пытались противиться орущим жёнам, дочкам, сёстрам и матерям.
Слово взяла Гипподамия - нет, не прославленная супруга Пирифоя, а жена какого-то Тизифона, столь незначительного троянского полководца, что Менелай ни разу не встречал его и даже не слышал о нём на поле брани. Так вот эта самая Гипподамия весьма красноречиво орала, разжигая в товарках смертоубийственное безумие. Атрид задержался, чтобы посмеяться, а вот теперь вместо этого обратился в слух и наблюдал во все глаза.
- Сестры мои! - визжала бабища с мясистыми руками и внушительными бёдрами, не совсем лишённая привлекательности. Заплетенные волосы растрепались по плечам и тряслись, пока она вопила и жестикулировала. - Почему мы никогда не сражались бок о бок со своими мужчинами? Почему долгие годы рыдали о судьбе Илиона, заранее оплакивали чёрную гибель малых детей, но ничего не пытались поделать с этим? Настолько ли мы беззащитнее безбородых юнцов, ушедших за городские стены, чтоб уже не вернуться? Разве мы более хрупки, чем наши храбрые сыновья? Толпа взревела.
- Мы делим с мужьями-троянцами ту же пищу, свет солнца, воздух и мягкие ложа! - надрывалась полнобёдрая Гипподамия. - Почему же не разделить с ними славную гибель? Так ли мы слабы?
- Нет! - завопили разом тысячи жен. Найдётся ли среди нас хоть одна, которая не потеряла бы в войне с ахейцами дорогого супруга, брата, сына или кровного родственника?
- Нет!
- Есть ли здесь такая, что сомневалась бы в своей женской участи после того, как данайцы ворвутся в город?
- Нет!
- Тогда не будем терять ни единой драгоценной минуты! - кричала Гипподамия, перекрывая визг распалённой толпы. - Царица амазонок поклялась убить Ахиллеса ещё до захода солнца! Она явилась издалека, чтобы сражаться за чужой город! Можем ли мы сделать меньше, защищая родной очаг, мужчин, детей ради собственных жизней и будущего?
- Нет!
На сей раз вопли не собирались утихать. Троянские жёны брослись врассыпную; некоторые из них, спрыгнув с высоких ступеней, едва не затоптали Менелая.
- Вооружайтесь! - раздирала глотку Гипподамия. - Оставьте свои веретёна, пряжу и прялки, наденьте доспехи, подпояшьтесь для битвы, встречаемся за городскими стенами!
Мужчины, молча следившие за этой сценой, поначалу скалившие зубы над бабьей тирадой супруги Тизифона, теперь подобру-поздорову спешили убраться с дороги, ныряя в дверные проёмы и глухие проулки. Атрид решил последовать их примеру.
Он уже повернул к воротам - хвала богам, те были ещё открыты, - когда внезапно увидал Елену. Она стояла на углу и смотрела в другую сторону. Затем, поцеловав своих спутниц, тронулась вдоль по улице. Одна.
Менелай замер, сделал глубокий вдох, коснулся рукояти меча, повернулся - и двинулся следом.
- Феано прекратила это безумие, - говорила Кассандра. - Сивилла обратилась к толпе и привела разъярённых кошек в чувство.
- Она умерла восемь с лишним месяцев назад, - холодно отрезала Андромаха.
- В ином сегодня, - тем же бесцветным голосом, какой бывал у неё во время видений, провещала пророчица. - Не в нашем будущем. Феано их остановила. Все покорились совету верховной жрицы Афины.
- Ну а в нашем сегодня Феано кормит червей. Сдохла, как член Париса, - сказала Елена. - Никто не усмирил ошалевшую толпу.
Заполняя площадь и маршируя через распахнутые ворота в какой-то жалкой пародии на военный порядок, мимо шагали троянские женщины. Судя по всему, каждая из них успела наведаться домой и напялить то, что подвернулось под руку: тусклый отцовский шлем с полинялым или выдранным конским хвостом н забракованный братом щит, прихватив для острастки мужнино или сыновне копьё или меч. Огромные доспехи свободно болтались, тяжёлые пики волочились по земле, но горожанки продолжали топать, громыхать и лязгать бронзой, похожие на детишек, обрядившихся для игры в войну.
- Бред какой-то, - прошептала Андромаха. - Полный бред
- Как и всё, что случилось после смерти Ахиллова друга Патрокла, - изрекла Кассандра, сверкая глазами, будто в горячке. - Обманчиво. Ложно. Неправильно.
Подруги провели более двух часов под самой крышей особняка Андромахи у городской стены, в залитых солнцем чертогах, играя с восемнадцатимесячным Скамандрием, чью мнимую гибель от рук бессмертных оплакивала вся Троя, младенцем, из-за котрого безутешный Гектор и объявил войну Олимпу. Между тем живой и здоровый малыш, прозванный в народе Астианаксом - «Владыкой города», воспитывался под неусыпным наблюдением новой кормилицы, а у дверей особняка круглосуточно несли караул верные стражи-киликийцы, привезённые из павших Фив. Когда-то они пытались сложить свои головы за царя Этиона, но стены рухнули, правитель был убит Ахиллесом, и теперь солдаты, уцелевшие не по собственной воле, а по прихоти быстроногого, посвятили себя защите царской дочери Андромахи и конечно, её сынишки, упрятанного подальше от всяческих взоров.
Мальчик уже лепетал первые слова и мог одолеть пешком целую милю. Даже после долгих месяцев разлуки, составивших чуть ли не половину его коротенькой жизни, он без труда признал тётю Кассандру и радостно бросился к ней, раскинув пухлые ручки.
Провидица ответила на объятие и разрыдалась. Почти два часа три Троянки и служанки (кормилица и убийца с Лесбоса) играли и болтали со Скамандрием, а когда ему настало время поспать, еще потолковали между собой. - Видишь, почему тебе не следует повторять свои откровения, - завершила беседу Андромаха. - Стоит хотя бы кому-нибудь, кроме собравшихся здесь, услышать о них, и нашему с Гекторм сыну не избежать погибели, о которой ты столько пророчествовала: Астианакса швырнут на камни с высочайшей башни города, так что мозг брызнет на скалы.
Побледнев даже больше прежнего, Кассандра снова всплакнула
- Я научусь держать в узде свой дар прорицания, - наконец произнесла она. - Хотя это мне и не под силу, но ничего, твоя бдительная служанка поможет. - Ясновидящая кивнула на Гипсипилу, застывшую неподалёку с каменным выражением лица.
Тут с площади послышался шум и женские выкрики, и подруги-Троянки, скрыв лица под тонкими покрывалами, отправились посмотреть, из-за чего такая суматоха.
Несколько раз во время бойкого выступления Гипподамии Елену так и подмывало вмешаться. Когда уже было слишком поздно - сотни женщин потоками рассерженных ос хлынули по домам вооружаться и надевать доспехи, - виновница Троянской войны признала правоту Кассандры. Её старая товарка Феано, верховная жрица всё ещё почитаемого храма Афины, могла бы остановить это безобразие. «Вздор!» - протрубила бы она своим натруженным под сводами святилища голосом и, завладев общим вниманием, отрезвила бы женщин разумными словами. Сивилла напомнила бы, что Пентесилея (до сих пор ничего не сделавшая для Трои, если не считать клятвы престарелому царю и послеобеденного сна) приходится дочерью самому Аресу. Ну а как насчёт горожанок, вопящих на площади? Найдётся ли среди них хоть одна кровная родственница бога войны?
Мало того, Елена не сомневалась: Феано растолковала бы поутихшей толпе, что греки не для того почти десять лет сражались - когда на равных, а когда и одерживая верх - с героями вроде Гектора, чтобы сегодня пасть под ударами горластой оравы неумех. «И если только вы не учились втайне от всех обращаться с конями, управлять колесницами, метать копье на половину лиги вдаль и отбивать щитом свирепые клинки и если не готовы срубать визжащие мужские головы с крепких плеч - идите по домам, - вот что наверняка сказала бы жрица. - Беритесь-ка за прялки, верните братьям и отцам их оружие. Пусть храбрые мужчины защищают нас. Они затеяли эту войну - им и решать её исход». Тут горячая свора остыла бы и понемногу разбрелась.
Однако Феано так и не вмешалась. Она была мертва - сдохла, как член Париса, по деликатному выражению самой Елены.
Поэтому кое-как вооружённая ватага продолжала шагать на битву - к Дырке, ведущей к подножию Олимпа. Женщины Трон свято верили, что прикончат Ахилла прежде, нежели Пентесилея изволит протереть свои прекрасные глаза. Гипподамия запоздало выскочила из Трои в косо нацепленных доспехах, позаимствованных, казалось, из позапрошлой эпохи - возможно, со времён войны с кентаврами. Бронзовые пластины оглушительно бряцали на огромных грудях. Она расшевелила толпу - и тут же выпустила контроль из рук. А теперь, как любой из политика нов, неловко и тщетно стремилась догнать её, чтобы снова командовать парадом.
Подруги-Троянки попрощались, расцеловались и разошлись по своим делам - причём хладнокровная убийца Гипсипила двинулась по пятам за пророчицей с красными от слез очами. Елена же отправилась ко дворцу, который ещё недавно делила с Парисом. Приам уже сообщил ей о своём намерении назначить время свадьбы Деифоба нынче же, до захода солнца.
По дороге красавице захотелось свернуть с многолюдной и улицы в храм Афины. Святилище, разумеется, пустовало: мало кто в эти дни дерзал открыто поклоняться богине, которую считали убийцей Астианакса и главной причиной войны между смертными и Олимпом. Женщина вошла в полумрак, напоенный ароматами фимиама, вдохнула тишину полной грудью и окинула взором гигантскую золотую статую богини.
- Елена.
На какой-то миг дочери Зевса почудилось, будто изваяние но с нею голосом бывшего мужа. Потом она медленно развернулась.
- Елена.
Менелай стоял менее чем в десяти футах от неё, широко расставив ноги в сандалиях на тёмном мраморе пола. Красавице хватило неверного мерцания зажжённых весталками свечек, чтоб различить его рыжую бороду, зловещий взгляд, обнажённый клинок в деснице и глупый медвежий шлем в левой руке.
- Елена.
Что ещё мог вымолвить этот царь, воин и рогоносец теперь, когда пробила долгожданная минута мести?
Бежать от него? Бесполезно. Атрид загородил собою вход и ни за что не выпустит жертву на улицу. К тому же в Лакедемоне он слыл самым проворным на ноги. Супруги даже шутили: мол, если родится сын, маме и папе нипочём не догнать его чтобы отшлёпать за шалости. Только им так и не пришлось родить сына…
- Елена.
Каких только стонов не слышала за свою жизнь красавица: все что угодно, от оргазма до смерти. Но никогда мужчина не вкладывал столько боли в три слога, похожих на горестный всхлип, таких родных и таких неузнаваемых.
- Елена.
Менелай торопливо пошёл на неё, поднимая меч.
Дочь Зевса не пыталась бежать. При полном сиянии свеч и отблесках золотого идола она преклонила колени, подняла глаза энного супруга, потупилась и сорвала с груди платье, ожидая удара.

13

- Что касается вашего последнего вопроса, - произнёс первичный интегратор, - то полёт на Землю необходим. По-видимому, или там, или в околоземном пространстве располагается источник всей этой квантовой активности.
- Манмут вкратце рассказывал, что его и Орфу послали на Марс из-за того, что источник… э-э-э… активности был на Олимпе.
- Так мы полагали раньше, когда, прознав о способности богов квитироваться, готовили Дыры для вторжения с Пояса и Юпитера на Красную планету и Землю Троянской эпохи. Однако теперь наши технологии позволили установить, что первопричина находится на Земле, а Марс - только приёмник… Точнее выражаясь - цель.
- Неужели за восемь месяцев ваши технологии настолько изменились? - проговорил Хокенберри.
- Наши знания единой квантовой теории более чем утроились, - вступил в беседу Чо Ли - видимо, главный по техническим вопросам. - К примеру, большая часть того, что нам известно о квантовой гравитации, была получена именно за этот промежуток времени.
- Ну и чему же вы научились? - Схолиаст не надеялся понять ни слова из их объяснений, просто его впервые разобрало недоверие к полуорганическим роботам.
Ответил Ретроград Синопессен.
- Всё, что мы узнали, - пророкотал он басом, который никак не сочетался с видом трансформера на паучьих ножках, - ужасно. Просто ужасно.
Что ж, это слово Хокенберри уразумел.
- Потому что квантовая чего-то-там нестабильна? Если я верно понял Орфу и Манмута, это было известно и раньше. Всё оказалось настолько хуже?
- Дело в другом, - вмешался Астиг-Че. - Мы начинаем осознавать, каким образом силы, которые стоят за так называемыми богами, используют энергию квантовых полей.
«Силы, которые стоят за богами». Учёный отметил про себя странное выражение, однако решил не отвлекаться.
- Как же они ею пользуются? - спросил он..
- Вообще-то олимпийцы употребляют волны-складки квантового поля, чтобы ездить по ним на своих колесницах, - отозвался ганимедянин Сума Четвёртый. Поймав луч света, многогранные глаза рослого создания заблестели тысячами крохотных вспышек.
- А это плохо?
- Нет, если только вы видели, чтобы кто-нибудь зажигал домашнюю лампочку от взрыва термоядерной бомбы.
- Тогда почему боги ещё не выиграли войну? - заметил схолиаст.- Похоже, ваше вторжение малость поставило их в тупик… Даже Зевса с его эгидой.
На сей раз ответил командующий роквеков Бех бин Адее.
- Олимпийцы применяют лишь мизерную часть квантовой энергии, задействованной на двух планетах и вокруг них. Мы не уверены, что боги способны понять более сложные технологии. Кажется, это был просто… подарок.
- Чей? - У Хокенберри внезапно пересохло в горле. «Надо бы уточнить, нет ли в пузыре с искусственной атмосферой пригодных для человека пищи или питья».
- Вот это мы и собираемся выяснить на Земле, - сказал первичный интегратор.
- Но зачем нужен космический корабль?
- Прошу прощения? - мягко переспросил Чо Ли. - Вы знаете иной способ путешествий между мирами?
- А как вы попали на Марс? - сказал мужчина. - Используйте одну из Дырок.
Астиг-Че покачал головой, совсем как Манмут.
- Между Землёй и Красной планетой нет ни единого квантового туннеля.
- Постойте, - удивился схолиаст, - вы же создали собственные Дыры, чтобы проникнуть с Юпитера и Пояса, правильно? -
У него уже раскалывалась голова. - Так создайте их снова.
- Капитан «Смуглой леди» разместил наш приёмопередатчик на квинкунциальной позиции квантового потока Олимпа. На Земле или на орбите нет никого, кто мог бы сделать то же самое. Кстати, это одна из целей нашей экспедиции. На борт уже подняли транспондер, подобный предыдущему, только слегка усовершенствованный.
Хокенберри согласно кивнул, сам не ведая, с чем соглашается. Он мучительно пытался припомнить определение слова «квинкунциальный». Это, случаем, не прямоугольник с пятой точкой посередине? Или дело в листьях и лепестках? Короче говоря, это что-то, связанное с пятёркой.
Первичный интегратор склонился над столом, чуть подавшись вперёд.
- Если позволите, доктор, я обрисую, почему нас тревожит столь фривольное обращение с квантовой энергией.
- Прошу вас.
«Вот ведь манеры, куда деваться!» - присвистнул про себя мужчина, слишком давно привыкший иметь дело с греками и троянцами.
- Скажите, перемещаясь девять лет между Илионом и Олимпом, вы никогда не замечали разницы в силе притяжения?
- М-м-м… как же… замечал… На Вулкане чувствуешь себя немного легче. Да, я обнаружил это раньше, чем узнал, - вернее, ваши парни растолковали, что речь идёт о другой планете. Ну и? Всё верно, разве не так? Я думал, гравитация Марса и должна быть слабее.
- Намного слабее, - пропищал Чо Ли, словно птичка или свирель Пана. - Примерно семьдесят два километра в секунду за секунду.
- Переведите, - попросил Хокенберри.
- Это тридцать восемь процентов земного гравитационного поля, - произнёс Ретроград Синопессен. - То есть вы много лет перемещались - точнее выражаясь, квант-телепортировались, - с одной планеты на другую с разницей притяжения в шестьдесят два процента, доктор Хокенберри.
- Пожалуйста, зовите меня Томасом, - рассеянно сказал тот, упорно соображая.
«Шестьдесят два процента? Да я бы летал, как воздушный шарик… Совершал бы прыжки по двадцать ярдов. Бессмыслица».
- Вы не уловили разницы, - уже без вопросительной интонации подытожил Астиг-Че.
- Не совсем, - согласился бывший служитель Музы. После долгого дня наблюдений за ходом Троянской войны, возвращаясь на Олимп и потом в бараки у подножия, он каждый раз ощущал некую лёгкость в походке, особенно если что-нибудь нёс в руках. Однако шестьдесят два процента?.. Дикость, да и всё тут.
- Разница была, - прибавил он, - но не столь огромная.
- Знаете, почему вы не замечали её, доктор Хокенберри? Нынешняя гравитация на Марсе, где вы прожили последние десять лет, а мы воюем последние восемь стандартных месяцев, составляет девяносто девять целых восемьсот двадцать одну тысячную нормального земного притяжения.
Схолиаст поразмыслил над услышанным.
- И что? - наконец выдал он. - Боги подправили гравитацию пока снабжали планету воздухом и океанами. На то ведь они и боги.
- Они представляют собою нечто, - согласился Астиг-Че, - но только не то, чем кажутся.
- Неужели поменять силу притяжения - такая большая морока? - ляпнул учёный. Наступила тишина. Хотя моравеки не поворачивали голов и не переглядывались, Хокенберри чувствовал: сейчас они оживленно общаются между собой по радио- или другой связи, обсуждая один вопрос: «Как бы всё растолковать этому идиоту-человеку?»
В конце концов Сума Четвёртый промолвил:
- Да, чрезвычайно большая морока.
- Это гораздо сложнее, чем терраформировать оригинальную Красную планету менее чем за полтора столетия, - пискнул Чо Ли. - Что само по себе практически невозможно.
- Гравитация равняется массе, - изрёк Ретроград Синопессен.
- Правда? - Схолиаст понимал, насколько глупо звучит, однако ему было наплевать. - Я полагал, что это всего лишь сила, которая удерживает вещи внизу.
- Сила притяжения отражает влияние массы на пространственно-временной континуум, - продолжал серебристый паук. - Плотность сегодняшнего Марса превышает плотность воды в три целых и девяносто шесть сотых раза. Тогда как прежде - немногим более чем сотню лет назад, то есть до терраформирования, - разница между этими величинами составляла три целых и девяносто четыре сотых раза. На слух получается: мало что изменилось, - ответил схолиаст.

Предыдущая страница 4 Следующая страница


5 Дэн Симмонс

- Действительно, мало, - подтвердил первичный интегратор. - И это никоим образом не объясняет огромного возрастания гравитации.
- Кроме того, притяжение - это ещё и ускорение, - весьма музыкально вывел Чо Ли.
Вот теперь схолиаст окончательно потерял нить беседы. Он-то пришёл узнать о полёте на Землю и уяснить свою роль в экспедиции, а не выслушивать лекции по точным наукам, как особенно недоразвитый восьмиклассник.
- Итак, неизвестно кто, но не боги, поменял гравитацию Марса, - подытожил мужчина. - И вы считаете это большой заморочкой.
- Очень большой заморочкой, доктор Хокенберри, - поправил Астиг-Че. - Кто бы или что бы ни повлияло на Красную планету, оно - виртуоз в подобных делах. Дырки… раз уж их теперь так называют… представляют собой квантовые тоннели, которые способны управлять силой притяжения.
- Червоточины, - кивнул схолиаст. - Это я знаю… - "Из сериала «Стар трек», - мысленно договорил он. - Чёрные дыры, - присовокупил профессор классики. И, пораскинув умом, добавил: - Белые дыры…
На этом его познания данной темы были исчерпаны. Впрочем, даже далёкие от негуманитарных наук люди вроде Томаса Хокенберри к концу двадцатого века имели понятие о том, что Вселенная полна червоточин, соединяющих отдалённые галактики, и что пройти сквозь такую можно, лишь погрузившись в чёрную дыру и выплыв наружу из белой. Ну или в крайнем случае наоборот.
Первичный интегратор опять покачал головой.
- Не червоточины. Брано-Дыры. От слова «мембрана». Судя по всему, постлюди с околоземной орбиты использовали чёрные дыры для создания весьма недолговечных червоточин, но брано-дыры - совсем иное дело. Как вы помните, одна из них до сих пор соединяет Илион с Марсом, в то время как остальные утратили стабильность и бесследно исчезли.
- Если бы вы попытались пройти сквозь червоточину или чёрную дыру, то сразу бы умерли, - вставил Чо Ли.
- Спагеттифицировались, - уточнил генерал Бех бин Адее со странным удовольствием в голосе.
- Спагеттификация означает… - начал Ретроград Синопессен.
- Спасибо, я в курсе, - сказал Хокенберри. - Короче говоря, изменение гравитации плюс появление квантовых Брано-Дыр делают противника страшнее, чем вы боялись.
- Верно, - подтвердил Астиг-Че.
- И вы посылаете здоровенный корабль на Землю выяснить, кто сотворил эти Дыры, терраформировал Марс и, возможно, создал богов.
- Да.
- И желаете, чтобы я полетел с вами.
- Да.
- Зачем? - спросил схолиаст. - Какую пользу я мог бы… - Тут он осёкся и прикоснулся к тяжёлому кругляшу на цепочке, упрятанному под туникой. - Понимаю. Квит-медальон.
- Именно, - произнёс первичный интегратор.
- Парни, когда вы только явились, то брали у меня эту штуку на целых шесть дней. Уже и не чаял получить игрушку обратно. Я-то думал, вы наштамповали тысячи копий.
- Если бы мы сумели получить хотя бы дюжину… полдюжины… да что там - одну копию, - простонал генерал Бех Адее; - война с богами уже завершилась бы, а склоны Олимпа были бы заняты нашими силами.
- Дело в том, что выполнить дубликат невозможно, - пропищал Чо Ли.
- Почему? - Голова несчастного Хокенберри трещала по швам.
- Квит-медальон подогнан под ваше тело и разум, - промолвил Астиг-Че сладкозвучным голосом Джеймса Мэйсона. - Или ваше тело и разум… подогнаны… для работы с медальоном.
Любитель Гомера пошевелил мозгами. Затем ещё раз потрогал медальон и покачал головой.
- Нестыковочка получается. Видите ли, эта вещица - не серийного производства и не предназначалась для схолиастов. Нам полагалось являться в условленные места, и боги сами квитировали своих слуг на Олимп. Что-то вроде «Подхвати меня лучом, Скотти», если вы понимаете, о чём я. Хотя вряд ли…
- Мы вас отлично понимаем, - произнесла коробочка трансформер на серебристых паучьих лапках не толще миллиметра
- Обожаю это кино. Особенно первые серии. Я записал их все… и сильно подозреваю, что между капитаном Керком и мистером Споком существовала тайная физически-романтическая связь.
Хокенберри хотел ответить, потом запнулся.
- Погодите, - выдавил он наконец. - Афродита вручила мне медальон, чтобы я шпионил за Афиной и убил её. Но ведь прежде я девять лет работал на Музу и шастал туда-сюда с божеской помощью. Как же они могли «подогнать» моё тело под медальон, когда никому…
Учёный остановился. Головную боль понемногу вытесняла тошнота. Может, что-то с воздухом?
- Вы с самого начала были… реконструированы… для работы с ним, - проговорил Астиг-Че. - Точно также, как боги были запрограммированы квитироваться по собственной воле. Мы в этом абсолютно уверены. Вероятно, ответ на вопрос «почему» находится на Земле. Или же на одном из сотен тысяч орбитальных устройств и городов, построенных постлюдьми.
Хокенберри откинулся на спинку стула. Кстати, ему достался единственный стул со спинкой. Всё-таки моравеки - на удивление внимательные существа.
- Вот почему вы берёте меня в полёт. Чтоб я мог сразу квитнуться, если что-то пойдёт не так. Для вас я вроде сигнального буя, которые в моё время имелись на каждой подводной ядерной лодке. Когда приспичивало, их выбрасывали на поверхность.
- Верно, - согласился первичный интегратор. - Именно поэтому вы и приглашены в путешествие.
Учёный моргнул.
- Что ж, хотя бы честно… Этого у вас не отнимешь. Так какие же цели стоят перед членами экспедиции?
- Цель первая - разыскать источник квантовой энергии, - пропел Чо Ли. - И по возможности отключить. Иначе Солнечной системе грозят серьёзные неприятности.
- Цель вторая - установить контакт с любыми уцелевшими представителями человечества или постчеловечества на планете и на её орбите, дабы выяснить у них мотивы, стоящие за взаимоотношениями Олимпа и Трои, - отчеканил маслянисто-серый ганимедянин Сума Четвёртый, - а также за опасными квантовыми забавами.
- Цель третья - картографировать существующие и любые сокрытые квантовые тоннели - Брано-Дыры - и проверить их на возможность использования для межпланетных или межзвёздных путешествий, - сказал Ретроград Синопессен.
- Цель четвёртая - найти чужаков, которые четырнадцать веков назад вторглись в нашу Солнечную систему, реальных богов за спинами наших карликов-олимпийцев, и призвать их к благоразумию, - изрёк генерал Бех бин Адее, - а если уговоры не подействуют - уничтожить.
- Цель пятая, - негромко, по-британски растягивая слова, произнёс Астиг-Че, - возвратить на Марс всю команду до единого моравека и человека… живыми и способными функционировать.
- Наконец хоть что-то в моем вкусе, - пробормотал Хокенберри.
Сердце его громко стучало, а голову терзала такая отчаянная мигрень, которой схолиаст не помнил со дней аспирантуры - самой тяжкой полосы своей прошлой жизни. Мужчина встал.
Моравеки сразу же поднялись.
- Сколько у меня времени на размышления? - спросил учёный. - Если собираетесь лететь через час, то я не с вами. Надо все хорошенько обмозговать.
- На подготовку и оснащение судна уйдёт ещё двое суток, - успокоил его первичный интегратор. - Желаете подождать здесь? Мы оборудовали для вас удобное место в тихом уголке…
- Я хочу обратно в Трою, - прервал его схолиаст. - Там лучше думается.
- Мы подготовим шершень к немедленной отправке, - ответил первичный интегратор. - Только боюсь, на Илионских долинах сейчас не очень спокойно, судя по данным, которые поступают по мониторам.
- Ну вот, так всегда, - протянул мужчина. - Стоит отлучиться на пару часов, пропустишь самое интересное.
- Пожалуй, события на Олимпе и в Трое увлекут вас настолько что улететь будет сложно, доктор Хокенберри, - вставил Ретроград Синопессен. - Я пойму, если страсть схолиаста к наблюдениям заставит вас остаться.
Учёный вздохнул и покачал больной головой.
- Что бы они там ни нагородили, гомеровский эпос давно загремел ко всем чертям. Я сегодня так же беспомощен, как и бедняжка Кассандра.
Через выгнутую стену синего пузыря влетел шершень, завис над собеседниками и, беззвучно опустившись, откинул трап. В проёме стоял Манмут.
Церемонно кивнув делегации моравеков, схолиаст зашагал прочь, обронив на прощание:
- За эти двое суток дам вам знать о своём решении.
- Доктор Хокенберри, - окликнул вопросительный голос Джеймса Мэйсона.
Схолиаст обернулся.
- Мы думаем взять в экспедицию одного грека или троянца, - промолвил Астиг-Че. - И были бы очень признательны за совет.
- Зачем? - удивился мужчина. - В смысле, они же из Бронзового века. Для чего вам тот, кто жил и умер за шесть тысяч лет до земной эпохи, куда вы направляетесь?
- Имеются причины, - уклончиво ответил первичный интегратор. - И всё-таки чьё имя первым приходит в голову?
«Елена Троянская, - подумал Хокенберри. - Подарите нам с ней романтический круиз, и полёт окажется чертовски приятным». Он попробовал вообразить секс в условиях невесомости. Но череп раскалывался, и схолиаст прекратил попытки.
- Вам нужен воин? Герой?
- Не обязательно, - произнёс генерал Бех бин Адее. - Хватит и сотни наших бойцов на борту. Любой представитель эры Троянской войны, кто сможет принести какую-то пользу.
«Елена, - повторил про себя мужчина. - От неё большая…»
Он тряхнул головой и сказал:
- Лучше всего подойдёт Ахиллес. Знаете, он ведь неуязвим.
- Знаем, - мягко проговорил Чо Ли. - Мы тайно исследовали героя и выяснили причины этой, как вы выражаетесь, неуязвимости.
- Да, его мать, богиня Фетида, окунула сына в реку… - начал Хокенберри.
- Вообще-то, - перебил Ретроград Синопессен, - на самом деле кто-то… или что-то… искривило матрицу квантовых возможностей вокруг мистера Ахиллеса до невообразимых пределов.
- Ладно, - кивнул схолиаст, не поняв ни слова из сказанного. - Так он вам подходит?
- Не думаю, что мужеубийца согласится принять участие в полёте, - с сомнением произнёс Астиг-Че.
- Э-э-э… нет. А что, заставить нельзя?
- Полагаю, это повлечёт за собой больше риска, чем все опасности экспедиции на третью планету, вместе взятые, - проворчал генерал Бех бин Адее.
«Что это - шутка роквека?» - подивился мужчина. А вслух сказал:
- Если не Ахиллес, то кто?
- Мы ждали, что вы сами предложите, - пожал плечами первичный интегратор. - Кого-нибудь отважного, но умного. Восприимчивого исследователя. Способного к диалогу. Гибкую личность, как у вас говорят.
- Одиссей, - без запинки выпалил Хокенберри. - Вот кто вам нужен.
- По-вашему, его легко уговорить? - осведомился Ретроград Синопессен.
Схолиаст испустил вздох.
- Только заикнитесь, что на другом конце дороги ждёт Пенелопа, - и этот парень рванёт за вами в преисподнюю и обратно. Мы не можем ему солгать, - возразил Астиг-Че.
- Я смогу, - вызвался Хокенберри. - С радостью. Не знаю, расчёт себя самого, а уж компанию Лаэртида я вам обеспечу. Будем весьма благодарны, - откликнулся первичный интегратор. - В течение сорока восьми часов сообщите нам, пожалуста, что вы надумали. Мы с нетерпением ждём положительного ответа.
Тут европеец протянул землянину конечность, завершающуюся чем-то вроде человеческой ладони.
Мужчина пожал её и забрался в шершень следом за Манмутом. Трап стремительно втянулся. Невидимое кресло приняло пассажира в объятия. Приятели покинули синий пузырь.

14

Кипя от нетерпеливого гнева, расхаживая перед тысячами мирмидонцев на побережье у подножия Олимпа, ожидая, когда же боги пришлют очередного чемпиона-поединщика, рому он с удовольствием пустит кровь, мужеубийца припоминает первый месяц войны - время, по сию пору величаемое греками и троянцами Гневом Ахиллеса.
Тогда они квитировались легионами, нисходя с высот вулкана, эти бессмертные, столь уверенные в своих энергетических полях и кровожадных машинах, ежеминутно готовые прыгнуть в Медленное Время и ускользнуть от ярости любого кратковечного, ещё не ведая, что маленький народец - моравеки, новые союзники Ахиллеса, - припас в ответ на божественные трюки собственные заклинания и формулы.
Аид, Арес и Гермес явились первыми: вклинились в боевые ряды троянцев и греков, когда небосвод взорвался. Силовые дуги полыхали огнём, так что вскоре шеренги людей и олимпийцев омывали волны пламени, среди которых стремительно раздувались купола и вырастали шпили энергии. Море забурлило. Маленькие зелёные человечки врассыпную бросились к своим фелюгам. Зевсова эгида содрогалась и подёргивалась видимой рябью, поглощая мегатонны снарядов, пущенных моравеками.
Мужеубийца не спускал глаз с Ареса и его только что квит-нувшихся сторонников - багровоокого Аида, закованного в чёрную бронзу, и черноокого Гермеса в шипастых багровых доспехах.
- Научим кратковечных смерти! - завопил сияющий покровитель войны двенадцати футов ростом, устремляясь на ряды аргивян.
Соратники ринулись за ним. Все три божественных копья не могли пролететь мимо цели.
Но всё-таки пролетели. Быстроногому не суждено было умереть в тот день. Как и в любой другой - от руки бессмертного.
Одно копьё задело могучую десницу Пелида, однако ссадина так и осталась бескровной. Второе вонзилось в красивый щит, но выкованный богом слой поляризованного золота его блокировал. Третье отскочило от блистательного шлема, не оставив даже царапины.
Олимпийцы принялись метать вечными руками силовые молнии. Миллионы вольт стекали по наноподпитанным защитным полям героя, как с гуся вода.
Арес и Ахилл столкнулись друг с другом, точно две гигантские скалы. Подземный толчок повалил с ног сотни троянцев, греков и бессмертных, ряды которых едва успели сомкнуться. Повелитель войны вскочил первым. Он бодро взмахнул красным клинком, чтобы обезглавить кратковечного выскочку.
Быстроногий нырнул под лезвие и ринулся на врага. Его меч рассёк божественные латы, вскрыл олимпийский живот, и золотой ихор потоком окатил противников. На красную марсианскую почву вывалились потроха бессмертного. Слишком удивлённый, чтобы упасть, и слишком разъярённый, чтоб умереть, Арес уставился на то, как его собственные внутренности извиваются и разматываются в грязи.
Мужеубийца подался вверх, ухватил соперника за шлем, рывком потянул его вниз и вперёд. Человеческая слюна яростно брызнула на безукоризненные черты бессмертного.
- Сам попробуй смерти, размазня без кишок!
Потом, работая, словно мясник в ранний час на оживлённой ярмарке, Пелид отрубил Аресу кисти, ноги чуть выше колен и руки у плеч.
Чёрный ревущий циклон окутывал тело, а прочие боги тупо стояли, разинув рты; голова Ареса продолжала визжать, даже когда клинок Ахиллеса уже отсёк её от шеи.
Перепуганный, но убийственно владеющий обеими руками Гермес поднял второе копьё. Герой метнулся так быстро, что всем почудилось: телепортировался; ухватил сияющую пику и рванул на себя. Гермес попытался отнять оружие. Аид рубанул мечом на уровне колен кратковечного, но тот подскочил в высоту, избежав удара расплывшейся в воздухе тёмной карбоновой стали.
Потеряв копьё, бог отпрянул назад и попытался квитироваться.
Моравеки раскинули вокруг сражающихся особое поле. Никто не мог улизнуть, пока не закончится битва. Гермес выхватил кривой и жуткий клинок. Ахиллес рассёк у локтя его руку, и кисть, по прежнему сжимающая меч, упала на жирную красную землю
- Пощады! - крикнул бессмертный, кинувшись на колени и обнимая врага за талию. - Пощады, умоляю!
- Не дождёшься, - процедил Пелид, после чего разрубил бога на кучу дрожащих, окровавленных кусков.
Аид попятился; его багровые очи наполнились ужасом.
А между тем олимпийцы квитировались в ловушку сотнями. Ими занимались Гектор с троянскими полководцами, верные лидонцы Ахилла и прочие греческие воины. Защитное поле моравеков не позволяло квитнуться наружу. Впервые на чьей-либо памяти боги, полубоги, герои и смертные, ходячие легенды и рядовой состав бились, можно сказать, почти на равных.
И тут Аид переместился в Медленное Время.
Планета перестала вращаться. Воздух сгустился. Волны застыли круто изогнувшись над каменистым берегом. Небесные замерли на лету. Повелитель мёртвых тяжело отдувался, содрогаясь всем телом. К счастью для него, никто из кратковечных не мог повторить этого фокуса.
Но Ахиллес проскочил вслед за ним.
- Это… не… возможно… - прохрипел Аид в тягучей, точно сахарный сироп, атмосфере.
- Умри, Смерть! - рявкнул мужеубийца и проткнул отцовским копьём олимпийское горло под чёрными, изящно изогнутыми пластинами шлема.
Золотая струя ихора медленно хлынула в воздух.
Отшвырнув разукрашенный чёрный щит, сын Пелея пробил клинком живот и позвоночник Аида. Уже расставаясь с жизнью, бог успел нанести удар, который свалил бы в море могучий скалистый утёс. Угольное лезвие чиркнуло по груди героя и безобидно скользнуло в сторону. Мужеубийце не суждено было пасть от руки олимпийца - ни в тот, ни в иной день. А вот властителя мёртвых душ ожидала гибель, пусть и совсем недолгая по человеческим меркам. Он тяжко рухнул на землю, и чёрные точки окутали тело, пока оно не исчезло в ониксовом урагане.
Манипулируя незнакомой нанотехнологией без всякого сознательного усилия, терзая уже покорёженные квантовые поля вероятностей, быстроногий молниеносно покинул Медленное Время, чтобы влиться в битву. Зевс ухитрился оставить поле сражения. Прочие олимпийцы бежали, от страха забыв поднять за собой эгиды. Магия моравеков, накачанная в кровь поутру, позволила Ахиллесу пробить их слабые энергетические щиты, чтоб устремиться в погоню по склонам Олимпа.
Тогда-то он и начал рубить богов и богинь по-настоящему.
Но это было в первые дни войны. Сегодня, после погребального обряда, бессмертные не желают спускаться для битвы.
Гектор исчез, на троянской стороне фронта стоит тишина. Мужеубийца совещается с ахейскими капитанами, а также со знатоками артиллерии от моравеков, обсуждая план скорой атаки на Олимп.
Замысел прост. Ядерные и энергетические орудия моравеков активируют эгиду на склоне у подножия. Пелид и пять сотен лучших военачальников на тридцати транспортных шершнях пробиваются сквозь силовой щит примерно в тысяче лиг позади вулкана, устремляются к вершине и подпускают бессмертным «красного петуха». Тех из ахейцев, кто ранен или опасается драться с богами в самом логове Громовержца, шершни умчат обратно, как только исчезнет элемент неожиданности. Ахилл собирается оставаться, пока не обратит вершину Олимпа в пустынный склеп, а беломраморные храмы и жилища бессмертных - в горелые руины. В конце концов, когда-то, разгневавшись, Геракл в одиночку сокрушил крепкие стены Трои и взял город голыми руками. С какой же стати вулкан должен быть неприкосновенным?
Всё утро мужеубийца ждал, что Агамемнон и его простоватый братец заявятся во главе оравы своих приспешников, чтобы вернуть себе власть над аргивской армией, снова втянуть людей в борьбу с такими же смертными и опять подружиться с коварными, кровожадными богами. Но до сих пор бывший главнокомандующий со взором собаки и сердцем оленя ещё не показывался на глаза. Ахиллес не сомневается: весть о безжизненных городах - всего лишь уловка, чтобы подстрекнуть растревоженных и трусливых данайцев к мятежу. Быстроногий уже решил прикончить царя при первой попытке восстания. Его, рыжебородого юнца Менелая и любого, кто посмеет пойти за Атридами.
В общем, когда центурион-лидер Меп Эхуу, роквек, ответственный за артиллерию и энергетическую бомбардировку, отрывает взгляд от карты, которую они совместно изучают в ставке, и объявляет, что его бинокулярное зрение различило армию странного вида, возникшую из Дыры со стороны Илиона, Пелид не удивляется.
Впрочем, несколько минут спустя он всё-таки разевает рот, когда Одиссей - самый зоркий среди командиров, собравшихся под хлопающим шёлковым навесом, - вдруг произносит:
- Это женщины. Троянки.
- Хочешь сказать, амазонки? - переспрашивает Ахилл, выступая на солнечный свет.
Час назад Антилох, сын речистого Нестора, старый друг быстроногого по бесчисленным схваткам, примчался на колеснице в ахейский стан, рассказывая всем и каждому о приезде тринадцати троянок и клятве Пентесилеи вызывать Пелида на поединок и прикончить его ещё до захода солнца.
Мужеубийца легко рассмеялся тогда, обнажив безукоризненные зубы. Можно подумать, он для того воевал десять лет, одержав победу над десятью тысячами троянцев и дюжинами богов, чтобы сдрейфить перед пустыми угрозами женщины.
Лаэртид качает головой.
- Их около двух сотен, и все в дурно пригнанных доспехах, сын Пелея. Амазонки здесь ни при чём. Бабы слишком толстые, низкорослые и старые, кое-кто - почти калеки.
- Изо дня в день, - кисло ворчит Диомед, сын Тидея, владыка Аргоса, - нас тянет всё глубже в бездну безумия.
Тевкр, искусный лучник и сводный брат Большого Аякса говорит:
- Не выставить ли пикеты, благородный Ахилл? Задержать этих бабищ, выбить у них дурь из голов, да и выдворить вон - мол, шагом марш обратно за прялки?
- Нет, - веско роняет быстроногий. - Пойдём и встретимся с ними лично. Ведь это первые женщины, дерзнувшие явиться через Дыру к Олимпу и нашему лагерю.
- Может, они разыскивают Энея и прочих троянских супругов, разбивших свой стан в нескольких лигах от нас? - предполагает Большой Аякс Теламонид, предводитель армии салмитов - той, что поддерживала левый фланг мирмидонцев этим ранним марсианским утром.
- Возможно. - В голосе Пелида звучит насмешка, лёгкое раздражение, но ни капли убеждённости.
Мужеубийца шагает по берегу в бледных лучах марсианского дня, за ним чередою тянутся ахейские цари, полководцы и самые надёжные из вояк пониже рангом.
А впереди на самом деле орава троянок. До них ещё сто ярдов. Ахиллес останавливается в окружении пятидесяти с чем-то героев и ждёт. Шайка приближается, лязгая бронзой и громко вопя. Быстроногий морщится: гогочут, словно гусыни.
- Видишь кого-нибудь из благородных? - обращается сын Пелея к остроглазому Одиссею, стоящему рядом, выжидая, пока грохочущая свора пересечёт последние ярды багровой почвы, которые их разделяют. - Жену или дочь прославленного героя? Андромаху, Елену, Кассандру с неистовыми очами, Медезикас ту или почтенную Кастианиру?
- Ни единой из них, - торопливо отвечает Лаэртид. - Достойных там нет, ни по рождению, ни по супружеству. Я узнаю одну ишь Гипподамию - здоровенную, с пикой и старым длинным щитом вроде того, с которым любит ходить на войну Аякс, - да и то, потому что разок она гостила у нас на Итаке с мужем, дальностранствующим троянцем Тизифоном Пенелопа битых два часа водила её по саду. Потом жаловалась: баба, дескать, кислая, как недозрелый гранат, и ничего не смыслит в красоте.
- Где же ей смыслить, когда своей нет? - Мужеубийца уже и сам отлично видит женщин. - Филоктет, отправляйся вперёд, останови наших гостий, выясни, что им нужно на поле битвы с богами.
- А почему я, сын Пелея? - скулит престарелый лучник. - После вчерашней клеветы, провозглашённой на погребении Париса не думаю, что мне следует…
Ахиллес оборачивается, строго глядит на него, и Филоктет умолкает.
- Я еду с тобой. Подсоблю, если что, - решает Большой Аякс. - Тевкр, давай с нами. Двое лучников и один искусный копьеборец сумеют ответить этой ораве без членов. Пусть даже придется сделать бабёнок вдесятеро страшнее, чем они уже выглядят.
Троица уходит прочь.
Дальнейшее происходит очень быстро.
Тевкр, Филоктет и Аякс останавливаются в двадцати шагах от очевидно выдохшихся, отдувающихся, с грехом пополам вооруженных женщин. Бывший предводитель фессалийцев и бывший изгнанник выступает вперёд с легендарным луком Геракла в левой руке, успокоительно поднимая правую ладонь.
Одна из молоденьких спутниц Гипподамии швыряет копьё. Это невероятно, немыслимо - но горе-воительница попадает в цель точнее, в Филоктета, пережившего десять лет ядовитой язвы и гнев бессмертных. Прямо в грудь, чуть повыше лёгкой пластины доспехов. Остриё проходит насквозь, разрубает позвоночник, и лучник безжизненно валится наземь.
- Убей с-собаку! - кричит Ахиллес вне себя от ярости, устремляясь вперёд и вытаскивая меч из ножен.
Тевкр, оказавшийся под огнём из неудачно брошенных копий и градом плохо нацеленных стрел, не нуждается в подобных приказах. С почти неуловимой для глаза быстротой он запускает руку в колчан, полностью натягивает тетиву и всаживает стрелу в горло той самой женщине, что прикончила Филоктета.
Гипподамия с двумя или тремя десятками спутниц приближаются к Большому Аяксу. Одни потрясают пиками, другие неуклюже пытаются размахивать массивными клинками отцов, супругов или сыновей, сжимая рукояти обеими руками.
Теламонид всего лишь мгновение смотрит на быстроногого, чуть изумлённо косится на другого товарища, после чего, достав свой длинный меч и беглым ударом отбросив клинок и щит Гипподамии, отсекает ей голову - как будто срубает сорняк во дворе. Прочие женщины, растеряв от ужаса остатки разума, кидаются на уцелевших воителей. Тевкр пускает стрелу за стрелой, целя в глазницы, бёдра, колыхающиеся груди, а несколькими секундами позже - в спины. Большой Аякс приканчивает тех, кому недостало мозгов удрать, - шагает между ними, точно взрослый среди малышни, оставляя на пути хладеющие трупы.
Подоспевают Ахилл, Одиссей, Диомед, Нестор, Хромий Малый Аякс, Антилох и другие, но около сорока женщин уже мертвы или умирают на багровой земле, залитой красной кровью. Слышатся мучительные вскрики. Кое-кто уносит ноги по направлению к Дыре.
- Во имя Аида, что это было? - выдыхает Одиссей, приближаясь к Большому Аяксу, и бредёт между разбросанными телами, лежащими в изящных и не очень, но совершенно знакомых Лаэртиду позах, свидетельствующих о насильственной гибели.
Сын Теламона ухмыляется. Его лицо перепачкано, меч и доспехи залиты кровью.
- Не в первый раз убиваю женщин, - сообщает великан. - Но, веришь ли, впервые с таким удовольствием.
Из-за спин товарищей выходит, прихрамывая, Фесторид Калхас - верховный птицегадатель.
- Это нехорошо, - изрекает он. - Дурно это. Очень дурно.
- Заткнись, - обрывает его Ахиллес.
И, прикрываясь от света, глядит на Дырку, в которой как раз исчезают самые прыткие женщины; впрочем, их место тут же занимают более крупные фигурки.
- А это ещё что? - говорит сын Пелея и богини Фетиды. - На кентавров похоже. Может, мой старый наставник и друг Хирон явился на выручку?
- Нет, не кентавры, - отзывается зоркий и сообразительный Лаэртид. - Новые женщины, они скачут в седле.
- В седле?- переспрашивает Нестор, щуря слабые глаза. - Не в колесницах?
- Прямо на лошадях, словно всадники из древних легенд, - кивает Диомед: теперь он тоже их видит.
Никто уже не пользуется этим варварским способом, коней запрягают лишь в колесницы. Хотя однажды, во время ночного налёта, спасаясь несколько месяцев назад - ещё до перемирия - из пробуждающегося троянского стана, Одиссей и Тидид сами вскочили на распряженных колесничных скакунов.
- Амазонки, - произносит Ахилл.

15

Храм Афины. Тяжело дыша, с пунцовым лицом, Менелай бросается на Елену. Та стоит на коленях, опустив бледное лицо и обнажив ещё более бледные груди. Муж грозно нависает над ней. Извлекает меч. Её белая шея, тонкая, как тростинка, словно просится под удар. Многократно заточенному лезвию ничего не стоит рассечь кожу, плоть, хрупкие кости…
Атрид замирает.
- Не медли, супруг мой, - шепчет красавица почти без дрожи голосе.
Мужчина видит, как отчаянно бьётся жилка у основания левой груди - тяжёлой, покрытой синими венами. Видит - и сжимает рукоять обеими ладонями.
Но так и не опускает клинка.
- Будь ты проклята, - ахает Менелай. - Будь ты проклята.
- Да, - кивает Елена, глядя в пол.
Над ними, в насыщенной тонкими благовониями мгле, по прежнему вырисовывается золотое изваяние Афины. Сын Атрея таким усердием сдавливает эфес, будто горло желанной жертвы.
- С какой стати я должен тебя щадить, неверная сука? - хрипит он.
- Всё правильно, муж мой. Я просто неверная сука. И больше ничего. Покончим с этим. Исполни свой праведный приговор.
- Не смей называть меня мужем, чтоб тебе!
Обманщица поднимает голову. И смотрит именно так, как Менелаю мечталось долгие годы.
- Но ты ведь мне муж. Единственный. И был им всегда.
От боли, пронзившей сердце, Атрид уже готов убить её. По лбу и щекам палача стекает пот и капает на простое платье предательницы.
- Ты бросила меня… Меня и нашу дочь… - с трудом выдавливает он. - Ради этого… Хлыща. Молокососа. Этого шута в блеем трико с торчащим наружу…
- Да. - Елена вновь опускает лицо.
Мужчина замечает маленькую знакомую родинку на её шее, как раз на линии, на которую придётся удар.
- Почему? - наконец произносит Менелай.
Это последнее, что он скажет, прежде чем убьёт изменщицу… или простит… или - то и другое сразу. А та не унимается:
- Я заслуживаю смерти. За грех, совершенный перед тобой, перед дочерью, за грех перед нашей Спартой. Только помни: я не покидала дворца по собственной воле.
Атрид стискивает зубы так, что и сам слышит их резкий скрежет.
- Ты был далеко, - шепчет Елена, его жена, мучительница, вероломная собака, мать его ребёнка. - Ты вечно куда-то уезжал со своим любимым братцем. На охоту. На войну. По бабам. На грабежи. Вы с Агамемноном почти не расставались. Сладкая парочка. Я чувствовала себя свиноматкой, удел которой - сидеть в золотом хлеву. Когда Парис, этот мошенник, хитрющий, как Одиссей, но без его остроумия, надумал умыкнуть меня силой, поблизости не оказалось мужа, что защитил бы своё.
Менелай тяжело сопит через рот. Клинок так и шепчет ему, словно живое создание, требуя крови. В голове ревут бессчетные голоса, почти заглушая лепет Елены. Один лишь призрак её полузабытых речей четыре тысячи раз терзал его бессонными ночами. Теперь мужчина слышит их - и вовсе теряет хладнокровие.
- Я раскаиваюсь, - молвит красавица, - хоть это и не важно. Молю о прощении, но и это пустое. Сказать ли тебе, как часто я поднимала на себя клинок или вязала петлю, однако горничные, подкупленные Парисом, не давали исполнить задуманное, крича: «О дочери вспомни, если себя не жалеешь»?.. Похищение и долгий троянский плен были делом Афродиты, а не моим, о супруг. Так освободи же меня могучим взмахом фамильного меча. Не стесняйся, дорогой. Передай дочке, что я любила её и люблю по сей день. Да и тебя, мой милый. Так и знай: любила и люблю.
Мужчина исторгает вопль. Меч со звоном падает на пол. У Атрида подгибаются колени. Он опускается подле жены и плачет, как маленький мальчик.
Елена кладёт ладонь ему на затылок и привлекает лицо супруга к своей обнажённой груди. Нет, она не улыбается. Ей не до смеха. Рыжая щетина колется, а слезы и жаркое дыхание обжигают бледную плоть, познавшую близость Париса, Хокенберри, Деифоба и многих прочих с тех давних пор, как Менелай касался её в последний раз.
«Вероломная сука, - мысленно повторяет дочь Зевса. - Все мы одинаковые».
Красавице даже не приходит на ум, что она одержала победу. Елена готова была умереть. Она ужасно, ужасно устала.
Поднявшись на ноги, Атрид сердито трёт кулаком блестящую бороду, хватает меч и толкает его обратно в ножны.
- Можешь отбросить свой страх, жена. Что сделано, того не воротишь. На тебе вины нет, она на совести Париса и Афродиты. Там возле алтаря, я видел одеяния храмовой девы. Возьми их, и оставим этот проклятый город навеки.
Елена встаёт, опирается, чтобы не упасть, на плечо супруга под причудливой шкурой льва (однажды прославленный Диомед рубил в ней троянцев на глазах у красавицы), облачается без единого слова в белый наряд и прячет лицо под кружевным покрывалом.
И вот они вместе уходят из Илиона. За десять с лишним лет сражений дочь Зевса ни разу не представляла себе, что так получится. Просто взять и выйти из Скейских ворот, оставив всё позади? А как же Кассандра? Как же хитросплетенные планы Троянок? И эта война с богами, которую помогла развязать красавица? Наконец, как насчёт бедного Хокенберри и маленького романа, что был между ними?
Душа Елены взвивается к небу, словно отпущенная на волю храмовая голубка. «Это уже не мои заботы. Я и законный супруг уплываем в родную Спарту. А мне и впрямь не хватало его… простоты, что ли?.. С дочкой увижусь. Она теперь уже настоящая женщина. Скоро я забуду десятилетний плен и осаду, как ночной кошмар. И буду спокойно стареть, разумеется, не теряя былой красоты. Да уж, только не я. Благодарение богам. Хоть в этом они меня не ограбили».
Муж и жена бредут по улице, точно во сне. До них долетает звон колокола, стражники на стенах ревут что есть мочи в большие рога, слышатся громкие крики. В городе разом поднимается тревога.
Менелай глядит на Елену из-под нелепого медвежьего шлема с клыками. Та смотрит на него сквозь покрывало весталки. За несколько секунд они успевают прочесть в глазах друг друга и страх, и смятение, и даже мрачную усмешку над иронией происходящего.
Скейские ворота закрыты и перегорожены. Ахейцы снова напали на город. Троянская осада продолжается. Ловушка захлопнулась.

16

- А можно взглянуть на корабль? - полюбопытствовал Хокенберри, когда шершень вынырнул из голубого пузыря и стал подниматься по кратеру Стикни навстречу красному диску Марса.
- Тот, что летит на Землю? - уточнил Манмут! И, дождавшись кивка, произнёс: - Ну конечно.
Моравек подал команду летательному аппарату, и тот послушно развернулся, обогнул эстакаду, потом снова взлетел вдоль очень длинного, сочленённого космического судна. Между тем европеец решил связаться с Орфу по личному лучу.
- Наш гость желает осмотреть корабль.
Мгновение на линии грохотали помехи, затем послышалось:
- Ну и в чём загвоздка? Мы просим его рисковать своей жизнью ради этого полёта. Пусть поглядит, если ему интересно. Астиг-Че и прочие могли бы сами предложить небольшую экскурсию.
- И насколько длинная эта штука? - сказал мужчина вполголоса.
Сквозь голографические окна ему казалось, будто бы корпус тянется вниз на многие мили.
- В вашем двадцатом веке было такое здание - Эмпайр-Стейт-Билдинг. Здесь приблизительно та же длина. Правда, судно немного круглее и кое-где покрыто большими буграми.
- Он ещё наверняка не бывал в условиях нулевой гравитации, - передал товарищу Манмут. - Притяжение Фобоса здорово собьёт его с толку.
- Поля перемещений готовы, - отрапортовал иониец. - Я установлю их на восемь десятых и сразу переведу на нормальное земное давление. Пока вы доберётесь до переднего шлюза, на борту будет удобно и легко дышать.
- А вы не перебрали с размерами? - проговорил схолиаст. - Тут можно разместить сотни роквеков, и всё равно останется уйма лишнего места.
- А если нам понадобится захватить сувенир на обратном пути? - в тон ему ответил моравек. - Орфу, ты где?
- Сейчас - в нижнем корпусе. Встретимся в отсеке для Больших Пистонов.
- Что-нибудь вроде минералов? Образцов почвы? - спросил Хокенберри.
Он был ещё юношей, когда нога человека впервые ступила на Луну. Нахлынули воспоминания. Задний двор родительского дома. Крохотный телевизор на столике для пикника, провод удлинителя тянется к летнему домику. На экране - призрачные черно-белые снимки моря Спокойствия. И где-то над головой, сквозь крону дуба, мерцает сам полумесяц.
- Что-нибудь вроде людей, - отозвался Манмут. - Тысячи, а то и десятки тысяч человек. Держись, мы идём на стыковку.
И моравек беззвучно велел отключить голографические порты. Стыковка с вертикально установленным корпусом под прямым углом на высоте более тысячи футов - зрелище не из приятных, тут кого угодно затошнит.
Во время осмотра Хокенберри почти не задавал вопросов, а говорил и того меньше. Он-то воображал технологии, превосходящие всякое воображение: виртуальные панели управления, исчезающие по мысленному приказу, кресла, сконструированные из энергетических полей, обстановка, приспособленная для невесомости - без малейшего намёка на верх или низ, - а вместо этого словно попал на гигантский пароход конца девятнадцатого - начала двадцатого я. Казалось, его заманили на экскурсию по какому-то КПС.
Гостя вдруг осенило. «Титаник» - вот на что это похоже!
Все до единого приборы - физические, из металла и пластика. Кресла - их около тридцати - тоже, причём довольно громоздкие, судя по пропорциям, явно рассчитаны не на людей. Как и длинные бункеры с переборками, отделанными металлом и нейлоном. Целые палубы заняты высокотехнологическими с виду стойками, на которых покоятся саркофаги для тысячи солдат-роквеков. Наученные печальным опытом марсианского путешествия моравеки решили на сей раз явиться вооружёнными и готовыми к битве. Манмут разъяснил, что парни проведут время полета в состоянии, далёком от сознательного, но и не похожем на смерть.
- Приостановка жизненных функций, - кивнул Хокенберри.
Всё-таки он иногда посматривал научно-фантастические фильмы. В конце концов, их семья успела обзавестись кабельным телевидением.
- Не совсем, - ответил европеец. - Но в принципе очень похоже.
Вокруг были трапы, широкие лестницы, подъёмники и про чий механический хлам. Шлюзовые камеры, лаборатории, оружейные отсеки… Мебель - да, здесь даже стояла мебель, - смотрелась громоздко и неуклюже, как если бы лишняя тяжесть не могла никому помешать. Из пузырей управления открывался вил на края Стикни; выше нависал Марс, а ниже, среди рабочих огней, копошились крохотные моравеки. Общие столовые, камбузы, каюты отдыха и душевые предназначались, как поспешил объяснить Манмут, для желающих людей-пассажиров на случай, если таковые появятся.
- И сколько пассажиров сюда влезет? - осведомился Хокенберри.
- Самое большее - десять тысяч, - отозвался провожатый Мужчина присвистнул.
- Ну, прямо Ноев Ковчег!
- Нет, - покачал головой европеец. - Лодка Ноя составляла триста локтей в длину, пятьдесят в ширину и три десятка в высоту, что в переводе означает соответственно четыреста пятьдесят, семьдесят пять и сорок пять футов. К тому же там было всего три палубы общей вместимостью в миллион четыреста тысяч кубических футов и тоннажем в тринадцать тысяч девятьсот шестьдесят тонн. А наш корабль не только в два раза выше, но и в полтора раза шире диаметром, хотя местами раздувается ещё больше, и вмещает он аж сорок шесть тысяч. Так что по сравнению с этим судном отец Иафета, Сима и Хама построил мелкую шлюпку.
Схолиаст не нашёлся, что сказать в ответ.
Между тем собеседники зашли в маленькую стальную клетку лифта и начали спускаться палуба за палубой, мимо трюмов, куда вскоре собирались поместить подлодку Манмута - «Смуглую леди», мимо «хранилища зарядов», как окрестил его моравек. Учёному почудился в названии некий военный оттенок; однако вопросы он решил оставить на потом, теша себя надеждой, что ошибся в подозрениях.
Орфу встретил их в машинном отделении. Хокенберри выразил радость, увидев ионийца с полным набором ног и сенсоров (хотя и без настоящих глаз, как он вскоре сообразил). Несколько тягостных минут приятели беседовали о Прусте и скорби, прежде чем возобновить прогулку по судну.
- Даже не знаю, - начал наконец схолиаст. - Однажды вы рассказывали о корабле, на котором летели с Юпитера, и я думал: вот это технологии! А здесь, куда ни взгляни, всё такое… похожее на…
Огромный краб загромыхал изнутри. Учёному не в первый додумалось, что, разговаривая, этот моравек напоминает Фальстафа.
- Полагаю, ты воображаешь, будто попал в машинное отделение «Титаника».
- Ну да. А что, так и задумано? - Хокенберри очень старался не выставить себя большим невеждой в подобных вопросах, чем это было на самом деле. - Я хочу сказать, ваши технологии создавались на три тысячи лет позже «Титаника»… или даже моей смерти в начале двадцать первого века. Почему же вот это всё?..
- Видишь ли, моравеки-конструкторы опирались в основном на чертежи середины двадцатого столетия, - густо проворчал Орфу. - Инженерам требовалось что-нибудь грязное и быстрое, что добралось бы до Земли как можно скорее. В нашем случае дорога займёт около пяти недель.
- Да, но вы с Манмутом уверяли, будто проскочили расстояние от Юпитера до Марса за считанные дни. - Схолиаст наморщил лоб. - Помнится, шла речь о парусах из борволокна, термоядерных двигателях… В общем, я много чего не понял. Тут есть подобные штуки?
- Нет, - покачал головой европеец. - Тогда мы воспользовались преимуществами энергии трубы потока и линейного ускорителя на орбите Юпитера - устройства, над которым наши инженеры бились два столетия с лишним. Здесь, на Марсе, ещё не создали ничего подобного. Пришлось выстраивать новый корабль с нуля.
- Но почему двадцатый век? - не сдавался Хокенберри, озираясь по сторонам.
Блестящие ведущие валы с гигантскими поршнями уходили под самый потолок, на высоту шестидесяти или семидесяти футов. Огромный отсек слишком уж напоминал машинное отделение «Титаника» из того фильма - разве что был гораздо крупнее и мог похвастать большим количеством сияющей бронзы, железа и стали. Вокруг мерцали бесчисленные рычаги и клапаны, попадалось даже нечто вроде амортизаторов. Размещённые повсюду индикаторы выглядели так, словно не имели отношения к термоядерным реакторам и прочему, а измеряли давление пара. В воздухе пахло железом и машинным маслом.
- У нас были готовые чертежи, - пояснил Орфу, - сырья хватало: кое-что завезли с Пояса астероидов, часть добыли прямо здесь, на Фобосе и Деймосе; импульсных единиц - тоже…

Предыдущая страница 5 Следующая страница


Олимп 6

Он запнулся.
- А что это - импульсные единицы? - поинтересовался мужчина.
- Болтун - находка для шпиона, - съязвил по личному лучу Манмут.
- Что я слышу? - изумился иониец. - А ты собирался скрыть от него?
- Э-э-э… Да. По крайней мере пока мы не окажемся на миллионы миль ближе к Земле. Желательно с этим человеком на борту.
- Он мог бы уже на взлёте заметить необычный эффект и проявить любопытство.
- Импульсные единицы - это такие… маленькие термоядерные устройства, - вслух произнёс европеец. - Ну… атомные бомбы.
- Атомные бомбы? - повторил схолиаст. - Атомные бомбы? На вашем корабле? И сколько?
- Двадцать девять тысяч семьсот размещены в хранилищах зарядов, мимо которых вы проезжали в лифте по дороге сюда, - ответил Орфу. - Ещё три тысячи восемь запасных сложены прямо под этим отсеком.

- Итого тридцать две тысячи атомных бомб, - негромко проговорил Хокенберри. - А вы основательно подготовились к драке, парни.
Манмут замотал красно-чёрной головой.
- Импульсные единицы нужны в качестве движущей силы. Они как топливо, которое доставит нас на Землю.
Учёный воздел обе ладони, признаваясь в полном непонимании.
- Вот эти большие штуковины, похожие на поршни… что-то вроде пистонов, - сказал громадный краб. - Во время полёта мы будем выталкивать бомбочки через отверстие в середине буферной плиты под ногами: по одной в секунду в течение первых часов, а потом - ежечасно.
- Импульсный цикл происходит следующим образом, - прибавил Манмут, - для начала испускаем заряд (вы разглядите небольшое облако пара в космосе), выпрыскиваем на сопло эжекторной трубы и буферную плиту масло, препятствующее абляции, бомба взрывается, и плазменная вспышка ударяет по плите.
- А она не развалится? - спросил мужчина. - Или весь корабль
- Ни в коем разе, - откликнулся маленький моравек. - Ваши ученыеые разработали данный проект в середине пятидесятых годов двадцатого века. Толчок плазменной волны заставляет гигантские поршни совершать возвратно-поступательные движения. Какие-то несколько сотен взрывов под зад - и мы наберём приличную скорость.
- А это?.. - Схолиаст опустил руку на прибор, похожий на измеритель парового давления.
- Измеритель парового давления, - отозвался Орфу. - Рядом с ним индикатор масла. Выше - регулятор напряжения. Вы правы, доктор Хокенберри: любой инженер с «Титаника», живший в тысяча девятьсот двенадцатом году, разобрался бы с устройством и управлением такого судна гораздо быстрее специалиста НАСА из вашего времени.
- Сколько мощности в этих бомбах?
- Сказать ему? - забеспокоился Манмут.
- Разумеется, - отчеканил иониец. - Поздновато водить нашего гостя за нос.
- Каждая содержит чуть более сорока пяти килотонн, - сказал европеец.
- Сорок пять каждая, всего двадцать четыре тысячи с чем-то бомб, - пробормотал мужчина. - Выходит, между Марсом и Землей протянется солидный радиоактивный след?
- Что вы, термоядерные заряды вообще очень чистые, - вступился Орфу.
- Какого они размера? - спросил Хокенберри.
В машинном отделении сделалось как-то жарковато. Подбородок, верхняя губа и лоб учёного покрылись каплями пота.
- Поднимемся на этаж, - предложил Манмут, ведя собеседника вверх по спиральной лестнице, настолько широкой, что даже Орфу без труда шагал рядом с ними. - Это проще показать.
Новое помещение - примерно ста пятидесяти футов в диаметре и семидесяти пяти в высоту, как бегло оценил схолиаст, - почти целиком заполняли стойки с металлическими лотками, конвейерные ленты, храповые цепи и желоба. Европеец нажал ужасно большую красную кнопку. Ленты, цепи, сортирующие устройства зажужжали, задвигались, перемещая сотни, а то и тысячи крохотных серебристых контейнеров, которые напомнили гостю банки из-под известного прохладительного напитка, только без наклеек.
- Мы внутри автомата «Колы»? - неловко пошутил Хокенберри, стараясь заглушить собственное чувство тупой обречен ости.
- Компания «Кока-Кола», Атланта, штат Джорджия, приблизительно тысяча девятьсот пятьдесят девятый год, - пророкотал иониец. - Дизайн и схемы скопированы с одного из заводов по розливу.
- То есть бросаешь четвертак и получаешь баночку, - выдавил из себя Хокенберри. - Разве что без газировки, а с термоядерной бомбой в сорок пять килотонн, которые взрываются за хвостом корабля. И так тысячи раз.
- Правильно, - согласился Манмут.
- Не совсем, - поправил его иониец. - Помните, речь о конструкции пятьдесят девятого года. Так что кидать нужно не четвертак, а десять центов.
И краб раскатисто рассмеялся, пока серебристые банки на конвейерных лентах не задребезжали ему в унисон.
Шершень уже летел навстречу медленно растущему диску Марса, когда схолиаст промолвил, обращаясь к единственному соседу, маленькому европейцу:
- Забыл спросить… Оно как-нибудь называется, ваше судно?
- Да, - ответил Манмут. - Кое-кто решил, что имя ему не помешает. Сначала хотели окрестить «Орионом»…
- Почему? - полюбопытствовал мужчина, следя через иллюминатор, как за кормой стремительно исчезает Фобос вместе с кратером Стикни и гигантской космической посудиной.
- Так именовался проект корабля на бомбовом ходу, созданный земными учёными в середине двадцатого столетия. Однако в конце концов первичный интегратор и начальник над всей экспедицией принял вариант, который предложили мы с Орфу.
- И какой же? - Хокенберри плотнее вжался в силовое кресло: летательный аппарате рёвом и шипением ввинчивался в марсианскую атмосферу.
- "Королева Мэб", - сказал моравек.
- "Ромео и Джульетта", - кивнул собеседник. - Это было твое предложение, угадал? Ты ведь у нас любитель Шекспира.
- Как ни странно, не моё, а моего друга, - откликнулся европеец.
Ворвавшись в атмосферные слои, они летели над вулканами Фарсиды по направлению к Олимпу, Брано-Дыре и Трое.
- А при чём тут корабль?
Манмут покачал головой.
- Орфу не стал ничего объяснять. Лишь процитировал Астигу-Че и прочим отрывок из пьесы.
- Какой именно?
- Вот этот:
Меркуцио: Да здесь не обошлось без колдовства!
Ты встретил королеву Мэб в ночи…
Ромео: Кого я встретил?
Меркуцио: Слушай и молчи.
Повелевает снами эта фея
И малышей пугает в колыбели.
Величиной с колечко из агата,
Что раньше лорды на руках носили,
По лицам спящих ведьмою крылатой
Она кружится в вихре лунной пыли.
Карета Мэб надежна и легка,
И движется на лапках паука;
Прозрачный верх - из крыльев саранчи,
Поводья - бледнолунные лучи,
В тугую плеть закручены ветра
У кучера в обличье комара.
Он ростом вдвое меньше тех червей,
Что водятся в ногтях у сонных швей.
Пчела и белка - добрые подруги,
Прозрачных фей доверчивые слуги,
Для ведьмы изготовили карету -
С тех давних пор она кружит по свету.
Как призрак, Мэб проносится по сердцу
Влюбленного - и вновь оно тоскует,
По лысине придворного холуя -
И вот ему уж снится, что он герцог,
По пальцам судей, дремлющих о взятках,
По юным губкам, ждущим поцелуя, -
За то, что эти губы слишком сладки,
Их злая Мэб покроет лихорадкой…
- …И так далее, и тому подобное, - закончил европеец.
- И так далее, и тому подобное, - повторил доктор филологии.
Населённый богами Олимп заполнял собою все носовые иллюминаторы. По словам Манмута, вулкан поднимался над уровнем марсианского моря всего лишь на шестьдесят девять тысяч восемьсот сорок один фут - во дни Хокенберри его считали на пятнадцать тысяч футов выше. И всё-таки… «Этого более чем достаточно», - усмехнулся про себя схолиаст.
А там, на вершине - заросшей травою вершине, - под мерцающей эгидой, поверхность которой переливалась под лучами утреннего солнца, находились живые существа. И не просто живые - боги. Те самые боги. Воевали, дышали, сражались, плели интриги, сходились друг с другом, не так уж сильно отличаясь от.людей, знакомых бывшему преподавателю по прошлой жизни.
И вдруг тяжёлые тучи уныния, месяцами клубившиеся нал головой Хокенберри, начали рассеиваться, в точности как длинные полосы белых облаков, отлетающие к югу от вершины Олимпа на крыльях северного ветра, что сорвался с моря Фетиды. В этот миг доктор классической филологии проникся чистой, простой и полной радостью бытия. Отправится он в экспедицию или нет, прямо сейчас Хокенберри ни за что не поменялся бы местами ни с кем на свете, какое бы время и мир ему ни предложили.
Манмут резко вырулил шершня к востоку от Олимпа, в сторону Брано-Дыры и Трои.

17

Выбравшись из дома Одиссея на Итаке, окружённого заградительным покровом, Гера перескочила прямо на вершину Олимпа. Беломраморные здания с колоннами на зелёных склонах, разбегающихся от озера кальдеры, мерцали в слабых лучах более далекого солнца.
Поблизости мгновенно материализовался Колебатель Мира Посейдон.
- Дело сделано? Громовержец уснул?
- Повелитель Молний выводит громы одним лишь храпящим носом, - отвечала белорукая богиня. - А на Земле?
- Все как мы задумали, дочь великого Крона. Целые недели нашептываний и тайных советов Агамемнону и его военачальникам принесли свои плоды. Ахиллес, как всегда, бродит по красным долинам, тогда как сын Атрея уже поднимает разгневанное большинство против мирмидонцев и прочих верноподданных Пелида оставшихся в стане. Потом он замыслил направить их под стены Илиона, к незапертым Скейским воротам.
- Ну а троянцы?
- Эней по-прежнему здесь, у подножия Олимпа, но не решается действовать без Гектора, а тот ещё отсыпается после ночного бдения у горящих останков брата. Деифоб до сих пор обсуждает с Приамом намерения амазонок.
- А Пентесилея?
- Менее часа назад пробудилась и облачилась в доспехи на смертную битву с Ахиллом. Недавно в обществе дюжины соратниц под ликование горожан покинула Трою и только что миновала Брано-Дыру.
- Дева Паллада с ними?
- Я здесь. - Блистая златыми боевыми латами, Афина возникла одесную Посейдона. - Пентесилея скачет навстречу своему року… А вместе с ней и гибель быстроногого мужеубийцы. Все кратковечные терзаются жестоким смятением.
Супруга Зевса тянется, чтобы пожать закованную в металл руку гордой богини.
- Знаю, как нелегко тебе пришлось, о сестра по оружию, Ахиллес от рождения слыл твоим любимчиком.
Паллада покачала головой в сияющем шлеме.
- Уже нет. Этот смертный оболгал меня как убийцу Патрокла и похитительницу трупов. Он поднял меч на меня и на весь мой род. Будь моя воля, его душа уже отлетела бы в сумрачный Аида.
- Да, но ярость Зевса страшит меня, - проворчал Колебатель Земли.
Его доспех оттенка зеленовато-синей глубоководной патины покрывали узоры в виде крутых волн, рыб, кальмаров, левиафанов и акул. На шлеме над отверстиями для глаз топорщились боевые клешни крабов.
- Снадобье Гефеста заставит его ужасное величество храпеть без просыпа семь дней и семь ночей, - промолвила Гера. - За это время важно достичь наших целей. Ахиллесу - изгнание или смерть, Агамемнону - возвращение лидерства, Илион - уничтожить. Или по крайней мере возобновить осаду без надежды на примирение. Когда Зевс проснётся, мы поставим его перед фактами, которых не изменить.
- Но ярость его будет ужасна, - не сдавалась Афина. Белорукая рассмеялась.
- Ты мне изволишь рассказывать о ярости сына Крона? Да по сравнению с ним Ахиллес не гневался, а надул губки, как безбородый юнец, и пинал ногою камушки. Предоставь его мне. Я как-нибудь разберусь с Верховным Отцом после. Главное - исполнить задуманное. Нам ещё нужно…
Она не успела договорить. Вокруг, на длинном газоне перед Великим Залом Собраний на берегу кальдеры, начали появляться ниоткуда богини и боги. Со всех сторон света возникли летучие колесницы, влекомые горячими голографическими жеребцами; они на глазах увеличивались и опускались на склон одна задругой, пока лужайка не заполнилась транспортными средствами. Бессмертные разделились на три группы. Покровители греков присоединились к Посейдону, Гере, Афине. Другие строились шеренгами за спиною главного поборника Трои, мрачного Аполлона: Артемида, его сестра, за ней Арес и его сестра Афродита, их мать Лето, Деметра и остальные, кто долгие годы сражался за Илион. Третьи не решались примкнуть ни к одной стороне. Вскоре вокруг уже теснились многие сотни божеств.
- Почему вы все здесь? - воскликнула с картинным изумлением супруга Зевса. - А кто же будет охранять бастионы Олимпа?
- Молчи, злокозненная! - прокричал Аполлон. - Не отрекайся, это был твой план - навести на Трою нынешнее бедствие. Никто не может найти Громовержца, чтобы противостать этому.
- Надо же, - улыбнулась Гера. - Что же настолько перепугало серебролукого Феба, что ему приспичило бежать и плакать на папином плече?
Арес, только вернувшийся из целебного бака (причём уже в третий раз после неудачной битвы с Ахиллом), выступил вперёд и встал плечом к плечу с Аполлоном.
- Женщина, - скрипнул зубами грозный бог войны, принимая свой обычный боевой рост: пятнадцать футов с лишним. - Мы терпим твоё присутствие лишь из-за вашего кровосмесительного брака с Верховным Владыкой. Иных причин у нас нет.
Смех белорукой был явно рассчитан на то, чтобы вывести противника из себя.
- Кровосмесительный брак! - поддразнила она. - Забавно, такие слова из уст олимпийца, который спит со своей сестрицей чаще, чем с любой иной богиней или кратковечной.
Арес тут же вскинул длинную смертоносную пику. Аполлон натянул тетиву и нацелил острую стрелу. Афродита достала из-за спины маленький, но не менее убийственный лук.
- Вы же не посмеете угрожать насилием нашей царице? - воскликнула Афина, становясь между копьём и стрелами, при виде которых каждый бог на лужайке активировал собственное защитное поле на всю катушку.
- Она ещё смеет говорить о насилии! - рявкнул багроволицый Арес. - Какая дерзость! Забыла, как несколько месяцев назад подстрекала Диомеда, сына Тидея, ранить меня вот этим оружием! А помнишь, ты сама швырнула копьё и нанесла мне глубокую рану, думая, будто надёжно укрыта маскирующим облаком?
Дева Паллада пожала плечами.
- Так то же было на поле битвы. Кровь ударила в голову.
- Кровь ударила в голову?! - проревел бог войны. - И это твоя отговорка, бессмертная сука?
- Скажи, где Зевс? - потребовал у Геры Аполлон.
- Разве я сторож мужу своему? - откликнулась белорукая. - Хотя, конечно, зря он не догадался нанять охрану…
- Где Зевс? - повторил сребролукий. В ближайшее время Громовержец не сможет вмешиваться в людей и олимпийцев, - ответствовала жена Кронида. - А может, и вовсе не вернётся. То, что случится в нижнем мире сегодня и завтра, лежит в нашей власти.
Аполлон ослабил кровожадную тетиву, но лука не опустил.
Тут между разъярёнными группами оказалась морская богиня Фетида, дочь Нерея, Старика из Моря, бессмертная мать Ахиллеса от кратковечного Пелея. Доспехов на ней не было, одно лишь изящное платье, расшитое узорами в виде ракушек и водорослей.
- Сестры, братья, кузены! - воззвала она. - Прекратим выказывать друг перед другом свою гордыню и вздорный нрав, пока не навредили сами себе, своим кратковечным детям и окончательно не рассердили Всемогущего, который непременно вернётся, где бы сейчас ни скрывался. Вернётся - и принесёт на благородном челе ужасный гнев на непокорных и гибельные молнии в руках!
- Лучше заткнись! - прервал её Арес, примеряясь, чтобы кинуть копьё. - Если бы ты не сунула своё плаксивое человеческое отродье в священную реку, дабы наделить его относительным бессмертием, Илион уже давным-давно одержал бы верх.
- Я никого не купала в реке. - Нереида выпрямилась в полный рост и скрестила на груди покрытые чешуйками руки. - Возлюбленного Ахилла не мать, а Судьбы избрали для великой участи. Едва он родился, я, повинуясь их настоятельному совету, ночью вложила младенца в Небесное пламя, дабы через боль и страдание - впрочем, уже тогда мой мальчик ни разу не подал голос! - очистить ребёнка от бренных частей отца. Наутро он был обожжён сверх меры, но я натёрла почерневшее тельце амброзией, с помощью которой мы освежаем и омолаживаем свою кожу. Правда, Судьбы прибегли к волшебству и многократно усилили свойства снадобья… В любом случае мальчик неизбежно стал бы бессмертным, и я добилась бы для него положения на Олимпе, если бы кратковечный отец, мой человеческий супруг Пелей, не вздумал выслеживать нас. Увидев, как сын и наследник безмолвно корчится, извивается и дёргается в огне, этот глупец взял и вытащил его из Небесного пламени, когда оставалось совсем чуть-чуть, когда процесс обожествления был почти завершён…
Потом, невзирая на все мои возражения, как и все мужья на свете, Пелей из самых добрых побуждений отнёс нашего сына к Хирону - мудрейшему и наиболее благожелательному к людям кентавру, наставнику многих прославленных героев. Тот исцелил раны мальчика, приложив к ним особые травы и мази, известные лишь учёным своего таинственного рода, после чего вскормил его как сильного мужа, питая печенью львов и костным мозгом свирепых медведей.
- Жалко, что твой ублюдок с самого начала не изжарился на костре, - сквозь зубы процедила Афродита.
Потеряв рассудок, Фетида бросилась на богиню любви, хотя ничем не могла угрожать ей, кроме длинных ногтей, похожих на рыбьи кости.
Хладнокровно, будто соревнуясь на дружеском пикнике в меткости за какой-нибудь глупый приз, Афродита натянула тетиву и пронзила стрелой левую грудь Нереиды. Богиня без жизни рухнула на траву. Чёрное вещество заструилось в воздухе, обволакивая останки, будто пчелиный рой. Никто не двинулся места, чтобы отправить несчастную к Целителю, в его волшебные баки с зелёными червями.
Из сокровенных недр вулкана внезапно грянул возглас: - Убийца! - и сам древний Нерей, Старик из Моря, восстал из непроглядной пучины кальдеры, куда удалился по собственной воле восемь месяцев назад, когда люди и моравеки заполонили его наземные океаны. - Убийца! - зычно повторил великан-амфибия, вздымаясь над водой на добрых полсотни футов, мокрой бородой и заплетёнными в косицы волосами, похожими на массу скользких, извивающихся угрей. И запустил в Афродиту молнией чистой энергии.
Богиню любви отшвырнуло на сотню футов; защитное поле спасло её от полного уничтожения, но не от жутких ожогов и синяков, когда прекрасное тело врезалось в огромные колонны перед Залом Собраний и пробило собою толстую гранитную стену.
Любящий брат Афродиты Арес метнул копьё и попал Нерею в правый глаз. С оглушительным рёвом, который могли услышать и в бесконечно далёком Илионе, Старик из Моря вырвал оружие вместе с глазным яблоком и скрылся средь волн, забурливших кровавой пеной.
Сообразив, что началась Последняя Битва, Феб сориентировался прежде Афины и Геры. Наводящиеся по тепловому излучению стрелы помчались к их сердцам. Даже бессмертному глазу было невмочь уследить за тем, с какой быстротой Аполлон натягивал и спускал тетиву.
И всё-таки неломающиеся стрелы из титана, облечённые собственными силовыми полями, способными пробивать чужую защиту, застыли в воздухе, не достигнув цели. А потом расплавились
Аполлон изумлённо разинул рот.
Афина расхохоталась, запрокинув голову в сияющем шлеме.
- Выскочка! Забыл, что, покуда Зевса нет поблизости, эгида запрограммирована подчиняться моим и Геры приказам?
- Ты первый начал, Феб, - негромко произнесла белорукая богиня. - Испей же полную чашу моего проклятия и ярости Паллады.
Она легонько шевельнула пальцем; громадный валун весом в полтонны, мирно лежавший у края воды, покинул марсианскую почву и устремился на сребролукого так быстро, что дважды преодолел звуковой барьер, прежде чем угодить Аполлону в висок.
Феб отлетел назад, бряцая и звеня золотом, серебром и бронзой, прокатился кувырком десятки ярдов и замер. Туго завитые кудри спутались, покрытые пылью и грязью из озера.
Развернувшись, Афина бросила боевое копьё, и то упало в милях за озером. Над белым домом с колоннами, принадлежавшим Аполлону, вырос огненный гриб. Фонтан из несметных осколков гранита, мрамора и стали взметнулся на целых две мили навстречу гудящему силовому полю над пиком Олимпа.
Сестра Громовержца Деметра послала в соперниц ударную волну, которая лишь сотрясла воздух, без вреда обогнув пульсирующие эгиды богинь, зато Гефеста подкинула на сто ярдов и швырнула далеко-далеко за вершину. Краснодоспешный Аид ответил гиацинтовым лучом пламени, на пути которого плавились и бесследно сгорали храмы, камни, земля, вода, сам воздух.
Музы вдевятером завизжали, примкнув к сплотившейся шайке Ареса. С колесниц, квитировавшихся прямо из пустоты, заблистали молнии. Мерцающая эгида Афины полоснула ряды противников. Виночерпий Ганимед, бессмертный только на девять десятых, пал на ничейной земле и завыл от боли, когда божественная плоть задымилась на кратковечных костях. Дщерь Океана Эвринома ввязалась в драку с Палладой, но сразу попала под атаку фурий, которые, хлопая крылами, набросились на неё подобно громадным летучим мышам-кровососам, взмыли вместе с нею над полем сражения и понесли едва успевшую вскрикнуть жертву куда-то вдаль, за пылающие здания.
Олимпийцы ринулись врассыпную: кто в укрытие, кто к летучим колесницам. Некоторые квитировались прочь, однако большинство собрались в отряды на разных берегах кальдеры. Энергетические поля заполыхали алым, изумрудным, фиолетовым, голубым, золотым и мириадами других цветов, сплавляясь в единые боевые щиты. Ни разу в истории боги не воевали подобным образом - без милосердия, без жалости, без того сорта профессиональной учтивости, какую они обычно проявляли друг к другу, без утешительной надежды на восстановление от бесчисленных рук Целителя или в баках с червями, а главное, что хуже всего, - без вмешательства Громовержца. Кронид был рядом всегда: он силой, уговорами, угрозами хоть как-то сдерживал их вечную кровожадную вражду. Но не сегодня.
Посейдон квитировался на Землю понаблюдать за тем, как аргивяне разрушают священную Трою. Покровитель войны собрал вокруг себя три дюжины сторонников Илиона и верноподданных Зевса. Унесённый взрывом Гефест квитнулся обратно и распростер над полем битвы отравленный чёрный туман.
Война богов разгорелась в течение часа и вскоре охватила весь Олимп, докатившись под самые стены Трои. К заходу солнца вершину вулкана объяло пламя, а воды кальдеры кипели, сливаясь с огненными потоками лавы.

18

Выезжая на бой с Ахиллесом, Пентесилея твёрдо знала и верила каждый год, месяц, день, час и минута её жизни вплоть до этой секунды были только прелюдией к неизбежному нынешнему триумфу. Всё, что она знала прежде - учебные полевые занятия, удачи и поражения, каждый вздох и биение сердца, - было сплошной подготовкой. Ещё немного - и судьба покажет, на чьей она стороне. Либо сегодня царица амазонок стяжает победу и прикончит Пелида, либо падёт сама, покрытая - что несравненно хуже гибели - неизгладимым позором, и вскоре будет забыта навеки.
Последний исход её никак не устраивал.
Проснувшись во дворце Приама, Пентесилея ощутила необычайную радость и прилив сил. Для начала она как следует помылась, а потом, встав перед полированным листом металла, заменяющим зеркало в покое для гостей, долго и с редкостным для себя усердием занималась лицом и телом.
Амазонка знала, что красива по самым строгим меркам женщин, мужчин и богов. Но прежде ей было всё равно. Внешнее попросту не волновало душу воительницы. Однако нынче, неторопливо примеряя выстиранное платье и сверкающие латы, царица позволила себе вдоволь полюбоваться своей наружностью. В конце концов, она ведь станет последним, что увидят глаза быстроногого мужеубийцы, прежде чем закроются насовсем. В двадцать с небольшим лет у неё было девичье личико, а зеленые очи казались ещё огромнее в обрамлении коротко стриженных золотых локонов. Крепкие губы, не расположенные к частым улыбкам, сочностью и оттенком напоминали благоухайные розовые лепестки. Блестящий металл отражал загорелое, мускулистое тело, знавшее долгие часы охоты, плавания и занятий под солнцем, но ни в коем случае не худощавое. При взгляде на полные женские бёдра Пентесилея чуть сердито надула губки, застёгивая пряжку серебряного пояса на стройной талии. Воистину царской, высокой и округлой груди с нежными сосками цвета гвоздики, а не корицы, могли позавидовать даже соратницы по оружию. Естественно, амазонка хранила целомудрие и рассчитывала оберегать его до скончания дней. Это другая сестрица - красотка поморщилась при мысли о гибели Ипполиты - клюнула на мужские уловки, разрешила увести себя в рабство, превратилась в бессловесную скотинку для размножения мерзких, волосатых созданий. Пентесилея никогда не соблазнится подобным выбором.
Ещё неодетая, она достала серебряный флакон в форме граната и натёрлась волшебным бальзамом, согласно предписаниям Афродиты, - над сердцем, у основания горла и над вертикальной полоской золотистых волос, которая росла от промежности. Богиня любви явилась царице на следующий день после того, как Афина Паллада впервые заговорила с ней и послала на миссию. Афродита уверяла, будто лично вывела формулу этого более мощного, чем амброзия, снадобья, рассчитанного на то, чтобы ввергнуть Ахиллеса - именно его - в пучину неукротимого желания. Теперь у амазонки было два секретных оружия - копьё Афины, бьющее без промаха, и благовоние покровительницы любви. Оставалось лишь нанести мужеубийце роковой удар, пока тот будет хлопать глазами, ошалев от страсти.
Одна из подруг - скорее всего преданная военачальница Клония - начистила доспехи царицы, прежде чем отойти ко сну, и теперь они переливались в металлическом зеркале ослепительным светом. Обычно Пентесилея брала на поле битвы лук, колчан с безупречно прямыми, оперёнными красным стрелами, клинок - чуть короче мужского, зато чрезвычайно опасный в ближнем бою, и обоюдоострый боевой топор, любимое оружие амазонок. Но только не сегодня.
Красавица подняла копьё - подарок Афины. Оно казалось почти невесомым и жадным до чужой крови. Длинный наконечник - не бронза и даже не железо, а некий особенно острый, выкованный в недрах Олимпа металл - ничто не могло затупить или остановить. К тому же он был вымочен в самом ужасном яде, известном богам. Лёгкой царапины на кратковечной пятке Ахилла будет более чем достаточно: отрава устремится к сердцу, и через пару секунд он рухнет замертво. Древко негромко гудело в руке, словно рвалось, как и новая хозяйка, пронзить Пелида, уложить его, наполнив глаза, рот и лёгкие героя Аидовой мглой. Афина поведала Пентесилее о тайном источнике мнимой неуязвимости быстроногого: о стараниях Фетиды сделать ребёнка бессмертным, о глупости Пелея, который вытащил сына из Небесного пламени. «Пятка героя - вот его слабое место, - нашёптывала богиня. - Набор её квантовых вероятностей не испорчен..» Царица поняла не всё, но главное. Она способна прикончить муже- и женоубийцу, гнусного насильника, бич беззащитных девушек, того, кто злобно орудовал во главе буйных мирмидонцев на улицах захваченных городов, покуда прочие аргивяне почивали в приморском стане на лаврах и жирных задах.
Даже в дальних и диких землях амазонок слагали целые легенды о двух совершенно разных Троянских войнах. Ахейцы с их бесхитростной политикой воевали понемногу, то и дело прерываясь, чтобы побездельничать и всласть попировать, в то время с Ахиллес вот уже десять лет бушевал по всей Малой Азии, разрушая местные крепости. Семнадцать городов успели пасть от его ненасытного гнева. «Настал черёд пасть самому гневливцу». Пентесилея с двенадцатью подругами оседлали коней и тронулись прочь из города. Трою переполняли смятение и тревога. Глашатаи кричали со стен, что Агамемнон и его полководцы собирают большое войско. Летали слухи, будто греки вознамерились вероломно ворваться в Илион, воспользовавшись минутой, когда безутешный Гектор забылся сном, а быстроногий сын Пелея отправился на передовую сквозь небесную Дырку. По улицам, словно в насмешку над амазонками, бесцельно слонялись женщины в жалких обносках лат. Стражники на стенах оглушительно затрубили в трубы, и наконец великие Скейские ворота захлопнулись за спинами всадниц.
Не удостоив вниманием суетливых троянских воинов, строящихся боевым порядком в долине между городом и данайским станом, царица повела своих соратниц на восток, туда, где чётко вырисовывалась Брано-Дыра. По дороге к Илиону амазонка успела наглядеться на странное явление, и всё-таки даже во второй раз её сердце зашлось благоговейным восторгом. Далеко перед нею высился безукоризненно ровный, срезанный на одну четверть круг более чем двухсотметровой высоты, пробитый в зимнем небе и словно воткнувшийся в каменистую почву долины. С севера или запада никакой Дыры нельзя было заметить - это царица знала точно, ибо сама явилась оттуда. Город и море просматривались полностью, без намёка на магию. И только с юго-запада взгляд различал непостижимую игрушку богов.
Ахейцы с троянцами - по отдельности, но не пытаясь ввязываться в борьбу раньше времени, - покидали Дыру длинными рядами, как пешим строем, так и на колесницах. Видимо, получили приказы из Илиона и с побережья: срочно покинуть передовую линию битвы с богами, дабы вернуться и вновь противостать друг другу.
Пентесилею их перемещения не трогали. Она стремилась к единственной цели - убить Ахиллеса. И горе тому ахейцу или троянцу, который по глупости вздумает встать на пути! Царица отправила в сумрачный дом Аида легионы мужей, и у неё поднимется рука, если придётся, послать им вослед товарищей.
Царица первой, во главе небольшого отряда из амазонок, миновала границу между мирами. У неё захватило дух, однако ничего такого не произошло. Разве что появилось необъяснимое чувство лёгкости, чуть по-иному засветило солнце, да ещё, рискнув набрать в грудь воздуха, воительница ощутила перемену, как если бы вдруг очутилась на вершине горы. Горячий скакун Пентесилеи тоже почувствовал разницу и сильно натянул поводья, однако хозяйка заставила его тронуться дальше.
Она никак не могла отвести глаз от Олимпа. Вулкан заполнял собою весь горизонт… или нет, весь мир… или даже так: он сам был миром. Где-то впереди суетились мелкие отряды людей и моравеков, красную почву усеивали чьи-то тела, но амазонка внезапно утратила интерес ко всему. Там, за стоячими двухмильными утёсами у подножия обиталища богов, начинался десятимильный склон, уходя всё выше, и выше и выше… - Повелительница…
Пентесилея смутно расслышала оклик, принадлежавший, по-видимому, Бремузе, ближайшей после Клонии военачальнице, однако не придала ему значения. Так же, как не заметила прозрачный океан по правую руку и ряд огромных каменных толов на берегу. Что угодно терялось и бледнело на фоне колоссального, настоящего Олимпа. Царица откинулась в седле чуть назад, следя восхищённым взглядом за линией горных уступов, восходящих на большую и большую, просто немыслимую высоту, врастая в бездонное лазурное небо…
- Повелительница.
Пентесилея наконец повернулась, дабы пожурить Бремузу, но вдруг заметила: все её спутницы остановили коней. Царица покачала головой, будто стряхивая остатки сна, и поскакала обратно к ним.
Только сейчас она обнаружила то, чего не могла заметить прежде, заворожённая вулканом. Оказалось, по дороге от магической Дыры амазонки миновали уже многих женщин. Те громко кричали, бежали, истекали кровью, спотыкались, рыдали, падали наземь. Клония спешилась и положила себе на колено голову одной из этих несчастных, облачённой в необычную багряницу.
- Кто? - вопросила красавица, взирая на женщин сверху вниз и всё ещё пытаясь прийти в себя.
Внезапно она поняла, что вот уже милю ехала по разбросанным как попало и окровавленным латам.
- Ахейцы, - хрипло выдохнула умирающая. - Ахиллес…
Если прежде на ней и были доспехи, пользы они не принесли. На месте грудей зияли страшные раны. Красное покрывало, брошенное на почти нагое тело, оказалось «сотканным» из потоков крови.
- Отвезите её в… - Царица осеклась, потому что женщина испустила дух.
Вскочив снова в седло, Клония вернулась на своё место, справа от повелительницы. Царица ощущала пылкую ярость, исходившую от старой боевой подруги, словно жар от костра.
- Вперёд, - обронила Пентесилея, пришпорив скакуна и крепче перехватив копьё Афины.
Амазонки пустили коней в галоп. Примерно в четверти мили от них мужчины-ахейцы гордо стояли над телами убитых - или склонялись, чтобы обобрать и облапать их. В разреженном воздухе издали доносился довольный смех греков.
Там пали примерно сорок женщин. Царица замедлила ход, прочим её соратницам пришлось нарушить строй. Кони, даже боевые, не любят ступать по человеческим телам, а те лежали столь часто, что скакунам приходилось осторожно выбирать, куда поставить тяжёлое копыто.
Некоторое время спустя мародёры подняли головы. Пентесилея насчитала около сотни ахейцев, но никого из героев. Повелительница посмотрела дальше и разглядела в пятистах-шестистах ярдах отряд благородных воинов, шагающих обратно к ахейской армии.
- Гляди-ка, опять бабы, - обрадовался самый паршивый из обирателей мёртвых. - Да ещё и лошадей привезли!
- Как тебя зовут? - процедила Пентесилея. Мужчина осклабился, ощерив редкие гнилые зубы.
- Молион, дорогуша. И я как раз ломаю голову, когда тебя лучше трахнуть: до того, как прикончу, или после?
- Трудная задача для куцего умишки, - невозмутимо ответила амазонка. - Знавала я одного Молиона, друга Тимбрея. Правда, он был троянцем. И кроме того, живым человеком. А ты всего-навсего дохлый пёс.
Оскорблённый зарычал и схватился за меч.
Пентесилея, не слезая с коня, замахнулась боевым топором и обезглавила негодяя. После чего пришпорила могучего жеребца, и трое других погибли под копытами, еле успев поднять бесполезные щиты.
Амазонки с нечеловеческими воплями устремились на битву. Действуя точно и уверенно, будто жнецы с серпами на пшеничном поле, они топтали врагов конями, рубили сплеча и пронзали копьями. Осмелившиеся противостоять отважным воительницам - погибли. Обратившиеся в бегство - тоже погибли. Царица лично прикончила семерых мародёров.
Её подруги Евандра и Термодоя как раз готовились порешить последнего - самого безобразного и трусливого мерзавца по имени Терсит. Тот жалобно скулил и унижался, моля о пощаде.
К изумлению соратниц, Пентесилея велела его не трогать.
- Можешь сообщить Ахиллесу, Диомеду, Аяксам, Одиссею, Идоменею и прочим аргивским героям, которые, как я вижу, следят за нами вон с того холма, - зычно изрекла она, - что я, Пентесилея, царица амазонок, дочь Ареса, возлюбленная Афины и Афродиты, явилась, дабы навек оборвать жалкую жизнь Ахиллеса. Скажи, я готова сразиться с ним в открытом поединке, но если будете настаивать, мы с подругами поубиваем всех вас. Иди же, передай послание в точности.
Трясущиеся ноги унесли урода прочь с изумительной резвостью.
«Правая рука» царицы, некрасивая, зато беззаветно отважная Клония, подъехала ближе.
- Что ты такое молвишь, повелительница? Мы не в силах бороться со всеми героями сразу. Каждый из них воспет в легендах. Вместе эти греки непобедимы, они гораздо сильнее любых тринадцати амазонок, рождавшихся на свет.
- Спокойствие и решительность, сестра моя, - ответила Пентесилея. - Верный залог победы - нерушимая воля богов и сила наших собственных рук. Стоит мужеубийце пасть, как остальные бросятся наутёк. Вспомни, как они улепётывали от Гектора и простых троянцев, если вдруг умирал или получал серьезную рану самый заурядный из ахейских начальников. Поэтому обращаем неприятеля в бегство, а сами разворачиваем коней, скачем что есть духу сквозь распроклятую Дыру и поджигаем их чёрные корабли, прежде чем враг успеет объединить силы.
- Мы последуем за тобою на смерть, царица, - пробормотала Клония, - так же, как раньше шли за неувядаемой славой.
- И снова пожнёте славу, любезная сестра, - возразила повелительница. - Смотри, этот хитрющий крысёныш Терсит передал послание. Данайские герои уже шагают к нам. Полюбуйся на латы Ахилла, они блестят намного ярче остальных. Сойдёмся же с противником на чистом поле битвы.
Пентесилея всадила шпоры в крутые бока своего грозного коня, и амазонки как одна припустили галопом навстречу Ахиллу с его аргивянами.

19

- Что ещё за луч? - не понял Хокенберри.
- Они с моравском обсуждали таинственное исчезновение огромной доли человечества, населявшего Землю троянской эпохи.
- Синий луч света, возникший в Дельфах, на Пелопоннесе.
- пояснил Манмут, ведя боевого шершня к Марсу, Олимпу и Брано-Дыре. - Он появился в тот день, когда люди пропали. Мы полагали (впрочем, сейчас уже никто не уверен), что состоит из тахионов. Есть одна теория… Хотя это всего лишь теория… Вероятно, человечество сократили до основных составляющих цепочек Калаби-Яу, закодировали и запустили в межзвёздное пространство.
- Значит, в Дельфах, - проговорил схолиаст.
Он и понятия не имел о тахионах или цепочках Калаби-Яу, зато был достаточно наслышан о Дельфах и древнем оракуле.
- Да, и я могу показать, где это, если у тебя найдётся лишних десять минут перед возвращением, - ответил европеец. - Самое странное, что на Земле наших дней, той, куда мы скоро полетим, точно такой же свет пробивается из Иерусалима.
- Иерусалим, - повторил Хокенберри и крепко вцепился в невидимые подлокотники невидимого силового кресла. Летательный аппарат затрясся и резко забрал вниз, направляясь к небесной Дыре. - А куда они уходят, эти лучи? В атмосферу? В открытый космос? Куда?
- Неизвестно. Похоже, определённой цели вообще нет. Они существуют долгое время и, разумеется, вращаются заодно с планетой, но вроде бы вырываются за пределы Солнечной системы - обеих Солнечных систем, причём ни один, похоже, не устремлён к конкретной звезде, глобулярному кластеру или галактике. Более того, лучи двусторонние. То есть приборы обнаружили обратный поток тахионной энергии в Дельфах, а возможно, и в Иерусалиме, что означает…
- Постой, - перебил мужчина. - Ты видел? Они как раз проскочили сквозь Брано-Дыру под самым сводом верхней арки.
- Ну да, - сказал Манмут. - Смутная была картинка, но похоже, люди воевали с людьми на передовой возле Олимпа. Кстати, взгляни-ка вперёд.
Моравек увеличил изображение в голографических иллюминаторах. У стен Илиона греки сражались против троянцев. Скейские ворота были закрыты - и это после восьмимесячного перемирия.
- Господи Иисусе, - прошептал учёный.
- Точно.
- Манмут, мы могли бы вернуться туда, где заметили первые признаки битвы? На марсианскую сторону Брано-Дыры? Я заметил кое-что странное.
Схолиаста смутил маленький отряд всадников, нападавших, по всей видимости, на пеших героев. Ни ахейцы, ни троянцы не пользовались конной кавалерией.
- Конечно, - откликнулся европеец и головокружительно развернул шершня.
Приятели со свистом полетели обратно к Дыре.
- Манмут, меня слышно?- донёсся по личному лучу, через особые встроенные ретрансляторы, голос Орфу.
- Громко и отчётливо.
- Доктор Хокенберри ещё с тобой!
- Да.
- Оставайся на личной связи. Не дай ему догадаться о нашем разговоре. Заметил что-нибудь необычное?
- Да, мы оба заметили. Теперь вот летим проверить. На марсианской стороне Брано-Дыры кавалерия атакует тяжело вооруженных аргивян. На земной - греки воют с троянцами.
- А нельзя как-нибудь замаскировать этого шершня? - осведомился мужчина, когда они зависли в двухстах футах над конными (тех было около дюжины, а пеших - человек пятьдесят). - Сделать его не таким приметным? Чтобы поменьше бросался в глаза?
- Конечно. - Манмут активировал полную невидимость.
- Да нет-же, я не о том, чем занимаются люди, - послал Орфу. - С Браной ничего такого не происходит?
Маленький европеец посмотрел не только в широком спектре, но изучил Дыру с помощью всех инструментов и сенсоров летательного аппарата.
- Вроде бы всё нормально.
- Давай приземлимся за спилами Ахиллеса и прочих ахейцев - попросил схолиаст. - Как-нибудь потише. Это нетрудно?
- Конечно, - сказал Манмут и вскоре беззвучно посадил шершня футах в тридцати от аргивян.
Между тем со стороны главного войска приближался греческий отряд. Европеец разглядел в группе нескольких роквеков и даже узнал среди них центурион-лидера Мепа Эхуу.
- Нет, ненормально, - послал иониец. - Наши приборы уловили бурные флюктуации в районе Дыры и окружающего пространства. Плюс на вершине Олимпа творится что-то странное: квантовые и гравитационные показатели вообще зашкаливают. Получены данные о ядерных, водородных, плазменных и разного другого рода взрывах. Но сейчас нас больше всего беспокоит Брана.
- Каковы параметры аномалии? - спросил Манмут. Долгие годы плавая на подлодке под льдами Европы, он так и не удосужился изучить ни W-теорию, ни предшествовавшие ей М-теорию и теорию струн. Львиную долю того, что знал, Манмут успел скачать от Орфу или же из главных банков информации на Фобосе, дабы хоть отчасти разобраться в Дырах, одну из которых невольно помог создать, соединив Пояс астероидов с Марсом и тем самым с альтернативной Землёй, а ещё - чтобы понять, почему все Браны, кроме последней, исчезли за несколько месяцев.
- Согласно коэффициентам БПС, выданным сенсорами Стромингера-Вафа-Зускинда-Зена, несоответствие между наименьшей массой и зарядом Дыры стремительно возрастает.
- БПС?- повторил европеец.
Он догадывался, что несоответствие заряда и массы - недобрый знак, но не мог бы объяснить почему.
- Богомольный, Прасад, Соммерфильд, - пояснил товарищ, голос которого прозрачно намекал: «Хоть ты и слабоумный, а всё равно мне нравишься». - Пространство Калаби-Яу рядом с тобой подвергается пространстворазрывающим коническим преобразованиям.
- Превосходно, замечательно! - Хокенберри выскользнул из объятий невидимого кресла и кинулся к опускающемуся трапу. - Чего бы я только не дал за прежнее снаряжение схолиаста: видоизменяющий браслет, остронаправленный микрофон, упряжь для левитации… Ты со мной?
- Да, сейчас, - проговорил Манмут. -Хочешь сказать, Брана утрачивает свою стабильность?
- Я хочу сказать, она в любую секунду готова разрушиться. Всем роквекам и моравекам в Илионе и на побережье приказано срочно сматывать удочки. У них ещё хватит времени забрать оборудование, однако шершням и челночным воздушно-космическим аппаратам велели покинуть боевые посты в течение десяти минут. Не удивляйся, когда посыпаются звуковые удары.
- Но ведь Илион останется без защиты. Олимпийцы смогут атаковать с воздуха и даже квитироваться в город.- Маленький европеец ужаснулся при мысли о том, чтобы бросить союзников в столь бедственном положении.
- Это уже не наши трудности, - отозвался Орфу. - Астиг-Че и другие первичные интеграторы распорядились о немедленной эвакуации. Стоит этой Дыре захлопнуться - а так и будет, старина, можешь мне поверить, - мы потеряем всех восемьсот техников, батарею ракетчиков и прочих застрявших на стороне Земли. Они уже и так сильно рискуют, пакуя в дорогу снаряды, энергетические излучатели и остальное тяжёлое вооружение, но начальство боится оставлять подобные игрушки в руках местных жителей, пусть даже в неработающем виде.
- Я могу что-то сделать?
Глядя сквозь дверной проём вслед схолиасту, который чуть ли не вприпрыжку бежал к Ахиллесу и его команде, Манмут ощутил тоскливую беспомощность. Если Хокенберри покинуть на произвол судьбы, тот наверняка сложит голову в битве. Если не взмыть и не улететь через Дыру прямо сейчас, многие моравеки останутся навек отрезанными от своего реального мира.
- Погоди, я спрошу интеграторов и генерала.
Пару мгновений на личном луче трещали помехи, потом раздалось:
- Оставайся пока на месте. Через твои объективы нам удобнее всего наблюдать за Браной. Можешь направить все сигналы на Фобос и выбраться наружу?
- Да, это я могу.
Маленький европеец снял с шершня покров невидимости, невидимости, чтобы толпа греков и роквеков нечаянно в него врезалась, и поспешил вниз по трапу вслед за товарищем.

Предыдущая страница 6 Следующая страница


7 Дэн Симмонс

Хокенберри шагал к ахейцам, чувствуя, как сердце наполняет ощущение нереальности, смешанное со стыдом. «Это моя вина. Если бы восемь месяцев назад я не принял вид Афины и не похитил Патрокла, Ахиллес не объявил бы войну богам и ничего этого не случилось бы. Каждая капля крови, которая прольётся сегодня, останется на моей совести».
Быстроногий Пелид первым повернулся спиной к приближающимся всадникам и поздоровался: Приветствую тебя, сын Дуэйна. Рядом стояли примерно полсотни полководцев и простых копьеборцев, ожидая наездниц (теперь и схолиаст разглядел: это были женщины) в сияющих латах. Среди знатных героев ученый узнал Диомеда, Большого и Малого Аяксов, Идоменея, Одиссея, Подаркеса с его юным приятелем Мениппом, Сфенела, Эвриала и Стихия. Бывшего служителя Музы изумило присутствие косоглазого и хромоногого Терсита. В обычное время мужеубийца даже на выстрел не подпустил бы к себе презенного обирателя трупов.
- Что происходит? - спросил Хокенберри, и рослый, златокудрый полубог пожал плечами:
- Ну и чудной выдался день, сын Дуэйна. Сначала бессмертные отказались выйти на бой. Потом на нас напала орава ряженых троянок, и Филоктет погиб от шального копья. Теперь вот амазонки скачут сюда, прикончив несколько наших мужей, если верить этой грязной крысе, что недавно прибилась к нашему отряду.
«Амазонки!»
Манмут наконец догнал своего друга. Большинство ахейцев уже привыкли к виду маленького моравека и, едва удостоив создание из металла и пластика беглым взглядом, снова повернулись к отряду всадниц.
- В чём дело? - поинтересовался европеец по-английски. Вместо того, чтобы ответить ему на том же языке, схолиаст процитировал:
Ducit Amazonidum lunatis agmina peltis
Penthesilea furens, mediisque in milibus ardet, aurea sunectens exwerita cingula mammae bellatrix, audetque viris concurrere virgo.
- Только не заставляй меня скачивать в банки памяти ещё и латынь, - испугался Манмут.
В пяти ярдах от них огромные кони остановились как вкопанные, слушаясь поводьев. Над ахейцами повисло большое облако пыли.
- "Вот амазонок ряды со щитами, как серп новолунья, - перевёл Хокенберри, - Пентесилея ведет, охвачена яростным пылом, груди нагие она золотой повязкой стянула, дева-воин, вступить не боится в битву с мужами".
- Час от часу не легче, - съехидничал моравек. - Да, но латинский язык… Полагаю, это не Гомер?
- Вергилий, - шепнул учёный в наступившей тишине, среди которой удар копыта о камень мог бы оглушить, словно взрыв - Нас непонятным образом занесло в «Энеиду».
- Час от часу не легче, - только и повторил Манмут.
- Роквеки загрузили всю технику, - известил Орфу. - Минут через пять они отчаливают. Кстати, тебе нужно знать ещё кое-что. «Королева Мэб» улетает раньше намеченного срока.
- Насколько раньше? - с упавшим полуорганическим сердцем осведомился Манмут. - Мы обещали Хокенберри двое суток на размышления и переговоры с Одиссеем.
- Что ж, теперь у него меньше часа, - отрезал иониец. - Минут за сорок мы успеем накачать всех роквеков препаратами, распихать их по полкам и убрать оружие в хранилища. К тому времени вы оба должны либо вернуться, либо остаться.
- А как же «Смуглая леди»?- Маленький европеец покаянно подумал, что даже не испытал многие из рабочих систем своей подлодки.
- Ее уже грузят в отсек, - сообщил Орфу. - Я чувствую, как сотрясается корабль. Закончишь свои проверки по дороге. Не тяни там, дружище.
Линия затрещала, потом зашипела и умолкла.
Из-за спин воинов, построившихся на тонкой передовой линии Хокенберри наконец разглядел, насколько громадны скакуны амазонок. Словно першероны. Кроме того, Вергилий, царство ему небесное, оказался прав: каждая из отважных наездниц оставляла левую грудь нагой. Что ж, это здорово… отвлекало.
Ахиллес неторопливо выступил вперёд на три шага и встал в такой близости от коня блондинки-царицы, что мог бы погладить его по морде. Однако не сделал этого.
- Чего ты желаешь, о женщина? - вопросил мускулистый великан необычно мягким и тихим голосом.
- Я Пентесилея, дочь бога войны Ареса и повелительницы амазонок Отреры, - изрекла красавица, глядя на него с высоты. - И я желаю твоей гибели, сын Пелея.
Быстроногий запрокинул голову и рассмеялся - настолько легко и беззаботно, что Хокенберри внутренне содрогнулся.
- Ответствуй мне, женщина, - по-прежнему спокойно спросил он, - как ты осмелилась бросить вызов самым доблестным героям своей эпохи, тем, кто не дрогнув взял в осаду Олимп? Многие из нас происходят от крови великого Зевса Кронида. Ты в самом деле решила сражаться с нами, о женщина?
- Другие могут бежать и спасать свои шкуры, если хотят, - в тон ему, но гораздо громче провозгласила Пентесилея. - Я не намерена биться с Аяксом Теламонидом, ни с сыном Тидея, ни с отпрыском Девкалиона, ни с Лаэртидом, ни с любым из собравшихся. Только с тобой.
Перечисленные мужи - Большой Аякс, Диомед, Идоменей, Одиссей - недоумённо округлили глаза, посмотрели на предводителя и разом расхохотались. Между тем с тыла приближались пять или шесть десятков ахейцев во главе с Мепом Эхуу.
Хокенберри не заметил, как быстро повернулась красно-чёрная голова моравека; он и не ведал, что центурион-лидер поличному лучу сообщает Манмуту о скором крахе Брано-Дыры.
- Ничтожный, ты оскорбил богов, бессмысленно напав на их жилище! - воскликнула царица, возвышая голос так, чтобы даже мужчины в сотнях ярдов ясно её слышали. - Ты причинил зло троянцам, осадив их родной город. Но нынче пробил твой смертный час, о женоубийца Ахилл. Готовься сражаться.
- Боже, - произнёс по-английски европеец.
- Господи Иисусе, - прошептал схолиаст.
Чёртова дюжина амазонок, завизжав на своём наречии, пришпорили боевых коней. Исполинские скакуны устремились в атаку. Воздух наполнили копья, стрелы и грохот бронзовых наконечников о латы и расторопно воздетые щиты.

20

На побережье северного марсианского моря, которое обитатели Олимпа нарекли Северным океаном или морем Фетиды, маленькие зелёные человечки, прозванные зеками, воздвигли более одиннадцати тысяч колоссальных голов из камня. Извая ния схожи друг с другом и высотой-ровно двадцать метров, - и внешним видом. Каждое изображает лицо сурового старца: нос. напоминающий хищный клюв, тонкие губы, огромный лоб, сдвинутые брови, мощный затылок, волевой подбородок и кайма длинных волос, зачёсанных за уши. Камень для строительства берётся из гигантских карьеров, прорубленных в естественном нагромождении скал, окрещённом Лабиринт Ночи, на западном краю бессточного моря протяжённостью в четыре тысячи двести километров, заполняющего расселину, известную как долина Маринера. Маленькие зелёные человечки грузят необработанные глыбы на широкие баржи, переплывают всю расселину, после чего фелюги с треугольными парусами помогают им пристать к берегу, где сотни дожидающихся МЗЧ спускают каждый валун на землю и прямо на месте обтёсывают, добиваясь нужного сходства. Почти завершив работу, зеки вкатывают кусок марсианской скалы на подготовленную заранее каменную площадку основания (порой для этого приходится доставлять голову по трясинам и топям, а иногда поднимать вверх по скале) и лишь потом на голову стоймя, Используя системы из блоков, канатов и зыбучего песка, опускают шейный стержень в каменную нишу и раскачивают изваяние, пока то не займёт положенную ему позицию. Команда из двенадцати МЗЧ высекает волнистые волосы, в время как прочие существа отправляются работать над следующей статуей.
Изваяния-близнецы все до единого смотрят на море.
Первая голова была воздвигнута почти полтора земных столетия тому назад - у подножия Олимпа, там, где плещут волны Фетиды. С тех пор человечки ставили по одной статуе через каждый километр, двигаясь поначалу на восток, вокруг великого грибообразного полуострова под названием Темпе Терра, затем повернув обратно к югу, в дельту долины Касей, потом на юго-восток, по болотам Лунного плато, далее - по обе стороны огромной дельты и моря в долине Хриза, по каменистым склонам широкого устья долины Маринера и наконец, в течение последних восьми месяцев, - на северо-запад, по крутым утёсам Арабии Терры, к северным архипелагам Дейтеронилу и Протонилу.
Однако на сегодня все работы прекращены. МЗЧ - способные к фотосинтезу гоминиды метрового роста с прозрачной кожей, чёрными, как уголья, глазами, без рта и ушей переправились на сотне с лишним фелюг километров за двести от Олимпа вдоль по широкой водяной дуге. Отсюда, с просторного пляжа Темпе Терра, если пристально посмотреть на запад, можно увидеть в море островной вулкан Альба Патера, а далеко на юго-востоке, за краем земли, высится невероятный массив Олимпа.
В сотнях метров от воды по скалам тянется ряд гигантских голов, а на широком и плоском берегу сплошной зелёной массой сгрудились ровно семь тысяч триста три зека, оставив незанятым лишь полукруг диаметром в пятьдесят один метр. Несколько марсианских часов кряду маленькие зелёные человечки стоят, не издавая ни звука, не шелохнувшись, и пристально смотрят чёрными глазами на пустой песок. Фелюги с баржами еле заметно покачиваются на волнах моря Фетиды. Слышно только, как западный ветер подхватывает песок и пригоршнями бросает о прозрачную зелёную кожу, или шелестит листвой низкорослых растений, или насвистывает среди камней. Внезапно воздух наполняет запах озона - впрочем, у зеков нет носов, чтобы его уловить. Нет у них и ушей, чтобы услышать многократные громовые раскаты, но близкие разрывы ощущаются сквозь невообразимо чувствительную кожу. В паре метров над берегом вдруг появляется трёхмерный красный ромбоид шириною в пятнадцать метров. Сначала он раздувается, потом сужается посередине, разделившись на два треугольника. Между их вершинами возникает крохотный шар; он превращается в трёхмерный зелёный овал, который будто бы поглощает породивший его красный ромбоид. Фигуры начинают вращаться в разных направлениях, так что взметают над берегом стометровый фонтан из песка.
МЗЧ безучастно смотрят перед собой, не обращая внимания на разразившуюся бурю.
Раскрутившись, трёхмерный овал и ромбоид принимают вид сферы. В воздухе зависает десятиметровый круг, который понемногу погружается в песок, и вот уже Брана отрезает от пространственно-временного континуума солидный ломоть. Новорождённая Дырка ещё покрыта слоями тонких лепестков одиннадцатимерной энергии, защищающими песок, атмосферу, Марс и вселенную от намеренно созданного разрыва в ткани пространства и времени.
Из Браны появляется нечто вроде одноколки на паровом ходу. Слышатся громкое пыхтение и выстрелы в глушителе. Невидимые гироскопы позволяют удерживать полуметаллическую-полудеревянную конструкцию на единственном резиновом колесе. Покинув Дыру, экипаж замирает в точности посередине пространства, не занятого зеками. Распахивается затейливая резная дверь, и деревянные ступени опускаются на песок, раскладываясь подобно частям особенно хитрой головоломки.
Из одноколки выходят четыре войникса - это двухметровые металлические двуногие без шей (головы торчат прямо из тел подобно каким-то наростам), зато с бочкообразными грудными клетками. Пользуясь больше манипуляторами, чем руками-лезвиями, они принимаются собирать загадочный аппарат, между частями которого видны серебристые щупальца с маленькими параболическими проекторами на концах. Завершив работу, войниксы отступают к умолкнувшему паровому экипажу и застывают будто вкопанные.
На берегу, среди хитросплетённых щупальцев, возникает не то человек, не то его проекция: простой контур, который затем обретает видимую материальность. Это глубокий старец в синем одеянии, замысловато расшитом астрономическими символами. При ходьбе он опирается на длинный деревянный посох. Тело слегка мерцает, однако ноги в золотых туфлях оставляют на мокром песке вполне реальные следы. Черты его лица как две капли воды напоминают каменные изваяния на скалах.
Маг тихо бредёт к самой кромке воды, останавливается и ждёт.
В скором времени волны начинают бурлить, и среди небольшого шторма очень медленно вздымается нечто громадное, похожее скорее на остров, чем на живое существо вроде кита, дельфина, морской змеи или бога. По бороздам и складкам чудовищного создания потоками сбегает вода. Оно направляется к берегу. Зеки расступаются, давая существу простор.
Формой и окраской гость из пучины походит на колоссальный человеческий мозг - живой, со множеством извилин; правда на этом подобие и заканчивается. Между складками розоватой плоти мигают десятки пар серых глазок. Вдобавок создание многоруко. Одни конечности - мелкие, с разным количеством хватающих воздух пальцев, - колышутся сверху, словно щупальца анемона в холодных потоках, другие - покрупней, на предлинных стеблях, - тянутся во все стороны от каждой пары глаз, а третьи - это становится тем заметнее, чем дальше существо величиною с дом поднимается над волнами, постепенно выходя на берег, - растут внизу и по краям, с их помощью создание передвигается. Каждая из таких гигантских ладоней - размером с лошадь, их цветовые оттенки варьируются от белёсого цвета личинки до мертвенной серости трупа.
Пятясь по крабьи боком, гигантский мозг заставляет отпрянуть маленьких зелёных человечков ещё дальше, после чего замирает в каких-то пяти футах от старца в синих одеждах, который сначала тоже шагнул назад, позволяя существу расположиться на берегу, но тут же твёрдо застыл, опершись на посох и невозмутимо глядя в ледяные серые глазки гостя.
- Что ты сделал с моим любимым поклонником? - беззвучным голосом спрашивает многорукий.
- Мне больно говорить, но он выпущен в мир.
- В какой из миров? Их чересчур много.
- На Землю.
- На какую? Их тоже слишком много.
- Это моя Земля, - молвит маг. - Настоящая.
Гигантский мозг шумно втягивает слизь всеми отверстиями, запрятанными среди складок. Звук получается мерзкий, как если бы кит сморкался густой от водорослей морской водой.
- Просперо, где моя жрица? Моё дитя?
- Что ещё за дитя? Не ищешь ли ты, злодей, синеглазую шлюху, помесь свиньи и вороны? А может, выброска этой карги, рябого щенка-ублюдка, не удостоенного даже человечьими формами, извергнутого ею на берег моего мира?
Старик любил играть словами: «ворона» звалась по-гречески «sus», а свинья - «korax». Он явно упивался собственным остроумием, и «выбросок» доставил ему ещё одну маленькую радость
- Калибан и Сикоракса. Где они?
- Сучки нет. Пресмыкающееся - на свободе.
- Так мой Калибан ухитрился сбежать из скалы, где по твоей воле томился в заточении много столетий?
- А разве я не сказал? Продал бы ты лишние глазки за пару ушей.
- Скажи, он пожрал уже всех людишек твоего мира?
- Не всех. Пока что. - Маг указывает посохом на каменные изваяния собственной головы. - Понравилось тебе жить пол надзором, рукастый?
Существо насмешливо фыркает морской водой и слизью.
- Ничего, пускай зелёные человечки ещё поработают; потом я нашлю цунами, чтобы утопить их без остатка, а заодно и все твои жалкие шпионские изображения?
- Так почему бы не сделать это прямо сейчас?
- Ты ведь знаешь, я могу, - ухитряется без голоса рявкнуть мозг.
- Знаю, негодяй, - кивает Просперо. - Но, истребив эту расу, ты превысишь меру своего же злодейства. Они близки к совершенству, они - воплощённая верность и сострадание, причём не переделаны из готового материала, как местные божки, появившиеся в мире по твоему чудовищному капризу, а созданы мной от начала и до конца. Зеки - моё творение.
- Тем слаще будет их истреблять. Что проку от бессловесных ничтожеств, хоть и умеющих вырабатывать хлорофилл?
- Может, у них и нет голоса, - говорит старец, - но и немыми человечков не назовёшь. Эти существа общаются при помощи генетически изменённых блоков информации, передаваемой при касании на клеточном уровне. Когда же нужно поговорить с кем-то извне, один из их расы по доброй воле предлагает чужаку своё сердце, после чего умирает как индивид, но поглощается другими, а значит, продолжает жить. Это так прекрасно.
- Manesque exire sepulcris, - беззвучно шипит многорукий Сетебос. - Ты попросту вытащил мертвецов из могил. Заигрался в Медею…
Внезапно мозг поворачивается на ходячих руках и мгновеннно выбрасывает ладонь поменьше на целых двадцать метров от себя. Серовато-белёсый кулак ударяет первого попавшегося зека, пробивает грудную клетку, хватает плавучее зелёное сердце и вырывает его наружу. Безжизненное тело валится на песок. Внутренние соки растекаются по берегу изумрудной лужей. Другие МЗЧ торопятся преклонить колени, чтобы впитать в себя клеточную сущность погибшего.
Сетебос втягивает змееподобную руку обратно, выжимает сердце досуха, как люди выжимают воду из губки, - и с презрением отбрасывает прочь.
- Пусто, как и в его голове. Ни голоса, ни послания.
- Да, для тебя там ничего нет, - соглашается Просперо. - Зато я получил важный урок: никогда не говори открыто с врагами. От этого страдают остальные.
- Так уж им на роду написано. Для того мы их и насоздавали. - Пожалуй, мы желали, держа в руках колки от струн душевных настроить их сердца на свой любимый лад. Увы, твои создания нарушили все законы, Сетебос. Особенно Калибан. Вкруг моего державного ствола обвился он, как цепкая лиана, и высосал все соки…
- На то он и рождён,
- Рождён? - Маг приглушённо смеётся. - Распутная ведьма исторгла его из грязного чрева для самой роскошной жизни - среди жаб, жуков, нетопырей и свиней, когда-то бывших людьми. Поганый выродок ехидны готов был обратить всю мою Землю в гадкий хлев, а ведь я принял вероломную тварь как человека. Ублюдок жил со мной. Из жалости я взял на себя труд о нём заботиться. Невежественный, дикий, он выразить не мог своих желаний и лишь мычал как зверь. Я научил его словам, дал знание вещей, показывал все истинные свойства людского рода… И что за пользу это принесло мне, или миру, или лживому рабу?
- Свойства людского рода". - Сетебос плюётся слизью, руки его делают пять шагов вперёд, и грозная тень, надвинувшись, падает на старика. - Я научил его силе. Ты дал ему боль.
- Когда это порождение тьмы, забывшись, принялось вести себя по-зверски, изрыгая лишь гнусную брань, я по заслугам заточил его в скалу, где моё подобие годами составляло ублюдку единственную компанию.
- Столетиями, лживый маг. Ты изгнал моё дитя на орбитальный метеорит, послав туда же одну из своих голограмм, чтобы кусать и мучить…
- Терзать? О нет. Но если тухлое земноводное не подчинялось приказам, я насылал на него корчи, заставлял все кости ныть, и мерзкий так ревел от боли, что пугал зверей, попрятавшихся в логовах на орбитальном острове. Так и поступлю снова, едва лишь отловлю проклятое отродье.
- Поздно, - фыркает существо и пристально смотрит на старца в синих одеждах всеми пирами немигающих глаз. Бесчисленные пальцы подёргиваются и колышутся в воздухе. - Ты сам сказал, что мой достойный сын, моя утеха, выпущен из темницы на волю. Не сомневайся, я об этом знал. И даже скоро навешу его. Вдвоём, а также заодно с тысячами маленьких калибано, которых ты был так любезен создать, когда ещё жил среди постлюдей и желал добра своему обречённому миру, мы дружной семьёй возьмёмся за жалкий зелёный шарик и превратим его в гораздо более приятное место.
- В болото, ты хотел сказать? - качает головой маг. - В гнилую топь, наполненную вонью, и гнусными тварями, и всякой нечистотой, и всякой заразой, что паром подымается с трясины глухих болот, и горечью падения Просперо.
- Да. - Огромный мозг начинает приплясывать на длинных руках словно под звуки неслышной собеседнику музыки или радостных криков.
- Тогда Просперо не должен пасть, - шепчет волшебник. - Никак не должен.
- Ты сдашься, маг. Что ты такое? Лишь намёк на тень пустого призрака ноосферы, воплощение бездушного, бесцентрового пульса никчемной информации, бессвязный лепет расы, давно уже обветшавшей и впавшей в слабоумие; кибернетически сшитый газ, выпущенный чьим-то задом на ветер. Падёшь, и не надейся. Да ещё потянешь за собой биологическую шлюху Ариэль.
Старец поднимает посох, желая ударить чудовище, но тут же опускает и опирается на него, точно вдруг лишился последних сил.
- Она по-прежнему добрая и верная служанка Земли. Ариэль никогда не покорится ни тебе, ни гадкому исчадью ада, ни синеглазой карге.
- Зато послужит нам своею смертью.
- Она и есть Земля, негодяй, - возмущённо выдыхает Просперо. - Моя любимая обрела полное сознание от ноосферы, которая тесно вплелась в биосферу планеты. Готов ли ты уничтожить целый мир, чтобы упиться гневом и тщеславием?
- О да.
Розоватый мозг бросается вперёд и, схватив мага пятью руками, подносит его к двум парам серых глазок.
- Отвечай, где Сикоракса?
- Гниёт.
- Цирцея мертва? Дочь и наложница Сетебоса не может погибнуть.
- Говорю же, она гниёт.
- Где? Как?
- Старость и злоба согнули её в дугу, а я превратил в рыбу, которая и сейчас ещё портится с головы.
Издав отвратительный хлюпающий звук, существо отрывает старику ноги и швыряет их в море. Потом отделяет руки, которые отправляет в глубокую пасть, разверзшуюся меж извилин и складок. А под конец разрывает магу живот и всасывает его кишки, словно длинную макаронину.
- Развлекаешься? - интересуется голова Просперо, но серые обрубки-пальцы разламывают её, как орех, и пихают в ротовое отверстие.
Серебристые щупальца на берегу начинают мерцать, параболические отростки вспыхивают, и старец будто ни в чём не бывало появляется чуть поодаль на пляже.
- Какой же ты зануда, Сетебос. Вечно голодный, вечно злой… Самому-то не наскучило?
- Я всё равно найду твоё истинное воплощение, Просперо. Можешь поверить. Хоть на Земле, хоть на орбите, хоть в морской пучине - отыщу ту органическую массу, что когда-то была тобой, медленно разжую и съем. Даже не сомневайся.
- Надоел, - отмахивается маг. Вид у него печальный и утомленный. - Какая бы судьба ни ожидала здесь, на Марсе, моих зеков или твоих божков из глины, что бы ни приключилось с любезными моему сердцу людьми в Илионе, я верю в нашу скорую встречу. На этот раз - на Земле. Война между нами затянулась настала пора положить ей конец, к лучшему или к худшему.
- Точно.
Выплюнув кровавые останки, многорукое существо разворачивается на ходячих ладонях, проворно бежит к морю и скрывается под водой, выплеснув напоследок алый фонтанчик из отверстия между верхними складками.
Просперо вздыхает, затем, подав знак войниксам, приближается к одному из маленьких зелёных человечков и обнимает его.
- Возлюбленные, как я хотел бы поговорить с вами, узнать, о чём вы думаете. Но стариковское сердце не выдержит, если сегодня умрёт ещё кто-нибудь из вашего рода. В лучшие времена я непременно вернусь, а пока, умоляю, corragio! Мужайтесь, друзья! Corragio!
Войниксы выступают на первый план, отключают проектор и, как только маг растворяется в воздухе, принимаются бережно сворачивать серебряные щупальца. После чего погружают аппарат в паровую одноколку с красной обивкой и поднимаются по ступенькам в салон. Лесенка складывается в обратном порядке. Мотор громко кашляет.
Пыхтя и переваливаясь, плюясь песком, громоздкий экипаж описывает круг по берегу - зеки молча расступаются - и неуклюже вкатывается в Брано-Дыру, где в то же мгновение исчезает.
Проходит пара секунд. Разрыв пространственно-временного континуума съёживается, снова задёргивается межмировым покровом, переливающимся чистыми цветами одиннадцатимерной энергии, мерцает и пропадает из виду.
Какое-то время на берегу необычайно тихо. Лишь сонные волны с плеском накатывают на красный песок. Очнувшись от оцепенения, МЗЧ расходятся по фелюгам и баржам и вскоре поднимают паруса. Зекам предстоит вырубить из камня и воздвигнуть ещё множество голов.

21

Уже пришпорив коня и замахнувшись копьём Афины для гибельного удара, Пентесилея сообразила, что сделала две грубые ошибки, которые могут решить её судьбу.
Прежде всего - в это трудно поверить, но богиня не уточнила, какая из пяток мужеубийцы уязвима, а царица не догадалась поинтересоваться. Амазонке почему-то представлялось, что смертный Пелей вытащил сына-младенца из Небесного пламени за правую ногу. Однако Афина не уточняла: пятка, мол, и всё.
А ведь Пентесилее и без того было сложно придумать, как угодить герою в подобное место, пусть даже и зачарованным копьём богини. Ахиллеса нипочём не обратить в бегство, это яснее ясного. Но амазонка заранее велела боевым подругам как можно яростнее атаковать ахейцев за спиной героя. Настоящий военачальник поневоле обернётся посмотреть, кто из его людей убит, а кто ранен. Вот тут царица и нанесёт роковой удар. Правда, чтобы стратегия сработала, Пентесилее самой придётся держаться в тени, позволив сестрам по оружию вырваться вперёд. Ей, привыкшей повелевать и главенствовать, особенно в убийствах! И хотя амазонки знали: так нужно, иначе быстроногого не прикончить, царица покраснела до ушей, когда прочие всадницы налетели на мужчин, опередив её на целых несколько мгновений.
И тут она осознала вторую ошибку. Ветер дул вовсе не в сторону Ахиллеса. Исполнение замысла частично зависело и от чудесных духов Афродиты, но для этого мускулистому идиоту нужно было почуять их. Если только ветер не переменится - или Царица не сократит расстояние до тех пор, пока не окажется буквально над белобрысым ахейцем, - волшебный аромат не подействует.
«Начхать, - подумала Пентесилея, глядя, как подруги мечут копья и выпускают оперённые стрелы. - Пусть Судьбы вершат свою волю, а прочее оставим Аиду! Арес, отец! Будь со мной и защити меня сегодня!»
Она почти ожидала, что покровитель войны появится рядом, а может, и вместе с Афиной и Афродитой, ведь именно их желание царица спешила исполнить. Однако ни бог, ни богини не собирались показываться в последние секунды перед тем, огромные скакуны налетели на стремительно воздетые пики, брошенные копья застучали по быстро поднятым щитам и неудержимые амазонки столкнулись с недвижными аргивянами.
Поначалу казалось, будто удача и боги на стороне воительниц.
Кони-великаны, даже те, что угодили на острия копий, крушили ряды ахейцев. Кое-кто из греков отступил. Другие попросту пали. Амазонки кололи пиками, рубили мечами вокруг Ахиллеса направо и налево.
Любимая помощница Пентесилеи, лучшая лучница своего рода Клония, беспрерывно спускала тетиву, выбирая живые цели за спиной быстроногого. Пелиду оставалось лишь оборачиваться, когда умирал кто-нибудь из его друзей. Ахеец Менипп рухнул с длинной стрелой в горле. Его товарищ Подаркес, бесстрашный отпрыск Ификла и однокровный брат погибшего Протесилая, в ярости рванулся вперёд, целя пикой в бедро наездницы Клонии, однако Бремуза на скаку рассекла оружие пополам и мощным ударом наотмашь разрубила руку врага у локтя.
Боевые сестры царицы Евандра и Термодоя вылетели из сёдел - их огромные кони с грохотом повалились наземь, когда ахейские копья вонзились в сердца этих благородных животных, - но женщины тут же вскочили на ноги, спина к спине, выставив перед собою щиты, сверкающие, как серпы новолунья, и принялись отражать атаки вопящих греков.
Вторая волна увлекла Пентесилею вперёд, и та сама не заметила, как начала пробиваться сквозь ахейские щиты бок о бок с верными подругами - Алкибией, Дермахией и Дерионой, рассекая мечом перекошенные от злости бородатые лица. Пернатая стрела звонко ударила в шлем и отлетела в сторону. Глаза на миг застелил багровый туман.
«Где же Ахиллес?» В пылу битвы царица утратила чувство направления… Да вот же он, в двадцати шагах по правую руку от неё! Мужеубийцу окружали аргивские военачальники - Аяксы, Идоменей, Одиссей, Диомед, Сфенел и Тевкр. Издав оглушительный клич амазонок, Пентесилея вонзила пятки под рёбра боевого коня и устремила его в самую гущу героев.
В ту же секунду толпа неожиданно расступилась, а сын Пелея обернулся посмотреть, как один из его людей, не то Эвхенор, не то Дулихий, рухнет, получив от Клонии длинную стрелу точно в глаз. Царица отлично видела обнажённые икры врага, стянутые ремнями наголенников, пыльные лодыжки, заскорузлые пятки.
Древко богини, казалось, гудело в руке от нетерпения. Амазонка откинулась назад и метнула его изо всей силы. Копьё угодило в цель - ударило в незащищённую правую пятку мужеубийцы и… отскочило прочь.
Ахиллес развернулся, вскинул голову. Его голубые глаза нашли Пентесилею, и рот исказила зловещая ухмылка.
Наездницы добрались до главных противников, не подозревая, что удача уже отвернулась от них. Бремуза швырнула пику в Идоменея, однако сын Девкалиона почти небрежно прикрылся щитом, и древко переломилось пополам. Более длинное копьё ахейца тут же запело в воздухе - и пронзило без промаха левую грудь рыжеволосой Бремузы, выйдя наружу сквозь пролом в позвоночнике. Женщина спиной вперёд повалилась наземь со взмыленного коня. Дюжина незнатных греков бросилась к ней -снимать богатые доспехи.
Алкибия и Деримахия закричали от ярости, потеряв сестру, и направили скакунов на Идоменея. Но тот ухватил коней под уздцы, заставив этих великанов повиноваться своей мощи. Когда же амазонки соскочили на землю, дабы сразиться в ближнем бою, Диомед, сын Тидея, широко замахнулся мечом и обезглавил обеих. Пентесилея с ужасом видела, как голова Алкибйи, всё ещё хлопая ресницами, упала в пыль, прокатилась и замерла; как Одиссей оскалил зубы и поднял добычу за волосы.
Тут некий безымянный аргивянин вцепился в ногу царицы. Амазонка всадила второе копьё в грудь наглеца, пронзая тело по самые кишки. Мужчина беззвучно разинул рот и рухнул, но оружия не отпустил. Пентесилея схватила боевой топор и поскакала вперёд, уверенно держась на коне.
Дериону, ту, что ехала справа от царицы, стащил со скакуна Малый Аякс. Поверженная на землю, задыхаясь от удара, воительница потянулась к мечу, когда сын Оилея захохотал и проткнул её грудь копьём. Он поворачивал оружие до тех пор, пока жертва не перестала корчиться.
Клония прицелилась ему в сердце, но латы отразили стрелу. И тогда побочный отпрыск Теламона, Тевкр, царь среди лучников, проворно пустил в застонавшую от злости амазонку две стрелы: первую в горло, вторую - через доспехи - в живот, а третью - в обнажённую левую грудь, да так, что снаружи остались лишь перья да три дюйма бронзы. Ближайшая подруга Пентесилеи замертво пала с окровавленного скакуна.
Евранда и Фермодоя по-прежнему бились, стоя спина к спине, хотя истекали кровью и были готовы свалиться от изнеможения. Внезапно нападавшие ахейцы отхлынули от них, и Мерион, сын Мола, приятель Идоменея и вождь критян, метнул обеими руками увесистые копья. Наконечники пробили лёгкие латы амазонок насквозь, и сестры бездыханными рухнули в прах.
К этому времени все остальные всадницы были повержены. Пентесилея получила множество ран и порезов - правда, ни одного смертельного. Оба лезвия алебарды покрывала запекшаяся кровь аргивян. Царица отшвырнула отяжелевшее оружие и достала из ножен короткий меч. Между ней и Ахиллом как раз открывался широкий промежуток.
Словно по воле самой Афины, целёхонькое копьё, отскочившее от пяты быстроногого, вскоре оказалось под правым копытом утомлённого боевого коня. В любое другое время наездница на полном скаку наклонилась бы за божественным подарком, но сейчас она слишком устала, доспехи внезапно погрузнели, да и жестоко израненный скакун еле держался на ногах. Поэтому Пентесилея соскользнула из седла наземь и вовремя пригнулась: у шлема просвистели две оперённые стрелы Тевкра.
Выпрямившись, она уже никого не видела, кроме Ахилла. Все прочие ахейцы, напиравшие орущей толпой, превратились в расплывчатые пятна.
- А ну метни ещё разок, - промолвил мужеубийца, продолжая мрачно ухмыляться.
Пентесилея вложила в этот бросок все свои силы, без остатка, целясь в нагое мускулистое бедро под кругом прекрасного щита.
Быстроногий присел с проворством пантеры. Оружие Афины ударило в сияющую бронзу, древко раскололось.
Амазонка растерянно замерла на месте, потом потянулась за алебардой, но тут противник, не прекращая скалиться, поднял собственное копьё, то самое легендарное творение кентавра Хирона, выкованное для его отца Пелея. Ни разу не пролетевшее мимо цели.
И он бросил копьё. Царица воздела свой щит, похожий на светлый месяц. Вражеское копьё прошло сквозь него как по маслу, пробило доспехи, правую грудь амазонки, спину, пригвоздило её к огромному коню, стоявшему сзади, и наконец вонзилось животному в сердце.
Царица и боевой скакун точно пришпиленные вместе упали в пыль. Ноги женщины высоко задрались при падении. Тяжёлое копьё закачалось над жертвами, будто маятник. Быстроногий приближался с мечом в руках. Пентесилея пыталась разглядеть противника, но взор затуманился, и бессильные пальцы разжались, выронив боевой топор.

* * *

- Вот дерьмо, - прошептал Хокенберри.
- Аминь, - отозвался Манмут.
Друзья стояли неподалёку, наблюдая за сценой со стороны, а теперь подходили ближе к Ахиллу, застывшему со сложенными уди руками над телом поверженной амазонки.
- " Tum saeva Amazon ultimus cecidit metus", - пробормотал себе нос бывший схолиаст. - «Погибла амазонка, наш последний страх».
- Опять Вергилий? - осведомился маленький моравек.
- Нет, это Пирр из трагедии Сенеки «Троянки».
И тут случилось нечто странное.
Ахейцы уже подтягивались к предводителю, собираясь отобрать у живой или покойной царицы её блестящие латы, когда ноздри героя усиленно задвигались, точно вбирая запах пролитой крови, конского пота и смерти. Внезапно быстроногий мужеубийца воздел огромные ладони к лицу и залился слезами.
Большой Аякс, Диомед, Одиссей и прочие полководцы, которым не терпелось рассмотреть убитую, замерли в недоумении. Багроволицый Терсит и кое-кто из вояк помельче не стали обращать внимания на рыдающего полубога: их интересовала только добыча. С откинутой головы Пентесилеи сорвали шлем, и локоны царицы рассыпались золотой волной.
Ахилл запрокинул голову и громко застонал, как тем ужасным утром, когда Хокенберри, принявший вид Афины, притворился, будто убил Патрокла и похитил тело. Военачальники отступили ещё на шаг от женщины и её коня. Орудуя ножом, Терсит избавился от ремней нагрудной пластины и пояса. В алчной спешке завладеть незаслуженным трофеем пожиратель мёртвых не замечал, как лезвие вонзается в нежную плоть державной амазонки. Царица осталась почти нагой. Разве что болтающийся наголенник, серебряный пояс да одна сандалия прикрывали порезанное, избитое, но чудесным образом по прежнему совершенное тело. Длинное копьё Пелея всё ещё скрепляло женщину с трупом коня, однако быстроногий не спешил вернуть своё оружие.
- Отойдите, - промолвил Ахилл, и большинство людей мгновенно повиновались.
Уродец Терсит, захвативший шлем и латы Пентесилеи, расхохотался, не оборачиваясь.
- И что ж ты за дурень, сын Пелея! - прокаркал он, расстёгивая пояс умершей. - Это же надо - стоять и рыдать над останками павшей сучки, сокрушаясь о её красоте! Поздно, теперь она пойдёт на корм червям, и толку-то…
- Прочь, - повторил быстроногий невыразительным - и оттого более жутким - тоном. По запылённому лицу героя продолжали бежать слезы.
При виде «бабьей слабости» грозного мужеубийцы Терсит обнаглел и, пропустив повеление мимо ушей, рванул бесценный ремень на себя; бёдра Пентесилеи слегка приподнялись, и мародёр бесстыже задёргал своими ляжками, как если бы совокуплялся с красавицей.
Пелид сделал шаг вперёд и выбросил тяжёлый кулак. Удар пришёлся по скуле и челюсти. Жёлтые зубы мерзавца все до единого брызнули вон, и Терсит, перелетев через тела коня и Пентесилеи, рухнул в пыль. Кровь хлынула у него и носом, и ртом.
- Ни могилы тебе, наглец, ни погребения, - произнёс Ахиллес. - Как-то раз ты скалил зубы над Одиссеем, и сын Лаэрта простил обиду. Теперь надумал издеваться надо мной, и я тебя прикончил. Сын Пелея не потерпит насмешек и никогда не оставит насмешника безнаказанным. Давай же катись в Аид и дразни там бесплотные тени своими жалкими остротами.
Терсит закашлялся кровью, захлебнулся блевотиной и без промедления испустил дух.
Герой осторожно, чуть ли не с нежностью, потянул на себя копьё - вначале из праха, потом из конского трупа, затем уже из тихо содрогающейся груди красавицы. Ахейцы отступили ещё дальше, недоумевая, почему это вдруг мужеубийца стенает и плачет.
- "Aurea cui postquam nudavit cassida frontem, vicit victorem candida forma virum" - снова пробормотал Хокенберри. - «Но когда шлем золотой с чела ее пал, победитель был без сраженья сражен светлой ее красотой»… - Он посмотрел на Манмута. - Проперций, книга третья, одиннадцатая поэма «Элегий».
Моравек потянул схолиаста за руку.
- Слушай, кое-кому придётся сложить элегию про нас двоих, если не унесём отсюда ноги. Причём сейчас же.
- Почему? - Хокенберри огляделся и заморгал. Оказалось, вокруг началось великое отступление. Под вой сирен потоки людей на колесницах и пешим ходом текли в сторону Браны; солдаты-роквеки сновали между ними, подгоняя отступающих громкими голосами. Однако вовсе не тревожные выходцев из иного мира заставляли кратковечных ускорять шаг. Олимп извергался.
Земля… ну, то есть марсианская земля… тряслась и содрогалась. Воздух наполняло серное зловоние. Далеко за спинами удаляющихся троянцев и аргивян грозный пик мрачно багровел под эгидой, выбрасывая к небу столпы огня высотою во многие мили. На верхних склонах величайшего в Солнечной вулкана уже показались алые реки раскалённой лавы. Атмосфера сгустилась и потемнела от красной пыли, а также запаха страха.
- Что здесь творится? - спросил Хокенберри.
- Боги вызвали нечто вроде извержения. Да, и ещё Брано-Дыра закроется с минуты на минуту, - пояснил моравек, отводя схолиаста прочь от коленопреклонённого Ахиллеса, проливающего слезы над павшей царицей.
Обобрав остальных амазонок, участники недавнего сражения, кроме самых главных героев, стремились догнать товарищей. Вам надо немедленно выбираться оттуда, - передал Орфу по личному лучу.
- Да, мы уже заметили извержение… - откликнулся маленький европеец,
- Это мелочи, - перебил товарищ. - По нашим данным, пространство Калаби-Яу сворачивается обратно в состояние чёрной дыры и червоточины. Струнные реакции неустойчивы. Олимп может и не успеть разнести на куски эту часть планеты. У вас не больше нескольких минут, и Дырка исчезнет. Так что скорее тащи Хокенберри и Одиссея на корабль.
- Одиссей?- спохватился Манмут. Хитроумный ахеец беседовал с Диомедом примерно в тридцати шагах от них. - Хокенберри не успел поговорить с ним, не то что убедить героя лететь с нами. Скажи, Лаэртид нам действительно нужен?
- Анализ первичных интеграторов подсказывает, что да, - подтвердил иониец. - Кстати, мы наблюдали за битвой через твои видеоканалы. Чертовски занятное зрелище.
- А для чего нам Одиссей?- не сдавался европеец. Земля гудела и колебалась. Безмятежное северное море утратило своё обычное спокойствие. У прибрежных скал бушевали исполинские буруны.
- Откуда мне знать?- хмыкнул Орфу. - Я тебе что, первичный интегратор?
- Может, есть предложения, как нам сейчас поступить? - передал Манмут. - Судя по всему, ещё минута - и сын Лаэрта вместе с прочими военачальниками, исключая Ахилла, вскочит на колесницы и уберется восвояси подобру-поздорову. Весь этот шум и вонь от вулкана сводят коней сума… Да и людей тоже. Никто не подскажет, как привлечь внимание Одиссея в подобных обстоятельствах?
- Придумай что-нибудь, - посоветовал иониец. - Разве капитаны европейских подлодок не славятся умением взять на себя инициативу?
Манмут покачал головой и направился к центурион-лидеру Мепу Эхуу. Роквек при помощи громкоговорителя убеждал отступающих отступать ещё быстрее. Впрочем, даже его усиленный голос тонул в рокоте Олимпа, топоте подков и обутых в сандалии ног.
- Центурион-лидер?- обратился маленький моравек напрямую по одному из тактических каналов связи.
Двухметровый воин развернулся и замер по стойке «смирно».
- Да, сэр.
С формальной точки зрения, Манмут не имел командирского звания, однако на деле роквеки видели в нём и Орфу как бы преемников легендарного Астига-Че.
- Отправляйтесь к моему летательному аппарату и ждите дальнейших указаний.
- Есть, сэр.
Передав громкоговоритель и свои полномочия одному из коллег, Меп Эхуу трусцой побежал на место.
- Надо заманить Одиссея к шершню, - прокричал моравек товарищу. - Поможешь?
Хокенберри, переводивший испуганный взор с недоступной, содрогающейся вершины Олимпа на мерцающую Дыру и обратно, рассеянно взглянул на европейца, потом кивнул и пошагал вместе с ним к ахейским полководцам.
Бодро миновав Аяксов, Идоменея, Тевкра и Диомеда, друзья подошли к Лаэртиду, который молча, нахмурив брови, смотрел на Ахилла. Хитроумный тактик казался погружённым в раздумья.
- Просто отзови его к шершню, - тихо повторил Манмут.
- Сын Лаэрта, - позвал схолиаст. Мужчина вкинул голову, повернулся.
- В. чём дело, сын Дуэйна?
- Сэр, мы получили весточку от твоей жены.
- Одиссей помрачнел и потянулся к рукояти меча. - О чем ты толкуешь?
- Я толкую о твоей супруге Пенелопе, матери Телемаха. Она поручила нам передать тебе сообщение, доставленное при помоги моравеков.
- Плевать я хотел на магию моравеков! - рявкнул герой, взирая на маленького европейца сверху вниз. - Убирайся, Хокенберри и забери с собой это мелкое железное отродье, пока я не раскроил вас обоих от мошонки до подбородка. Почему-то… Не знаю почему, но я нутром чую… Это вы навлекли на нас последние бедствия. Ты и проклятые моравеки.
- Пенелопа просила вспомнить вашу супружескую кровать, - принялся импровизировать сын Дуэйна, уповая на то, что правильно помнит перевод Фицджеральда.
Обычно Хокенберри предпочитал работать по «Илиаде», оставляя профессору Смиту преподавать студентам «Одиссею».
- Кровать? - насупился многоумный, выступая из толпы тальников. - Что ты несёшь?
- Она сказала, будто бы описание вашего ложа поможет тебе поверить, что весточка действительно от неё.
Ахеец вытащил клинок и опустил отточенное лезвие на плечо схолиасту.
- Если это шутка, то не смешная. Давай рассказывай. За каждую ошибку буду отрубать по одному члену.
Хокенберри с трудом подавил желание убежать или обмочиться на месте.
- По её собственным словам, рама обложена золотом, серебром и слоновой костью, обтянута бычьими ремнями, окрашенными в яркий пурпур, на которых лежат мягкие руна и пышные покрывала.
- Пфе! - скривился Лаэртид. - У каждого знатного человека такая постель. Проваливай, пока цел.
Между тем Диомед и Большой Аякс осмелились приблизиться к Ахиллесу, по-прежнему не встающему с колен рядом с павшей царицей амазонок, дабы поторопить его с уходом. Вулкан ревел так сильно, что людям приходилось орать друг другу в уши.
- Одиссей! - воскликнул Хокенберри. - Это важно! Пойдем со мной, и ты услышишь весть от прекрасной Пенелопы.
Коренастый бородач оглянулся, не опуская меча, и зловеще сверкнул очами.
- Скажи, куда я переставил кровать, когда привёл жену в супружескую спальню, и я, так и быть, оставлю тебе обе руки.
- Её нельзя переставить. - Учёный возвысил голос, превозмогая сумасшедшее биение сердца. - Пенелопа сказала, у ложа есть особый признак. Дескать, когда ты строил дворец, то не стал корчевать огромную, прямую, словно колонна, оливу, которая пышно росла в ограде, а окружил дерево каменной стеною и принялся возводить вашу спальню. Потом ты срубил вершину, вытесал брус на оставшемся пне, остругал его медью точно, по шнуру проверяя все, и сделал подножье кровати. Вот что велела передать твоя жена, дабы ты поверил нашим словам.
Целую минуту Одиссей молча смотрел на чужака. Потом вложил меч в ножны и произнёс:
- Выкладывай, сын Дуэйна. Да побыстрее. - Он покосился на провисшее небо и грохочущий Олимп.
Внезапно три десятка шершней и военно-транспортных кораблей рассерженным роем пролетели через Дыру, спасая моравеков и их боевую технику. На марсианскую почву посыпались звуковые удары, вынудив бегущих людей пригнуться в страхе и закрыть руками головы.
- Отойдём-ка к небесной машине, сын Лаэрта. Эта новость не для чужих ушей.
Мужчины пошагали сквозь суетливый, кричащий поток отступающих - туда, где чёрный шершень пристроился в ожидании, выбросив насекомоподобные шасси.
- Ну же, не тяни! - Крепкая длань героя до боли сжала плечо собеседника.
Тем временем европеец связался с Мепом Эхуу по личному лучу.
- У вас есть тазер?
- Да, сэр.
- Отключите Одиссея и погрузите его в машину. Поручаю вам управление. Мы сейчас же улетаем на Фобос.
Роквек небрежно коснулся плеча Лаэртида. Сверкнула искра, и бородач повалился прямо в шипастые, зазубренные руки солдата. Меп Эхуу оттащил потерявшего сознание мужчину на борт, запрыгнул следом и включил сопла.
Манмут огляделся - похоже, ахейцы не заметили, как у них на глазах среди бела дня похищают знаменитого героя, - и вскочил в открытую дверь.
- Давай сюда, Хокенберри. Ещё секунда-другая, и Дырка захлопнется. Любой, кто застрянет на этой стороне, останется на Марсе навечно. - Он кивнул на вулкан. - Правда, если эта штука рванёт, здешняя вечность займёт считанные минуты.
- Я не с вами, - произнёс мужчина.
- Не глупи, Хокенберри! - прокричал маленький моравек. - Смотри, всё ахейское начальство - Диомед, Идоменей, Тевкр, Аяксы - мчится к Бране как угорелое.
- Только не Ахиллес, - ответил учёный, приложив руки ко рту для громкости.
С неба огненным градом сыпались искры, барабаня по крыше летательного аппарата.
- Ахиллес потерял рассудок, - проорал Манмут. А про себя прикинул: - Может, и этого шарахнуть тазером для верности?
Словно прочитав его мысли, Орфу вышел на связь по личному лучу. Европеец забыл, что по-прежнему передаёт изображение и звук в режиме реального времени как на Фобос, так и на «Королеву Мэб».
- Не надо его отключать, - предупредил гигантский краб. - Мы у профессора в долгу. Пусть сам решает.
- Да пока он будет раздумывать, десять раз умрёт!
- Хокенберри уже знаком со смертью, - напомнил иониец. - Может, он по ней соскучился. Манмут попытался ещё раз:
- Ну давай, дружище, запрыгивай! Ты нам очень нужен,
Томас.
Схолиаст удивлённо заморгал, услышав своё имя. Потом покачал головой.
- Разве ты не хочешь опять увидеть свою Землю? - закричал моравек.
Почву сводили судороги марсотрясения, и шершень трепетал на чёрных шипастых лапах. Вокруг явно сжавшейся Брано-Дырки клубились тучи пепла и серы. Неожиданно Манмут понял: задержи он друга ещё хоть на одну минуту - и тому не останется иного выбора, кроме как полететь с ними.
Но человек отступил назад и указал рукой на остаток отступающих аргивян, на павших амазонок и конские трупы, на далёкие стены Илиона и сражающиеся армии, уже еле видные через подёрнувшуюся рябью Дыру.
- Я заварил всю эту кашу, - горько сказал он. - По крайней мере помог заварить. Останусь и буду расхлёбывать вместе со всеми.
Маленький европеец тоже ткнул манипулятором в сторону Браны, за которой бушевала кровопролитная война.
- Троя обречена, Хокенберри. Силовых щитов и воздушного заслона больше нет, убраны даже антиквит-поля.

Предыдущая страница 7 Следующая страница


Олимп 8

Мужчина улыбнулся, прикрывая лицо от падающих углей и пепла.
- "Et quae vagos vincina prospiciens Scythas ripam catervis Ponticam viduis ferit escisa ferro, Pergannum incbuit sibi", - продекламировал он в ответ.
- Ненавижу латынь! - возмутился про себя Манмут. - И схолиастов - тоже… - А вслух прокричал: - Опять Вергилий?
- Сенека! - откликнулся учёный. - «И те, что с кочевыми рядом скифами над Понтом скачут толпами безмужними. Мечами разоренный, наземь пал Пергам…» Ну, ты понимаешь, Илион,Троя…
- Забрасывай свою задницу на борт, Хокенберри! - гаркнул моравек.
- Удачи, Манмут. - Человек отступил ещё дальше. - Передай привет Земле и Орфу, мне будет недоставать их обоих.
Он развернулся и неспешной трусцой пробежал мимо Ахилла, скорбящего над мёртвой амазонкой и покинутого живыми товарищами, после чего, как только шершень сорвался и, лавируя, улетел в далёкий космос, припустил со всех ног. Брана таяла на глазах.

ЧАСТЬ 2

22

Веками в Ардис-холле царил субтропический зной, и вот настала зима. Снег ещё не выпал, но уже обнажились окрестные леса, и только самые упрямые листья продолжали держаться черенками за ветки. Теперь даже после запоздалого рассвета в тени огромного особняка целый час не таял иней. Каждое утро Ада смотрела, как солнечные лучи понемногу стирали со склонов западной лужайки сверкающую белую краску, лишь перед самым домом оставляя узенькие искристые полосы. По рассказам пришельцев, тихую гладь речек, пересекавших дорогу к факс-узлу, как и сам узел, расположенный в миле с четвертью от Ардис-холла, затягивала хрупкая корочка льда.
Нынешний день был одним из самых коротких в году; вечер подкрался рано, пришла пора хозяйке зажигать бесчисленные свечи и керосиновые лампы. Невзирая на пятый месяц беременности, движения молодой женщины дышали завидным изяществом. Старинный особняк, возведенный восемь столетий назад, еще до Финального факса, до сих пор сохранял дух радушного уюта. Две дюжины растопленных каминов, пламя которых веками развлекало и радовало взоры гостей, сегодня по-настоящему обогревали большую часть из шестидесяти восьми комнат. Для осталььных же Харман, отыскав в «проглоченных» книгах нужные чертежи соорудил особые печи, окрещённые почему-то «франклиновскими». Они так жарили, что, поднимаясь по лестнице, разморённая Ада почти клевала носом.
На третьем этаже она помедлила у большого окна в конце коридора. В угасающих зимних сумерках за гравитационно-искажёнными стёклами перед нею, застилая вид, но успокаивая сердце, возвышалась тёмно-сизая стена частокола, уходящего вниз по южному склону. Пожалуй, впервые за тысячи лет земные леса вновь начали падать под ударами людей-дровосеков, подумалось молодой женщине. Частокол окружал Ардис-холл по всему периметру, местами подступая к дому на тридцать ярдов, а кое-где удаляясь от него на добрую сотню. По углам вздымались дозорные башни, тоже из дерева, и ещё больше лесных великанов было повалено ради того, чтобы превратить летние навесы в дома и бараки для новых пришельцев, искавших убежища в Ардис-холле.
«Где же Харман?»
Ада часами гнала от себя назойливую тревогу, находила дюжины различных занятий, чтобы отвлечься, и вот осталась наедине со своим беспокойством. Её любовник - сам он предпочитал устаревшее прозвание "супруг - ушёл ни свет ни заря вместе с Ханной, Петиром и Одиссеем, который отныне величал себя Никем. Друзья запрягли в дрожки быка и отправились прочёсывать луга и чащи за десять миль и далее от реки - искать разбежавшийся скот, а также охотиться на оленей.
«Почему их до сих пор нет? Харман обещал вернуться дотемна».
Спустившись на первый этаж, Ада решила заглянуть на просторную кухню. Когда-то здесь бывали разве что сервиторы, да время от времени войниксы приносили оленей, которых забивали в охотничьих угодьях. Теперь тут кипела жизнь. Эмма и Реман составляли меню (в одном только Ардисе ужинали сразу полсотни человек), под их началом работала целая дюжина помощников и помощниц: выпекали хлеб, готовили салаты, жарили мясо на вертеле в огромном старом очаге. Вокруг бурлила творческая суматоха. Ещё немного - и на длинном накрытом столе появится горячая пища.
Эмма встретилась глазами с вошедшей.
- Вернулись уже?..
- Нет ещё. - Хозяйка особняка улыбнулась, напустив на себя беззаботный вид.
- Скоро вернутся, - сказала подруга, похлопав её по руке.
Ада не впервые мысленно подивилась, почему это люди считают себя вправе сколько угодно похлопывать и гладить беременных. Нет, она не злилась, потому что любила Эмму, и всё-таки…
- Куда они денутся, - пожала плечами будущая мать. - Лишь бы раздобыли нам побольше оленины да пригнали обратно хоть четырёх бычков. А лучше - пару коров и пару быков.
- Молоко нам не помешает, - согласилась Эмма и, снова пошлёпав подругу по руке, возвратилась к очагу заниматься своими обязанностями.
Ада незаметно ускользнула наружу. От холода у неё на миг перехватило дыхание; молодая женщина укутала шею и плечи тёплой шалью, которую носила с собой. После жаркой кухни ледяной воздух покалывал щёки точно иголками. Ада постояла на пороге, давая глазам обвыкнуться с вечерним полумраком.
«А катись оно всё…»
Подняв левую руку, она в пятый раз за последние два часа попыталась вызвать дальнюю сеть, вообразив зелёный треугольник внутри жёлтого круга. Над ладонью послушно возник синий овал, но голографические картинки по-прежнему смотрелись нерезко и были до неузнаваемости испещрены помехами. Харман как-то предположил, что эти временные трудности в работе дальней, общей сети и даже простой поисковой функции не имели связи с человеческими телами («Наноаппараты у нас по-прежнему в крови», - пояснил он со смехом), зато загадочным образом зависели от спутников и передатчиков-астероидов полярного либо экваториального кольца, возможно даже, от ежевечерних метеоритных дождей. Ада подняла глаза на вечереющее небо. Над головой вращались пересечённые крест-накрест полосы света, составленные из тысяч мерцающих тел. Почти двадцать семь лет их вид обнадёживал молодую женщину: как же, ведь именно там находился гостеприимный лазарет, где каждые два десятка лет обновлялись человеческие тела, оттуда же «посты» наблюдали за людьми, которым суждено было вознестись к небесам, прожив на Земле Пятую-и-Последнюю Двадцатку. Но теперь, после странствий Хармана и Даэмана, обитатели Ардис-холла знали, что кольца совершенно безлюдны и грозят бедой. Последняя Двадцатка оказалась ложью многих столетий. На самом деле Финальный факс поставлял свежую человечину некоему каннибалу по имени Калибан.
Падающие звёзды - вернее, обломки орбитальных объектов, разрушенных восемь месяцев назад не без помощи кузена и возлюбленного Ады, - чертили небосвод с запада на восток, но это был уже слабенький метеоритный дождик по сравнению с ужасающей бомбардировкой первых недель после Великого Падения. Женщина задумалась о значении этого слова, прочно вошедшего в обиход за несколько месяцев. Что же оно означало? Только ли то, что с неба сыпались осколки орбитального астероида, взорванного по воле Просперо при участии Хармана и Даэмана, или отключились безотказные прежде сервиторы, или вырубилась электрическая сеть, или перестали нести верную службу войниксы, бежавшие из-под человеческой власти в ту самую ночь… В ночь Падения? Пожалуй, тогда рухнуло всё - не просто небо, а целый мир, каким его знали современники Ады и многие поколения людей старого образца из прошлых четырнадцати циклов по пять Двадцаток.
К горлу снова подступила тошнота, заставляя припомнить первые три месяца беременности. Однако «положение» было вовсе ни при чём: женщину мутило от беспокойства. Голова трещала от напряжения. «Отменить», - приказала Ада, и окно дальней сети погасло. Она попробовала общую сеть. Бесполезно. Может, обыкновенная поисковая функция?.. Но нет, четвёрка слишком удалилась, чтобы хоть кто-нибудь подал красный, зелёный или янтарный сигнал. Женщина отменила все функции разом.
Любопытно, что их возвращение вызвало у неё настоящую жажду по чтению. Кстати, в окнах библиотеки по-прежнему горел свет и покачивались головы «глотающих». Аде хотелось оказаться там со своими друзьями, скользить ладонями по корешкам новых томов, смотреть, как золотые буквы текут по рукам прямо к сердцу и разуму. Правда, за этот короткий зимний день она успела «проглотить» пятнадцать увесистых томов, и от одной лишь мысли о продолжении дурнота резко усилилась.
«А ведь беременность очень похожа на чтение - по крайней мере на „глотание“ книг, - подумала будущая мать и, весьма довольная сравнением, принялась его развивать: - Оно тоже наполняет переживаниями и реакциями, к которым человек не готов. Чувствуешь себя слишком наполненной, уже не совсем собой, и начинаешь двигаться к некой определённой минуте, которая переменит твою жизнь навсегда».
Интересно, что сказал бы по этому поводу Харман, беспощадный критик собственных метафор и аналогий? В животе опять замутило: нахлынули прежние тревоги. «Да где же они? А главное, он? Невредим ли мой любимый?»
С громко бьющимся сердцем Ада зашагала туда, где мерцал открытый очаг в обрамлении деревянных подмостков - литейная площадка Ханны. Теперь здесь круглосуточно производили оружие из бронзы, железа и других металлов.
- Добрый вечер, Ада Ухр! - воскликнул один из молодых людей, которые поддерживали огонь, высокий и стройный Лоэс. После стольких лет знакомства он до сих пор предпочитал официально-почтительное обращение.
- Добрый вечер, Лоэс Ухр. Ничего не слышно с башен?
- Боюсь, ничего, - откликнулся парень, отступая от круглого отверстия в куполе.
«Когда он успел сбрить бороду?» - рассеянно подумала молодая женщина, глядя на раскрасневшееся, потное лицо товарища. Лоэс работал, обнажившись по пояс, и это ближе к ночи, от которой все ожидали снега!
- Разве сегодня будет литьё? - спросила Ада.
Обычно Ханна предупреждала о подобных вещах: всё-таки ночью здесь было на что полюбоваться. А впрочем, хозяйке Ардис-холла и без того хватало забот.
- К утру. Ада Ухр. Уверен, что Харман Ухр и остальные скоро вернутся. При свете колец и звёзд легко найти дорогу.
- Да, конечно, - кивнула женщина. - Кстати, - вдруг припомнила она, - ты не видел моего кузена?
Лоэс изогнул бровь, негромко посовещался с товарищем, который уже спускался за топливом, и крикнул:
- Даэман Ухр отправился в Парижский кратер, ты разве забыла? Хочет забрать оттуда свою мать.
- А, ну да, разумеется. - Хозяйка особняка прикусила губу, однако не удержалась от вопроса: - Ушёл-то он засветло? Очень надеюсь, что так.
В последнее время войниксы всё чаще нападали на людей по дороге к факс-узлу.
- Само собой, Ада Ухр. До заката оставалась уйма времени. К тому же он захватил один из новых арбалетов и не думал возвращаться с матерью раньше завтрашнего утра.
- Вот и хорошо, - ответила женщина, глядя на северный частокол, за которым начинался лес. Здесь, на открытом склоне холма, ещё хватало вечернего света, однако на западе клубились чёрные тучи, и Ада представила себе непроглядную темень в чаще. - Увидимся за ужином, Лоэс Ухр.
- Доброго вечера, Ада Ухр.
Налетел холодный ветер, и она прикрыла голову шалью. Ноги сами несли хозяйку Ардис-холла к северным воротам и дозорной башне. Впрочем, разве беспокойство - это повод, чтобы отвлекать сторожей расспросами от их обязанностей? Кроме того, сегодня женщина уже провела там целый час, озирая северные окрестности, почти упиваясь сладким ожиданием. Тогда тревога ещё не закралась в душу, не вызывала дурноту. Ада бесцельно побрела по восточной подъездной дороге, кивая на ходу охранникам, которые стояли, опираясь на копья, в неверном свете газовых факелов.
Вернуться в особняк? Но там слишком много тепла, веселья и разговоров. Прямо на пороге юная Пеаен серьёзно толковала со своим поклонником - юношей, который перебрался в Ардис-холл после Падения и был учеником Одиссея, пока тот не принял решения умолкнуть, став попросту Никем. Будущей матери не хотелось даже здороваться, и она повернула в сумрак заднего двора.
«Что, если Харман умрёт? Если он уже погиб где-то там, в холодной темноте?»
Наконец-то страх обрёл форму слов, и на сердце немного полегчало. Немая идея смерти похожа на отравленный газ, слова кристаллизуют из неё что-то вроде мерзкого куба, который можно крутить в руках, разглядывая ужасные грани одну за другой.
«Так как же?»
Трезвый рассудок подсказывал: Ада перенесёт и это горе. Продолжит жить, родит ребёнка, вероятно, полюбит опять…
Тошнота накатила с новой силой. Хозяйка Ардис-холла опустилась на стылую каменную скамейку. Вдали полыхали огни литейной площадки. За ней темнели закрытые северные ворота.
Ада не ведала настоящей любви до Хармана. Даже мечтая увлечься, даже будучи юной девушкой, она понимала разницу между лёгкими заигрываниями и подлинным чувством. И это в безмятежном мире до Великого Падения, который не предлагал человеку ничего, кроме лёгкого флирта - с другими, с жизнью, с самим собой.
Разве знала она тогда, какое наслаждение - спать с любимым человеком? Кстати, эвфемизмы здесь ни при чём - женщина и в самом деле имела в виду блаженный сон бок о бок, возможность увидеть милого рядом, случайно пробудившись ночью. Ощущать тепло его руки, погружаясь в дрёму и просыпаясь рано утром. Изучить наизусть, как желанный мужчина посапывает носом, как трогает её и как он пахнет - природой, ветром, кожаной сбруей, овчарней и щедрой землёй осеннего леса.
Тело молодой женщины хранило воспоминания о каждом его прикосновении - не только подробности частых постельных утех, но и простые радости жизни: вот Харман, проходя мимо, как бы невзначай поглаживает её по спине, плечу или руке… Аде будет недоставать его особенного взгляда - почти так же, как и телесной близости. По правде сказать, она привыкла чувствовать его постоянную заботу, даже мысли о ней казались осязаемыми. Женщина прикрыла глаза и вообразила, как широкая, шершавая, вечно горячая ладонь возлюбленного сжимает её тонкие, бледные пальцы. Вот этого тепла ей тоже всегда будет не хватать. А главное - самой его сути, в которой и воплощалось их будущее. Не судьба, не рок, но именно будущее, ибо завтра означало видеть Хармана, смеяться шуткам Хармана, есть вместе с Харманом, говорить с ним о ещё не рождённом ребёнке и даже спорить. Ада привыкла думать, что каждый новый день - это не просто возможность дышать, а дарованное свыше дозволение разделить с любимым человеком всё, что бы ни принесла им жизнь.
Лучи вращающихся в небесах колец и припустившего метеоритного дождя, яркие всполохи от литейной площадки бросали на тронутую инеем траву подвижные тени от молодой женщины, которая сидела на холодной скамейке и раздумывала о том, что намного проще примириться со своей кратковечностью, чем с мыслью о смерти кого-то из близких. Не то чтобы для неё это стало большим откровением: Ада и прежде воображала подобные вещи, а воображением она обладала отменным. Её поразили скорее неподдельность и полнота собственных страстей. Ощущение новой жизни внутри, горячая любовь и страх потери - всё это настолько превосходило её силы и разумение, что женщина изумлялась своей способности представить такие чувства.
Ада, конечно же, ожидала получить удовольствие от близости с Харманом. Но разве могла она предположить, что, познавая друг друга, влюблённые вдруг ощутят себя единой плотью, и не будет уже ни женщины, ни мужчины, а нечто неведомое, непостижимое? Об этом хозяйка Ардис-холла не говорила ни с кем, даже с «супругом» (хотя догадывалась: он разделял её открытие). Неужели человечеству требовалось пережить Падение, чтобы высвободить в себе столь мощные тайные силы?
Если подумать, последние восемь месяцев должны были стать временем скорби и тяжких испытаний. Верные сервиторы превратились в бесполезную груду металла; мир безмятежных вечеринок навсегда канул в Лету; привычная с детства жизнь рухнула на глазах; мать, испугавшись новых опасностей, отказалась вернуться в Ардис и погибла вместе с двумя тысячами приятелей - осенью, в поместье Ломана у восточного побережья, их до единого перебили войниксы; кузина и подруга Ады Виржиния загадочно исчезла из владений в Чоме, что располагался за Северным полярным кругом; впервые за многие века людям пришлось беспокоиться о тёплом крове, о пропитании, о своей безопасности; небесный лазарет был разрушен, неизбежное восхождение на кольца после Пятой Двадцатки оказалось вероломной и злонамеренной сказкой, человеческий род очнулся и понял, что смерть окончательна и к тому же готова настигнуть жертву в любую минуту, что даже мифическое столетие никому больше не даётся по праву рождения; всё это не могло не ужасать, не угнетать женщину двадцати семи лет от роду.
А она упивалась неожиданным счастьем. Испытания рождали в сердце необъяснимую радость - радость открыть в себе источник мужества, зависеть от кого-то, полагаться на товарищей, радость принимать и дарить такую любовь, какую нельзя было и представить в мире вечных праздников, роскоши за счёт безотказных сервиторов, мире факсов, где пары бездумно сходились и расставались чуть не каждый день. Ада, естественно, страдала, когда её милый уходил на охоту, или возглавлял атаку на войниксов, или же улетал в соньере к Золотым Воротам то на Мачу-Пикчу, то в какие-нибудь ещё древние места, или отправлялся учителем в очередной из трёх с лишним сотен факс-узлов, где по-прежнему теплилась жизнь (со дня Великого Падения человечество уменьшилось наполовину, да и пресловутый миллион - ровно столько людей, по словам «постов», обитало всегда на планете - оказался ещё одной ложью), но как только Харман возвращался, чаша безумного счастья перевешивала чашу боли. Что уж говорить о тех промозглых, полных опасностей и сомнений днях, которые любимый проводил в Ардис-холле вместе с женой!
Рассудок твердил: разумеется, она перенесёт его смерть, выживет, будет бороться дальше, родит и воспитает ребёнка, возможно, снова отдаст кому-то сердце, но в этот вечер Ада поняла, что вместе с близким мужчиной навсегда утратит обжигающую, окрыляющую радость последних восьми месяцев.
«Ну всё, довольно глупостей», - упрекнула себя молодая женщина, встала со скамейки, поправила шаль и повернула к дому, когда на сторожевой башне ударили в колокол и от северных ворот донёсся голос дозорного:
- Три человека со стороны леса!
На литейной площадке все побросали работу и, подхватив свои копья, луки, арбалеты, устремились к ограде. С западной и восточной сторон уже бежали караульные, поднимались на лестницы и парапеты.
«Только трое». Ада окаменела. Утром ушли четверо. С ними были модифицированные дрожки, запряжённые быком. Друзья бы не оставили повозку и скотину в лесу, не случись нечто ужасное. Пусть даже кто-нибудь ранен, сломал ногу или вывихнул себе лодыжку, его привезли бы на дрожках.
- С севера приближаются три человека! - опять провозгласил дозорный. - Они несут тело! Открыть ворота!
Женщина уронила шаль и помчалась к ограде изо всех сил.

23

За несколько часов до нападения у Хармана появилось недоброе предчувствие.
Прежде всего в этой вылазке не было особой нужды. Одиссей - вернее, Никто, напомнил себе мужчина, для которого коренастый силач с курчавой седеющей бородой так и остался Одиссеем, - решил добыть свежего мяса, выследить хотя бы часть пропавшего скота и провести разведку на северных возвышенностях. Петир предлагал не мудрить и полететь на соньере, но древний грек не согласился, указав на то, что даже в оголившихся лесах тяжело разглядеть с высоты корову или оленя. А кроме того, ему, видите ли, хотелось поохотиться.
- Ну да, и войниксам тоже, - вставил Харман. - Они наглеют с каждой неделей.
Одиссей (Никто) только плечами пожал.
Возлюбленный Ады отправился в эту маленькую экспедицию, твёрдо зная, что её участникам и без того было бы чем заняться. Ханне, к примеру, поутру предстояло управлять ранним литьём, её отсутствие могло смешать распорядок грядущего дня. Петир составлял списки книг, доставленных в библиотеку за последние полмесяца, особо помечая те, которые следовало «проглотить» в первую очередь. Да и сам Никто сулил наконец-то взять соньер и в одиночку полететь на поиски заброшенной станции роботов где-то на побережье водоёма, известного в далёком прошлом как озеро Мичиган. А Харман собирался провести весь день, с упорством одержимого пытаясь подключиться ко всеобщей сети, а то и нечаянно, «методом тыка», вычислить новые напульсные функции. А ещё он мог бы сопровождать Даэмана, помочь другу забрать маму из Парижского Кратера в Ардис-холл.
Однако сегодня Никто, прежде ни разу не бравший на охоту спутников, отчего-то пожелал общества. Бедная Ханна, сохнувшая по Одиссею вот уже более девяти месяцев - с первой же встречи на мосту Золотых Ворот у Мачу-Пикчу - настояла на том, чтобы пойти с ним. Тогда Петир, бывший ученик бородатого силача во дни перед Падением - когда тот ещё брался наставлять людей в диковинной философии собственного сочинения, - а нынче глядящий в рот одной лишь Ханне, от которой безнадёжно потерял голову, заявил, что составит компанию. В конце концов и Харман решил к ним примкнуть… Сам не зная толком почему. Возможно, просто не хотел отпускать злосчастных влюблённых в лес - втроём, на целый день и с оружием.
«Злосчастных влюблённых!» Мужчина улыбнулся своей думе, шагая следом за приятелями по морозному лесу. Это слово - «злосчастный» - впервые попалось ему лишь накануне, в пьесе «Ромео и Джульетта», которую Харман прочёл глазами, не прибегая к функции «глотания».
Почти неделю он бредил Шекспиром. Три пьесы за два дня! Мужчина удивлялся, как ещё держится на ногах, не то что поддерживает беседу. В мысли врывались самые невообразимые ритмы, разум захлёбывался потоками неведомых доселе слов, а главное - Харман вдруг начал осознавать, что это значит - быть человеком, и, заглянув в разверзшиеся перед ним глубины, едва удержался от рыданий.
К стыду своему, он видел причину непролитых слез вовсе не в красоте или мощи прочитанного: в мире, на многие века лишённом литературы, а тем паче театра, уже никто не сумел бы оценить их по достоинству. Нет, горло сжимала заурядная тоска себялюбца: почему я не ведал этого раньше? Почему впервые услышал о Шекспире каких-то три месяца назад, на исходе отмеренных роком пяти Двадцаток?.. Ах, чтоб его! Харман постоянно забывал, что своими руками помог уничтожить орбитальный лазарет, что людей старого образца не будут более забирать на кольца в полночь на сотый день рождения - и вообще никогда, если на то пошло. А всё-таки нелегко отучиться от мысли, с которой прожил девяносто девять лет.
В преддверии сумерек четвёрка медленно брела по краю утёса, возвращаясь домой с пустыми руками. Запряжённый в дрожки бык неторопливо переставлял ноги, и неудачливым охотникам приходилось подстраиваться под его размеренный шаг. В прежнее время, до Великого Падения, любая повозка невесомо балансировала на одном колесе за счёт встроенных гироскопов, а вёз её быстрый войникс. Но теперь, без подпитки, треклятые колымаги не держали равновесия, так что люди повынимали из них механическую начинку, раздвинули дышла пошире и смастерили хомуты для тягловой скотины. На месте единственного изящного колеса «красовалась» пара широких и более устойчивых, надежно укреплённых на специально выкованной оси. Харману эти самодельные устройства казались до обидного нескладными, но, с другой стороны, миновало пятнадцать с лишним веков с тех пор, как человек в последний раз создавал хоть какое-то средство передвижения. Полтора тысячелетия, выброшенных на ветер.
От этой мысли ещё сильнее щипало глаза.
Друзья одолели за день около четырёх миль - в основном по низким утёсам, нависающим над притоком реки, когда-то известной под названием Екей, а ещё раньше - Огайо. Дрожки захватили в расчёте на тяжёлую добычу (хотя Никто прославился тем, что проходил целые мили с убитым оленем на плечах), и вот итог-охотники угрюмо плелись за ленивым быком.
Время от времени двое оставались у повозки, пока их спутники углублялись в чащу, держа наготове арбалеты и луки, Петир захватил одну из немногих дротиковых винтовок, однако четвёрка предпочитала более бесшумное оружие. Войниксы хотя и не имели ушей, но слышать ухитрялись отлично.
Всё утро напролёт «старомодная» троица проверяла свои запястья. Непонятно почему, войниксы не показывались ни в одной сети, кроме ближней. С другой стороны, эти твари сами нередко прибегали к её помощи, выслеживая людей.
Впрочем, теперь это уже не играло роли. К полудню функции отказали полностью. Полагаясь лишь на собственные глаза, охотники всё чаще и внимательнее всматривались в кромку леса, шагая по лугам или невысоким утёсам.
Северо-восточный ветер пробирал до костей. Старые распределители отключились в день Падения, а до того люди не очень-то нуждались в тёплой одежде, так что друзья облачились то ли в плащи, то ли в пальто, грубо сделанные из шкур убитых животных или овечьей шерсти. А вот Одиссей… Никто… похоже, чихал на стужу. Нагрудные латы, похожий на короткую юбку пояс - вот и всё, чем он удовольствовался, разве что набросил на плечи красную накидку.
Как ни странно, охотники не встретили ни единого оленя. По счастью, аллозавры и прочие восстановленные из РНК чудовища им тоже не попадались. Обитатели Ардис-холла сошлись на том, что немногих динозавров, которые по сию пору ещё охотились на севере, прогнали на юг необычайные морозы. К сожалению, саблезубые тигры, как выяснилось, не собирались мигрировать вслед за крупными рептилиями: Никто первым указал на свежие отпечатки огромных лап неподалёку от следов копыт, по которым большую часть дня шли его товарищи.
Петир на всякий случай зарядил полную обойму дротиков.
Вскоре пришлось повернуть обратно: четвёрка наткнулась на остовы двух растерзанных коров и окровавленные кости, разбросанные по каменистому обрыву, а десять минут спустя - на шкуру, позвоночник и череп, оскалившийся причудливо изогнутыми зубами.
Никто настороженно вскинулся, опустил руку на длинное копьё и медленно повернулся вокруг своей оси, оглядывая каждый валун или дерево.
- Это, наверное, был другой саблезубый тигр? - предположила Ханна.
- Ну да, - кивнул бородач. - Или войникс.
- Войниксы не едят, - вставил Харман и тут же устыдился собственной недогадливости.
Никто покачал головой, тряхнув седеющими кудрями.
- Нет, но саблезубый мог напасть на этих тварей, а скушали его уже потом, возможно, свои же кошачьи родственники. Видели вон там, на рыхлой земле, рядом с отпечатками лап следы войниксов?
Харман закусил губу: он их тоже заметил, однако по невнимательности не придал значения.
В общем, друзья повернули назад, и глупый бык тащился, будто назло хозяевам, со скоростью смертельно больной улитки, хотя Никто и пытался подбодрить его древком копья, а подчас и острым наконечником. Колёса и ось опасно скрипели всю дорогу; однажды пришлось остановиться и править расшатавшуюся втулку. Между тем в лесу похолодало ещё сильнее; ветер нагнал откуда-то низкие тучи. Уже начало смеркаться, а путники одолели только половину дороги.
- Хорошо хотя бы, что нас ожидает горячий ужин, - промолвила Ханна, известная своим оптимизмом, который отказывал этой высокой и статной женщине разве что в часы безнадёжной любовной тоски. Впрочем, сейчас даже её беззаботная улыбка смотрелась немного вымученной.
- Попробуй ближнюю сеть, - посоветовал Никто.
Древний грек не имел напульсных функций. Зато его тело - не просто старого, а очень старого образца, чистое от любых наногенетических штучек, которыми около двух тысячелетий была напичкана человеческая кровь, - не могла уловить и зарегистрировать ни одна сеть.
- Только помехи, - сообщила Ханна, поглядев на голубой овал над запястьем, и отключила поиск.
- Ну и ладно, мы тоже стали невидимками, - сказал её молодой поклонник, не сводя с неё настойчивого взгляда. На шее Петира висела дротиковая винтовка, рука сжимала грозное копьё.
Четвёрка продолжала еле-еле плестись по лугу вслед за громко скрипящими дрожками, царапая ноги о высокие острые травы. Харман то и дело косился на обнажённые икры и голени Одиссея, про себя удивляясь, почему их не покрывает сплошная сеть алых рубцов.
- Похоже, целый день коту под хвост, - заметил вслух Петир.
Никто пожал плечами.
- По крайней мере теперь нам известно, что в Ардисе кто-то истребляет оленей. Ещё месяц назад на такой охоте я обязательно подстрелил бы пару-другую.
- Новый хищник? - Харману сделалось не по себе.
- Может, и так, - ответил бородач. - Или же войниксы разогнали скотину, а сейчас истребляют лесную дичь, лишь бы мы передохли с голоду.
- Неужели они такие сообразительные? - подняла брови Ханна.
Люди привыкли смотреть на этих полумеханических-полуорганических созданий сверху вниз, видя в них только рабочую силу - бессловесную и тупую, способную лишь выполнять команды, запрограммированную на то, чтобы заботиться о хозяевах и защищать их от всяких напастей, подобно сервиторам. Однако в день Великого Падения сервиторы сломались, а войниксы стали смертельными врагами рода человеческого. Никто ещё раз пожал плечами.
- Они могут действовать и сами, но в основном получают приказы, как и прежде. А вот откуда - трудно сказать.
- Уж точно не от Просперо - воплощённой ноосферы или как его там, - вполголоса вставил супруг и возлюбленный Ады, - Помню, Сейви говорила, что этот… ну, он… создал Калибана и маленьких калибано для защиты людей от войниксов. Они вообще не из нашего мира.
- Сейви, - хмыкнул грек. - Даже не верится, что старуха отдала концы.
- Она мертва, - подтвердил Харман. На орбитальном острове они с Даэманом стали свидетелями того, как чудовище по прозванию Калибан убило её и неизвестно куда отволокло безжизненное тело. - А ты давно её знал, Одиссей… то есть Никто?
Коренастый мужчина погладил коротко стриженную бороду с проседью.
- Давно ли я знал Сейви? В пересчёте на реальное время - несколько месяцев… растянутых на деле до тысячи лет. Иногда мы даже спали вместе.
Ханна застыла будто вкопанная.
Никто усмехнулся:
- Ну да. Она в своей криоколыбели, а я - во временном саркофаге у Золотых Ворот. Рядышком, но по отдельности, как малыши в разных люльках. Я бы назвал это платонической близостью, если упоминать всуе имя одного из моих земляков. - И грек от души расхохотался, хотя ни один из товарищей не мог разделить веселья. Отсмеявшись, он произнёс: - Не стоит, Харман, верить каждому слову старухи. Она врала напропалую и много в чём не разбиралась.
- Я не встречал на свете более мудрой женщины, - ответил девяностодевятилетний. - И вряд ли когда-нибудь встречу кого-то подобного ей.
Никто сухо улыбнулся.
- А вот насчёт последнего ты прав.
На пути четвёрке пришлось пересечь небольшой поток, бежавший куда-то к реке. Каждый шаг заставлял опасно раскачиваться на краю валуна или павшей коряги. Страшновато промочить одежду или ноги в такой холод. Бык невозмутимо брёл по ледяной воде, с грохотом волоча за собою дрожки. Петир добрался до берега первым и встал на страже с оружием наготове, дожидаясь товарищей. Путники уже не шли по следам разбежавшегося скота: теперь они знали дорогу. Оставалось перевалить за покатый лесистый утёс, миновать усеянный камнями луг, потом ещё немного, а там уже - Ардис-холл, тепло, еда и сравнительная безопасность.
Горы тёмных облаков на юго-востоке поглотили солнце, и за считанные минуты на потемневшем небе проступили яркие кольца. В дрожках лежали два фонаря, и Харман захватил запасные свечи, однако в них ещё не было нужды. Вот когда тучи заволокут и кольца, и звёзды - тогда, пожалуй…
- Интересно, Даэман отправился за своей матерью? - подал голос Петир.
Похоже, молодой человек тяготился долгими паузами.
- Лучше бы меня подождал, - отозвался Харман. - Или пока там не наступит день. В Парижском Кратере нынче неспокойно. Никто хмыкнул.
- Странно, но среди -всей вашей братии Даэман, кажется, лучше всех умеет о себе позаботиться. Признайся, Харман, ведь он и тебя удивил?
- Ничуть, - фыркнул супруг Ады, однако призадумался и понял, что солгал.
Всего лишь год назад, при первой встрече, перед ним предстал вечно ноющий, пухлый маменькин сынок, способный только ловить бабочек и соблазнять юных девушек. Сказать по совести, девяностодевятилетний мужчина вообще подозревал, что парень явился тогда в Ардис-холл с одной целью - прельстить кузину Аду. В начале их похождений Даэман держался трусовато и беспрестанно хныкал по поводу и без повода, но самое интересное: Харман уже не мог не признаться хотя бы перед собой, что сам он изменился гораздо меньше, чем этот холеный коллекционер насекомых. Не кто иной, как изголодавшийся, однако исполненный решимости Даэман, похудевший на сорок фунтов, зато злющий, как чёрт, сразился врукопашную с Калибаном в условиях почти нулевой гравитации на орбитальном острове Просперо. Если бы не кузен Ады, её возлюбленному и Ханне нипочём бы не выбраться оттуда живыми. Со дня Великого Падения парень посерьёзнел, сделался молчаливее, с упорством отдался овладению навыками борьбы и выживания - всего, чему брался учить Одиссей.
Харман даже немного завидовал. Он-то считал себя естественным вожаком колонии: всё-таки самый старший, самый мудрый, каких-то девять месяцев назад - единственный, кто умел - или желал - читать книги, единственный человек на планете, кто догадывался о её шарообразной форме, однако… Почему те же испытания, что закалили Даэмана, ослабили дух и тело его более опытного товарища? «Неужели дело в моём возрасте?» Внешне супруг Ады смотрелся на тридцать с лишним - сорок лет, как и любой мужчина за восемьдесят - по крайней мере в эпоху до Падения. В баках, где извивались клубки зелёных червей и булькали химикаты, его организм четырежды обновлялся во время прошлых визитов. «Ну а как насчёт души?» Вот о чём стоило беспокоиться. Что, если старость есть старость, и даже искусная работа над мускулами, кожей и нервами здесь не поможет? Не улучшало настроение ещё и то, что нога по-прежнему страдала от ран, полученных девятью месяцами ранее на проклятом острове Просперо. Лазарет, в баках которого мужчине заштопали бы любое повреждение, был уничтожен. Верные сервиторы больше не подплывали по воздуху, дабы перевязать и залечить последствия мелких несчастных случаев. Теперь уже девяностодевятилетний точно знал: нога никогда не заживёт полностью, он обречён хромать до конца своих дней. Веселее от этой мысли не становилось.
Охотники шли через лес в молчании: каждому казалось, что попутчики погружены в тяжёлые думы. Харману выпало вести в поводу быка, который с наступлением темноты начал упрямиться ещё сильнее. Стоило тупой и норовистой скотине свернуть с пути, разбить повозку о дерево, и четвёрке пришлось бы либо провести всю ночь под открытым небом, пытаясь починить дрожки, либо бросить их на дороге. Путников не прельщал ди тот, ни другой расклад.
Одиссей-Никто бодро ступал рядом, подстраиваясь под черепаший шаг быка и хромого Хармана. Возлюбленный Ады посмотрел на Ханну, которая не сводила тоскливого взора с приземистого бородача, на Петира, безнадёжно пожирающего глазами Ханну, - и ему захотелось опуститься на холодные камни, чтобы зарыдать - зарыдать о мире, где насущные заботы не оставили места слезам. Вспомнилась потрясающая, недавно прочитанная пьеса Шекспира - «Ромео и Джульетта». Неужели затронутые в ней слабости и ошибки свойственны человечеству даже теперь, спустя почти два тысячелетия самоэволюции, наноинженерии, генетических манипуляций?
«Может, не надо было разрешать жене беременеть?» Вот о чём. он задумывался чаще всего.
Ада хотела ребёнка. Харман тоже. Более того, как это ни странно после четырнадцати веков безмыслия, оба мечтали о семье, когда мужчина остаётся с женщиной, и они вдвоём воспитывают собственное дитя, не доверяя малыша сервиторам. В мире до Великого Падения люди старого образца знали только своих матерей, почти ни один не ведал - да и не желал гадать, - кто же его отец. Учитывая, что людей на Земле, по словам Сейви, обитало не больше трёх сотен тысяч, что все они сохраняли здоровье и бодрость вплоть до самого окончания Пятой и Последней Двадцатки, что скудная культура многие века состояла из праздников и беспорядочных сексуальных связей, в те годы нередко случалось: дочери по незнанию совокуплялись с отцами.
Хармана это тревожило с тех самых пор, как он выучился читать и получил первое представление - эх, если бы раньше!- о жизни и ценностях человечества из далёкого прошлого. А ведь ещё девять месяцев назад люди не задумывались о таких мелочах, как инцест. Генетически встроенные наносенсоры, позволявшие выбирать между пакетиками спермы, тщательно законсервированными в теле женщины на долгие месяцы и даже Годы после каждого спаривания, попросту не дали бы ей предпочесть ближайшего родственника в качестве «производителя». Подобные ошибки исключались. Нанопрограмма не допускала промашек, хотя человечество совершало их на каждом шагу.
«Да, но сейчас-то всё иначе», - хмурился Харман. Семьи необходимы, это вопрос выживания. Дело даже не в частых нападениях войниксов и трудностях, обрушившихся на людей после Падения: землянам предстояла настоящая война, о ней предупреждал Одиссей. Правда, он уже не желал распространяться о своём пророчестве, обмолвился только, что бой будет великим. Кое-кто предполагал необъяснимую связь между грядущей битвой и осадой Трои, что составляла сюжет драмы в туринских пеленах, которыми развлекались люди до тех пор, пока вшитые микросхемы тоже не отключились. «Новые миры возникнут на твоей лужайке», - сказал грек Аде в ту памятную ночь.
Вот и последняя просторная опушка у кромки леса. Харман почувствовал, как он устал и напуган. Сколько можно задаваться вопросом, прав ли он был, когда разрушил небесный лазарет, возможно, выпустил на волю Просперо, а теперь ещё взялся натаскивать остальных создавать семьи, объединяться в группы для защиты от внешнего врага? Мужчине уже давно исполнилось девяносто девять лет, львиная доля которых растрачена впустую, не на поиски мудрости, - так что же он вообще мог знать?
Ну а страшила Хармана даже не смерть (в последнее время люди сызнова учились бояться «курносой», как полтора тысячелетия тому назад), но скорее бремя ответственности за принесённые перемены.
«Верно ли мы поступили, решив завести ребёнка в такое время?» Поначалу им с Адой казалось, что новые условия требуют вопреки безумным трудностям и неуверенности в завтрашнем дне создавать семьи - вернее, «начинать семьи». Странное выражение: если честно, у супругов ум заходил за разум при мысли о том, чтобы родить со временем нескольких детей. Четырнадцать с лишним веков постлюди, ныне исчезнувшие в никуда, разрешали женщинам старого образца производить на свет строго по одному малышу. От внезапно раскрывшихся возможностей кружилась голова. Это что же: рожай сколько пожелаешь, лишь бы здоровья хватило? Не нужно записываться на очередь, не нужно ждать, пока сервиторы доставят подтверждение от «постов»? Впрочем, предстояло ещё проверить, не разучилось ли человечество плодиться и размножаться, невзирая на изменения в генетике и заложенные в кровь нанопрограммы.
Отважившись на решительный шаг, будущие родители, кроме прочего, хотели показать не только обитателям Ардис-холла, но и членам других уцелевших общин, что это такое - семья, где есть отец.
Хармана всё это начинало пугать. Хотя он и не сомневался в своей правоте, однако не мог отделаться от щемящих опасений. Во-первых, переживут ли мать и дитя сами роды вне лазарета? Ни один землянин лично не видел, как это происходит. Появление на свет, как и уход из него, были таинственными событиями, ради которых человек улетал на экваториальное кольцо. И даже в условиях лазарета разрешение от бремени считалось настолько травмирующим, что любые воспоминания о нём аккуратно стирались из разума - подобно кошмару, пережитому Даэманом, когда его съел аллозавр. Впоследствии роженица помнила о произошедшем не более, чем её дитя.
Сервитор сообщал, что настало время; женщина факсовала на небо и возвращалась пару дней спустя, стройная и здоровая, как всегда, после чего два месяца о малыше заботились исключительно сервиторы. Мать иногда с ним общалась, но почти не принимала участия в его воспитании. Мужчины в эпоху до Великого Падения даже не подозревали о своём отцовстве, ибо между интимным сношением и появлением ребёнка подчас проходили годы, а то и десятилетия.
И вот сейчас, когда Харман и прочие принялись читать о родах, имевших место в глубокой древности, обычай казался на изумление опасным и варварским, даже если всё происходило в больнице (похоже, старинной и довольно примитивной разновидности лазарета) и под присмотром настоящих профессионалов, а ведь на Земле не осталось людей, хотя бы раз наблюдавших, как это делается.
Кроме Одиссея. Бородач однажды признался, что в прошлой жизни - той невероятной жизни, полной кровопролитных сражений, о которой повествовала драма туринских пелен, - ему довелось частично увидеть рождение сына Телемаха. Так что грек оказался единственным кандидатом в повитухи Ардис-холла.
В новом мире, лишённом докторов, Одиссей-Никто занял место искуснейшего целителя. Он ловко лечил припарками, умел зашивать раны и сращивать переломы. Примерно за десять лет неприкаянных скитаний сквозь пространство и время, после бегства от некой особы по прозванию Цирцея, грек нахватался новейших познаний в области медицины. К примеру, он всегда мыл нож и руки, прежде чем резать по живому.
Девять месяцев назад Одиссей собирался покинуть Ардис-холл через две-три недели. Пожалуй, заикнись он теперь об уходе, полсотни человек повисли бы на плечах бородача, связали бы его верёвками, лишь бы удержать при себе столь опытного наставника, способного ладить оружие, охотиться, разделывать лесную добычу, готовить еду на костре, ковать металлы, шить одежду, программировать соньер, лечить больных, исцелять раны… или помочь малышу появиться в мир.
Сквозь ветви деревьев уже проглядывал широкий луг. Тучи застили кольца, надвигалась кромешная тьма.
- Я тут хотел повидать Даэмана… - подал голос Никто.
Это было последнее, что он успел сказать.
Войниксы беззвучно пали с деревьев подобно гигантским паукам. Их было не меньше дюжины, и все до единого выпустили убийственные лезвия.
Двое рухнули на спину быку и перерезали скотине горло. Ещё двое, не успев приземлиться, ринулись к Ханне. В воздухе закружились окровавленные лоскуты одежды. Молодая женщина отскочила назад, попыталась вытащить лук и прицелиться, но твари свалили её с ног и склонились над жертвой, дабы закончить дело.
Одиссей закричал, активировал чудесный меч (подарок Цирцеи, как он рассказывал) и, едва над рукоятью завибрировало невидимое лезвие, прыгнул и замахнулся. Взметнулись обломки панцирей и механических рук, супруга Ады забрызгало белой кровью и синим маслом.
Одна из тварей почти вышибла дух из Хармана, но тот успел откатиться из-под жутких лезвий. Другой войникс припал на четвереньки и прянул вверх, двигаясь будто в ускоренном ночном кошмаре. Поднявшись и неловко подхватив копьё, мужчина устремился на второго врага, в то время как первый ринулся на спину ему самому.
Грянул выстрел: это Петир вскинул винтовку. Над ухом засвистели хрустальные дротики. Войникс, напавший на Хармана сзади, завертелся и рухнул под ударами тысяч серебряных молний. Мужчина лишь на секунду оглянулся, однако через миг его копьё уже пронзило грудь прыгнувшей на него твари. Мерзкое создание скорчилось и пало на землю, но всё же в последний момент вырвало из рук человека верное копьё. Девяностодевятилетний выругался, подёргал за древко, потом отскочил и прицелился из лука: ещё трое войниксов бросились в его сторону.
Люди прижали спины к повозке. Восемь оставшихся врагов окружили их и начали сужать кольцо, сверкая пальцами-бритвами в отблесках умирающего заката.
Ханна всадила две арбалетные болта в грудную клетку ближайшему противнику. У того подкосились ноги, но войникс продолжал ползти на четвереньках и жадно тянуться к ней острыми лезвиями. Одиссей-Никто шагнул вперёд, и меч Цирцеи рассёк несносную тварь пополам.
Харману было некуда отступать. Он выпустил единственную стрелу, увидел, как она отскочила от металлической груди войникса, и вот уже трое врагов ринулись на жертву. Мужчина пригнулся, ощутил боль в ноге, прокатился между колёсами дрожек - в ноздри ударил запах бычьей крови, а во рту появился медный привкус, - и в ту же секунду вскочил по другую сторону повозки. Неприятели прыгнули, собираясь перемахнуть её.
Петир обернулся, присел и расстрелял по тварям обойму из нескольких тысяч дротиков. Троица разлетелась в разные стороны, взорвавшись фонтанами органической крови и машинной смазки.
- Прикройте, мне нужно перезарядить! - прокричал молодой человек и сунул руку в карман за новой обоймой.
Отбросив свой лук (враги были слишком близко), супруг Ады вытащил меч, выкованный под присмотром Ханны два месяца назад, и яростно принялся рубить ближайших врагов. Но те опередили его. Одна из тварей метнулась вперёд. Другая выбила из руки клинок.
Ханна запрыгнула в повозку и пальнула из арбалета в спину прыгнувшему на Хармана войниксу. Безглазое и безротое чудовище закружилось волчком, а потом опять устремилось на человека, воздев металлические руки, размахивая лезвиями.
Девяностодевятилетний мужчина увернулся от убийственного удара и, приземлившись на руки, пнул тварь по ногам. С тем же успехом он мог бы пинать железные трубы на бетонной опоре.
Теперь уже пятеро уцелевших войниксов оказались со стороны тележки, где стояли Харман с Петиром, и угрожающе двинулись на них. Молодой человек не успел бы даже поднять винтовку…
В эту секунду Одиссей, обогнув дрожки, с бешеным воплем бросился в гущу неприятелей. Клинок Цирцеи замерцал расплывчатым пятном среди туманных очертаний врагов, когда твари всем скопом налетели на человека, вращая металлическими руками и лезвиями.
Ханна подняла тяжёлый арбалет, но никак не могла прицелиться: древний грек оказался в самом сердце потасовки, а движения дерущихся были слишком быстры. Харман запрыгнул в дрожки и схватил запасное охотничье копьё.
- Падай, Одиссей! - крикнул Петир.
Бородач так и сделал, хотя и неясно почему: то ли услышал совет, то ли свалился от слабости. Двоих неприятелей он разрубил, но трое остались невредимы и не растратили боевого духа.
Тррррррррррррррррра-та-та-та-та-та-та-та-та-та-та-та-та-та-тттааааа!
Очередь из винтовки, переведённой в автоматический режим, прозвучала словно грохот деревянного весла, которым провели по лопастям включённого вентилятора.
Войниксов отшвырнуло на шесть футов; десять с лишним тысяч дротиков, усеявших панцири тварей, поблескивали в тускнеющем сиянии колец, точно мозаика из битого стекла.
- Господи Иисусе, - выдохнул супруг Ады.
По ту сторону дрожек, за спиной Ханны, поднялся раненный из арбалета войникс. Будущий отец метнул копьё; в этот бросок он вложил все силы, оставшиеся в измученном теле. Враг покачнулся и, вырвав оружие из груди, переломил древко. Женщина пустила ещё два болта. Один со свистом улетел во мглу между деревьями, другой попал в цель. Харман соскочил с повозки, чтобы вонзить последнее копьё в последнего войникса. Тварь покачнулась и отступила ещё на шаг.
Мужчина выдернул оружие из груди противника - и с мощью подлинного безумца тут же всадил обратно, провернул зазубренный наконечник, вытащил его наружу и воткнул снова.
Чудовище рухнуло на спину, лязгнув о корни векового вяза.
Девяностодевятилетний охотник встал над поверженной тварью, не обращая внимания на судорожно дёргающиеся металлические руки с пальцами-бритвами, занёс над головой копьё, облитое молочно-голубым раствором, вонзил во врага, повернул, вытащил, поднял, загнал ещё глубже в корпус, вырвал, вогнал туда, где у человека находился бы пах, сделал несколько оборотов, чтобы как можно сильнее покалечить мягкие внутренние части, дёрнул на себя наконечник вместе с изрядным куском панциря, ещё раз пронзил противника - заострённая бронза прошла насквозь, до корней и почвы, - вызволил оружие, замахнулся, нанёс удар, нацелился снова…
- Харман. - Молодой человек положил ему руку на плечо. - Он умер. Он уже умер.
Мужчина заозирался вокруг. Он почти не узнавал Петира и никак не мог набрать в лёгкие достаточно воздуха. Уши болели от адского шума, который, как оказалось, доносился из его же собственного горла.
Между тем вокруг потемнело, как в заднице. Кольца скрылись за тучами, так что внизу, при корнях деревьев, наступил настоящий хренов сумрак, мать его за ногу. Полсотни тварей могли преспокойно таиться в непроглядной тьме, дожидаясь своего часа.
Ханна зажгла дорожный фонарь. Ореол огня не выхватил из темноты новых войниксов. Да и «старые знакомые» уже перестали дёргаться. Древний грек по-прежнему лежал на земле, придавленный поверженным врагом. Ни тот, ни другой не шевелились.
- Одиссей! - Молодая женщина прыгнула с дрожек, размахивая фонарём, и отшвырнула труп войникса непочтительным ударом ноги.
Петир подбежал к ней, преклонил колено рядом с павшим товарищем. Супруг Ады как умел поковылял к ним, опираясь на копьё. Глубокие ссадины на спине и ногах ещё только начали заявлять о себе.
- О нет, - промолвила Ханна, стоя на коленях и дрожащей рукой держа фонарь над лицом Одиссея. - О нет, - повторила она.
Доспех Никого был сорван, ремни рассечены бритвами. Широкую грудь бородача изрезала паутина зияющих ран. Один лихой удар отхватил часть левого уха и даже кусочек скальпа.
Но Хармана заставило ахнуть от ужаса вовсе не это.
Войниксы столь яростно пытались вынудить Одиссея расстаться с клинком Цирцеи (у них ничего не вышло: меч по-прежнему гудел у него в ладони), что искромсали правую руку в клочья, после чего, рассвирепев, совсем оторвали от тела. Блики от фонаря сверкали на кровавом месиве, сквозь которое отчётливо белела кость.
- Боже мой, - прошептал девяностодевятилетний.
За все восемь месяцев после Падения он ещё не видел человека, что ухитрился бы выжить с такими ранами.
Ханна стукнула по земле свободным кулаком: её другая ладонь была прижата к окровавленной груди бородача.
- Сердца не слышно, - произнесла она почти спокойно. И только дико сверкнувшие во тьме глаза выдали её истинное состояние. - Сердца совсем не слышно.
- Положим его на дрожки… - начал Харман.
Мужчина и сам уже слабел: возбуждение битвы схлынуло, к горлу подкатила знакомая тошнота. К тому же иссечённые ноги подкашивались, а изрезанная спина нещадно кровоточила.
- К чёрту дрожки, - вмешался Петир.
Молодой человек повернул рукоять меча, и вибрация прекратилась, клинок опять сделался видимым. Оружие Цирцеи, а также винтовку с двумя обоймами юноша вручил девяностодевятилетнему спутнику. Затем опустился на колено, взвалил на спину не то погибшего, не то потерявшего сознание Одиссея и встал.
- Ханна, пойдёшь впереди с фонарём. Только перезаряди арбалет. Харман, ты прикрываешь с тыла.
Качаясь, Петир побрёл к лугу с окровавленным телом на плечах. По жестокой иронии судьбы, молодой человек более всего напоминал сейчас самого Одиссея, когда тот гордо возвращался с охоты с убитым оленем.
Муж Ады растерянно кивнул, отбросил копьё, приладил на поясе чудесный меч и с винтовкой наперевес тронулся вслед за своими спутниками - прочь из тёмного леса.

24

Едва очутившись на месте, Даэман пожалел о своей поспешности. Надо было дождаться, пока здесь не рассветёт или пока не вернётся Харман… Или взять иного попутчика.
Около пяти вечера, в угасающем свете пасмурного дня, молодой мужчина достиг ограды факс-павильона, расположенного в миле от Ардис-холла. В Парижском Кратере пробил час ночи, царила кромешная тьма и с неба лило как из ведра. Даэман заранее выбрал узел, ближайший к обиталищу матери - никто уже не знал, почему это место в глубокой древности нарекли Домом Инвалидов, - и прошёл сквозь портал с поднятым самострелом наготове. С крыши павильона бежали потоки дождя, и город казался укрытым за водопадом.
«До чего же глупы здешние обитатели, - поморщился Даэман, - до сих пор не могли поставить охрану». Около трети уцелевших общин во главе с Ардисом возвели вокруг павильонов крепкие стены, назначив рядом круглосуточную стражу, но жители Парижского Кратера попросту не собирались этого делать. Никто не ведал, умеют ли войниксы перемещаться по факсу (твари кишели повсюду, так что могли не нуждаться в подобных ухищрениях), но земляне так и не узнают этого, пока их легкомысленные собратья вроде местных обитателей не возьмутся следить за каждым узлом.
Само собой, поначалу и в Ардис-холле павильоны охранялись не от войниксов, а скорее от нахлынувших беженцев. В ту ночь, когда вдруг отказали сервиторы и отключилось электричество, люди бросились искать еду и надёжное укрытие, поэтому несколько месяцев они десятками тысяч беспорядочно метались между факс-узлами, сменяя задень полсотни участков: истощали найденные запасы снеди и перебирались дальше. Мало где существовали собственные пищевые склады; по-настоящему безопасных мест на планете вообще не осталось. Колония в Ардисе одной из первых вооружилась и восстала против нашествия обезумевших беженцев, принимая лишь тех, кто владел хоть каким-то полезным навыком. Впрочем, таких почти не встречалось - что было неудивительно после четырнадцати с лишним веков «тошнотворной никчёмности элоев», как выражалась покойная Сейви.
Спустя месяц после Падения, когда смятение чуть улеглось, по настоянию Хармана (и раскаявшись в эгоистичном отношении) ардисская община принялась отправлять в другие узлы своих посланцев, которые учили выживших землян растить урожай, защищаться от врага, убивать и разделывать домашних животных, а также - после того как девяностодевятилетний раскрыл секрет «глотания» - извлекать из древних книг новые сведения, необходимые для жизни. Кроме того, здешние обитатели меняли оружие на продукты и тёплую одежду, бескорыстно раздавая советы по изготовлению луков, стрел, арбалетов, пик, наконечников копий, ножей и так далее. По счастью, большая часть человечества старого образца в течение половины Двадцатки развлекалась просмотром туринской драмы, а значит, была знакома с орудиями убийства не сложнее заурядного самострела. И в конце концов супруг Ады передал в триста с лишним колоний просьбу помочь в отчаянном поиске легендарных фабрик роботов и распределителей. Он лично показывал уцелевшим ружья, добытые из музея у Золотых Ворот Мачу-Пикчу, разъясняя людям, что тысячи подобных штуковин позволят им надеяться на победу и выживание.
Вглядываясь во мрак через пелену воды, Даэман осознал свою неправоту: охранять все до единого факс-узлы горожанам было бы не под силу. Каких-то восемь месяцев назад Парижский Кратер относился к самым крупным поселениям на планете: шутка ли, двадцать пять тысяч обитателей и дюжина действующих порталов! Теперь, если верить друзьям Марины, в городе осталось менее трёх тысяч мужчин и женщин. Войниксы без утайки рыскали по улицам, стремительно лазали по подвесным дорогам и башням, когда им вздумается. Даэману давно уже следовало забрать маму из подобного места. Но та упрямо стояла на своём, а мужчина, проживший на свете почти две полные Двадцатки, по-прежнему привык исполнять её любую прихоть, вот и мирился…
И потом, на первый взгляд здесь было не так уж опасно. Более сотни уцелевших, в основном представители сильного пола, превратили башенный комплекс у западной кромки Кратера -тот, где находились пространные апартаменты Марины, - в упроченную крепость. Водосборники, трубы которых тянулись между крышами, поставляли сколько угодно питьевой воды, ибо в Парижском Кратере дождь лил почти не переставая. В садах на террасах росла всякая зелень, а скотину горожане загнали с пастбищ, охраняемых прежде войниксами, на огороженные травянистые луга у Кратера. Неподалёку, на Елисейских полях, по средам открывался рынок, на котором люди менялись пищей, одеждой и прочими необходимыми вещами. Даже вино им поставляли по факсу из удалённых виноградников. Оружия тоже хватало: арбалеты из Ардис-холла, винтовки, стреляющие хрустальными дротиками, а главное, в заброшенном подземном музее обнаружился энергетический излучатель - как ни странно, в отличном рабочем состоянии.
Однако Даэман догадывался: мать вовсе не поэтому не желала покидать свой город. Марину прельщала близость этого старого ублюдка Гомана, который являлся её основным любовником на протяжении чуть ли не целой Двадцатки. Даэману он никогда не нравился.
Парижский Кратер часто называли Городом Света - таким он и был, по воспоминаниям молодого мужчины, выросшего среди парящих огненных пузырей на улицах и бульварах, среди башен, целиком увешанных электрическими гирляндами, среди многих тысяч горящих окон и мерцающей изнутри конструкции, которая возносилась над всеми постройками, словно гордый символ поселения. Теперь пузыри потухли и сдулись, ток отключился, окна либо совсем погасли, либо укрылись за плотно закрытыми ставнями, а Великую Блудницу впервые за две тысячи лет наполнял кромешный мрак. Даэман покосился на бегу в её сторону: голова и тяжёлые груди, обычно наполненные булькающей светящейся жидкостью алого цвета, терялись за грозовыми тучами; на месте знаменитых бёдер и ягодиц чернела стальная арматура, в которую то и дело били молнии, грохотавшие над городом.
Именно эти вспышки позволили мужчине пересечь три длинных квартала, отделявшие Дом Инвалидов от башни Марины. Набросив капюшон куртки на голову, словно это могло спасти от проливного дождя, Даэман с арбалетом наготове замирал на каждом перекрёстке, дожидался, пока очередная молния осветит подозрительные тени под городскими арками, под мостами, в дверных проёмах, и лишь убедившись, что там не прячутся войниксы, бросался вперёд. В павильоне молодой мужчина попытался активировать ближнюю и дальнюю сеть. К его большому облегчению, обе не действовали. Войниксы в последнее время пользовались ими, вынюхивая людей, ну а нужную дорогу кузен Ады отыскал бы и с закрытыми глазами: в конце концов, здесь был его дом, несмотря на старания подонка по имени Гоман занять место родного сына рядом с матерью.
Кое-где во дворах, озаряемых небесными всполохами, высились позабытые алтари. Глазам Даэмана то и дело представали грубо слепленные из папье-маше подобия богинь, облачённых в тоги, нагих лучников и бородатых патриархов - печальные свидетельства глубины человеческого отчаяния. Жертвенники посвящались бессмертным олимпийцам из туринской драмы: Афине, Аполлону, Зевсу и прочим. Дурацкая мода на поклонение им зародилась ещё до Великого Падения не только в Парижском Кратере, но и во многих факс-узлах на континенте (жители Ардис-холла и остальные чтецы недавно узнали это) под названием Европа.
Постоянные ливни размочили папье-маше, и заново заброшенные идолы на открытых ветрам алтарях походили скорее на горбатых чудовищ из иного мира. «Так им и надо, туринским богам, обойдутся без почитателей», - подумал мужчина. Почему-то ему припомнился полёт на экваториальное кольцо, орбитальный остров Просперо и рассказы о Тихом. А ещё - как мерзкий Калибан восхвалял перед пленниками силу своего божества, многорукого Сетебоса, после чего, прикончив Сейви, отволок её в пучину канализационного болота.
До башни оставалось полквартала, когда сын Марины услышал знакомый скрежет. Мужчина укрылся во мгле залитого водой подъезда и снял арбалет с предохранителя. Это было оружие последней модели: с каждой попыткой мощная стальная тетива пускала в цель сразу два зазубренных болта. Итак, Даэман поднял арбалет на плечо и принялся ждать.
Если бы не молния, ему бы нипочём не разглядеть в половине квартала от себя шестерых войниксов, направляющихся на запад. Твари не шли - они бежали рысью по стенам старых домов подобно металлическим тараканам, цепляясь за камни всеми заострёнными конечностями. Девятью месяцами ранее, в Иерусалиме, кузену Ады уже доводилось видеть, как мерзкие создания передвигаются подобным образом.
Тогда же оказалось, что войниксы видят в инфракрасном спектре, а значит, и самая беспросветная мгла не защитила бы человека, если бы не одно «но»: сегодня твари очень спешили - к счастью, в противоположном направлении. Через три секунды враги скрылись из вида, причём никто из них даже не повернул в сторону чужака своих тепловых датчиков.
С бешено бьющимся сердцем Даэман одолел последнюю сотню ярдов. Над западным краем гигантской воронки высилась башня, где жила его мама. Корзина собранного вручную подъёмника, разумеется, не стояла прямо на тротуаре. Молодой мужчина едва рассмотрел её многими этажами выше, над самой торговой эспланадой, откуда и начинались личные обиталища. У подножия висел конец длинной сигнальной верёвки, с помощью которой гости сообщали о своём прибытии. Целую минуту Даэман дёргал за неё, однако так и не получил ответа. Бечёвка продолжала безжизненно висеть, над головой не загорелось ни единого нового огонька.
Ещё не отдышавшись после пробежки по улицам, сын Марины прищурился и вгляделся вверх, сквозь дождевые струи. Пожалуй, стоит вернуться к Дому Инвалидов. Не подниматься же пешком на двадцать пятый этаж по ветхим, утопающим во тьме ступеням, безуспешно гадая, не притаились ли рядом войниксы!
Немало бывших общин, основанных на месте больших городов или высоких башен, оказались покинуты людьми после Падения. Лифты и подъёмники не работали без электричества (земляне даже не представляли себе, откуда оно бралось и как распределялось). Кому же захочется всякий раз, когда ему понадобится вода или пища, утруждать ноги, поднимаясь и спускаясь на двести пятьдесят футов, а то и гораздо выше, как, например, в Уланбате, на двухсотэтажных Небесных Кольцах? Однако, хоть это и удивительно, там по сей день жили люди, а ведь башня высилась посреди бесплодной пустыни, где пища не росла и не бродила стадами. Тайна заключалась во внутренних факс-узлах, расположенных на каждом шестом этаже. Пока остальные общины продолжали давать еду в обмен на замечательную одежду, изготовлением которой издавна славился Уланбат (уж этого добра здесь хватало с избытком: пока местные обитатели научились блокировать верхние уровни, треть населения поубивали войниксы), Небесным Кольцам не грозило полное вымирание.
В башне Марины факс-узлов не было, но горожане проявили недюжинную смекалку, приспособив маленький наружный подъёмник, служивший когда-то сервиторам, для своих целей. Из тросов создали сложную систему с приводами и кривошипами, так что гостей сразу по трое подтягивали наверх в особой корзине - правда, только до эспланады, но одолеть последние десять этажей не составляло непосильного труда. Разумеется, о частых поездках не могло быть и речи, да и сам подъём внушал ужас, ибо корзина ежесекундно застревала и дёргалась в воздухе, но несколько десятков жителей башни попросту махнули рукой на внешний мир. Раза два в неделю кто-нибудь из них отправлялся на рынок, если недоставало своих запасов еды и питья, этим и ограничивались отношения с остальным человечеством.
«Почему никто не отзывается?» Мужчина две минуты дёргал за верёвку, потом ещё три минуты ждал.
С юга, со стороны широкого бульвара, донеслось эхо громкого скрежета.
«Ну давай, решайся. Туда или обратно, только быстрее». Отступив подальше от башни, Даэман запрокинул голову. Молния выхватила из мрака чёрную паутину опор и мерцающие бамбуковые пристройки на башенках. Там, высоко, над заброшенной эспланадой, в нескольких окнах горели светильники. Пришелец различил сигнальные огоньки в обиталище Марины под бамбуковой крышей террасы: обычно их поддерживал Гоман. И снова послышался скрежет, на этот раз - из северных аллей.
- А, катись оно всё… - чертыхнулся молодой мужчина.
Пора вызволять маму отсюда, пусть даже старый подлец встанет у него на пути со всеми своими дружками! Если потребуется, у Даэмана не дрогнет рука пошвырять недоумков через перила террасы прямо в жерло Кратера. Сын Марины поставил арбалет на предохранитель, дабы ненароком не всадить себе в ногу пару отточенных болтов, зашёл внутрь и ступил на тёмную лестницу.
Уже добравшись до эспланады, он почуял неладное. За последние месяцы Даэман часто наведывался к матери и всякий раз видел стражей, вооружённых примитивными пиками, а также более изощрённо сработанными луками, доставленными из Ардис-холла. Сегодня здесь не оказалось ни души.
«Они что же, по ночам отпускают охрану?» - прикинул молодой мужчина, всегда прибывавший при свете дня.
Да нет, не похоже. Какой в этом смысл? Войниксы ещё охотнее орудовали в тёмное время суток. И потом, кузен Ады несколько раз наблюдал, как ночью меняется стража. Однажды он и сам простоял на карауле с двух до шести часов утра, после чего факсовал обратно к себе с помутневшими от усталости глазами.
Одно утешало: лестница над эспланадой была открыта с двух сторон. Как только грозовая вспышка высвечивала очередной пролёт или площадку, Даэман устремлялся вверх по ступеням или бегом пересекал тёмное пространство. Арбалет он держал наготове, почти касаясь пальцем предохранителя.
Ещё не успев шагнуть на первый жилой этаж, гость догадался, что его там ожидает.
Сигнальные огни в металлическом бочонке на обращённой к городу террасе уже догорали. Бамбуковый настил забрызгала кровь. Багровые разводы темнели на стенах, на нижней стороне карниза. Даэман распахнул незапертую дверь первого обиталища, не принадлежавшего его матери.
Кровь была повсюду. Мужчина не мог поверить, что в жилах сотни с чем-то людей, даже вместе взятых, могло течь так много красной жидкости. Куда бы он ни посмотрел, в глаза бросались бесчисленные свидетельства паники: наспех забаррикадированные двери, сметённые вместе с дверями баррикады, кровавые отпечатки ног на лестницах и террасах, разбросанные обрывки пижам… И никаких следов сопротивления. Ни одной обагрённой стрелы, ни единой пики, хотя бы пролетевшей мимо цели, вонзившейся в косяк. Похоже, никто и не подумал хвататься за оружие, не говоря уже о том, чтобы применить его. А главное, не было тел.
Бывший собиратель бабочек обыскал ещё три обиталища, прежде чем набрался мужества заглянуть к матери. Везде его встречали бесчисленные алые пятна, изломанная мебель, растерзанные подушки, сорванные со стен ковры, искромсанная набивка кресел - окровавленные перья и белая пена… Но ни единого тела.
Дверь в обиталище Марины была затворена. Прежние автоматические замки, реагировавшие на отпечатки пальцев, перестали работать после Падения; Гоман поставил обычный засов и цепочку - чересчур ненадёжные, по мнению Даэмана. Так оно и оказалось. Несколько раз постучавшись и не получив ответа, гость трижды пнул посильнее, и хлипкая дверь слетела с петель. Мужчина двинулся в темноту с поднятым арбалетом.
В прихожей пахло кровью. В задних комнатах, окна которых выходили на Кратер, горел приглушённый огонь, но коридор и большая приёмная утопали во мраке. Кузен Ады шёл как можно тише. Нога то и дело ступала в невидимые лужицы, по ним пробегала рябь. От этого и особенно от вони желудок сводили спазмы. Вскоре глаза достаточно притерпелись, чтобы стало ясно: никто и ничто не ждало незваного гостя. Трупов здесь тоже не было.
- Мама! - Даэмана испугал собственный крик. И снова: - Мама! Гоман! Кто-нибудь!
Звякнули потревоженные ветром колокольчики на террасе. Молния озарила главную гостиную. Шёлковые голубовато-зелёные ковры на южной стене (сын Марины видел их тут с юных лет, хотя и не особенно восхищался рисунком) покрылись красно-бурыми полосами и кляксами. Уютное, любимое Даэманом кресло из мятой гофрированной бумаги, принимающее самые удобные для тела формы, было изорвано в клочья. Но и здесь не нашлось ни единого трупа. Мужчина уже сомневался, готов ли он идти дальше.
Красные пятна, разводы и отпечатки вели с террасы в общую гостиную, а оттуда- в большую столовую: Марина обожала принимать гостей именно там, за длинным столом из красного дерева. Даэман дождался нового всполоха (тучи отползали на восток, так что промежутки между молнией и раскатами грома всё больше затягивались) и, вскинув оружие на плечо, тронулся по багровым следам.
Три вспышки подряд позволили увидеть всё до мелочей. Тел как таковых по-прежнему не было. Зато на двадцатифутовой столешнице, вздымаясь чуть ли не до потолка, то есть на целых семь футов над головой вошедшего, белела пирамида из сотни черепов. Казалось: это всего лишь призраки, оставшиеся на сетчатке после ярких разрядов. Дюжины провалов-глазниц уставились мужчине прямо в душу.
Опустив самострел и защёлкнув предохранитель, Даэман осторожно приблизился. От крови всё в комнате потемнело, и только стол оказался девственно чист. Перед оскалившимися мёртвыми головами, точно посередине, лежала бережно расправленная старая туринская пелена.
Мужчина забрался на кресло, в котором обычно сидел, обедая с мамой, и наступил на роскошную столешницу. Теперь острый конец пирамиды очутился у него перед глазами. Вспышки уходящей грозы сверкали на остальных черепах, начищенных добела, без единого следа плоти, - но верхний немного от них отличался. На затылке мёртвой головы и сзади, чуть пониже - чудилось, тут поработал виртуозный парикмахер, - вилось несколько рыжих прядей.
Такие волосы были у самого Даэмана. И ещё - у его матери.
Он соскочил со стола, распахнул остеклённую стену, неверным шагом вышел на террасу, перегнулся через перила - и тут же изверг содержимое желудка прямо в красный, исполненный лавы зрачок исполинского Кратера. Потом его снова вывернуло, и ещё, и ещё, и потом ещё несколько раз, хотя в животе уже ничего не оставалось. Тяжёлый арбалет выпал из ослабевшей руки на пол. Наконец мужчина умылся и прополоскал рот над медным тазом, подвешенным на декоративных цепях для купания птичек, после чего рухнул на пол, прислонившись к бамбуковым перилам и безучастно глядя в комнату через открытые стеклянные створки.
Молнии полыхали всё реже и постепенно тускнели, однако алое зарево Кратера нещадно высвечивало изогнутые кости черепов. И рыжие локоны.
Девятью месяцами ранее кузен Ады разрыдался бы, как тридцатисемилетний мальчишка - впрочем, почему как? Теперь, хотя желудок обжигала боль, а в груди сжимался чёрный кулак неведомой прежде ярости, он постарался размышлять трезво.
В том, кто или что подстроило увиденный кошмар, сомневаться не приходилось. Войниксы не питались жертвами и тем паче не уносили трупов. Мерзкие создания творили зло без разбора и без всякого порядка. Нет, это послание для Даэмана, оставить которое способно лишь одно из порождений тьмы. Всех до последнего жителей обиталища прикончили, обсосав их кости, словно рыбьи остовы, а мёртвые головы сложили в груду только ради того, чтобы весть дошла по адресу. Судя по запаху свежей крови, ужасное случилось считанные часы назад, если не раньше.
Не торопясь поднимать арбалет, мужчина встал на четвереньки, медленно поднялся на ноги, вытер замаранные ладони, зашёл в большую комнату, обогнул длинный стол, наконец взобрался на него и снял материнский череп. Руки тряслись. Плакать совсем не хотелось.
Люди лишь недавно узнали, как погребать своих мертвецов. За последние восемь месяцев в Ардис-холле скончались семеро: шестерых убили войниксы, а ещё одну девушку за ночь унесла таинственная лихорадка. «Старомодные» земляне ещё не догадывались, могут ли они заражаться друг от друга.
«Может, забрать её отсюда? Устроить похороны у дальней стены - на месте, которое выбрал Никто для нашего кладбища?»

Предыдущая страница 8 Следующая страница


9 Дэн Симмонс

Нет. В мире, полном факс-узлов, Марина более всего была привязана к этому обиталищу и Парижскому Кратеру.
«Но не бросать же маму здесь, подле прочих, - нахмурился сын. - Где-то среди них лежит негодяй Гоман».
И мужчина вернулся на террасу. Ливень разошёлся ещё сильнее, а вот ветер поутих. Целую минуту Даэман стоял у перил террасы, подставив лицо прохладным струям, которые продолжали отмывать и без того чистый череп. Затем выронил материнскую голову и проследил за её долгим падением. Когда крохотная белая точка исчезла на фоне багрового ока, он поднял арбалет и тронулся в обратный путь: большая столовая, общая гостиная, прихожая, коридор…
Тут мужчина застыл. Не потому, что услышал какой-то звук: дождь барабанил так сильно, что даже аллозавр незаметно подкрался бы среди такого шума. Нет, кузен Ады понял: он что-то забыл.
«Что?»
Назад, в столовую. Дюжины мёртвых голов укоризненно уставились на гостя. «Но что я мог поделать?» - безмолвно спросил он. И черепа беззвучно отозвались: «Разделить наш удел». Избегая смотреть в пустые глазницы, Даэман схватил туринскую пелену.
Убийца оставил её не случайно. Не зря же во всех жилищах башни лишь эта повязка со вшитой микросхемой и стол оказались не запачканы кровью. Засунув игрушку в карман куртки, гость наконец покинул обиталище матери.
На лестнице, что вела к эспланаде, царила тьма, нижние пятнадцать этажей были ещё мрачнее, однако Даэман не поднимал самострела. Если он или оно притаилось в кромешной мгле, так тому и быть. Ещё неизвестно, чья возьмёт, когда человек пустит в ход когти, зубы и бешеную ярость. Но драться ни с кем не пришлось.
Мужчина невозмутимо шагал под проливным дождём по самой середине просторного бульвара; до цели оставалось полпути, когда за спиной раздался скрежет и грохот.
Уже поворачиваясь, сын Марины пал на одно колено и вскинул на плечо тяжёлый арбалет. Это не его звук. Тот или то передвигалось неслышно на перепончатых лапах с кривыми жёлтыми когтями.
Даэман поднял голову - да так и окаменел, разинув рот. Где-то между ним и башней матери возле Кратера закрутился вихрь. Вернее, там что-то вращалось: гигантское, в сотни метров диаметром, и с огромной скоростью. Электрические лучи беспорядочно с треском вырывались из шара, образуя вокруг него слепящую корону. Влажный воздух наполняли раскаты, от которых сотрясалась мостовая. Текучие фрактальные узоры пробегали по сфере, пока та не превратилась в круг и не спустилась на землю - даже чуть-чуть под землю, - расколов старинное здание.
Потом из окружности брызнул свет, но такой, какого никогда ещё не видели на третьей от Солнца планете. Вклинившись в мостовую на одну четверть и закрыв собою восточное небо, круг застыл подобно небывалым воротам в какой-то паре кварталов от потрясённого человека. Мужчину едва не сбил ураган, устремившийся во врата с голодным воем.
Поверхность ещё подрагивала, но глаз уже различал синие волны ленивого, тёплого моря, красную почву, скалы и гору… нет, вулкан невероятной высоты, вздымающийся на фоне лазурного неба. Из глубины всплыло нечто внушительных размеров, розовато-серое, скользкое, а потом заторопилось в открывшуюся дыру, причём Даэману померещились бесчисленные ноги и исполинские ручищи существа. Воздух потемнел от мусора и пыли: это столкнулись встречные ветры, сразились, смешались - и улеглись.
Человек постоял минуту, всматриваясь в даль из-под руки, дабы не ослепнуть от рассеянного, но по-прежнему ненормально яркого сияния. К западу от небесной дыры заблестели под холодными лучами неведомого солнца каменные здания Парижского Кратера, а также арматурные бёдра и опустевший живот Великой Блудницы; потом их окутали тучи пыли, вырвавшейся из портала. Прочая часть города, невидимая и мокрая, продолжала скрываться в ночи.
С юга и севера донёсся поспешный скрежет железных ног. Из тёмного дверного проёма, до которого не успел дойти мужчина, выскочили двое войниксов. Стуча по камням хищными лезвиями, они бросились к жертве со всех конечностей.
Даэман взял их на мушку, подпустил поближе, всадил один болт в кожаный капюшон того, что бежал позади, а когда враг упал, - выпалил и второй, в грудь вожаку. Тварь повалилась, но продолжала ползти.
Сын Марины невозмутимо вытащил из колчана за спиной два зазубренных болта, перезарядил арбалет, опять прицелился - и оба наконечника с расстояния десяти футов точно вонзились в горб существа, где сходились нервные окончания. Чудовище наконец утихомирилось.
Теперь скрежет слышался с юга и запада.
Красноватое сияние озарило каждый закоулок, укрыться Даэману стало негде. Из гущи пыльного облака вознёсся грозный,,зловещий, ни на что не похожий рёв: как будто бы страшные проклятия на ужасном, нечеловеческом языке записали на плёнку и прокрутили задом наперёд.
Молодой мужчина не спеша зарядил самострел, последний раз обернулся на багровую гору в дыре, пробитой посреди небосвода и Парижского Кратера, и лёгкой трусцой, без паники, побежал к Дому Инвалидов.

25

Никто расставался с жизнью.
Харман возбуждённо расхаживал по комнатке на первом этаже Ардис-холла, приспособленной под импровизированный - и большей частью бесполезный - лазарет. Здесь находились книги для «глотания» с анатомическими таблицами, с описанием того, как оказывать первую помощь, лечить переломы костей и так далее, однако до сего дня один лишь Никто имел дело с более серьёзными ранами. Двое из тех, кого захоронили на свежем кладбище у северо-западного края ограды, скончались от боли в этом самом лазарете.
Ада не покидала супруга с тех пор, как он, пошатываясь, вошёл через северные ворота. Целый час она то брала его за руку, то прикасалась к локтю, словно желая увериться, что муж действительно здесь, подле неё. Только что Харман и сам лежал на соседней койке рядом с Никем, лечил глубокие порезы. Некоторые пришлось зашивать, и это было больно. Однако ещё больнее оказалось пользоваться самодельными обеззараживающими жидкостями - то есть, попросту говоря, неразбавленным спиртом и чем-то ещё в этом роде. А вот грек получил чересчур серьёзные раны, чтобы надеяться на доморощенные средства. Товарищи как могли смыли грязь, наложили несколько стежков на пострадавший скальп, обработали открытые участки плоти антисептиком - бородач даже не очнулся, когда на них лили алкоголь, - но рука была слишком сильно повреждена; она и на теле-то еле держалась при помощи потрёпанных связок, обрывков соединительной ткани да покалеченной кости. Не успели самозваные лекари наложить повязки, как те промокли от крови.
- Он умирает, да? - подала голос Ханна. Несчастная не выходила из лазарета ни на минуту, даже для того, чтобы сменить обагрённые одежды.
- Похоже на то, - сказал Петир. - Да, бедолаге не выжить.
- Почему он не приходит в себя? - промолвила молодая женщина.
- Должно быть, всему виной сотрясение мозга, - отозвался девяностодевятилетний. - Вряд ли это из-за рваных ран.
Ему захотелось выругаться. Это надо же, «проглотить» сотни томов по хирургии, а толку-то? Всё равно в подобных условиях и без опыта никто не рискнёт вскрывать голову ещё живого человека, чтобы ослабить внутричерепное давление, а если даже рискнёт… Так или иначе Одиссей-Никто обречён.
Ферман - добровольный санитар примитивного лазарета, «проглотивший» больше медицинских книг, чем Харман, задумчиво поднял голову (на случай операции он уже правил пилу и мясницкий нож), а затем негромко сказал:
- Скоро придётся решать, что нам делать с его рукой. - И он вернулся к точильному камню. Ханна повернулась к Петиру:
- Я слышала, он пару раз начинал бормотать по дороге. Ты хоть что-нибудь разобрал?
- Не совсем. Почти ничего. Кажется, это был язык, на котором говорил другой Одиссей, из туринской драмы…
- Греческий, - вставил супруг Ады.
- Не важно, - произнёс молодой человек. - Два слова прозвучали по-английски, но тоже без особого смысла.
- Какие слова? - встрепенулась женщина.
- Что-то там про «ворота»… И потом «взломать»… Вроде бы. Он еле слышно лепетал, я пыхтел, а стражники кричали… Мы уже приближались к северному входу. Наверно, хотел сказать: мол, если не откроют, взламывайте.
- Ерунда какая-то, - нахмурилась Ханна. Петир пожал плечами:
- Чего только не ляпнешь, когда ты почти в отключке.
- Возможно. - Харман прикусил губу, вышел из лазарета под руку с любимой женщиной и принялся расхаживать по просторному особняку.
Примерно пятьдесят человек из четырёхсот поселенцев Ардис-холла ужинали в главной столовой.
- Ты бы поела. - Супруг нежно погладил Аду по животу.
- А ты проголодался?
- Нет ещё.
Правду сказать, свежие раны в ноге не давали ему покоя, и еда всё равно не полезла бы в горло. Или же дело было в Одиссее, который лежал в лазарете, истекая кровью и наверняка умирая?
- Ханне придётся туго, - шепнула Ада.
Девяностодевятилетний мужчина рассеянно кивнул. Что-то по-прежнему грызло его подсознание, некая неуловимая мысль, которая упрямо не желала облекаться в слова.
В огромной зале, некогда предназначавшейся для танцев, за длинными столами трудились дюжины работников: прилаживали перья и бронзовые наконечники к деревянным стрелам, мастерили копья, гнули охотничьи луки. Многие поднимали глаза и приветливо кивали проходящей мимо хозяйке Ардис-холла и её мужу. Супруги отправились в жарко натопленную кузницу-пристройку, где трое мужчин и три женщины ковали лезвия для ножей и бронзовые клинки, а потом правили их с помощью крупных точильных камней. К утру, когда после ночной отливки принесут расплавленный металл для работы, здесь будет нестерпимая духота, подумалось Харману. Он задержался, чтобы коснуться почти завершённого меча: оставалось лишь обмотать рукоятку тонкими кожаными ремнями.
«Топорная работа. - Мужчине стало грустно. - Не только чудесный подарок Цирцеи, сотворённый неведомо кем и неведомо где, но даже простое оружие из древней туринской драмы многократно превзойдёт эту вещицу мастерством исполнения и строгим изяществом отделки». И ещё ему было горько, что первыми плодами человеческого труда за два с лишним тысячелетия явились вот эти грубые орудия для убийства: дождались-таки возвращения своего часа.
В кузницу ворвался Реман - видимо, спешил с вестями в особняк. С одежды мужчины капала вода, в бороде блестели сосульки. Совсем недавно, покончив с работой на кухне, он вызвался встать на караул.
- Что случилось? - осведомилась Ада.
- Войниксы, - выдохнул Реман. - Уйма войниксов. Ни разу столько не видел.
- Готовятся к атаке? - спросил Харман.
- Поддеревьями пока толпятся. Но их там не меньше сотни.
На всех дозорных башнях загудели колокола. Тревога. Если бы твари перешли в наступление, звучали бы охотничьи рога.
Столовая быстро пустела; одеваясь на бегу, люди хватали оружие и мчались на боевые позиции: у частокола, во дворе, у торцевой стены, в оконных и дверных проёмах, в портиках и на балконах особняка.
Девяностодевятилетний мужчина не тронулся с места. Так и застыл, будто скала посередине бурного потока.
- Харман? - прошептала жена.
Обернувшись, он повёл её против течения - назад, в лазарет, туда, где угасал Никто. Ханна уже оделась и нашла копьё, но ещё не решалась покинуть любимого. Прямо в дверях на друзей наткнулся Петир, однако вернулся к залитой кровью койке. Супруг Ады посмотрел на умирающего и сипло произнёс:
- Он не сказал «взломать ворота». Он сказал: «Златые Ворота». Колыбель у Золотых Ворот.
И тут на башнях затрубили рога.

26

Дырка в небесах - дело нешуточное. Даэману следовало немедля возвратиться в Ардис и рассказать об увиденном. Он понимал, но не мог этого сделать. Не потому что боялся неосвещённой дороги от огороженного частоколом павильона к особняку, растянувшейся на добрую милю с четвертью, - просто чувствовал, что пока не готов.
И молодой мужчина отправился в некое позабытое место, код которого нечаянно обнаружил полгода назад, помогая друзьям составлять подробную карту всех четырёхсот девяти факс-узлов, когда колонисты Ардиса искали связи с уцелевшими землянами, а заодно исследовали незнакомые направления. Здесь было жарко и много солнца. Павильон стоял на покатом холме под пальмами, широкие листья которых колыхались под ласковым морским бризом. У подножия расстилался пляж - белоснежный полумесяц, огибавший лагуну с такими прозрачными волнами, что даже с высоты сорокафутовых рифов глаз различал песчинки на дне. Ни «старомодных» людей, ни «постов» Даэман тут не встречал, хотя обнаружил на северном побережье лесистые руины города, построенного, по всей видимости, ещё до Финального факса.
Молодой мужчина заглядывал сюда примерно дюжину раз, чтобы спокойно предаться размышлениям. Войниксы и прочие опасные чудища, казалось, тоже не ведали о здешних местах. Лишь однажды у самого рифа какой-то плавучий ящер высунул из воды могучую шею, щёлкнул пастью и скрылся, держа в зубах тридцатифутовую акулу. Страшновато, конечно, но больше ничего такого не случалось.
Сын Марины сбежал по холму и сел на песок, положив рядом верный арбалет. Солнце припекало вовсю. Путешественник скинул увесистый заплечный мешок, намокшую куртку и, наконец, рубашку. Из кармана что-то свисало. Даэман вытащил, размотал - ах да, это же та самая туринская пелена, что лежала под пирамидой из черепов. Он брезгливо швырнул тряпку подальше. Затем избавился от ботинок, брюк, нижнего белья и нетвёрдой походкой направился к воде, даже не обернувшись на заросли: нет ли кого поблизости.
«Мама умерла».
Жестокая мысль поразила его, словно удар в живот, и молодого мужчину чуть снова не затошнило.
«Мертва».
Мужчина шагал нагишом навстречу прибою. Постоял на краю, позволив тёплым волнам плескаться у ног и уносить золотой песок из-под пальцев.
«Мертва».
Он уже никогда не увидит её лица, не услышит родного голоса. Никогда, никогда, никогда, никогда, никогда.
Даэман тяжело опустился на мокрый пляж. Колонист Ардис-холла считал, что уже примирился с думой о смерти как неизбежном конце, после того как лицом к лицу столкнулся с неприкрытой, бесстыжей реальностью собственной гибели восемь месяцев назад, на орбитальном острове Просперо.
«Я знал, что рано или поздно уйду из жизни. Но только не она. Не Марина. Это… несправедливо».
Кузен Ады всхлипнул, подавив нежданный смешок: надо же, нашёл чему удивляться! После Великого Падения умерли тысячи… Тысячи - он это знал наверняка, потому что находился среди посланников Ардис-холла в другие общины. Мужчина видел кладбища, он даже сам объяснял собратьям, как нужно рыть могилы, где будут гнить закопанные тела…
«Мама! Мама!» Долго ли ей пришлось мучиться? Может, Калибан забавлялся с добычей, истязал её, заставил страдать перед смертью?
«Я уверен, это был Калибан. Вот кто поубивал их всех. Невероятно, но это правда. Чудовище истребило целый город - и только ради того, чтобы добраться до моей матери, водрузить её череп на пирамиду из мёртвых голов, оставив несколько рыжих прядей, чтобы я не сомневался в её гибели. Калибан, ты сучий дерьмоед, гнидосос подколодный, урод, пальцем деланный, в горло йодом мазанный, разорви твою душу якорь, сто ежей тебе в…»
У Даэмана перехватило дыхание. В горле словно застрял неподатливый ком. Рот сам по себе раскрылся, как если бы мужчину снова затошнило, но несколько мгновений воздух не проходил ни туда, ни сюда.
«Мертва. Навеки. Мертва».
Сын Марины поднялся, вошёл в нагретую воду, нырнул, шумно вынырнул и, мощно работая руками, поплыл навстречу рифу, где бушевали волны и разбивались в белую пену, откуда однажды явилась доисторическая тварь, сожравшая акулу. Он всё сильнее и сильнее бил по воде, чувствуя, как соль обжигает глаза и щёки…
По крайней мере от этого вернулось дыхание. Мужчина одолел сотню ярдов - и вот лагуна распахнулась в открытое море, холодные потоки увлекали за собой, тяжеловесные волны с потрясающим грохотом разбивались за рифами, и Даэман чуть не поддался зову отлива, манящему прочь, дальше и дальше: ведь это не Атлантика, впереди никакой Бреши, тело может плыть сколько угодно, многие дни… но повернул и направился к берегу.
Выходя из воды, кузен Ады по-прежнему не волновался из-за своей наготы, но уже беспокоился за свою безопасность. Поднял просоленную левую руку, активировал функцию дальней сети. «Где это я?» Остров в южной части Тихого океана… Даэман едва не расхохотался. Девять месяцев назад, до встречи с Харманом, он и не подозревал, что Земля круглая, не догадывался о числе океанов и континентов, тем более не представлял себе, как они называются. Теперь ему всё это известно - а проку-то, шут возьми? Ровным счётом никакого, если подумать.
Ну и ладно, зато дальняя сеть не показала в округе ни единого «старомодного» человека или войникса. Даэман прошёл по пляжу, отыскал свои вещи, опустился на куртку, расстелив её наподобие одеяла, и вытянул загорелые ноги, покрытые песком.
В ту же секунду ветер подхватил пелену и понёс к воде. Не успев подумать, мужчина поймал на лету затейливо расшитую ткань, промокнул ею волосы, смял в руке и, упав на спину, вперился взглядом в чистое, как слеза, лазурное небо.
«Она мертва. Я держал её череп».
Откуда ему знать, что это был тот самый череп из сотни? Несколько прядей рыжих волос, оставленных ради грязного намёка, ещё ничего не доказывают. Однако Даэман не сомневался. А может, не стоило разлучать её с остальными? Нет, только не с Романом, чьё дурацкое упрямство в конце концов убило Марину. Нет уж, только не с ним. В уме возникла чёткая картинка: маленькая белая точка исчезает на фоне багровой кипящей лавы Парижского Кратера.
Кузен Ады поморщился и прикрыл веки. Но даже сквозь них проникала осязаемая боль, пронзая глаза хирургическими ланцетами при всяком воспоминании об этой ночи.
Даэману полагалось вернуться к товарищам и рассказать об увиденном: о том, что Калибан уже наверняка вторгся на Землю, о странной дыре в ночном небосводе, о страшилище, явившемся прямо оттуда.
Но тут в голове зазвучали вопросы, которые примутся задавать Никто, Харман, Ада или другие. «Почему ты уверен, что это был Калибан?»
Уверен, и всё. Молодой мужчина просто знал. Между ним и чудовищем возникла некая связь - в ту самую минуту, когда противники кувыркались в почти лишённом притяжения пространстве разрушенного собора на орбитальном острове Просперо. С ночи Падения сын Марины был убеждён: Калибан остался в живых, он каким-то немыслимым образом ускользнул на свободу и вырвался на Землю.
«Откуда тебе известно?»
Известно, и точка.
«Тогда объясни, как одному-единственному созданию ростом поменьше войникса удалось поубивать сотню обитателей Парижского Кратера, большую часть из которых составляли мужчины?»
Во-первых, он бы мог призвать на помощь клонов из Средиземного Бассейна - мелких калибано, которых Просперо создал несколько веков назад специально для защиты от войниксов Сетебоса, - но Даэман полагал, что этого не потребовалось. Бывший коллекционер бабочек чувствовал сердцем: людоед расправился в одиночку и с его матерью, и с прочими. «Чтобы послать мне весточку».
«Ладно. Если Калибан хотел тебя припугнуть, почему не явился в Ардис и не прикончил всех нас, оставив тебя на сладкое?»
Хороший вопрос. Мужчина догадывался почему. Он видел, как мерзкая тварь забавлялась с безглазыми ящерками, которых ловила в сточных прудах под землёй орбитального города, - дразнила их, мучила, прежде чем заглотить целиком. А ещё Калибан потешался над пленниками: над Сейви, Харманом и Даэманом, изводил их насмешками - прежде чем быстрее молнии кинуться на старуху, перегрызть ей горло и утащить мёртвое тело под воду, чтобы там полакомиться.
«Я для него - игрушка. Да и все мы».
«Что именно пересекло на твоих глазах дыру над Парижским Кратером?»
Ещё один хороший вопрос. Действительно, что? Пыль стояла столбом, вокруг яростно вращались мусорные смерчи, а сияние из иного мира попросту ослепляло. «Я видел, как огромный, склизкий мозг шагал на бесчисленных руках». Нетрудно вообразить себе реакцию обитателей Ардис-холла и прочих колоний на такие слова.
Впрочем, Харман не рассмеётся. Девяностодевятилетний мужчина был там, вместе с Даэманом и Сейви, которой оставалось жить считанные минуты; он слышал, как чудище тянуло почти нараспев, пыхтя, свистя и скрежеща противным голосом, поминая своего дрянного папашу: «Сетебос, Сетебос и Сетебос! - вопила тварь. - Помыслил пребывать средь холода луны…» И позже: «Помыслил, сам, однако, что Сетебос многорукий, как каракатица, деяньями ужасный, впервые поднял взор и вдруг проник, что в небеса не взмоет, не дано, и счастья там не обретет, но мир его - мир мыльных пузырей - реальным мирозданьям не чета, и доброе в сем мире столь же близко реальному добру и так же схоже, как схожи день и ночь».
По зрелом размышлении Даэман с Харманом решили, что орбитальный остров Просперо и есть «мир мыльных пузырей», а теперь дошла очередь и до «многорукого, словно каракатица» божества, которому поклонялся Калибан.
«А то существо, которое вышло из небесной дыры, каких оно было размеров?»
И в самом деле каких? Огромные постройки рядом с ним казались кукольными домиками. Да, но яркий свет, но ветер и пыль, но мерцающие склоны грозной горы позади ужасного гостя… Пожалуй, мужчина не стал бы говорить однозначно.
«Значит, придётся мне возвращаться».
- Господи Иисусе! - простонал Даэман.
Теперь-то он понимал, что использует не просто привычный с детства речевой оборот, а имя некоего Бога из той, Потерянной Эры.
- Господи Иисусе.
Возвращаться? Только не сегодня. Ему хотелось остаться здесь, на про гретом и солнечном, безопасном пляже.
«А для чего каракатица заявилась в Парижский Кратер? Уж не на встречу ли с Калибаном?»
Делать нечего, придётся отправиться туда и всё разведать. Но не сию секунду. И не сию минуту.
Голова раскалывалась от невыносимой боли; острые стрелы печали втыкались изнутри в глазные яблоки. Чёрт, какое же яркое солнце! Даэман прикрылся ладонью. Не помогло. Тогда он расправил туринскую повязку и положил на лицо, как не раз делал прежде. Не то чтобы мужчину когда-либо занимала драма (охота за редкими бабочками и соблазнение юных девиц - вот и всё, что его интересовало в недавнем прошлом), однако и он частенько предавался общей забаве - от скуки, а порой из лёгкого любопытства. Исключительно по привычке, отлично зная, что все пелены отключились в ночь Падения, заодно с электрической сетью и сервиторами, сын Марины, как обычно, пристроил вшитую микросхему на середине лба.
Мозг захлестнули живые картинки, голоса и телесные ощущения.

* * *

Ахилл стоит на коленях подле мёртвой амазонки Пентесилеи. Небесная Дырка уже сомкнулась, и побережье моря Фетиды простирается на юг и восток без единого следа Илиона или планеты Земля. Военачальники, сражавшиеся на стороне быстроногого, успели покинуть Марс до того, как это случилось. Большой и Малый Аяксы бежали, а с ними Диомед, Идоменей, Стихий, Сфенел, Эвриал иТевкр… Исчез даже многоумный Одиссей, сын Лаэрта. Некоторые ахейцы - Менипп, Эвхенор, Протесилай и его боевой товарищ Подаркес - остались недвижно лежать на камнях, среди поверженных и ограбленных амазонок. Ужас и всеобщее смятение, охватившее всех, когда портал задрожал и начал закрываться, обратили в бегство даже самых верных спутников Пелида - мирмидонцев, уверенных, что их герой и предводитель удирает заодно с ними.
И вот Ахиллес остался наедине с погибшей красавицей. Со стороны отвесных скал у подножия Олимпа налетает марсианский ветер, завывает в пустых доспехах, треплет окровавленные вымпелы на древках копий, которые пригвождают павших к алому грунту.
Быстроногий мужеубийца нежно кладёт голову и плечи Пентесилеи себе на колено, заливаясь слезами при виде того, что сам сотворил. Раны в пронзённой груди уже не кровоточат. Пятью минутами раньше Ахилл торжествовал победу, восклицая над убитой царицей:
- Неразумная девчонка! Не знаю, что наобещал тебе старый Приам за победу, но только вот она, твоя награда! Дикие звери и птицы растерзают белую плоть!
И он рыдает ещё сильнее, скорбя о собственных словах, не в силах отвести тоскующего взора от чистого лба и всё ещё розовых губ. Нарастающий ветер колышет золотые локоны амазонки; мужчина жадно смотрит, не дрогнут ли её ресницы, не распахнутся ли сомкнувшиеся веки. Горькие слезы героя мешаются с пылью на девичьих щеках; ахеец отирает грязь краем своей одежды. Ресницы лежат, не дрогнув. Глаза не открываются. Брошенное в ярости копьё пробило насквозь не только прекрасную всадницу, но и коня.
- А ведь ты должен был взять её в жёны, сын Пелея, но не убить.
Ахиллес поднимает затуманенный слезами взор; неподалёку, против солнца, вырисовывается знакомая фигура.
- О богиня Афина… - Мужеубийца всхлипывает, подавившись невольными словами.
Средь сонма олимпийцев нет у него злее врага, чем Паллада. Ведь это она заявилась к нему в стан восемь месяцев назад, убила дражайшего сердцу Патрокла, это её быстроногий мечтал прикончить в то время, пока воевал с остальными богами, нанося им несметные раны… А теперь в душе не осталось ни капли ненависти, одна лишь неизбывная печаль из-за смерти возлюбленной.
- Глазам своим не верю, - произносит бессмертная, возвышаясь над ним. На длинном золотом копье и латах сияет низкое предвечернее солнце. - Пролетело двадцать минут с тех пор, как ты желал - да нет же, рвался, - скормить это юное тело зверям и птицам. И вот - оплакиваешь.
- Я ещё не любил её, когда убивал, - с трудом признаётся грек, нежно стирая с лица Пентесилеи грязные полосы.
- Да ты вообще никогда не любил, - молвит богиня. - По крайней мере женщин.
- Но я делил своё ложе со многими, - возражает Ахилл, по-прежнему не в силах оторваться от милых черт. - Ради страсти к прекрасноланитной Брисеиде я даже повздорил с Агамемноном.
Афина смеётся.
- Она же была наложницей, о сын Пелея! Как и прочие женщины, с которыми ты переспал, не исключая и той, что родила тебе Пирра, или Неоптолема, как однажды назовут его аргивяне. Все они были рабынями, рабынями твоего мужского эго. До нынешнего дня ты не знал настоящей любви, быстроногий.
Ахиллесу хочется встать и сразиться с бессмертной, которая стала ему заклятой противницей, когда убила дорогого душе Менетида, из-за которой он и повёл ахейцев на битву с богами, - но чувствует, что не в силах выпустить из объятий мёртвую амазонку. И пусть её отточенное копьё пролетело мимо цели: в сердце героя зияет неисцелимая рана. Ещё ни разу, даже после гибели Патрокла, Пелид не терзался такой беспросветной тоской.
- Почему… сейчас-то? - сетует он, сотрясаясь от рыданий. - И почему… она?
- Всему виною проклятие, наложенное на тебя повелительницей похоти Афродитой, - говорит богиня и не торопясь обходит мужеубийцу, поверженного коня и царицу, так чтобы кратковечный мог взирать на неё, не оборачиваясь нарочно. - Это она со своим распутным братцем Аресом вечно противилась твоим желаниям, отнимала друзей, отравляла каждую радость. Это она прикончила Патрокла восемь месяцев назад и унесла бездыханное тело.
- Но… Я же был там… Я видел…
- Ты видел богиню любви в моём обличье, - перебивает Паллада. - Думаешь, мы не умеем перевоплощаться в кого захотим? Хочешь, я сейчас же приму вид Пентесилеи, и ты утолишь свою похоть не с мёртвой, а с очень даже живой красавицей?
Ахиллес в изумлении разевает рот.
- Афродита… - произносит он минуту спустя, словно выплёвывает ругательство. - Убью суку. Афина тонко улыбается.
- Давно пора было совершить сей в высшей степени достойный поступок, о быстроногий Пелид. Позволь я дам тебе кое-что.
В её ладони возникает маленький, украшенный драгоценными камнями клинок.
Бережно переложив любимую на правую руку, ахеец принимает подарок левой.
- Ну и что это?
- Кинжал.
- Сам вижу, что кинжал! - рычит Ахиллес, невзирая на бессмертный ранг собеседницы, третьерожденной среди богов, дщери верховного Зевса. - Клянусь Аидом, разве недостаточно мне собственного меча и большого ножа для разделки мяса? Забери свою игрушку обратно.
- Но этот клинок особый, - говорит Афина. - Им ты сможешь убить даже бога.
- Я и с обычным оружием резал их дюжинами.
- Резал, верно, - кивает Паллада. - Но только не лишал жизни. Моё лезвие способно причинить олимпийской плоти столько же вреда, сколько твой жалкий меч - какому-нибудь кратковечному.
Герой поднимается, с лёгкостью переместив тело царицы на плечо. Теперь клинок сверкает у него в правой руке.
- С какой, интересно, радости ты даёшь мне сей щедрый подарок? Долгие месяцы наши стороны воевали друг с другом, и вдруг ты предлагаешь себя в союзницы?
- На то есть свои причины, сын Пелея. Где Хокенберри?
- Хокенберри?
- Да, этот бывший схолиаст, а ныне тайный лазутчик Афродиты, - произносит бессмертная. - Он ещё жив? Мне нужно потолковать с этим смертным, но я до сих пор не знаю, где его искать. С недавнего времени защитное поле моравеков не даёт божественным взорам видеть, как прежде.
Ахиллес озирается и удивлённо моргает; кажется, он лишь теперь заметил, что стал единственным из живых людей, кто задержался на красной равнине Марса.
- Хокенберри был здесь пару минут назад. Мы разговаривали как раз перед тем, как я… её… пронзил… - Из глаз мужчины снова бегут потоки слез.
- Жду, не дождусь, когда мы с ним снова встретимся, - бормочет Паллада себе под нос. - Настал день расплаты, которого кратковечный так долго мечтал избежать.
Протянув могучую, стройную руку, она поднимает лицо героя за подбородок и смотрит прямо в глаза.
- Желаешь ли ты, о Пелеев сын, увидеть эту женщину… вернее, амазонку… живой и к тому же своей невестой? Ахиллес округляет глаза.
- Я желаю только избавиться от любовных чар, богиня. Паллада качает головой, облечённой в золотой шлем. Багровое солнце окутывает блеском её доспехи.
- Феромоны вынесли приговор, и он окончателен. Дышит она или нет, Пентесилея - твоя первая и последняя страсть в этой жизни. Так хочешь ли ты получить её невредимой?
- Да!!!- кричит сын Пелея и шагает вперёд, с любимой женщиной на плече и безумным блеском в очах. - Воскреси мне её!
- Никому из богов и богинь это, увы, не под силу, - печально молвит Афина. - Помнишь, как ты однажды сам говорил Одиссею: дескать, можно, что хочешь, добыть - и коров, и овец густорунных, можно купить золотые треноги, коней златогривых, - жизнь же назад получить невозможно (заметь, ни мужу, ни женщине, о быстроногий); её не добудешь и не поймаешь, когда чрез ограду зубов улетела. Даже верховный Зевс не имеет власти над ужасными вратами смерти, Ахилл.
- Тогда какого хрена ты здесь обещаешь? - рявкает мужеубийца.
Ярость клокочет в нём наравне с любовью - они точно масло и вода, точно пламя и… нет, не лёд, но другой вид огня. Грек чересчур проникается этой самой яростью и чересчур крепко сжимает в руке кинжал, пригодный для разделывания богов и богинь. Он даже суёт оружие за широкий пояс - так, от греха подальше.
- Вернуть Пентесилею из мёртвых можно, - продолжает Афина. - Только не в моих это силах. Я могу лишь окропить её тело особой амброзией, избавляющей от любого тлена. Покойная навеки сохранит и нежный румянец на щеках, и еле заметную толику живого тепла, что угасает сейчас под твоими пальцами. Её красота никогда не увянет.
- А мне-то что проку? - гаркает быстроногий. - Ты что, и вправду принимаешь меня за поганого некрофила?
- Ну, это уж твоё личное дело. - Собеседница скабрезно подмигивает, и рука Пелида снова тянется к подаренному клинку.
- Но если ты у нас - человек действия, - продолжает бессмертная, - полагаю, тебе не составит большого труда вознести любимую на вершину Олимпа. Там, у самого озера, располагается огромное здание, в котором - это и есть наш секрет - в прозрачных, наполненных некоей жидкостью баках чуждые этому миру создания залечивают все наши раны, любые повреждения, возвращая улетевшую жизнь, по твоему же удачному выражению, обратно за ограду зубов.
Герой поворачивается, измеряет взглядом внушительную гору, блистающую в солнечных лучах. Ей нет конца. Вершина теряется где-то за облаками. Крутые скалы у подножия - всего лишь безобидное начало, подступ к исполинскому массиву - и сами не ниже четырнадцати тысяч футов.
- Значит, на Олимп… - задумчиво произносит Ахилл.
- Раньше там был эскалатор… Ну, лестница такая, - поясняет Афина, указывая долгим копьём. - Видишь вон те развалины? По ним добираться по-прежнему проще всего.
- Но мне придётся сражаться на каждом шагу, - жутко ухмыляется кратковечный. - Мы ведь ещё воюем с богами. Паллада сверкает зубами в ответ.
- Богов сейчас занимают междоусобные битвы, сын Пелея. К тому же все в курсе, что Брано-Дыра захлопнулась и смертные больше не угрожают Олимпу. Могу поспорить, никто тебя не заметит и не помешает в пути. А вот когда окажешься на месте, бессмертные, пожалуй, забьют тревогу.
- Афродита, - шипит быстроногий мужеубийца.
- Да, она непременно там будет. И ещё Арес. Создатели маленькой преисподней, в которой ты сейчас очутился. Дозволяю тебе прикончить обоих. А за свою поддержку, милость и чудесную амброзию я попрошу лишь об одной услуге.
Ахиллес оборачивается, молча ждёт.
- Уничтожь прозрачные баки, как только воскресишь свою амазонку. Прикончи Целителя - огромную, похожую на сороконожку тварь, безглазую и со множеством рук. Разрушь без остатка всё, что найдётся в том зале.
- Богиня, разве твоё бессмертие от этого не пострадает?
- С этим я сама разберусь, о сын Пелея.
Афина Паллада протягивает руки ладонями вниз, и золотые капли амброзии падают на окровавленное, пронзённое тело Пентесилеи.
- Иди же. А мне пора заниматься своими делами. Скоро решится судьба Илиона. А твой жребий здесь, на Олимпе. Она указывает на вулкан, уходящий громадой в небо.
- Ты говоришь так, словно я наделён божественной силой и властью, - шепчет ахеец.
- Ты всегда был наделён ими, сын Пелея, - изрекает Паллада и, воздев незанятую руку для благословления, квитируется прочь.
Раздаётся негромкий хлопок: это воздух устремляется в образовавшийся вакуум.
Ахиллес опускает царицу наземь, подле других мертвецов, но лишь затем, чтобы завернуть её тело в самое чистое покрывало, какое только удаётся разыскать в боевом лагере. Затем находит свой щит, копьё и шлем, походный мешок с хлебами, кожаные мехи с вином, которыми запасся несколько часов назад - как давно это было! Наконец, приладив оружие, он преклоняет колени, поднимает убитую амазонку и шагает навстречу вулкану Олимпу.
- Вот дерьмо! - Даэман стягивает с лица туринскую пелену.
Сколько прошло минут? Он проверяет напульсную функцию ближней сети. В округе - ни единого войникса. Окажись они рядом, уже давно бы разделали мужчину, как пойманного лосося, пока он здесь прохлаждался, захваченный драмой.
- Ну и дерьмо, - повторяет бывший коллекционер. Никакого ответа. Лишь волны негромко плещут о берег.
- Что же сейчас важнее? - бормочет сын Марины. - Как можно скорей доставить эту заработавшую штуковину в Ардис-холл и разобраться, зачем Калибан оставил её для меня? Или вернуться в Парижский Кратер и разведать, что на уме у многорукого-словно-каракатица?
С минуту он тихо стоит на коленях, потом поднимается с песка, убирает расшитую пелену в заплечный мешок, вешает меч на пояс, подхватывает лук и устремляется на пригорок, к заждавшемуся факс-павильону.

27

Затемно пробудившись, Ада увидела в комнате сразу трёх войниксов. Один из них держал между длинными пальцами-лезвиями отсечённую голову Хармана.
Тут женщина проснулась по-настоящему, среди предрассветных сумерек, чувствуя, как бешено колотится сердце. Рот её был широко разинут, как если бы готовился испустить вопль ужаса.
«Милый!»
Она выкатилась из постели, присела на краешке, обхватила виски ладонями. Кровь грохотала, не унимаясь, даже голова кружилась. Невероятно: как это Ада смогла забыться, пока супруг ещё на ногах. Всё-таки глупая штука - беременность, подумалось ей, подчас ощущаешь себя предательницей.
Хозяйка Ардис-холла заснула прямо в одежде - в холщовых штанах, жилетке, блузке и толстых носках. Будущая мать как смогла уложила волосы и разгладила длинную юбку, чтобы не выглядеть неряхой. Прикинула, не взять ли немного драгоценной горячей воды из общих запасов и принять ванну, но переду- ' мала. Мало ли что могло произойти за час или два, с тех пор как она задремала. Ада обулась и поспешила вниз по лестнице.
Харман стоял в передней гостиной с широкими, ещё не разбитыми остеклёнными стенами, за которыми открывался вид на южную лужайку до невысокого частокола. Хмурые тучи не только совершенно застили восходящее солнце, но и начали сыпать белой крупой. Молодая женщина лишь однажды видела подобное в Ардисе, да и то - в детстве. Около дюжины колонистов обоего пола, в том числе и Даэман со странным румянцем на лице, негромко переговаривались у самой стены, глядя на снегопад.
Ада наспех обняла кузена и тут же прижалась к супругу, обвив его шею рукой.
- Как там Оди… - начала она.
- Никто пока жив, но уже одной ногой в могиле, - тихо промолвил девяностодевятилетний мужчина. - Он потерял много крови. Дышит с усилием, всё хуже и хуже. Лоэс говорит, через час или два ничто не поможет. Вот решаем, как нам следует поступить… - Он обнял жену за талию. - Даэман привёз ужасные вести о своей матери.
Хозяйка Ардис-холла выжидающе посмотрела на друга. Неужели Марина окончательно отказалась переезжать? Они с кузеном дважды наведывались к ней за последние восемь месяцев, но так и не смогли переубедить упрямицу.
- Она мертва, - сказал молодой мужчина. - Калибан убил её и всех обитателей башни.
Ада прикусила сустав пальца чуть ли не до крови, проговорила:
- О, Даэман, как я тебе сочувствую… - И только потом, осознав услышанное, прошептала в ужасе: - Калибан?
Рассказы Хармана об орбитальном острове Просперо уверили её, что чудовище там и подохло.
- Калибан? - беспомощно повторила будущая мать, ещё не стряхнувшая с разума бремя ночного кошмара. - Ты уверен?
- Да, - отвечал кузен.
Ада обвила его руками; напряжённый и твёрдый, точно скала, молодой мужчина рассеянно погладил её по плечу: должно быть, ещё не пришёл в себя от потрясения.
Разговор перекинулся на оборону особняка минувшей ночью. Войниксы пошли в атаку около двенадцати часов, тварей было не меньше сотни, а то и полутора - моросящий дождь и кромешная мгла не давали разглядеть наверняка, - и все устремились на частокол одновременно с трёх разных сторон. Это было самое крупное и, без сомнения, самое слаженное нападение в истории Ардиса.
Защитники перебили войниксов перед самым рассветом. Вначале разожгли гигантские жаровни, потратив бесценные, сэкономленные нарочно для этой цели керосин и бензин-растворитель, осветив ограду и поля за нею, после чего обрушили на врага сущий шквал прицельного арбалетного огня. Болты далеко не всегда попадали по панцирям или кожаным наростам противников, гораздо чаще получалось наоборот, так что к утру колонисты лишились огромной части своих запасов, зато поубивали дюжины войниксов: команда Лоэса насчитала на полях и в лесу пятьдесят три недвижных тела.
Некоторые твари успели перепрыгнуть частокол (войниксы, подобно гигантским кузнечикам, умели скакать прямо с места на тридцать футов и выше) и прорвались к воротам, но не в сам особняк - там их остановили «тыловые бойцы» с острыми пиками. Восемь человек получили ранения, из них только двое пострадали всерьёз: женщине по имени Кирик раздробило руку, а Ламан, приятель Петира, лишился четырёх пальцев. Правда, в последнем случае виноваты были не вражеские лезвия, а свой же товарищ по оружию, неудачно замахнувшийся мечом.
Но именно соньер помог колонистам переменить ход битвы.
Харман поднял овальный диск со старой платформы джинкеров, расположенной высоко на крыше Ардис-холла. Хотя в машине имелось шесть мелких углублений с мягкой обивкой, позволяющих лежать навзничь, Петир, Лоэс, Реман и Ханна предпочитали стрелять с колена: мужчины из винтовок, дама - из лучшего арбалета, который смастерила своими руками.
Опускаться ниже шестидесяти футов, опять же из-за повышенной прыгучести войниксов, было рискованно, однако и этого оказалось достаточно. Даже в дождь и в кромешном сумраке летучим стрелкам удалось остановить нашествие тварей, которые носились, точно тараканы, и прыгали, будто саранча на сковородке. Харман повёл соньер меж высоких деревьев у подножия и на вершине холма. Защитники пускали с укреплений тучи горящих болтов; катапультированные шары пылающего, шипящего бензина-растворителя озаряли тёмную ночь. Войниксы разбегались, воссоединялись и нападали снова, но после шестой попытки наконец убрались прочь. Часть их отправилась к дальней реке, часть - на северные холмы.
- Интересно, почему они отступили? - произнесла молодая женщина по имени Пеаен. - Почему перестали атаковать?
- Как это почему? - изумился Петир. - Мы перебили треть их войска!
Девяностодевятилетний мужчина скрестил на груди руки, мрачно глядя на тихо падающий снег.
- Кажется, я понял, о чём ты, Пеаен. Мудрая постановка вопроса. Действительно, что вынудило тварей прервать сражение? Кто-нибудь видел, чтобы войниксы реагировали на боль? Их можно убить… но не заставить горевать по этому поводу. Мне тоже неясно: почему они разбежались, вместо того чтобы биться с нами до последнего?
- Кто-то их отозвал, - вставил Даэман. - Или что-то. Ада покосилась на кузена. В течение последних девяти месяцев решимость и силы молодого мужчины заметно крепли с каждым днём. И вот во что он превратился: безучастный вид, рассеянный взор, монотонный голос… Ужасная гибель матери если не доконала беднягу, то собиралась доконать в самом ближайшем будущем.
- Если войниксов отозвали, кто бы это мог сделать? - подала голос Ханна. Ей не ответили.
- Даэман, - заговорил наконец Харман, - начни-ка свою историю ещё раз, для Ады. И постарайся припомнить: вдруг ты что-нибудь упустил.
Длинная гостиная мало-помалу заполнялась людьми. Лица у всех были усталые. Слушатели не задавали вопросов и не перебивали рассказчика.
Скучным, бесцветным тоном Даэман поведал о бойне в башне Парижского Кратера, о пирамиде из черепов, о единственном не забрызганном кровью предмете - туринской пелене, о том, как сумел её активировать позже, отправившись по факсу кое-куда ещё… Он решил не уточнять, куда именно. Зато изложил все подробности насчёт появления дырки над городом и описал вышедшую оттуда гигантскую тварь - нечто вроде мозга, передвигающегося на невообразимых руках.
После передышки, по его словам, Даэман вернулся ненадолго в Ардис. Охранники павильона, стоявшие на укреплениях с оружием и зажжёнными факелами, рассказали ему про ночные перемещения войниксов, про шум сражения и всполохи огненных шаров, долетающие со стороны особняка. Мужчину так и разбирало отправиться туда пешком, но люди на баррикадах отговорили пускаться в путь затемно, да ещё через лес, полный войниксов: ведь это была бы верная смерть.
И тогда кузен Ады оставил туринскую пелену капитанам охраны - Касману и Греоджи, поручив одному из них факсовать на Чом или в иное безопасное место, если твари вздумают напасть до его, Даэмана, возвращения.
«Мы уже и так хотели воспользоваться узлом, когда эти мерзавцы атакуют, - отвечал Греоджи. - Установили даже очерёдность: одни уходят, остальные прикрывают. Не рисковать же головами ради павильона!»
Бывший коллекционер бабочек молча кивнул и факсовал обратно в Парижский Кратер.
Выбери он Дом Инвалидов - тот, что поближе к центру, - не говорил бы теперь со своими друзьями, однако Даэман предпочёл Охраняемого Льва. Главная часть Парижского Кратера переменилась до неузнаваемости. Портал оставался на прежнем месте, источая бледный солнечный свет, но середину города сковала ветвистая сеть из голубого льда.
- Неужели там такая стужа? - поинтересовалась Ада.
- Когда подойдёшь поближе, то да, - пояснил молодой мужчина. - А в нескольких шагах поливал обычный промозглый дождик. Думаю, это и не лёд вовсе. Просто что-то холодное и прозрачное, но живое, вроде паутины на айсберге. В сердце Парижского Кратера эта дрянь затянула каждую башню, улицу и бульвар.
- Ты нашёл то… ну, существо… которое вылезло из небесной дырки? - спросила Эмма.
- Нет. Не смог подобраться. Никогда ещё не видел столько войниксов. Здание Охраняемого Льва - вы ведь помните, это старинный транспортный центр на рельсах, с удобными посадочными площадками на крыше, - так вот оно кишело мерзкими тварями… - Даэман покосился на девяностодевятилетнего товарища по приключениям. - Мне даже вспомнился Иерусалим.
- Так много? - только и произнёс Харман.
- Так много. Но ещё не всё. Я кое-что не рассказал.
Все молча ждали. Снаружи продолжал валить белый снег. Из лазарета донёсся стон, и Ханна сбежала проверить, как чувствует себя Одиссей-Никто.
- Из Парижского Кратера бьёт синий луч света, - промолвил Даэман.
- Синего цвета? - удивилась женщина по имени Лоэс. И только трое слушателей понимающе нахмурились.
- Такой же, как в Иерусалиме? - спросил девяностодевятилетний путешественник. Ада и Петир тоже были наслышаны об этой загадке.
- Ну да, - подтвердил молодой мужчина.
- А нельзя говорить яснее? - возмутилась рыжеволосая Оэллео.
- В прошлом году мы уже видели нечто подобное в городе около пересохшего Средиземного Бассейна. Сейви, наша опытная спутница, толковала, что луч составлен из… Как там правильно, Даэман? Из тахионов?
- Вроде того.
- Тахионов, - продолжал супруг Ады. - Если не ошибаюсь, он содержал коды всех представителей её расы, населявшей Землю до Финального факса. То есть этот луч и был Финальным факсом.
- Не понимаю, - устало сказал Реман. Даэман покачал головой.
- И я. Даже не знаю, откуда взялся странный свет - может, его принесла тварь из небесной дыры, а может, наоборот, луч сам её вызвал. Но есть ещё одна новость. Очень плохая.
- Хуже остальных? - рассмеялась Лоэс. Мужчина даже не улыбнулся.
- Надо было срочно выбираться из Кратера, подальше от орд войниксов, и я подумал: куда? В Ардис-холле ведь ещё не рассвело. Ну и начал факсовать по всем знакомым местам: Беллинбад, Уланбат, Чом, Дрид, потом в поместье Ломана, Киев, Фуего, Деви, Сатл Хейтс, а после - в Мантую и наконец в башню Кейптаун.
- Ты хотел их предупредить, - вставила Ада.
- Конечно.

Предыдущая страница 9 Следующая страница


Олимп 10

- И что здесь дурного? - осведомился Харман.
- В Чоме и в Уланбате открылись такие же дыры. В сердце колоний раскинута ледяная паутина и бьют в небеса голубые лучи. Сетебос и там побывал.

28

Четыре десятка слушателей потрясённо переглянулись. А потом рассказчика захлестнула волна недоуменных вопросов. Даэман и Харман принялись объяснять, как именно выражался Калибан с орбитального острова о своём божестве - «многоруком, словно каракатица» Сетебосе.
Всех беспокоила судьба Уланбата и Чома. Второй из узлов молодой мужчина успел разглядеть лишь издали - тот на глазах зарастал голубой паутиной. А в Уланбат он для верности факсовал сразу на семьдесят девятый уровень Небесных Колец и с опоясывающей террасы увидел за милю от себя сияющую дырку над пустыней Гоби. Таинственные нити похожего на лёд вещества уже переползали с наружных построек на нижние уровни Колец. Семьдесят девятый этаж был чист от «паутины», однако надолго ли?
- Там было много людей? - не удержалась Ада.
Олимп
- Ни одного.
- А войниксов?
- Целые сотни. Так и шныряли вокруг паутины, по ней и внизу. Только не в самих Кольцах.
- Куда же подевались жители? - жалобно спросила Эмма. - В Уланбате хватало оружия: мы сами меняли его на местный рис и одежду…
- Должно быть, они спаслись через факс, как только увидали небесный портал, - заметил Петир.
Аде его убеждённость показалась немного наигранной.
- Но если все успели бежать, - рассудительно вставила Эмма, - почему из Уланбата и Чома никто не явился к нам просить убежища? Целых три города, вместе с Парижским Кратером, - это же уйма народа, десятки тысяч «старомодных», как мы. И где же они? Греоджи, Кае, - обратилась она к начальникам стражи, недавно вернувшимся из ночного караула, - сегодня при вас были новые беженцы? Кто-нибудь факсовал из других мест?
Греоджи покачал головой.
- Только Даэман Ухр. Уже под утро и вчера поздно вечером. Хозяйка Ардис-холла выступила на середину круга.
- Послушайте… предлагаю обсудить это потом. А сейчас мы все утомились. Некоторые всю ночь не смыкали глаз. Многие даже не ели с тех пор, как началась заварушка. Стоман, Кэл, Боман, Элле, Анна и Уру приготовили кучу снеди на завтрак. Те, кому пора вставать на караул, сначала ваша очередь. И не жалейте кофе, пейте больше. Остальным тоже не помешает подкрепиться и немного прикорнуть. Реман просил напомнить, что в десять утра будет литьё. В три пополудни встречаемся в бывшей бальной зале, устроим собрание всех членов общины.
Люди ещё потолпились, приглушённо переговариваясь между собой, но всё-таки разошлись - кто на завтрак, а кто по делам.
Харман заторопился в лазарет, на ходу подмигнув Аде и Даэману. Кузен с кузиной подождали, когда разбредутся остальные, и тронулись вслед за ним.
Хозяйка Ардис-холла тайком потолковала с Томом и Сирис - добровольными медработниками, которые оказывали раненым первую помощь, а также ночь напролёт приглядывали за Никем. Ада отправила их на завтрак в общую столовую, и в лазарете остались пятеро. Ханна неотлучно сидела у постели потерявшего сознание больного, Даэман и супруги стояли рядом.
- Как в старые денёчки, - произнёс девяностодевятилетний мужчина, намекая на время девятимесячной давности, когда вся пятёрка странствовала заодно, ещё в компании Сейви.
- Только вот Одиссей умирает, - без выражения сказала Ханна, сжимая руку древнего грека в своей, так что переплетённые пальцы обоих побелели от напряжения.
Харман приблизился и посмотрел на бесчувственное тело. Наложенные час назад повязки насквозь пропитались кровью. Под сомкнутыми веками - никакого движения. Бледные, как и кончики пальцев, губы слегка раскрылись, из них вырывалось такое неглубокое, такое прерывистое, такое неверное дыхание.
- Я думаю забрать его на Мачу-Пикчу, к Золотым Воротам, - промолвил муж Ады.
Всё изумлённо уставились на него.
- Хочешь сказать, когда он… умрёт? - пересилила себя Ханна. - Чтобы там похоронить?
- Нет. Сейчас. И чтобы спасти.
Пальцы жены пребольно впились в руку мужчине, он едва не вскрикнул от неожиданности.
- О чём ты? - Большие настойчивые глаза требовали ответа.
- Помните, что сказал Никто Петиру вчера вечером у стены, прежде чем потерял сознание? По-моему, он просил доставить себя в саркофаг на Мачу-Пикчу.
- Что ещё за саркофаг? - не понял Даэман. - Я видел только гробы из хрусталя.
- Криотемпоральные колыбели, - поправила Ханна, старательно выговаривая по слогам. - Точно, были такие. Сейви про них рассказывала. Она и сама провела там несколько столетий и там же нашла спящего Одиссея за три недели до нашей первой встречи.
- Да, но старуха редко баловала нас правдой, - возразил Харман. - Может, и вообще никогда. Грек признавался, что знает её много дольше. Как же, ведь они на пару распространяли на Земле туринские пелены, мода на которые появилась одиннадцать лет назад.
Ада нащупала в кармане расшитую ткань с микросхемой, оставленную для неё Даэманом.
- Вот и Просперо… там, наверху… намекал, - продолжал девяностодевятилетний, - что мы, дескать, не готовы понять всего насчёт Одиссея. Да и сам бородач, перебрав за ужином сладкого вина, всё время болтал о некой колыбели, шутил, что хорошо бы туда вернуться.
- Может, он имел в виду хрустальные гробы… э-э-э… саркофаги? - предположила Ада.
- Не думаю. - Харман принялся расхаживать взад и вперёд между пустыми койками. Все прочие жертвы минувшего сражения предпочли выздоравливать в собственных комнатах особняка или в наружных казармах, и только Никто долежал до утра. - Чует моё сердце: там, у Золотых Ворот, спрятано что-нибудь вроде целительной колыбели.
- Зелёные черви, - прошептал Даэман, и его лицо, белое точно мел, побледнело ещё сильнее.
Ошеломлённая Ханна даже выпустила руку любимого. Видимо, клетки её тела сохранили остаточную память о пребывании в лазарете Просперо на орбитальном острове, пусть даже разум отрёкся от неприятного бремени.
- Сомневаюсь, - поспешил возразить Харман. - Мы ведь не обнаружили там ничего похожего на целебные баки небесного лазарета. Ни зелёных червей за стеклом, ни оранжевой жидкости. Надо полагать, колыбель укрыта где-то ещё.
- Так это всего лишь догадки, - равнодушно, чуть ли не грубо вставила Ада.
- Ну да. Всего лишь догадки. - Мужчина устало потёр щёку. - Но что-то мне подсказывает: если Никто… э-э-э… Одиссей… не скончается по дороге, у нас появится надежда спасти ему жизнь.
- Это невозможно, - отрезала хозяйка Ардис-холла.
- Почему нет?
- Потому что соньер нужен здесь. Без него не отбиться от войниксов, если твари нагрянут ночью. Вернее, когда нагрянут.
- Да ведь я обернусь дотемна, - заверил её супруг.
- Как это? - Ханна даже вскочила. - Я же была тогда с вами и Сейви. До Золотых Ворот добираться не меньше дня!
- Можно и побыстрее, - загадочно произнёс Харман. - Старуха нарочно включила самую тихую скорость, чтобы нас не пугать.
- И насколько быстрее? - осведомился Даэман. Муж Ады замялся.
- Ну… намного. Соньер утверждает, что способен достичь Золотых Ворот Мачу-Пикчу за тридцать восемь минут.
- За тридцать восемь минут? - воскликнула хозяйка Ардис-холла, которая тоже не забыла того утомительно долгого перелёта.
- Значит, соньер сказал? - разочарованно протянула её подруга. - И когда же? Кажется, эти машины не умеют разговаривать.
- Так оно и было до сегодняшнего утра, - кивнул девяностодевятилетний. - Но я тут улучил минутку сразу после битвы, повозился с машиной и ухитрился подключиться к дисплею через напульсную функцию.
- Как тебе удалось? - удивилась жена. - Я несколько месяцев искала новые функции, а всё без толку. Харман опять потёр щёку.
- А мне надоело, и я просто спросил, как это сделать. Оказалось, нужно представить себе три зелёных кружочка внутри алых окружностей побольше. Проще простого.
- И что, соньер тебе объяснил, как долго будет в пути? - недоверчиво поинтересовался Даэман.
- Да нет, он показал, - мягко возразил девяностодевятилетний. - Диаграммы, карты, сопротивление воздушных потоков, скоростные векторы. Всё это возникло перед глазами, ну, как на дальней сети. А то и как…
Он запнулся.
- Как на сплошной, - закончила Ханна.
Прошлой весной друзья поочерёдно испытали головокружительное потрясение от нового дара, доступ к которому показала им Сейви. Но пользоваться им так и не научились: не могли управлять чересчур большим потоком информации.
- Ага, - кивнул супруг Ады. - Вот я и прикинул: если забрать Одиссея… э-э-э… Никого прямо сейчас, можно было бы поискать целительную колыбель, а если не найдётся - оставить его в хрустальном гробу и вернуться к трём часам дня. Успею на общее собрание… чёрт, даже на ленч.
- Он может не пережить полёта, - безучастно произнесла Ханна.
Бедняжка не отрываясь глядела на любимого мужчину, до сих пор не приходящего в сознание, и жадно ловила хриплые вздохи.
- Он и до завтра не дотянет, при нашей-то медицине. Какие же мы все… мать нашу… невежды! - Харман грянул кулаком по крышке деревянного ящика и тут же отдёрнул руку, с костяшек которой сочилась кровь, досадуя на себя за неожиданную вспышку.
- Я с тобой, - вызвалась Ада. - В одиночку тебе его в пузырь не втащить, тут носилки понадобятся.
- Ну уж нет, - воспротивился Харман. - Лучше тебе остаться, милая.
Будущая мать запальчиво вскинула подбородок, и чёрные глаза на белом от усталости лице блеснули гневом.
- Лишь потому что я…
- Да нет же, не из-за маленького. - Мужчина ласково протянул широкую, загрубелую ладонь и погладил крохотный кулачок. - Подумай, как ты нужна здесь. Даэман привёз дурные вести, уже через час они разлетятся по всей колонии. Люди начнут поддаваться страху.
- Вот и оставайся сам, - шепнула Ада. Супруг покачал головой.
- Сокровище, ты ведь здесь главная. Кому принадлежит Ардис? Ты хозяйка, мы твои гости. Колонисты станут задавать вопросы не только на общем собрании, а прямо сейчас. Кто лучше тебя сможет их успокоить?
- Я не знаю, что отвечать, - беспомощно сказала молодая женщина.
- Нет знаешь, - возразил девяностодевятилетний. - Как ты предложишь поступить в связи с рассказом Даэмана?
Ада поворотилась к окну. Стёкла затягивал иней, но дождь и снег на улице временно прекратились.
- Для начала проверить, много ли других общин пострадали от этих небесных дыр и голубого льда, - тихонько промолвила она. - Отправим десяток посланников на разведку к оставшимся узлам.
- Так мало? - спросил кузен, ведь узлов оставалось около трёх сотен.
- Учитывая, что войниксы способны нагрянуть и днём, это всё, что мы способны себе позволить, - отрезала хозяйка особняка. - Каждый получит по три десятка кодов и до наступления темноты на этом полушарии постарается охватить из них столько, сколько успеет.
- А я поищу новые склады дротиков у Золотых Ворот, - ввернул Харман. - В прошлый раз Одиссей привёз триста полных обойм, однако вчера их почти растратили.
- Мы отрядили несколько человек вытаскивать арбалетные болты из мёртвых войниксов, - сообщила Ада. - Да и Реман получил сегодня задание серьёзно пополнить запасы, и я удвою число его помощников. Со стрелами для луков больше возни, но мы решили к вечеру поставить на укреплениях новых лучников.
- Это я полечу с тобой, - вдруг заявила товарищу Ханна. - Действительно, с носилками одному не управиться. А ведь ни одна душа не исследовала город зелёных пузырей у Золотых Ворот дольше и лучше меня.
- Хорошо, - согласился Харман, заметив, как жена (какое непривычное слово: «жена»!) мельком покосилась на более юную подругу, как вспыхнула в глазах её ревность и быстро погасла.
В конце концов, мнимая «соперница» не делала тайны из того, что пылает пусть неразделённой, но глубокой страстью к одному-единственному на свете мужчине - она избрала Одиссея.
- Я тоже отправлюсь, - произнёс Даэман. - Лишний арбалет вам не повредит.
- Пожалуй, - кивнул девяностодевятилетний, - но, по-моему, гораздо полезнее будет остаться и возглавить отбор посланников, подробно рассказать им об увиденном, ну и распределить коды.
Бывший собиратель бабочек пожал плечами.
- Ладно. Заодно возьму тридцать узлов на себя. Удачи. Он коснулся ладони кузины, кивнул остальным и вышел. Харман обратился к Ханне:
- Давай-ка перекусим на скорую руку, потом прихватим оружие, оденемся - и в дорогу. Я спущусь на соньере к лазарету. Надо ещё найти ребят покрепче, пусть помогут донести Одиссея до машины.
- А разве нельзя поесть по пути? - спросила молодая женщина.
- Уж лучше заранее, - поморщился возлюбленный Ады, припомнив сумасшедшую траекторию полёта, которую показал соньер: почти отвесный подъём из Ардиса, крутая арка над атмосферой и пулей вниз. При одной лишь мысли об этом сердце выпрыгивало из груди.
- Пойду заберу свои вещи, - сказала Ханна. - Поищу Тома и Сирис. Может, они помогут с Одиссеем. - И она заспешила вон, чмокнув подругу в щёчку.
Харман покосился напоследок на сизое лицо умирающего, подхватил супругу под локоть и повёл по коридору в сторонку.
- Всё-таки я должна полететь с тобой, - заупрямилась Ада.
- И мне бы хотелось того же, - понимающе кивнул мужчина. - Но люди скоро переварят новости Даэмана. Когда до них дойдёт, что Ардис - возможно, единственный уцелевший узел, а кто-то или что-то пожирает все прочие города и поселения, начнётся такое…
- По-твоему, остались только мы? - прошептала хозяйка особняка.
- Понятия не имею. Но если та дрянь, что на глазах твоего кузена выползла из небесной дыры, и есть божество Сетебос, о котором твердили Просперо и Калибан, то мы в большой беде.
- Думаешь, Даэман не ошибся, и… настоящий Калибан теперь орудует на Земле?
Харман закусил губу, пораскинул мозгами и наконец произнёс:
- Да. Полагаю, это чистая правда. С чудовища станется устроить бойню в Парижском Кратере и вырезать жителей целой башни, лишь бы добраться до матери Даэмана и преподать ему жуткий урок.
Проглянувшее солнце снова заволокли тяжёлые тучи; на улице потемнело почти как ночью. Казалось, Ада пристально наблюдает за рабочей суетой у литейного купола. Снаружи донёсся весёлый смех мужчин и женщин, отправляющихся на смену стражникам у северной стены.
- А если Даэман не обманулся, - вполголоса, не поворачиваясь, промолвила будущая мать, - то что помешает Калибану и прочим тварям заявиться к нам, когда ты улетишь? Не боишься спасти своего Одиссея, потом вернуться сюда - и найти пирамиды обглоданных черепов? Мы даже улететь не сможем: соньер то вы заберёте.
У Хармана вырвался стон. Отпрянув от супруги, девяностодевятилетний утёр ладонью лоб и щёки: кожа отчего-то похолодела и стала липкой.
- Любимый! - Ада вдруг развернулась, шагнула к нему и порывисто обняла. - Прости, я зря это сказала. Конечно, ты должен лететь. Безумно важно, чтобы Одиссей выжил: он, во-первых, наш друг, а во-вторых, может знать, что за опасность нам грозит и как с ней бороться. Да и лишние боеприпасы не помешают. И я бы ни за что на свете не бросила Ардис-холл. Здесь мой дом, наш общий дом. Как хорошо, что четыре сотни человек помогают его защищать! - Она поцеловала мужа в губы, ещё раз прижалась щекой к его кожаной куртке и прошептала: - Ну разумеется, тебе нужно лететь, Харман. Нужно. Извини, я тут наговорила напраслины. Только возвращайся скорее.
Мужчина хотел её утешить, но не нашёл подходящих слов - и лишь крепко обнял в ответ.

29

Опустив соньер на три фута над землёй у основного чёрного хода, девяностодевятилетний мужчина увидел, что его поджидает Петир.
- Я отправляюсь с вами, - заявил молодой человек.
Дорожная накидка, короткий меч и охотничий нож за поясом, полный колчан и самодельный лук не оставляли сомнений в серьёзности его слов.
- Я уже сказал Даэману… - начал было Харман, опершись на локоть и выглядывая из ниши на поверхности овальной летающей машины.
- Знаю, всё так… Но только для него. Парень ещё не пришёл в себя после смерти матери, работа с посланниками немного развеет его тёмные мысли. Но и вдвоём вам лететь нельзя. Ханна, конечно, с носилками справится, а кто прикроет ваши спины в случае чего?
- Ты нужен здесь…
- Нет, не нужен, - опять перебил Петир. Голос у него был тихий, твёрдый, невозмутимый, но взгляд прожигал насквозь. - Винтовка с дротиками - вот чего не хватает нашим. Я оставлю её вместе с обоймами. А без меня как-нибудь обойдутся. Через шесть часов моя смена на карауле, перед этим полагается отдых. Если не ошибаюсь, ты обещал Аде Ухр обернуться довольно скоро?
- Вообще-то… - Харман не успел договорить.
Его супруга вышла из дверей вместе с Ханной, Сирис и Томом, неся Одиссея. Умирающий был завёрнут в тёплые одеяла. Пилот выпрыгнул из парящего соньера, помог поднять седокудрого силача и уложить его в мягко выстеленное углубление в задней части летучей машины. Обычно во время путешествия пассажиров удерживали на месте ориентированные силовые поля, но колонисты решили на всякий случай опутать не приходящего в сознание друга шёлковой сетью, натянутой по периметру каждой ниши для оружия и прочих неодушевленных предметов, и закрепить её как следует. В конце концов, древний грек мог умереть прямо в полёте, и холодное тело попросту выпало бы наружу.
Харман забрался на своё место, пристроился и сообщил Ханне:
- Петир составит нам компанию.
Девушка словно и не услышала. Она смотрела только на умирающего Одиссея.
- Ладно, парень, - продолжил пилот, - твоя ниша слева и в хвосте. Лук и стрелы держи наготове. Ханна, ты справа. Отправляемся.
Тут подошла Ада, перегнулась через металлический край и быстро чмокнула супруга в губы.
- Возвращайся засветло, а то хуже будет, - вполголоса пригрозила она.
Затем повернулась и пошагала обратно к особняку с Томом и Сирис.
Харман просунул обе ладони под носовой край аппарата, активировал голографическую панель управления и вообразил три зелёных кружочка внутри больших алых окружностей. Над левым запястьем заструилось голубое свечение, а перед глазами пилота стали вырисовываться причудливые линии.
- Цель путешествия - Золотые Ворота Мачу-Пикчу?- ровным голосом произнесла машина.
- Да, - отозвался мужчина.
- Кратчайшая траектория?- уточнил соньер.
- Да.
- Всё готово к началу полёта?
- Готово, - сказал Харман. - Поехали.
Людей вжало в ниши: это заработали силовые поля-ограничители. Машина разогналась над частоколом и кронами деревьев, а потом почти отвесно устремилась в небо и преодолела звуковой барьер, не успев набрать и двух тысяч футов.
Ада не стала смотреть, как улетает её любимый, и когда звуковая волна (сколько же их обрушилось на дом со дня Великого Падения за время жутких метеоритных ливней!) сотрясла окна и стены, будущая мать всего лишь поинтересовалась у Оэллео, чья очередь убирать и менять разбитые стёкла.
В главном зале она сняла с крючка шерстяной плащ, миновала двор и отправилась дальше за ворота. На бывшей красивой лужайке, сбегавшей по холму на четверть мили - нынешнем пастбище и поле битвы у Ардиса, - коченели земляные комья и трава, утоптанные копытами, разрытые лапами врагов: того и гляди вывихнешь лодыжку. Вдоль кромки леса медлительные быки с грохотом тянули длинные грузовые дрожки, куда специально отряженные мужчины и женщины складывали трупы войниксов. Металлические корпусы переплавлялись потом на оружие, а кожа из горбов годилась на одежду и крепкие щиты. Ада помедлила, посмотрела, как один из первых учеников Одиссея по имени Каман, употребляя особые клещи, которые придумала и выковала для этой цели Ханна, выдирает из мёртвых тел и собирает в большие вёдра использованные арбалетные болты: после их можно будет почистить и заново наточить. И дно повозки, и руки мужчины в длинных перчатках, и заледенелая почва посинели от крови чудовищ.
Супруга Хармана прошлась вдоль ограды, то выходя за ворота, то возвращаясь, там и тут беседуя с работниками, послала завтракать дозорных, простоявших на страже всё утро, и под конец решила забраться на купол, чтобы потолковать с Лоэсом и понаблюдать за последними приготовлениями к литью. Всё это время она упорно делала вид, будто не замечает Эмму и трёх молодых людей: четвёрка неотлучно следовала за ней, держась примерно в тридцати шагах за спиной, подняв заряженные арбалеты и сосредоточенно косясь по сторонам.
Пройдя в дом через кухню, Ада проверила время по напульсной функции: муж улетел тридцать девять минут назад. Если расчёты соньера не лгали - во что с трудом верилось, стоило вспомнить долгое-предолгое путешествие от Золотых Ворот с остановкой в секвойевых пущах где-то в окрестностях Техаса, о существовании которого странники тогда впервые узнали, - в общем, согласно расписанию, Харман должен был уже добраться до места. Ещё какой-нибудь час, и он отыщет пресловутую целебную колыбель, а то и просто запихнёт умирающего Никого во временной саркофаг, и возвратится прежде, чем успеют подать ужин. Кстати, сегодня готовить ей.
Повесив шаль на крючок, хозяйка Ардис-холла поднялась к себе в комнату, которую теперь делила с мужем, и затворила дверь. Потом достала и развернула пелену, которую принёс Даэман и которую она во время беседы сунула в самый глубокий карман.
Харман почти не интересовался туринской драмой. Да и Даэман тоже, насколько помнилось Аде. В ушедшие навеки прежние времена его единственным развлечением было соблазнение молоденьких девушек. Впрочем, если начистоту, он ещё ловко охотился по полям и лесам на редких бабочек. Строго говоря, молодой человек приходился ей двоюродным братом, хотя ещё недавно любые слова, обозначавшие кровную связь, ничего не стоили в мире, которому девять месяцев назад пришёл конец. «Сестра» или «кузина» - так обращались друг к другу женщины, имея в виду всего лишь многолетнюю приязнь и, возможно, тёплые отношения между своими детьми. Тем самым создавалась хотя бы видимость некоторого родства. Теперь, когда хозяйка Ардис-холла сама превратилась во взрослую и к тому же беременную женщину, ей вдруг пришло на ум, что именно могло означать уважительное обращение «кузен». Вероятно, их матери - обе уже умершие, тоскливо подумалось ей, - решили в своё время понести от одного и того же мужчины, то есть воспользовались идентичными пакетиками спермы. Супруга Хармана лишь улыбнулась, благодарно порадовавшись тому, что в прошлом пухлому и распутному Даэману так и не удалось её совратить.
Так или иначе, ни муж, ни кузен Ады не увлекались туринскими пеленами - в отличие от неё. Пока повязки исправно функционировали, а это длилось почти десять лет, владелица особняка чуть ли не каждый день переносилась в кровавый мир осаждённого Илиона. Надо признаться, её действительно восхищала жестокость и мощь воображаемых героев (по крайней мере они казались воображаемыми, пока во время странствий друзья не наткнулись у Золотых Ворот на живого Одиссея), и даже их варварская речь, непостижимым образом переводившаяся будто сама собой, опьяняла не хуже наркотика.
И вот супруга Хармана улеглась на кровать, накрыла пеленой лицо, пристроила микросхему на лбу, а затем прикрыла глаза, хотя и без особой надежды на успех.
Глубокая ночь. Троянская башня.
Ада уверена, что попала именно в осаждённый город, ночные очертания которого давно уже помнит наизусть. Впрочем, за сотни «посещений» она впервые видит город Приама с такой необычной точки зрения. Какая-то полуразрушенная круглая башня, южная часть кладки отсутствует, а в нескольких футах от непрошеной свидетельницы прильнули друг к другу двое. Они прикрывают одеялом костёр, от которого, в сущности, остались одни уголья. Хозяйка Ардис-холла безошибочно узнаёт обоих, вот только не может взять в толк: с какой стати Елена и её бывший муж снова вместе, почему они в городе и следят со стены за яростной битвой. Откуда здесь Менелай и как он может греться под одним одеялом - вернее, под красным шерстяным плащом, - с этой женщиной? Казалось, он и другие ахейцы только для того и сражались неполных десять лет на глазах у зрителей, чтобы ворваться в Трою и прикончить изменщицу.
Между тем остальные греки до сих пор бьются за вход в город.
Повернув несуществующую голову, Ада меняет угол зрения - вот это да, предыдущие просмотры не позволяли ничего подобного! - и в благоговейном изумлении распахивает глаза, взирая на Скейские ворота и неприступные укрепления.
«Как похоже на то, что творилось в Ардисе прошлой ночью!» - думает будущая мать и тут же усмехается над неловким сравнением. Здесь вам не жалкий деревянный заборчик: Илион окружает каменная стена высотой в сотню футов, а шириной - в целых двадцать, с уймой дозорных башен, тайными проходами для вылазок, бойницами, брустверами, рвами с водой, рядами заострённых кольев и траншеями. Да и великий город осаждает не сотня с чем-то бессловесных войниксов, а десятки тысяч ликующих, ревущих, изрыгающих проклятия греков: бесчисленные факелы, костры и горящие стрелы на мили вокруг озаряют неудержимые волны героев, и каждая волна - это новое войско со своим царём, вождём, осадными лестницами, колесницами, сосредоточенное только на собственной битве в гуще огромной войны. И если в Ардис-холле укрывались от противника четыреста душ, то здешние защитники - с высокой башни видны тысячи лучников и копейщиков на парапетах и ступенях длинной южной стены - охраняют жизни более чем сотни тысяч объятых ужасом кровных родственников: жён, дочерей, неоперившихся сыновей и дряхлых родителей. А вместо единственного беззвучного соньера, парящего над задним двором, по здешнему небосводу носятся дюжины летающих колесниц, для безопасности заключённых в отдельные энергетические пузыри, откуда их божественные наездники мечут зигзаги молний и силовые лучи - кто в горожан, а кто и в несметные орды нападающих.
Аде никогда ещё не доводилось видеть жителей Олимпа столь тесно вовлечёнными в сражение. Даже издали она легко различает Ареса, Афродиту, Артемиду и Аполлона, бьющихся на лету за спасение Трои, в то время как Афина, Гекуба, Посейдон и прочие малоизвестные бессмертные яростно бьются на стороне атакующих ахейцев. Зевса нигде не видно.
«Сколько же интересного я пропустила за девять месяцев», - удивляется жена Хармана.
- Гектор так и не вышел из покоев, чтобы возглавить войско, - шепчет Елена, и хозяйка особняка вновь обращает внимание на странную пару.
Бывшие супруги жмутся друг к другу над лагерным костерком на разбитой, продуваемой ветрами площадке, растянув солдатский красный плащ над тлеющими угольями, дабы спрятать чахлый огонь от случайных взоров снизу.
- Трус он, - отзывается Менелай.
- Ты же знаешь, что это не так. В этой безумной войне и не было большего храбреца, чем Гектор, сын Приама. Он просто горюет.
- О ком это? - усмехается мужчина. - Себя пожалел? Ибо его часы уже сочтены. - Тут он обводит широким жестом безбрежную армию греков, нападающих сразу со всех сторон.
Красавица поднимает глаза.
- Муж мой, ты полагаешь, атака завершится успехом? По-моему, ахейцам не хватает слаженности. Да и осадных орудий что-то не видно.
- Может, и так, - бормочет сын Атрея. - Может, брат и впрямь поторопился: уж больно много лишней суматохи. Но это ничего, не выйдет сегодня - завтра получится. Город обречён.
- Похоже, ты прав, - шепчет Елена. - Хотя ведь это не новость, верно? Нет, Гектор сокрушается не о себе, мой благородный супруг. Он скорбит об убитом сыне Скамандрии, а ещё о том, что прекратилась война с богами - его единственная надежда на возмездие.
- Дурацкая затея, - ворчит Менелай. - Олимпийцы давно истребили бы кратковечных с лица Земли, раз уж им ничего не стоило похитить наших родных, оставшихся дома.
- Так ты поверил Агамемнону? - шелестит голос дочери Зевса. - Думаешь, все исчезли?
- Я верю словам Посейдона, Афины и Геры, а боги возвестили брату, что вернут наши семьи, друзей и рабов и всех остальных, как только Илион запылает от наших факелов.
- Разве даже бессмертные способны сотворить подобное, муж мой, - очистить этот мир от людей?
- Значит, способны, - произносит мужчина. - Брат не умеет лгать. А боги сказали ему, что это их рук дело, и вот пожалуйста! Наши города пусты. Я успел потолковать с остальными, кто был в том плавании. Все наши имения, все дома на Пелопоннесе… Ш-ш-ш! Кто-то идёт. - Он поднимается, разбрасывает угли ногой, толкает Елену в чёрные сумерки у разбитой стены и замирает у выхода на винтовую лестницу, приготовив обнажённый клинок.
Слышится шорох сандалий по ступеням.
Человек, которого Ада ни разу не видела: одетый в доспехи и плащ ахейского пехотинца, но только более хилый и кроткий с виду, чем любой из героев туринской драмы, выступает с круто оборвавшейся лестницы на открытую площадку.
Прянув на чужака и выкрути в ему руки, Менелай прижимает лезвие к шее напуганного пришельца, готовясь единым взмахом отворить ему ярёмную вену.
- Нет! - восклицает Елена. Брат Агамемнона замирает.
- Это мой друг, Хок-эн-беа-уиии.
Ещё мгновение мышцы лица и предплечья грека продолжают сокращаться: мужчина словно по-прежнему хочет перерезать горло хлипкому противнику, но потом вырывает вражеский меч из ножен и бросает его в сторону. И, швырнув доходягу на пол, чуть ли не нависает над ним.
- Хокенберри? Сын Дуэйна? - рычит Менелай. - Ты часто попадался мне в обществе Ахиллеса и Гектора. Это ты явился вместе с дурацкими машинами…
«Странное имя, - недоумевает Ада. - Сколько следила за туринской драмой, никогда такого не слышала».
- Да нет же, - говорит пришелец, потирая шею и поцарапанное голое колено. - Я был здесь годами, но только никому не показывался на глаза, покуда не разразилась битва с богами.
- Ты приятель этого урода Пелида! - рявкает брат Агамемнона. - И вдобавок пресмыкаешься перед моим заклятым врагом Гектором, чей последний час уже скоро наступит. И твой тоже…
- Нет! - снова кричит Елена и, сделав шаг вперёд, перехватывает руку разъярённого грека. - Хок-эн-беа-уиии любимец богов и мой друг. Это он рассказал мне о башне. Помнишь, как он переносил быстроногого, куда пожелает, путешествуя подобно бессмертным при помощи чудесного медальона?
- Помню, - кривится Атрид. - Друг Ахиллеса и Гектора - мне не товарищ. Этот парень раскрыл наше убежище и теперь проболтается. Смерть ему.
- Нет, супруг мой, - вот уже в третий раз повторяет дочь Зевса. Какими крохотными выглядят её белые пальчики, обхватившие волосатое предплечье мужа, покрытое густым загаром! - Хок-эн-беа-уиии - это ответ на все наши беды.
Менелай сердито сверкает глазами, ничего не понимая.
Красавица указывает на сражение у стен. Лучники посылают сотни - тысячи - смертоносных залпов. Растерянные греки то устремляются на городские укрепления с осадными лестницами, то вновь, теряя товарищей, отступают под перекрёстным градом стрел.
Последние из троянских защитников за стенами яростно бьются на своей стороне частоколов и рвов - ахейские колесницы сшибаются друг с другом, дерево разлетается в щепки, а кони кричат от боли в ночи, когда острые колья пронзают их взмыленные бока, и даже бессмертные покровители и покровительницы осаждающих - Афина, Гера и Посейдон - пятятся под неистовой ответной атакой главных противников - Ареса и Аполлона. Серебролукий осыпает фиолетовыми энергетическими стрелами как аргивян, так и их божественных союзников; люди и кони валятся наземь, точно молодые деревца под топором дровосека.
- Я не понял, - рычит Менелай, - что проку от этого полудохлого ублюдка? У него даже меч не заточен!
Не отпуская руки супруга, Елена грациозно преклоняет колено и поднимает увесистый золотой медальон, висящий на шее Хокенберри на толстой золотой цепочке.
- Возлюбленный муж, он может в одно мгновение перенести нас обоих на сторону твоего брата. Это наша единственная надежда выбраться из Илиона.
Сын Атрея недобро щурится: кажется, до него доходит.
- Ну-ка подвинься, жена. Сейчас я перережу ему глотку, и волшебный медальон будет наш.
- Эта штука работает лишь на меня, - глухо произносит поверженный. - Даже моравеки со всей их премудрой техникой не сумели создать копию или просто извлечь какую-то пользу из оригинала. Квит-медальон настроен только на мою ДНК и волны моего мозга.
- Что правда, то правда, - сдавленно шепчет Елена. - Вот почему и Гектор, и Ахиллес держали Хок-эн-беа-уиии за руку, когда хотели чудесным образом перенестись куда-нибудь вместе с ним.
- Вставай, - роняет рыжеволосый грек.
Схолиаст поднимается. Менелай не так уж высок по сравнению со своим венценосным братом, не столь широк в груди, как Одиссей или Аякс, но рядом с хилым и в то же время пузатым учёным его массивный, мускулистый торс выглядит воистину божественно.
- Давай утащи нас отсюда, - велит ахеец. - Желаю оказаться с женой на берегу, в ставке брата. Хокенберри качает головой.
- Я и сам вот уже несколько месяцев не прибегаю к помощи медальона, о сын Атрея, после того, как моравеки раскрыли один секрет. Дело в том, что бессмертные способны выследить меня в Планковом пространстве в матрице Калаби-Яу… Проще говоря, в той пустоте, где они сами путешествуют. Я обманул богов и теперь буду непременно убит, если вздумаю снова квитироваться.
Менелай ухмыляется. Потом поднимает клинок и тычет им прямо в живот противника, так что сквозь ткань выступает кровь.
- А если откажешься, будешь убит на месте, свиная ты задница. И я очень медленно выпущу твои кишки наружу. Елена опускает на плечо Хокенберри свободную ладонь.
- Друг мой, посмотри туда, за городскую стену. Чувствуешь, как разгорелась битва? Этой ночью все олимпийцы увлечены кровопролитием. Видишь ли ты, как Афина вместе с воинством фурий пятится прочь? Как могучий Аполлон летает на своей колеснице, сея гибель среди отступающих греков? Сегодня ты можешь спокойно квитироваться, никто и не заметит.
Слабый на вид мужчина, закусив губу, озирает поле сражения. Военная удача явно сопутствует защитникам Трои. Всё больше солдат устремляются наружу через проходы для вылазок и особые двери у Скейских ворот; Ада замечает Гектора, который наконец-то вышел на бой во главе отборных воинов.
- Ладно, - говорит Хокенберри. - Но я перенесу вас поодиночке.
- Ещё чего, тащи обоих сразу! - заводится Менелай. Схолиаст опять качает головой.
- Не могу. Сам не знаю почему, медальон позволяет мне телепортировать лишь одного человека. Раз уж ты помнишь меня с Ахиллесом и Гектором, значит, помнишь и то, что я переносил их поочерёдно, возвращаясь через несколько секунд.
- Истинная правда, муж мой, - подтверждает Елена. - Своими глазами видела.
- Тогда сначала отправь её, - приказывает Атрид. - На берег, в ставку Агамемнона, туда, где ждут на песке наши чёрные корабли.
Снизу доносятся выкрики, и все трое отступают от края порушенной площадки. Красавица смеётся:
- Супруг мой, возлюбленный Менелай, я не могу быть первой. На кого из женщин аргивяне и ахейцы затаили больше всего злобы? Даже за те короткие мгновения, пока мой друг Хок-эн-беа-уиии не вернётся вместе с тобой, верные стражники царя или прочие греки успеют признать во мне презренную ненавистную собаку, виновницу бед, и пронзят моё тело дюжинами копий. Ты должен перенестись туда прежде, ведь ты - моя единственная защита.
Хмуро кивнув, рыжеволосый грек берёт схолиаста за горло.
- Давай используй свой медальон… сейчас же! Прежде чем поднять руку, Хокенберри спрашивает:
- Ты отпустишь меня, как только я это сделаю? Оставишь в живых?
- Ну конечно! - рычит сын Атрея, но даже Ада замечает искру в зловещем взоре, который он бросает на Елену.
- Даю слово, что мой супруг Менелай не причинит тебе вреда, - молвит красавица. - А теперь - торопись. Кажется, я слышу чьи-то шаги на лестнице.
Зажмурившись, учёный хватает золотой медальон, поворачивает что-то на его поверхности, и вот уже мужчины исчезают, а в воздухе раздаётся тихий хлопок.
С минуту Ада ждёт на полуразрушенной площадке вместе с Еленой Троянской. Налетевший ветер свистит и завывает в щелях между камнями, доносит с равнины, залитой огнями, отчаянные вопли отходящих греков и наступающих троянцев. В городе царит ликование.
Внезапно появляется Хокенберри.
- Ты оказалась права, меня никто не преследовал, - произносит он и берёт красавицу за руку. - Сегодня и без того слишком жарко. - Бывший служитель Музы кивает на небосвод, переполненный летающими колесницами, перечёркнутый молниями пылающих энергетических стрел.
Мужчина тянется к медальону, однако снова медлит.
- Уверена, что Менелай не прикончит меня, когда ты будешь на месте, Елена?
- Он тебя не тронет, - почти рассеянно откликается дочь Зевса, прислушиваясь к мнимым шагам на лестнице. Ада слышит лишь ветер и далёкие выкрики.
- Погоди секунду, Хок-эн-беа-уиии, - говорит красавица. - Должна сказать, что ты был хорошим любовником… и добрым другом. Знаешь, я тебя обожаю.
- И я тебя… - мужчина сглатывает, - обожаю… Елена. Женщина с чёрными как смоль волосами улыбается.
- Я не отправлюсь к Менелаю, Хок-эн-беа-уиии. Я его ненавижу. И очень боюсь. Никогда больше не покорюсь такому, как он.
Схолиаст удивлённо моргает и смотрит вслед удаляющимся ахейцам. Теперь они перестраивают ряды за линией собственных укреплений в двух милях от города, у бесконечных ставок и костров, там, где сохнут на песке неисчислимые чёрные корабли.
- Он тебя убьёт, если сможет ворваться в город, - хрипло произносит учёный.
- Верно.
- Хочешь, я квитирую тебя куда-нибудь подальше отсюда? В безопасное место?
- А это правда, мой милый Хок-эн-беа-уиии, что мир обезлюдел? И что великие города пусты? Родная Спарта? Каменистые пашни и пастбища? Одиссеев остров Итака? Персидские крепости?
Мужчина кусает нижнюю губу, потом наконец отвечает:
- Да. Это правда.
- Тогда куда же мне деться, Хок-эн-беа-уиии? Может, на гору Олимп? Так ведь небесная Дырка пропала, и олимпийцы посходили с ума.
Схолиаст разводит руками.
- Значит, нам остаётся надеяться, что Гектор и его легионы не допустят в город врага, Елена… милая. Клянусь, как бы всё ни обернулось, я никогда не скажу Менелаю, что ты сама решила остаться.
- Знаю, - кивает красавица.
Из широкого рукава её платья в ладонь выскальзывает кинжал. Короткий взмах рукой - и короткий, но очень острый клинок вонзается Хокенберри под рёбра до самой рукоятки. Елена поворачивает лезвие, чтобы отыскать сердце.
Мужчина разевает рот в беззвучном крике, хрипит, хватается за обагрённый живот и падает словно подкошенный.
Но перед этим красавица успевает выдернуть кинжал.
- Прощай, Хок-эн-беа-уиии.
Она торопливо спускается по ступеням, почти не шурша сандалиями по камню.
Ада сочувственно смотрит на истекающего кровью мужчину. Если бы можно было ему помочь! Однако она - только зрительница, невидимая и не способная вмешаться. Повинуясь неожиданному порыву, хозяйка Ардис-холла прикасается к туринской пелене, нащупывает вшитую микросхему и, припомнив, как Харман общался с соньером, представляет себе три синих квадрата в красных окружностях.
И вдруг оказывается на месте. Она стоит на порушенной, открытой ветрам платформе безверхой башни Илиона. Нет, Ада не любуется драмой, она действительно здесь. Холодный ветер треплет её блузку и юбку. С рыночной площади, что видна далеко внизу, долетают густые запахи скота и какой-то незнакомой еды. До слуха доносится рёв битвы у городской стены, воздух содрогается от грома колоколов и гонгов. Опустив глаза, супруга Хармана видит собственные ноги на потрескавшейся каменной кладке.
- Помогите… мне… пожалуйста, - сипит умирающий.
Герой туринской драмы говорит это на стандартном английском.
Ада в ужасе расширяет глаза: неужели он видит её? Смотрит на неё? Мужчина из последних сил поднимает левую руку и тянется к нежданной гостье, без слов умоляя, заклиная, упрашивая…
Зрительница сорвала пелену со лба.
И вновь оказалась в Ардис-холле, у себя в спальне. Дрожа от страха, с бешено бьющимся сердцем, Ада сверилась с напульс-ной функцией и уточнила время. Всего лишь десять минут миновало с тех пор, как она прилегла с повязкой на лице; сорок пять минут назад её возлюбленный Харман улетел на соньере. Разум слегка мутился, к горлу подкатывала тошнота: можно было подумать, что к будущей матери возвращается утренняя слабость. Владелица особняка попыталась отмахнуться от неприятного ощущения, проникнуться новой уверенностью, но дурнота лишь усилилась.
Скомкав туринскую пелену и запрятав её в ящик для белья, Ада поспешила вниз посмотреть, как дела в Ардисе и в окрестностях.

30

Харман даже не ожидал, что полёт к Золотым Воротам окажется настолько волнующим, а уж воображения путешественнику было не занимать. Это ведь он, единственный на борту соньера, однажды оседлал циклон, усевшись на деревянном кресле, и молнией взвился из Средиземного Бассейна к астероиду на экваториальном кольце, после чего мужчину, казалось, ничто уже не могло поразить или напугать.
Нынешний полёт почти не уступал тому памятному происшествию.
Машина с воем преодолела звуковой барьер (Харман познакомился с понятием звукового барьера месяцем ранее, «проглотив» очередную научную книгу) ещё до того, как достигла высоты в две тысячи футов. Прорвавшись через верхний облачный слой к яркому солнечному свету, она уже двигалась почти отвесно и обгоняла собственные звуковые удары, хотя, конечно, поездку нельзя было и близко назвать безмолвной. Воздух так яростно шипел и ревел за пределами силового поля, что путешественникам не удалось бы перемолвиться даже словом.
Однако они и не пытались завести разговор. То же самое поле, которое защищало пассажиров и пилота от бушующего ветра, вжимало их, распластавшихся ниц, в мягкие ниши; Никто продолжал оставаться без сознания, Ханна одной рукой обнимала его, а Петир, широко распахнув глаза, косился через плечо на редеющие далеко внизу облака.
За считанные минуты рёв за бортом ослаб до шипения чайника, потом до слабого вздоха. Лазурные небеса почернели. Горизонт изогнулся белой дугой, будто натянутая до предела тетива боевого лука, ну а соньер продолжал устремляться вверх - ни дать ни взять серебряный наконечник невидимой стрелы. Потом перед глазами вспыхнули звёзды. Не проступили одна за одной, как это бывает на закате, но резко высыпали все разом, точно беззвучный салют заполнил огнями чёрную бездну. Прямо над головами друзей угрожающе ярко заполыхали оба небесных кольца.
На какой-то ужасный миг Харману показалось, что машина вознамерилась вернуться именно туда (в конце концов, как раз на ней они с кузеном Ады и не приходящей в сознание Ханной и спустились с орбитального астероида Просперо), однако траектория начала выравниваться, и стало ясно: друзья покинули атмосферу, не долетев до сияющих колец нескольких тысяч миль. Горизонт по-прежнему изгибался, Земля заполняла собою всё поле зрения. Девять месяцев назад, когда искатель приключений в компании Сейви и Даэмана мчался на вихре-молнии к орбитальному острову, родная планета выглядела куда меньше.
- Харман… - окликнула Ханна, когда машина опрокинулась вверх дном и слепящее полукружие, окутанное белоснежными облаками, очутилось над головами путешественников. - Скажи, это правильно? Всё так и должно быть?
- Да, полный порядок, - отозвался мужчина. Самые разные силы, включая страх, пытались вырвать распростёртое тело из мягкой ниши, и только силовой пузырь вжимал обратно. Желудок и внутреннее ухо возмущённо требовали вернуть гравитацию и привычный горизонт. Честно говоря, пилот не имел ни малейшего понятия, всё ли идёт по плану, или же соньер попытался выполнить вираж, на который был не способен, и очень скоро четвёрка попросту сгинет.
Харман поймал недоверчивый взгляд Петира: парень явно почуял обман.
- Кажется, сейчас меня стошнит, - будничным тоном сообщила молодая женщина.

Предыдущая страница 10 Следующая страница


11 Дэн Симмонс

Тут заработали невидимые сопла, летающий диск устремился вниз и вперёд, и Земля завертелась перед испуганными взорами путешественников.
- Закройте глаза и держите Одиссея! - крикнул муж Ады.
Шум возобновился: это машина ворвалась обратно в атмосферу. Харман поймал себя на том, что напрягает шею, изворачиваясь, чтобы взглянуть на кольца: может, остров Просперо и впрямь уцелел? Неужели Даэман прав, неужели это Калибан прикончил Марину и всех прочих жителей Парижского Кратера?
Прошли минуты. Если будущий отец не ошибся, друзья погрузились в атмосферу над континентом, некогда носившим название Южная Америка. Оба полушария были затянуты облаками - вихревыми, зубчатыми, рваными, приплюснутыми, вздымающимися подобно башням… Хотя через окна в белом покрове пилот успел заметить широкий лазурный пролив там, где, по рассказам Сейви, тянулся сплошной перешеек, соединявший континенты.
Но вот вокруг соньера забушевало пламя; воздух завизжал и завыл ещё громче, чем даже во время взлёта. Машина ввинчивалась в густые слои атмосферы, словно раскрученный дротик.
- Всё обойдётся! - проорал Харман, обращаясь к друзьям. - Я уже переживал такое. Тревожиться нечего.
Спутники не могли его слышать: от оглушительного рёва чуть не лопались перепонки, поэтому супруг Ады не стал уточнять, что переживал подобное… всего лишь раз. Да и к чему подробности?
Правда, Ханна летела на том же соньере, что доставил его и Даэмана с разрушенного орбитального острова Просперо, но молодая женщина была тогда не в себе и ничего не запомнила.
Пилот решил, что и ему не повредит зажмуриться, пока летающий диск несётся навстречу Земле.
«И вообще какого дьявола я здесь вытворяю?» Сомнения нахлынули с новой силой. Кем он себя возомнил, решившись забрать соньер и рискнуть жизнями двоих доверившихся ему людей? Разве Харман рождён, чтобы вести за собой? Он ведь ни разу не летал в автоматическом режиме, как же можно ждать успешной посадки? Но даже если всё пройдёт благополучно, что за непростительное легкомыслие - отнимать у колонистов Ардис-холла последнее средство передвижения в минуту наибольшей опасности! Рассказ Даэмана о Сетебосе, превратившем Парижский Кратер и другие факс-узлы в кладбища, - вот что должно было занимать его мысли в первую очередь, а не это дурацкое бегство к Золотым Воротам Мачу-Пикчу во имя спасения одного Одиссея. «Как я посмел оставить Аду - теперь, когда она беременна и ждёт моей поддержки?» Что бы ни случилось, Никто наверняка погибнет. Зачем же рисковать сотнями жизней (а то и десятками тысяч, если прочие колонии не получат своевременного предупреждения) ради калеки-старика, который скорее всего уже обречён?
Ветер засвистел пронзительнее, соньер поднялся на дыбы, и Харман поморщился, отчаянно вцепившись руками в обивку ниши. «Ничего себе старика…» Если кто-то здесь и был по-настоящему преклонного возраста, так это он сам. До пятой - Последней - Двадцатки не хватало каких-то двух месяцев. Занятно, мужчина до сих пор не мог отделаться от мысли, будто бы непременно покинет Землю на свой грядущий день рождения, улетит на далёкие кольца, хотя прекрасно знал: целебных баков, которые могли бы его принять, уже нет. «А кто сказал, что этого не случится?» - подумалось вдруг. Пожалуй, Харман оставался старейшим жителем этой планеты, за исключением Одиссея-Никого, чей истинный возраст всё равно невозможно было установить. Впрочем, седовласый грек уже стоял одной ногой в могиле. «Как и все мы», - нахмурился муж Ады.
О чём он только думал, когда решил завести ребёнка от молоденькой женщины, семь лет назад отметившей Первую Двадцатку? И по какому праву настаивал на возрождении древнего понятия семьи, забытого ещё в Потерянную Эпоху? Да кто он такой, чтобы требовать от мужчин не скрывать своего отцовства, принимать участие в воспитании детей наравне с матерями и помогать им - дескать, времена изменились и так будет лучше для всех? Откуда невежественному старикашке знать, что такое семья, или долг, или что угодно? Какой из него вождь? Ну да, Харман сам научился читать, вот и вся разница между ним и остальными. «Велика важность!»
В последнее время любой, кому не лень, обзавёлся функцией «глотания», а многие в Ардис-холле даже выучились без посторонней помощи преобразовывать закорючки в старинных книгах в полноценные слова.
«Выходит, ничего во мне нет особенного». Между тем плазменный щит вокруг соньера уже отключился, безумное вращение прекратилось, хотя с обеих сторон ещё тянулись языки огня.
«Если аппарат сломается, или же кончится горючее, или энергия, или что у него там, Ардису наступит конец. Ни одна душа не узнает, что с нами стряслось - пропадём, и всё тут, а колонисты потеряют единственную летающую машину. Когда нападут войниксы (а то и Сетебос пожалует), людям не на чем будет перенестись из особняка к факс-павильону, а значит, Ада и остальные угодят в западню. Моя неосмотрительность отнимет у них единственную надежду».
Тем временем звёзды растаяли, небо сделалось тёмно-синим, потом голубым, и вот машина вошла в верхний слой облаков.
«Запихну Никого в первую попавшуюся колыбель - и сразу обратно, - думал Харман. - С этого дня пускай Даэман, Петир или Ханна решают серьёзные вопросы и странствуют, они помоложе. А моё место рядом с Адой. Пора заботиться о ребёнке». Последняя мысль испугала его сильнее, чем скачки и кувырки соньера.
Долгие минуты диск опускался сквозь облака; сперва они причудливо курились вокруг по-прежнему гудящего защитного поля подобно туману, перемешанному со снежными хлопьями, а потом стали проноситься мимо, будто несметное воинство призраков тех людей, что задолго до нынешней эры жили и умерли на Земле, окутанной белым саваном. Но вот машина вырвалась из густой пелены, оказавшись примерно в трёх тысячах футов над острыми горными пиками, и Харман второй раз в жизни взглянул с небес на древние Золотые Ворота Мачу-Пикчу.
Зубчатые гребни гор и глубокие зелёные каньоны окружали высокое, крутое плато с поросшими травой уступами. По обе стороны от него вздымались семисотфутовые башни моста. Изъеденная ржавчиной конструкция ненадёжно, с горем пополам опиралась на вершины соседних утёсов. В незапамятную пору тут повсюду высились каменные постройки, руины которых обвивал теперь дикий плющ. Гигантский металлический мост побурел от времени, словно покрылся коростой присохшей крови; некогда ярко-рыжая краска на нём облупилась, оставив лишь редкие пятна, похожие на лишайник. В полотне кое-где зияли провалы, несущие тросы местами полопались, и всё-таки Золотые Ворота по-прежнему напоминали самый настоящий мост… разве что протянувшийся из ниоткуда в никуда.
Впервые увидав развалину издалека, искатель приключений подумал было, что огромные башни, как и тяжёлые соединительные тросы между ними, обвиты ярко-зелёным плющом; сейчас-то мужчина знал: в бутылочного цвета пузырях на висячих лозах, соединённых при помощи трубок, давным-давно селились люди. Причём обиталища были подвешены, судя по всему, несколькими столетиями позже возведения Золотых Ворот. Сейви даже шутила (ой ли?): дескать, если бы не эти зелёные шарики на вьющихся стеблях, сооружение рухнуло бы за день.
Харман, Ханна и Петир приподнялись на локтях и широко распахнули глаза. Соньер убавил ход, резко вырулил и начал снижение по широкой дуге. На сей раз открывшееся зрелище оказалось ещё оживленнее. Тучи нависли низко-низко, орошая дождём пограничные вершины, на западе за длинными пиками сверкали молнии, в то время как солнечные лучи пробивались через разрывы в летящих облаках, озаряя мост, полотно, зелёные завитки углестекла и плато. Косые чёрные завесы дождя то застили взор, то спешно ползли дальше на восток, так что игра теней и бликов создавала иллюзию живого движения.
Хотя нет, не иллюзию. Склоны утёсов и мост кишели какими-то существами; их были тысячи. Поначалу муж Ады ещё 5 надеялся, что зрение играет с ним злую шутку, но вот летающий диск нырнул, и стало ясно: внизу копошатся тысячи, если не десятки тысяч войниксов. Серые безглазые твари с кожаными горбами в виде капюшонов сплошь покрывали зелёные вершины и каменные развалины, роились на мосту, натыкались друг на друга на полуобрушенном полотне, сновали подобно тараканам на ржавых несущих тросах. Десяток-другой мерзких существ суетились на плоской северной башне, куда в прошлый раз посадила диск Сейви. Кстати, соньер и теперь нацеливался туда же.
- Произвести приземление в автоматическом или в ручном режиме?- спросил механический голос.
- В ручном! - завопил Харман.
Замерцав, появились голографические виртуальные средства управления, и он резко дёрнул за главный регулятор, успев развернуть машину за считанные мгновения и полсотни футов до посадки в гущу войниксов. Парочка тварей прянула вслед за соньером (один из них не допрыгнул каких-то десять футов), и они молча полетели на скалы с высоты семидесятиэтажного дома. Прочие существа проводили диск безглазыми инфракрасными взорами, а снизу целыми дюжинами устремились по ржавым башням новые «тараканы», скрежеща отточенными лезвиями на руках.
- Мы не сумеем сесть, - проговорил пилот. И мост, и склоны уступов, и даже окружающие горы кишмя кишели войниксами.
- А вот на пузырях чисто, - заметил Петир.
Молодой человек привстал на колени, целясь из лука. Защитное поле снова пропало, и друзья вдыхали холодный промозглый воздух, насыщенный запахом ливня и гниющей зелени.
- На пузыри нам не приземлиться, - откликнулся Харман, кружа в сотне футов над несущими тросами. - И внутрь не попасть. Поворачиваем назад.
Тут он вырулил соньер в обратную сторону и начал набирать высоту.
- Погодите! - воскликнула Ханна. - Стойте!
Девяностодевятилетний искатель приключений выровнял высоту полёта и принялся выписывать плавные круги. На западе, меж низких туч и высоких пиков, блистали молнии.
- Десять месяцев назад, когда мы здесь появились, вы с Адой и Одиссеем пошли охотиться на кошмар-птиц, я исследовала это место, - сказала молодая женщина. - Один пузырь… на южной башне… там находились другие соньеры, что-то вроде… Даже не знаю. Было такое слово в книге в сером переплёте. «Гараж», кажется?
- Другие соньеры! - вскрикнул Петир.
Да и Харман едва удержался от вопля. Новые летающие машины могли бы решить судьбу всех обитателей Ардис-холла. Странно, что древний грек ни разу не упомянул об этом после того, как несколькими месяцами ранее наведывался сюда в одиночку за винтовками.
- Нет, не соньеры… Не совсем… - торопливо прибавила Ханна. - Отдельные части. Корпусы. Запасные детали.
Харман разочарованно потряс головой; вспыхнувшие было надежды рассеялись.
- Тогда при чём здесь… - начал он.
- Если не ошибаюсь, мы могли бы там сесть, - вставила воздыхательница Одиссея.
Пилот как раз обогнул южную башню, стараясь держаться на расстоянии. На ржавых постройках темнело более сотни войниксов; а вот на гроздьях зелёных шаров и стеблях, обвивших башню подобно винограду, тварей не было.
- Здесь же нет входа! - проорал девяностодевятилетний. - Да и пузырей тут столько… Разве ты найдёшь тот самый, глядя отсюда?
Он отлично помнил с прошлого раза, что углестекло только изнутри выглядело совершенно прозрачным, а снаружи казалось мутным и не просвечивало.
Блеснула молния. Полил дождь, и над путешественниками вновь замерцало силовое поле. Войниксы, успевшие забраться на вершины башен, и те, что сотнями повисли на отвесных стенах, неотрывно следили за кружащим соньером, вращая безглазыми головами.
- Найду, - заспорила Ханна. Теперь девушка тоже стояла на коленях, держа Никого за руку. - У меня отличная зрительная память… Сейчас припомню каждый свой шаг, осмотрюсь повнимательней и отыщу нужный пузырь.
Она окинула взором окрестности, затем на минуту прикрыла веки.
- Вон там. - Палец уверенно ткнул в ничем не примечательный зелёный шар, который выдавался от южной башни примерно на шестьдесят футов, - один из сотен себе подобных.
Харман решил опуститься ниже.
- Ни одного отверстия, - протянул он, подвесив соньер в семидесяти футах над пузырём.
- Подумай сам, - возразила молодая женщина, - машины ведь как-то влетали в этот, как его… гараж. Дно там было плоское и сделанное из другого материала, чем в остальных шарах.
- Да, но соньеры могли вносить туда по частям, - заметил Петир.
Ханна покачала головой, и Харман уже в который раз подивился несносному упрямству этой в общем-то милой дамочки.
- Давайте посмотрим поближе, - заявила она.
- А войниксы… - заикнулся пилот.
- На пузырях их нет, - вмешалась Ханна. - А с башни до нас не допрыгнуть.
- Доберутся по углестеклу, - вставил Петир.
- Это навряд ли, - заупрямилась девушка. - По-моему, что-то их туда не пускает.
- Чепуха какая-то… - возмутился молодой человек.
- Погоди-ка, - прервал его Харман. - Может, и не чепуха.
Тут он поведал друзьям о вездеходе, на котором они с Даэманом и Сейви ехали десятью месяцами ранее по дну Средиземного Бассейна.
- Верхняя часть машины напоминала это стекло, - рассказывал он. - Снаружи ничего не разглядеть, а изнутри прозрачно. Но главное, к нему ничего не прилипало - ни дождевые капли, ни даже войниксы, которые охотились на нас в Иерусалиме. Старуха говорила о каком-то особом покрытии, уничтожающем трение. Правда, не помню, как назывался тот материал.
- Давайте посмотрим поближе, - повторила Ханна.
С расстояния в два десятка футов муж Ады и сам увидел вход. Тот был еле заметен, и если бы не странствия на орбитальном острове Просперо и знакомство с полупроницаемой мембраной лазарета… Едва различимый квадратик казался лишь немногим светлее прочей поверхности вытянутого пузыря.
- А вдруг эта ваша полу-как-там-её-мембрана - простой обман зрения? - усомнился Петир.
- Тогда, полагаю, мы разобьёмся.
С этими словами Харман выжал рычаг и направил машину вперёд.
Полупроницаемая молекулярная мембрана оказалась вполне даже проницаемой. Квадрат плотно сомкнулся за летающим аппаратом, и тот опустился на металлическую палубу среди подобных себе машин, растерзанных, точно жертвы людоедского ужина. Троица поспешно уложила Одиссея-Никого на носилки, Ханна подхватила переднюю часть, Харману досталась задняя, Петир вызвался охранять, и друзья устремились по запутанному лабиринту из зелёных пузырей. Они пересекали коридоры, взбирались по застывшим эскалаторам, торопясь найти то место, где Сейви, по её словам, провела с Одиссеем долгую криоспячку.
Девяностодевятилетний искатель приключений был сражен наповал - и не столько памятью молодой спутницы, ни разу не помедлившей на ступенях или у новой развилки, сколько её необычайной выносливостью. Стройная девушка даже не запыхалась, в то время как Харману не помешала бы передышка. Одиссей-Никто не мог похвастать завидным ростом, зато отличался изрядным весом. Муж Ады поймал себя на том, что всё чаще посматривает на грудь больного, словно желая удостовериться, по-прежнему ли она поднимается и опадает. Могучий грек ещё дышал… Но и только.
Очутившись в основном коридоре, обвивающем башню, троица замерла, и Петир воздел свой лук, приложив пернатую стрелу. С металлического моста свисали десятки войниксов и пристально, хотя и без глаз, наблюдали за людьми.
- Они нас не видят, - промолвила Ханна. - Углестекло снаружи не просматривается.
- Да нет, я думаю, что видят, - нахмурился Харман. - Сейви рассказывала, сенсоры в их горбах воспринимают оптические сигналы на триста шестьдесят градусов вокруг в инфракрасном излучении… э-э… мы его чувствуем как тепло, наши глаза к этому не приспособлены… И что-то мне подсказывает: эти твари пялятся прямо на нас.
Друзья продолжали путь по извилистому коридору, а серые существа внимательно поворачивались им вслед. Внезапно дюжина войниксов тяжело прянула на потолок.
Петир успел только вскинуть заряженный лук над головой. Будущий отец не сомневался: ещё секунда - и твари обрушатся сквозь углестекло. Раздались еле слышные удары: это войниксы валились на тончайшее силовое поле и беспомощно скользили по нему вниз.
Между прочим, пол коридора на этом участке был особенно прозрачен. Зрелище изрядно щекотало нервы. Харман и Ханна по крайней мере уже испытывали нечто подобное и не сомневались в надёжности опоры под ногами, а вот воздыхатель девушки то и дело косился вниз, каждую секунду ожидая падения.
Миновав самую крупную комнату - Сейви окрестила её «музеем», - троица попала в трубу с хрустальными саркофагами. Углестекло здесь почти не просвечивало. Приглушённое зеленоватое мерцание напомнило девяностодевятилетнему страннику то время - неужто миновало всего полтора года? - когда он путешествовал по Атлантической Бреши, любуясь вздымающимися по обе стороны водяными громадами, посматривая на гигантских рыбин, которые плавали над его головой.
Девушка бережно положила носилки (Харман поспешил последовать её примеру) и огляделась.
- Ну и какая из криоколыбелей?
В длинном помещении разместилось восемь прозрачных гробов, пустых и тускло поблескивающих в полумраке. Каждый из них соединялся с гудящими автоматическими ящиками. На металлических крышках мигали зелёные, красные и янтарные виртуальные и индикаторы.
- Понятия не имею, - откликнулся муж Ады.
Сейви рассказывала им с Даэманом о многовековом сне в какой-то из этих колыбелей, но разговор состоялся десять месяцев назад, когда искатели приключений въезжали на краулере в Средиземный Бассейн, и многие подробности стёрлись из памяти.
- Давайте испытаем ту, что поближе, - предложил Харман и, подхватив бесчувственного грека под мышки, подождал, пока товарищи поднимут больного за ноги, осторожно понёс его к винтовой лестнице, которая уводила в новый коридор из пузырей.
- Не кладите его туда. Это верная смерть, - произнёс из темноты мягкий, не то мужской, не то женский голос.
Друзья торопливо опустили грека на носилки. Петир прицелился из лука. Остальные взялись за рукояти мечей, притороченных к поясам. Из тени между контрольно-измерительными аппаратами выступил силуэт.
Харман немедленно узнал Ариэля, о котором толковали Просперо и Сейви, хотя и сам не ведал почему. Рост фигуры не превышал пяти футов, и она не слишком походила на человека. Белая с зеленоватым отливом кожа была не совсем настоящей: сквозь неё было видно, как в изумрудной жидкости плавают мерцающие искры, а удивительно бесполое лицо напоминало безупречными чертами лики небесных ангелов, изображения которых содержались в книгах из библиотеки Ардис-холла. Стройные руки с грациозными длинными пальцами, мягкие зелёные тапочки на ногах… Одежда? Харману сперва почудилось, будто фигура облачена в тончайшее трико, расшитое вьющимися лозами винограда, потом он понял: узоры скорее находятся прямо в коже, а не поверх неё. И при этом - ни малейшего намёка на пол. Тонкий, чуть вытянутый нос, пухлые, изогнутые в лёгкой усмешке губы, чёрные очи, зеленовато-белые локоны, ниспадающие на плечи, - всё напоминало человека, но стоило взглянуть на просвечивающую оболочку, под которой переливались крохотные точки огня, как ощущение сходства бесследно таяло.
- Ты Ариэль, - произнёс девяностодевятилетний почти утвердительно.
Существо согласно склонило голову.
- Я вижу, что Сейви поведала вам обо мне, - пропел обескураживающе нежный голос.
- Да. Но я полагал, у тебя неосязаемое тело, как у мага… Проекция.
- Голограмма, - раздалось в ответ. - Это не так. Просперо поступает, как ему заблагорассудится, а я, кого, столь многие и столь нередко нарекают бестелесной душой или духом, предпочитаю быть из плоти и крови.
- Почему колыбель - это верная смерть для Одиссея? - вмешалась Ханна.
Девушка все ещё сидела на корточках, пытаясь нащупать пульс умирающего. На взгляд супруга Ады, грек уже скончался.
Ариэль шагнул - или шагнула - ближе. Петир успел опустить свой лук, однако с подозрением и опаской глазел на прозрачную кожу изумительной твари.
- Здесь, - воплотившийся дух обвёл рукой восемь хрустальных гробов, - почивала Сейви. Воистину, любые процессы жизнедеятельности замирают в них, словно у комара в янтаре или трупа на льду, но эти ложа не исцеляют ран, о нет. Одиссей веками втайне держал свой собственный временной ковчег, возможности которого превосходят моё разумение.
- Кто ты? - спросила, поднимаясь, Ханна. - Харман говорил, ты аватара осознавшей себя биосферы. Если бы я ещё понимала, что это такое…
- Мало кто понимает. - Ариэль изящно сделал (или сделала) полупоклон-полуреверанс. - Готовы ль вы проследовать за мною к ковчегу Одиссея?
И друзья проследовали к винтовой лестнице, что уходила сквозь потолок. Однако вместо того, чтобы взбираться по ступеням, существо приложило правую длань к полу, часть которого тут же раскрылась подобно диафрагме, явив глазам потайную лестницу, вьющуюся вниз. Ступени были достаточно широки, хотя шагать по ним с носилками оказалось всё-таки тяжело и неудобно. Петиру пришлось идти впереди рядом с Ханной, поддерживая больного, чтобы не соскользнул.
Зелёный коридор из пузырей вывел в тесное помещение, ещё более беспросветное, чем прежнее, с хрустальными гробами. Внезапно Харман осознал: вокруг уже не углестекло; комната прорезана среди бетона и стали, в башне моста. Здесь находился один-единственный саркофаг, совершенно не похожий на виденные раньше: крупнее их, тяжелее, темнее. К тому же это был ящик из оникса, с чистым стеклом на месте лица того, кто лежал бы внутри. Тысячи кабелей, шлангов, гибких и металлических трубок тянулись от него к огромной ониксовой машине без единого дисплея или шкалы. Ударивший в ноздри запах напомнил супругу Ады воздух после бурной грозы.
Ариэль прижал (или прижала) некую пластину на боковой стороне ковчега, и длинная крышка с шипением съехала набок. Внутри лежали растрёпанные, полинялые подушки; они хранили отпечаток мужчины, телосложением похожего на Одиссея.
Харман и Ханна переглянулись, помедлили, затем, не сговариваясь, опустили бесчувственного грека внутрь.
Заметив, как существо с прозрачной кожей потянулось к саркофагу, девушка опередила его, наклонившись, нежно поцеловала Одиссея в губы и лишь потом отступила прочь, позволяя чужаку вернуть крышку на место. Ковчег зловеще зашипел и затворился.
В тот же миг между ним и тёмным аппаратом вспыхнул янтарного цвета шар.
- Что это значит? - спросила Ханна. - Он будет жить? Воплощённый дух грациозно пожал тоненькими плечами.
- Кто из живущих тварей ведает сокровенные мысли простой машины? Уж верно, не Ариэль. Скажу вам только, что машина эта вершит судьбу того, кто внутрь попал, покуда мир ваш не обернётся трижды вокруг своей оси. А теперь пойдёмте. Скоро здешний воздух станет вовсе непригоден для дыхания: его наполнят густые зловонные пары. Так устремимся же к свету и потолкуем, как цивилизованные существа.
- Я не оставлю Одиссея, - заупрямилась девушка. - Если через семьдесят два часа будет известно, выживет он или нет, я подожду.
- Даже не вздумай! - возмутился Петир. - Нам нужно спешить изо всех сил: набрать оружия и возвращаться в Ардис.
Жара в алькове возрастала с каждой секундой. Харман ощутил, как под мокрой одеждой по худощавым бокам бегут ручейки пота. Запах грозы усиливался. Ханна отшатнулась от своих товарищей и молча скрестила руки на груди, всем видом показывая, что не тронется с места.
- Здесь ты погибнешь, остужая смрадный воздух печальными вздохами, - промолвил или промолвила Ариэль. - Но коли так желаешь проследить, очнётся твой возлюбленный или скончается, ступай сюда и подойди ко мне.
Девушка приблизилась к невысокой аватаре, чья кожа чуть мерцала в полумраке.
- Дай руку, дитя.
Ханна несмело протянула правую ладонь. Воплощённый дух взял её, прижал к зеленоватой груди, а затем протолкнул внутрь. Ахнув от неожиданности, девушка попыталась вырваться, но ей не хватило силы.
Прежде, нежели Харман или Петир успели пошевельнуться, рука их молодой спутницы уже оказалась на свободе. Ханна в ужасе уставилась на оставшийся в кулаке шарик - золотой с зеленоватым отливом. На глазах у людей он таял, растекаясь по кисти или даже впитываясь в неё, пока не исчез.
Девушка ещё раз ахнула.
- Не стоит волноваться, это всего лишь индикатор, - произнесла или произнёс Ариэль. - Теперь, едва лишь состояние; твоего любезного переменится, ты первая узнаешь об этом.
- Как, интересно? - пробормотала Ханна, необычайно по-; бледнев и покрывшись потом.
- Ты первая узнаешь, - повторила аватара. Друзья проследовали за слабо светящейся фигурой обратно в коридор из углестекла и вверх по лестнице.
Никто не проронил ни слова, шагая по зелёным извилистым коридорам, поднимаясь по ступеням обездвиженных эскалаторов, а затем по спирали из пузырей, которая обвивала гигантский несущий трос. Войниксы, висевшие на горизонтальном сегменте моста, молча кидались на зелёный потолок и стены, отчаянно скребли заточенными ножами, но, не найдя ни входа, ни опоры, срывались вниз. Ариэль не обращал (или не обращала) на тварей ни малейшего внимания. В самой крупной из прозрачных комнат, подвешенной к бетону и стали крестообразной опоры южной башни, воплощённый дух остановился.
- Я уже видел это место, - подал голос Харман, разглядывая столы со стульями, а также странные машины, встроенные в крышки ящиков. - Мы здесь однажды поужинали. Одиссей ещё жарил на мосту кошмар-птицу… И снаружи бушевала гроза. Ты помнишь, Ханна?
Девушка рассеянно кивнула, покусывая нижнюю губу.
- Вот и мне подумалось, что гостям захочется подкрепить силы, - сказал (или сказала) Ариэль.
- Вообще-то нам некогда… - начал муж Ады, однако его перебил молодой спутник:
- Да, мы голодны. На это время найдётся.
Изящный жест зеленоватой руки позвал путешественников присесть за круглый стол. Поставив на скатерть три деревянные миски с похлёбкой, разогретой в микроволновке, удивительное существо разложило салфетки, ложки, поставило рядом четыре стакана с чистой холодной водой и присоединилось к трапезе. Харман осторожно попробовал, ощутил изумительный вкус умело приготовленных овощей - и с радостью заработал ложкой. Петир опасливо сделал первый глоток и неспешно продолжил ужин, то и дело с недоверием косясь на подозрительного хозяина пли хозяйку. Ханна так и не притронулась к еде. Бедняжка утратила связь с окружением, её взгляд и мысли протекали сквозь реальность подобно тому, как золотой шарик, вырванный из прозрачного мерцающего тела, только что просочился сквозь пальцы девушки.
«Нет, я определённо схожу с ума, - думал девяностодевятилетний странник. - Эта зеленоватая… зеленоватый… это существо только что засунуло руку Ханны в собственную грудную клетку, я видел какой-то светящийся орган… И вот мы все вместе будто ни в чём не бывало уписываем горячую похлёбку. Можно поверить, что нам каждый день прислуживает за столом обладающая сознанием аватара планетарной биосферы. Или не войниксы яростно скребут углестекло всего в десяти футах от наших голов. Нет, я точно тронулся».
Впрочем, даже если так оно и было, похлёбка имела отменный вкус. Харман вспомнил о своей возлюбленной Аде - и снова налёг на угощение.
- А что ты здесь делаешь? - промолвил Петир, отодвинув деревянную миску и пристально глядя на воплощённого духа. Боевой лук по-прежнему оставался у юноши под рукой.
- Что вам угодно было бы услышать? - поинтересовался (или поинтересовалась) Ариэль.
- Какого чёрта здесь происходит? - выпалил юноша, не церемонясь. - И кто ты, гром тебя разрази, на самом деле? Почему здесь полно войниксов и с какой стати они осадили Ардис? Что за тварь, провалиться бы ей на месте, завелась в Парижском Кратере, и если она опасна, то… как от неё избавиться?
- Извечные вопросы человека! - усмехнулось мерцающее существо. - Что это такое и как его убить?
Петир ожидал ответа. Его девяностодевятилетний товарищ медленно опустил ложку на скатерть.
- Хотя, конечно, тут ты угодил в яблочко, - согласился или согласилась Ариэль. - Ибо вы трое первыми, а отнюдь не последними, должны были вскочить с поднявшимися дыбом волосами и закричать: «Ад пуст! Все дьяволы сюда слетелись!» Но это повесть долгая, длиннее, чем даже у страдальца Одиссея, и не из тех, что слушают за остывшей похлёбкой.
- Для начала расскажи о себе, - вмешался Харман. - Ты принадлежишь Просперо?
- О да, но в прошлом. Нельзя окрестить это рабством или службой, скорее наши отношенья скрепляли узы соглашенья.
- Какого? - осведомился юноша.
Снаружи припустил сильный ливень, и хотя потоки вод задерживались на искривлённом углестекле не дольше любого из войниксов, шум этих потоков, обрушившихся на мост и перила, сливался в единый и мощный гул.
- Маг логосферы спас меня от проклятой колдуньи Сикораксы, которая держала меня в услужении, - пояснила аватара. - Ибо не кто иной, как она, сотворила непостижимые коды биосферы и вызвала своего повелителя Сетебоса, но стоило мне обнаружить особую чистоту, ослушаться её скотских и злых приказов, как ведьма, в своей неукротимой ярости, заключила непокорный дух в расщелину одинокой сосны, оставив там на двенадцать сроков по двенадцать лет. Потом явился Просперо и отверз темницу.
- Выходит, маг тебя спас, - проговорил Харман.
- Выпустил, но взял клятву - служить ему верой и правдой. - Тонкие, бледные губы существа чуть искривились. - Те же двенадцать раз по двенадцать лет.
- И что было дальше? - спросил молодой человек.
- А что мне оставалось делать?
- Ты и сейчас ему служишь? - уточнил супруг Ады.
- Сейчас - ни смертному, ни магу.
- Когда-то и Калибан работал на Просперо, - произнёс Харман, стараясь припомнить всё, что говорила Сейви, и всё, о чём твердила голограмма старого мага на орбитальном острове. - Вы не знакомы?
- О, ещё бы, - отозвался (или отозвалась) Ариэль. - Он груб и страшен, я не люблю встречаться с ним.
- Тебе известно, вернулся ли Калибан на Землю? - продолжал гнуть своё девяностодевятилетний, сожалея, что Даэмана нет рядом.
- Не хуже, чем вам. - Существо подмигнуло. - Он возмечтал обратить всю планету в своё болото, полное вонючей жижи, а небосвод - в пещеру ледяную.
«А небосвод - в пещеру ледяную…» - повторил про себя мужчина. Вслух же сказал:
- Получается, этот Сетебос и Калибан - сообщники?
- Ну да.
- А мы тебе зачем понадобились? - заговорила вдруг Ханна, наконец обратив прекрасный, по-прежнему затуманенный грустью взгляд на воплощённого духа.
И тут Ариэль запел (или запела):
Ем и пью с того стола,
Где нектар сосет пчела,
И постель моя мягка
В желтом венчике цветка.
На нетопыря вскочу,
Вслед за летом улечу.
Весело, весело я заживу,
Навек вернувшись в цветы и листву.
- Да эта тварь помешана, - разозлился Петир и, резко поднявшись, подошёл к изогнутой прозрачной стене, выходящей на мост.
Три войникса тут же прянули к нему, однако наткнулись на невидимое защитное поле и скатились вниз. Правда, один из них вонзил пальцы-клинки в бетон, что ненамного замедлило падение. Остальные уже исчезли далеко под облаками.
Аватара негромко засмеялась, потом заплакала.
- Наш общий дом, Земля, находится в осаде. Война явила свой жестокий лик. Сейви погибла. Одиссей умирает. Сетебос, не дрогнув, уничтожит всё, что составляет мою суть и мой исток, всё, что мне предначертано защищать. «Старомодные» люди передо мной - не то враги, не то союзники. Я выбираю второе. А вашего мнения никто не спрашивает.
- Так ты поможешь нам победить войниксов, Калибана и этого самого Сетебоса? - просиял Харман.
- Напротив, это вы окажете мне услугу.
- Какую? - спросила Ханна.
- Для вас у меня найдётся три поручения. Во-первых, вы ведь явились искать оружие?
- Да! - хором откликнулись трое.
- Те, кто задержится здесь, найдут всё, что требуется, в потаенном чертоге в нижней части южной башни за старыми, сдохшими компьютерами. На мутной зелёной стене увидите круг со вписанным в него пятиугольником. Скажите просто: «открыть», и попадёте туда, где хитроумный грек и бедная Сейви, мир её праху, прятали невинные игрушки Потерянной Эры.
- Что значит: «Те, кто задержится»? - нахмурился Петир.
- Один из вас троих вернётся на соньере в Ардис, покуда тот ещё не пал под неприятельским напором, - продолжал воплощённый дух. - Второму должно здесь остаться, чтоб оказать поддержку Одиссею, буде тот не преставится, ибо секрет Сикораксы ведом лишь ему - мужу, однажды разделившему с ней ложе и навсегда переменившемуся после того, как и все, кому довелось вкусить ласки голубоглазой ведьмы. А третий последует за мной.
Путешественники растерянно переглянулись. Немилосердные потоки дождя за стеклом наполняли сумеречную комнату холодным подводным мерцанием. Казалось, люди стоят на морском дне или видят друг друга сквозь толщу зеленоватого стекла.
- Останусь я, - сказала Ханна. - Я и так не собиралась никуда улетать. Когда Одиссей очнётся, кто-то же должен быть рядом.
- А я возвращаюсь в Ардис, - потупился муж Ады, сгорая от стыда за собственную трусость.
Плевать на всё. Ему нужно в Ардис, к любимой жене.
- А я иду с тобой, Ариэль, - вызвался молодой человек, шагая к изящной фигурке.
- Нет, - отрезала аватара.
Товарищи вновь обменялись недоуменными взглядами, ожидая дальнейших объяснений.
- О нет, если кто и отправится со мною, то это будет Харман. Я повелю, и соньер сам доставит Петира обратно, хотя и не столь быстро, хватит и половины прежней скорости. Летучая машина уже дряхлеет, не годится пришпоривать её без нужды. Но Харман идёт со мной.
- Почему это? - взвился мужчина.
Что за бред? Никуда они его не затащат. Он возвращается домой, к Аде, и точка.
- Поскольку тебе суждено расстаться с жизнью, - изрёк воплощённый дух. - Мало того: в твоих руках судьба твоей супруги и младенца. Ну а жребий отца и мужа предрешён.
Тут существо воспарило над полом и невесомо проплыло над головами гостей, потом замерло в шести футах над крышкой стола, не сводя пристального черноокого взора с лица девяностодевятилетнего, и вновь запело:
Наш Харман спит на дне морском,
Он тиною затянут,
И станет плоть его песком,
Кораллом кости станут.
Он не исчезнет, будет он
Лишь в дивной форме воплощен.
Чу! Слышен похоронный звон!
Дин-дон, дин-дон!
Морские нимфы, дин-дин-дон,
Хранят его последний сон.
- Нет, - покачал головой мужчина. - Простите, но… нет. Петир вскинул боевой лук и натянул тетиву.
- Уж не собрался ль ты стрелять в нетопырей? - сладко улыбнулся или улыбнулась Ариэль, взмывая ещё на двадцать футов, словно плывя по воздуху, пронизанному зеленоватым свечением.
- Не надо… - начала Ханна.
К кому она обращалась, друзья так и не узнали.
- Пора в путь, - промолвила аватара биосферы сквозь тихий смех.
Огни померкли. В кромешной темноте захлопали крылья, засвистел рассекаемый воздух, как если бы с неба слетел огромный филин. Хармана вдруг оторвало от пола - легко, словно ястреб подхватил когтями крысёнка, - и понесло спиною вперёд сквозь непроглядный мрак. Мужчина извивался, судорожно дёргая конечностями, а потом сорвался в невесть откуда взявшуюся бездну между высокими колоннами Золотых Ворот Мачу-Пикчу.

31

Первый день космического полёта.
Пережив целую серию превосходных взрывов - иными словами, получив отменный пинок под зад, тысячефутовое судно на атомном ходу, построенное моравеками, покидает колодец марсианской гравитации.
«Королева Мэб» резво разгоняется до ускорения в двадцать километров в секунду, хотя для того, чтобы покинуть Фобос, достаточно и жалких десяти метров: нужно ещё преодолеть силу притяжения красной планеты. Трёхсотметровому кораблю не терпится добраться да Земли. Моравеки намерены повышать ускорение, покуда посудина тяжестью в тридцать восемь тонн не помчится, покрывая добрых семьсот километров в секунду. На палубах, предназначенных для хранения импульсных единиц, превосходно смазанные цепи, храповые механизмы и ленты подают бомбочки - каждая мощностью в сорок пять килотонн, а величиной с банку «кока-колы» - к механизму подачи, который тянется посередине буферной плиты в хвостовой части судна. Путешествие только началось, поэтому заряды испускаются через двадцать пять секунд и детонируют, оказавшись в шести сотнях метров от «Королевы Мэб». После каждого выброса сопло, как и плита после каждой детонации, опрыскивается противоабляционным маслом. Под ударом плазменной вспышки тяжёлая буферная плита откатывается назад на тридцатитрёхметровых амортизаторах, после чего гигантские поршни возвращают её на место. Очень скоро космическое судно набирает удобное и постоянное ускорение силы тяжести - одну целую двадцать восемь сотых, тогда как его собственное ускорение возрастает с каждым взрывом. Разумеется, моравеки могли бы выдержать нагрузки в сотни, а то и в тысячи раз сильнее - правда, на короткое время, - однако на борту находится человек, а именно похищенный Одиссей, и члены экипажа единодушно не желают превратить его в кляксу малинового джема, размазанного по полу.
В машинном отделении Орфу с Ио и прочий технический персонал следят за уровнем масла и смазочно-охлаждающей эмульсии, не забывая проверять показания датчиков напряжения и давления пара. Атомные бомбы взрываются каждые полминуты, поэтому экономить на смазке не приходится; резервуары с маслом, похожие на океанские танкеры Потерянной Эпохи, занимают нижние десять палуб. Само же машинное отделение, с его бесчисленными трубами, клапанами, индикаторами, поршнями возвратно-поступательного хода и громоздкими датчиками давления, напоминает о пароходах девятнадцатого столетия.
Даже при довольно нежном ускорении «Королева Мэб» собирается разгоняться достаточно резво, достаточно долго, а потом достаточно быстро сбавить ход, чтобы достичь Земли чуть более чем за тридцать три стандартных дня.
Манмут с утра занимается тем, что проверяет системы «Смуглой леди». Подлодку не просто уютно разместили в одном из трюмов корабля: её соединили с лебёдками, двигателями, а также вантами для спуска в атмосферу через месяц или около того, вот маленький европеец и хочет убедиться, что интерфейсы и контроллеры для этих новых устройств исправно работают. Разделённые двенадцатью палубами Манмут и Орфу болтают по личному лучу, порознь наблюдая при помощи корабельного видео и линии передачи данных радиолокации за тем, как Марс проваливается всё дальше вниз. Камеры хвостового обзора требуют замысловатых компьютеризированных фильтров: иначе ничего не рассмотреть сквозь практически беспрерывные вспышки «импульсных единиц». Иониец хотя и не воспринимает видимый спектр, следит за удалением красной планеты посредством радиолокаторов.
- Как-то неловко себя чувствуешь, покидая Марс после всех передряг, которые мы вытерпели, чтобы попасть сюда, - замечает европеец по личному лучу.
- Действительно, - соглашается глубоковакуумный моравек. - Особенно теперь, когда боги так яростно сражаются друг с другом.
Дабы подчеркнуть свою мысль, он увеличивает масштаб изображения улетающей вниз планеты на дисплее товарища, наводя резкость на ледяные склоны и зелёную вершину Олимпа. Гигантский краб воспринимает лишь колонки инфракрасных данных, но Манмут отлично всё видит. Повсюду яркие всполохи, а знаменитая кальдера, сутки назад представлявшая собой голубое озеро, горит в тепловом спектре жёлтым и алым: видимо, снова наполнена раскалённой лавой.
- Астиг-Че, Ретроград Синопессен, Чо Ли, генерал Бех бин Адее и прочие первичные интеграторы показались мне здорово напуганными, - передаёт Манмут по личной связи, продолжая обследовать энергосистемы своей подлодки. - На меня их разъяснения по поводу неправильной марсианской гравитации тоже нагнали страха. Жутко даже подумать, кто бы мог поменять её до земного уровня.
С самого начала полёта друзьям в первый раз выпала возможность пообщаться без лишних свидетелей, и маленький европеец рад поделиться своими тревогами.
- Merde, и это ещё верхушка чёртова айсберга, - откликнулся Орфу.
- Ты о чём?
У Манмута вдруг холодеют органические части тела.
- А, ну да, - громыхает краб. - Ты всё время сновал между Илионом и Марсом, некогда было послушать о новых открытиях Комиссии первичных интеграторов, верно?
- Выкладывай.
- Лучше тебе не знать, приятель.
- Заткнись и давай… Ну, ты меня понял. Рассказывай. Орфу вздыхает, издав при этом такой странный звук, словно все тысяча тридцать футов корабля разом сдулись.
- Первым делом, дело в терраформации…
- Ну?
За долгие недели странствий по Красной планете на «Смуглой леди», фелюге и воздушном шаре маленький моравек свыкся с лазурным небосводом, синим морем, лишайником, деревьями, даже с избытком кислорода.
- Каких-то полтора столетия назад ни воды, ни воздуха, ни жизни на Марсе не было, - произносит иониец.
- Я знаю. Во время того первого совещания на Европе, стандартный год назад, Астиг-Че говорил об этом. Послушать его, получалось: почти невозможно, чтобы планета переменилась так быстро. И что же?
- А то, что это и впрямь невозможно, - рокочет краб. - Пока ты чесал языком с ахейцами и троянцами, наши учёные - представители Пояса и Пяти Лун - изучали терраформированный Марс. Магия тут вообще-то ни при чём… Какое-то количество астероидов было использовано, чтобы растопить ледниковый покров и высвободить углекислый газ, ещё часть пошла на бомбардировку гигантских запасов подземных вод, пробила кору планеты, так что по прошествии миллионов лет молекулы «аш-два-о» впервые вырвались наружу, потом кто-то завёз лишайники, водоросли и земляных червей, дабы подготовить почву к появлению более крупных растений, и всё это могло произойти лишь после того, как марсианская атмосфера сгустилась вдесятеро.
Манмут прекращает барабанить пальцами по экрану компьютера и отключается от виртуальных портов; схемы и изображения подлодки, а также соединённых с ней устройств тускнеют и гаснут.
- Это же значит… - нерешительно начинает он.
- Ага. На преображение планеты в её сегодняшнее состояние ушло почти восемь стандартных тысячелетий.
- Но… Но…
Маленький европеец беспомощно заикается и ничего не может с этим поделать. Астиг-Че показывал им астрономические снимки прежнего Марса - холодного, безжизненного, безвоздущного Марса, сделанные с Юпитера и Сатурна не далее чем полтора стандартных века назад. Да что там - только три тысячи лет миновало с тех пор, как человечество послало во Внешнюю Систему первых моравеков! Тогда Марс точно не был терраформирован: если не считать нескольких китайских колоний под куполами на Фобосе и на поверхности планеты, она выглядела так же, как на снимках, сделанных камерами земных спутников не то в двадцатом, не то в двадцать первом столетии, что-то около того.
- Но… - повторяет Манмут.
- Обожаю минуты, когда ты лишаешься дара речи, - отзывается Орфу; правда, на сей раз без привычного громыхания, которое сопровождает его шутки.
- Получается, мы говорим о волшебстве, о подлинных богах… божествах вроде Бога… или… - Голос европейца, доносящийся по личному лучу, возмущённо поднимается.
- Или что?
- Это не настоящий Марс.
- Вот именно, - отчеканивает гигантский краб. - Вернее, Марс настоящий, только не наш. Не тот, который находился в Солнечной системе миллиарды лет.
- То есть кто-то… что-то… подсунул… вместо… нашей Красной планеты… какую-то… другую?
- Похоже на то, - произносит Орфу. - Первичные интеграторы заодно с нашими ведущими учёными тоже отказывались верить, но это единственный ответ, с которым согласуются все факты. Солнечный день - лишнее тому доказательство.
Внезапно Манмут замечает дрожь в руках, сжимает их, отключает зрение и внешние телесигналы, чтобы лучше сосредоточиться, потом переспрашивает:
- Солнечный день?
- Мелочь, но важная, - поясняет Орфу. - Ты, случаем, не заметил, путешествуя через Брано-Дыру между Землёй Илиона и Марсом, то, что дни и ночи в обоих мирах совпадали по длительности?
- Кажется, да, но… - Маленький моравек запинается.
Ему не нужно сверяться с неорганическими банками памяти. Он и так прекрасно помнит: Земля совершает оборот за двадцать три часа пятьдесят шесть минут, а Марс - за двадцать четыре тридцать семь. Разница пустяковая, однако за месяцы, проведённые моравеками на обеих планетах, должна была стать ощутимой. Но этого не произошло. Время суток всегда сходилось, как в аптеке.
- Господи Иисусе, - шепчет Манмут по личной связи. - Господи Иисусе.
- Может, и так, - откликается иониец, весело громыхнув. - Ну или кто-то с подобными божественными возможностями.
- Кто-то или что-то на Земле наделало дырок в многомерном пространстве Калаби-Яу, соединило с их помощью разные вселенные, подкинуло вместо нашего Марса чужой… чей бы то ни было… терраформированный, с богами на вершине Олимпа… подключенный к Земле Илиона через квантовую Брано-Дыру. И вдобавок не поленилось изменить гравитацию, а также период вращения Красной планеты. Иисус, Мария, Иосиф и прочая святая братия!
- Ага, - хмыкает Орфу. - И вот первичные интеграторы полагают, что исполнитель этого маленького фокуса находится на Земле или околоземной орбите. Всё ещё рвёшься к нашей общей цели?
- Я… я… если бы… я… - Маленький моравек умолкает.

Предыдущая страница 11 Следующая страница


Олимп 12

Согласился бы он принять участие в полёте, окажись всё известно заранее? В конце концов, опасности предстоящей миссии были известны ещё до того, как Манмут решился на экспедицию к Марсу. О ком бы ни шла речь - о продвинутых «постах» или же тварях из иного мира, а может, измерения, - таинственные существа показали своё умение держать в узде и даже играть квантовыми основами вселенной. По сравнению с этим - что им стоило подбросить одну планету вместо другой, поменяв её период обращения и гравитационное поле? Да, но какого чёрта он делает на корабле, несущемся к Земле, то есть прямо в логово поджидающих монстров-богов, со скоростью сто восемьдесят километров в секунду (и это ещё не предел)? Способность неведомого противника контролировать квантовую ткань мироздания - всех мирозданий - превращала жалкое оружие и тысячи спящих воинов-роквеков на борту судна в неудачную насмешку.
- Да уж, отрезвляет, - выдавливает Манмут наконец.
- Аминь, - отзывается друг.
В это мгновение по всему кораблю начинают звенеть и вспыхивать сигналы тревоги, заглушая беседы как по личным лучам, так и по общим каналам виртуальной коммуникации.
- Вторжение! Вторжение! - сообщает голос "Королевы
Мэб".
- Это шутка?- удивляется европеец.
- Нет, - отвечает Орфу. - Твой друг Томас Хокенберри только что… появился… в машинном отделении. Судя по всему, квант-телепортировался.
- С ним всё в порядке?
- Нет. Парень потерял очень много крови… Всю палубу залил. По-моему, он уже мёртв, Манмут. Я поднял тело и несу на своих манипуляторах в больницу для людей. Спешу как могу.
Корабль огромен, к тому же в условиях настолько сильной гравитации Манмуту работать не доводилось, поэтому проходит несколько долгих минут, прежде чем он выбирается из подлодки, затем из трюма и устремляется на этажи, которые мысленно привык называть «человеческими». Кроме многочисленных камбузов и кают отдыха, туалетов и противоперегрузочных коек, предназначенных для пятисот людей и заполненных кислородно-водородной атмосферой с давлением на уровне моря, на палубе номер семнадцать имеется работающий лазарет, оборудованный по последнему слову хирургии и диагностики начала двадцать второго столетия, согласно древним, но предельно осовремененным данным, какие только попали в распоряжение учёных Пяти Лун.
Весь первый день единственным обитателем этой палубы оставался разъярённый Одиссей, пассажир поневоле; зато к приходу маленького европейца здесь толпится большая часть команды. Орфу занимает собой чуть ли не всю ширину коридора. Рядом - первичный интегратор с Ганимеда Сума Четвёртый, каллистянин Чо Ли, генерал роквеков Бех бин Адее, а также два техвека-пилота с корабельного мостика. Дверь хирургической закрыта, однако Манмуту сквозь стекло видно, как первичный интегратор Астиг-Че наблюдает за паукообразным коллегой с Амальтеи по имени Ретроград Синопессен, который ужасно суетится над обагрённым телом схолиаста. Два моравека помельче, исполняя его приказы, орудуют лазерными скальпелями и пилами, подсоединяют какие-то трубки, подносят бинты, направляют виртуальные зонды. Металлическое тельце и элегантные серебристые манипуляторы Ретрограда Синопессена покрыты тёмно-бурыми кляксами.
«Это кровь человека, - думает маленький европеец. - Кровь Хокенберри».
Ею же обагрён просторный пол коридора, стены, а более всего - побитый панцирь и широкие манипуляторы Орфу с Ио.
- Ну, как он? - спрашивает Манмут у товарища, произнося слова вслух.
Пользоваться личным лучом в присутствии других моравеков считается дурным тоном.
- Сюда я принёс его мёртвым, - отзывается краб. - Сейчас парня пытаются вернуть к жизни.
- А что, интегратор Синопессен и в этом разбирается?
- Он всегда увлекался человеческой медициной Потерянной Эпохи, - произносит Орфу. - Как ты - шекспировскими сонетами, или как я - Прустом.
Европеец кивает. Большинство моравеков, которых он знает, интересуются какой-либо областью древних искусств и наук: так были запрограммированы первые автономные роботы и киборги, запущенные в Пояс астероидов и во Внешнюю Систему, и поздние их преемники сохранили эту страсть. «Да, но разве достаточно знаний Синопессена для того, чтобы воскресить Хокенберри?»
Из каюты является заспанный Одиссей. При виде толпы мужчина с широкой, как бочка, грудью замирает и привычно тянется к рукояти меча - вернее, к пустой петле на поясе, ибо моравеки обезоружили древнего грека, пока поднимали его в бесчувственном состоянии на борт шершня. Манмут пытается вообразить, насколько странно выглядит в глазах человека металлическое судно, плывущее по космическим просторам, которых ему не рассмотреть, а также их пёстрое сообщество. В коридоре не найдётся и двух похожих моравеков - от великана Орфу, весящего не меньше двух тонн, и блестящего чёрного Сумы Четвёртого до воинственного, покрытого хитином генерала роквеков Бех бин Адее.
Не удостоив нелепое сборище вниманием, сын Лаэрта невозмутимо шагает к окошку хирургического кабинета. И маленький европеец вновь прикидывает про себя, что же может подумать могучий бородач, увидав серебристого паука на долгих ножках и двух техвеков, склонившихся над мужчиной, с которым Одиссей не единожды встречался и разговаривал за последние девять месяцев, увидав его кровь, разверстую грудь и торчащие из тела рёбра, словно в мясницкой лавке? «Уж не померещится ли ему, будто Ретроград Синопессен поедает свою жертву?»
Не отрывая глаз от операции, Лаэртид обращается к Манмуту на древнегреческом языке:
- Зачем твои друзья прикончили сына Дуэйна?
- Это не так. Хокенберри внезапно возник здесь, на судне… Помнишь, как он использовал божественные способности, чтобы мгновенно переноситься с места на место?
- Помню, - ворчит Одиссей. - Я видел, он отправил Ахиллеса в Илион, исчезнув и появившись опять, словно самый настоящий обитатель Олимпа. Только я никогда не верил, что Хокенберри бог или полубог.
- Он и не заявлял этого, - говорит европеец. - Похоже, сын Дуэйна получил удар кинжалом, однако успел квитироваться… перенестись, как это делают бессмертные… к нам за помощью. Серебряный моравек и два его помощника, которых ты лицезришь перед собой, пытаются спасти ему жизнь.
Серые очи Лаэртида взирают на Манмута сверху вниз.
- Спасти ему жизнь, маленькая машинка? Он же скончался, это видно с первого взгляда. Паук вынимает его сердце.
Моравек поворачивается посмотреть. Одиссей совершенно прав.
Не желая отвлекать Синопессена, европеец обращается к Астигу-Че по коммуникационной линии:
- Он умер? Необратимо умер?
Первичный интегратор отвечает, не поднимая головы, склонённой над хирургическим столом:
- Нет, Синопессен заморозил активность мозга буквально через минуту после того, как остановились жизненные функции больного, и полагает, что успел избежать невозместимых потерь. Кстати, он как раз говорит со мной. По его суждению, в обычном случае достаточно было бы ввести в кровь несколько миллионов наноцитов для восстановления повреждённой аорты и сердечной мышцы, потом запустить ещё молекулярные машинки, чтобы восполнить кровяной запас и укрепить иммунную систему. Но интегратор Синопессен обнаружил, что схолиасту Хокенберри это не поможет.
- Почему?- подаёт голос каллистянин Чо Ли.
- Его клетки помечены.
- Помечены? - повторяет Манмут.
Он никогда не интересовался ни биологией, ни генетикой людей или моравеков, хотя довольно долго изучал биологию кракенов, ламинарий и прочих обитателей океана Европы, глубины которого бороздил на подлодке стандартное столетие с лишним.
- Иными словами, подписаны, защищены авторским правом от подделок и любых изменений, - поясняет Астиг-Че по общей линии. Сейчас его слушают все, кто находится на корабле, за исключением Одиссея и Хокенберри. - Схолиаст не был рождён, его… воссоздали. Ретроинженерия на основе пусковых ДНК и РНК. Тело не примет никаких пересаженных органов, а главное - отвергнет новые наноциты, потому что и так под завязку наполнено самыми передовыми продуктами нанотехнологии.
- Что за технология? - спрашивает покрытый углепластовым панцирем ганимедянин Сума Четвёртый. - Как она действует?
- Пока неизвестно. - Последнюю фразу произносит сам Синопессен; между тем его тонкие пальцы проворно работают лазерным скальпелем, накладывают швы и что-то разрезают микроскопическими ножницами, а в одной из рук по-прежнему покоится человеческое сердце. - Эти наномемы и микроциты намного изощрённее и сложнее всего, что было придумано моравека-ми. Клетки вкупе с субклеточной структурой не только игнорируют наши запросы, но и блокируют любое вмешательство извне.
- И всё-таки он будет жить?- уточняет Чо Ли.
- Думаю, что да, - подтверждает Ретроград Синопессен. - Вот восполню запасы крови, восстановлю повреждённые клетки, заштопаю раны, вновь запущу нейронную активность, инициирую стимул поля Грвского, дабы ускорить выздоровление, и схолиаст Хокенберри поднимется на ноги.
Манмут оборачивается, чтобы сообщить утешительный прогноз Лаэртиду, однако ахейца уже и след простыл.
Второй день полёта.
Одиссей расхаживает повсюду, взбирается по ступеням, избегая пользоваться подъёмниками, обшаривает каюты и даже не смотрит на творения хитроумного Гефеста - так называемых моравеков, - отчаянно ища выход из этого преддверия Аида, сверкающего металлом коридоров.
- О Зевс, - шепчет он в тишине пустого и длинного помещения, нарушаемой лишь гудением непонятных ящиков, шепотком вентиляторов и бульканьем в трубах, - великодержавный отец и смертных и вечных богов повелитель, коего промыслу я не покорился и на кого безрассудно дерзнул ополчиться, о ты, со звёздных высот секущий землю громогласными перунами, ниспославший однажды пресветлую дщерь Афину, дабы облагодетельствовать меня её милостью и покровительством, отец, я молю ниспослать знамение. Вызволи меня из этого железного Аида призраков, теней и бессильной злобы, куда я до срока низвергнут. Одной лишь чести прошу: позволь найти свою гибель на бранном поле, о Зевс, о правитель, держащий и твёрдую землю, и пространное море! Внемли же последней молитве, и я стану преданно служить тебе до последнего вздоха.
Ни ответа, ни даже смутного эха.
Одиссей, сын Лаэрта, отец Телемаха, любезный супруг Пенелопы, любимец Афины, сжимает кулаки и скрежещет зубами от ярости, продолжая мерить шагами сверкающие тоннели в лабиринтах Аида.
Железные игрушки рассказывали, будто бы он угодил на борт небесного судна, бороздящего чёрное мори космоса, но это ложь. Говорили, будто забрали Одиссея с поля битвы в день, когда пропала Дыра, потому что, дескать, желали помочь ему отыскать путь домой, к супруге и сыну, однако и это ложь. Уверяли, будто способны мыслить, как люди, будто бы даже имеют сердца и души… Грязная ложь.
Это всего лишь огромная гробница из металла, вертикальный лабиринт без окон. Тут и там Лаэртид находит проницаемые для глаза двери, за ними прячутся новые помещения, но ни единого отверстия, сквозь которое он увидел бы волны пресловутого океана. Разве что несколько прозрачных пузырей показывают неизменно чёрное небо с привычными взгляду созвездиями. Порой эти огненные светочи так вертятся и кувыркаются, точно невольный пассажир опился сладкого вина. Когда никого из машинок нет поблизости, Одиссей колотит по стенам и окнам, терзая до крови свои массивные, закалённые в боях кулаки, но не оставляет следов ни на железе, ни на стекле. Ничто не ломается. Ничто не открывается по его воле.

Часть комнат легко доступны сыну Лаэрта, многие заперты, а некоторые - например, так называемый мостик, показанный ему в первый же день заточения в этом Аиде прямых углов, - охраняются чёрными шипастыми игрушками по кличке роквеки, или солдаты Пояса. Несколько месяцев эти создания помогали защищать Илион и ахейский лагерь от божественного возмездия, и греку доподлинно известно: чести у них нет. Это просто машины, которые используют другие машины, сражаясь против таких же машин. Беда в том, что каждая из них гораздо крупней Одиссея и вдобавок увешана странным оружием, не считая выдвижных лезвий и непробиваемых панцирей, тогда как пленника начисто лишили всего, даже доспехов. Что ж, если больше ничто не поможет, придётся напасть на одного из чёрных вояк, но это крайнее средство. Владеть оружием - мастерство, коему следует учиться и в коем следует упражняться, как и в любом искусстве: эту истину Одиссей, сын Лаэрта, усвоил ещё в раннем детстве. К сожалению, он понятия не имеет, как управляться с этими тяжёлыми, незаострёнными, тупоносыми штуками, даже если вырвать их из чёрных лап роквеков.
Спустившись в помещение, где громко ревут машины и ездят вверх-вниз огромные цилиндры, ахеец беседует с чудищем, похожим на гигантского металлического краба. Что-то подсказывает ему, что тварь слепа, однако (опять-таки если слушать внутренний голос) прекрасно находит дорогу без помощи глаз. Герой встречал на своём веку немало храбрых мужей, утративших зрение, и посещал немало гадателей или оракулов, наделённых взамен даром предвидения.
- Я желаю обратно, воевать под стенами Трои, - заявляет он. - Чудовище, сейчас же верни меня туда.
Краб разражается рокотом. Он изъясняется на языке собеседника - ну, то есть цивилизованных людей, - но так отвратительно, что речь его напоминает яростный грохот прибоя о каменистый берег.
- Впереди… у меня…у нас… долгое странствие… о благородный… Одиссей, достопочтенный сын Лаэрта. Когда оно скончается… порешится… окончится… мы надеемся отвернуть… возвратить тебя… к Пенелопе и Телемаху.
«Да как она посмела, эта одушевлённая груда железа, коснуться имён моей жены и ребёнка своим невидимым языком?» - закипает мужчина. Будь у него хоть самый завалящий меч, хоть самая простая дубина - Одиссей разбил бы ненавистную тварь на кусочки, раскроил бы ей панцирь и вырвал сей поганый орган; голыми руками.
Покинув чудовище, сын Лаэрта идёт на поиски прозрачного 5 пузыря, откуда он мог бы взглянуть на звёзды.
В этот раз они неподвижны. И не мерцают. Покрытые ссадинами ладони героя ложатся на холодное стекло.
- Богиня Афина… пою твою преславную силу и ясные очи, Паллада Афина, необорная, мудрая дева… услышь мой глас.
Бессмертная Тритогения… непорочная защитница града, могучая и грозная в битвах; славная рожденьем из ужасной главы громовержца… облачённая в ратный доспех… Златая! Блистательная! Внемли молитве.
О чудная небожительница… добычелюбивая… потрясающая длиннотенною пикой… сошедшая в мир, словно буря, с божественной маковки эгидоносного родителя Зевса… когда и небеса трепетали, объятые страхом… и колебались, покорные силе Лазурноокой… К тебе взываю.
О дщерь Эгиоха, Третьерожденная, грозная Паллада, отрада наших сердец… воплощённая мудрость, покрытая неувядаемой славой… радуйся! Прошу, исполни моё желание.
Одиссей размыкает веки. Лишь немигающие звёзды да собственное отражение в окне являются его серым глазам.
Третий день полёта.
Сторонний наблюдатель - скажем, некто, наблюдающий за кораблём в очень мощный оптический телескоп с орбитального земного кольца, - увидел бы в «Королеве Мэб» удивительный копейный наконечник, составленный из опутанных решётками сфер, овалов, резервуаров, ярко раскрашенных прямоугольников, многораструбовых реактивных двигателей, соединённых по четыре, и массы чёрных углепластовых шестиугольников, собранных вокруг сердцевины из цилиндрических жилых отсеков, которые, в свой черёд, балансируют на вершине колонны из всё более ослепительных атомных вспышек.
Манмут отправляется в лазарет навестить Хокенберри. Мужчина довольно быстро выздоравливает, отчасти благодаря процессу нейростимуляции заполнившему послеоперационную палату на десять коек запахом грозы. Маленький моравек несёт цветы из обширной оранжереи судна: судя по сведениям, выуженным из банков его памяти, так полагалось ещё перед Рубиконом, в двадцать первом столетии, откуда явился этот человек - или хотя бы его ДНК. На самом же деле при виде букета Хокенберри разражается смехом и признаётся, что никогда ещё не получал на своей памяти подобных знаков внимания. Впрочем, память - вещь ненадёжная, тут же уточняет больной, особенно если она касается прошлой жизни на Земле - его настоящей Земле, планете университетского схолиаста, а не служителя своенравной Музы.
- Это большая удача, что ты квитировался на «Королеву Мэб», - говорит Манмут. - Кому ещё хватило бы анатомических познаний и хирургических навыков, чтобы тебя исцелить?
- Только паукообразному моравеку, который, по счастью, увлекался медициной, - согласно подхватывает Хокенберри. - Могли я знать, когда был представлен Ретрограду Синопессену, что через каких-то двадцать четыре часа он спасёт меня от смерти? Чего не случается!
Европеец не находится, что ответить. Примерно спустя минуту он произносит:
- Я слышал, вы уже толковали с Астигом-Че по поводу всего произошедшего. Не будешь против обсудить это ещё раз?
- Да нет, конечно.
- Это правда, что тебя зарезала Елена?
- Правда.
- И что единственной причиной было её нежелание, чтобы супруг Менелай когда-нибудь прознал о её предательстве после того, как ты квант-телепортировал его обратно в ахейскую ставку?
- Думаю, да.
Хотя Манмут и не большой знаток выражений человеческих лиц, даже он ощущает печаль собеседника.
- Но ты говорил Астигу-Че, будто вы с Еленой были близки… были когда-то любовниками.
- Ну да.
- Тогда прошу простить моё невежество в подобных вопросах, доктор Хокенберри, однако, на мой непросвещённый взгляд, Елена Троянская - весьма испорченная дама.
Несмотря на кислый вид, схолиаст улыбается и пожимает плечами.
- Она всего лишь плод своей эпохи, Манмут. Нам не понять, в какое жестокое время и в каких условиях закалялась её душа. Ещё преподавая в университете, я всегда обращал внимание студентов на то, что любые попытки гуманизировать историю, рассказанную Гомером, как-то подогнать под рамки современной щепетильности, обречены на крах. Эти герои… этил/оды… хотя и до мозга костей человечные, застали самое начало нашей так называемой цивилизации, до зарождения современных гуманистических ценностей оставались тысячелетия. С этой точки зрения, нам так же трудно постичь действия и побуждения Елены, как, например, почти абсолютное отсутствие милости в душе Ахиллеса или беспредельное вероломство Одиссея. Маленький европеец кивает.
- Ты ведь знал, что сын Лаэрта здесь, на «Королеве»? Он уже навещал тебя?
- Нет, мы ещё не виделись. Но первичный интегратор Астиг-Че упоминал… Боюсь, этот парень меня убьёт.
- Убьёт? - изумляется Манмут.
- Ты забыл, как использовал меня, чтобы похитить ахейца? Это ведь я наплёл о тайном послании Пенелопы, соловьем разливался про ствол оливы, на котором зиждилось их брачное ложе в родной Итаке. А стоило заманить героя к шершню… цап! Меп Эхуу вырубает его и грузит на борт. Я бы на месте Одиссея затаил обиду против некоего Томаса Хокенберри.
«Вырубает», - повторяет про себя моравек, обрадовавшись незнакомому английскому слову. Роется в банках памяти, находит новинку - к его удивлению, это не непристойность, - и откладывает для себя про запас.
- Извини, кажется, я поставил тебя в опасное положение.
Европеец прикидывает, не сказать ли о том, что во время неразберихи по случаю исчезновения Дыры Орфу передал ему по личному лучу повеление первичных интеграторов - затащить Лаэртида на «Королеву Мэб», но потом спохватывается. Профессор филологии Томас Хокенберри родился в эпоху, когда отговорка «я только исполнял приказ» раз и навсегда вышла из моды.
- Я потолкую с Одиссеем… - начинает Манмут. Мужчина качает головой, и губы его снова трогает улыбка.
- Рано или поздно мы всё равно встретимся. Пока же Астиг-Че приставил ко мне охранника-роквека.
- А я-то думал, зачем это моравеку Пояса торчать у дверей палаты, - произносит европеец.
Хокенберри касается золотого медальона, блестящего в открытом вороте больничной пижамы.
- Если совсем прижмёт, я просто квитируюсь прочь.
- В самом деле? - переспрашивает Манмут. - А куда? Олимп стал «горячей точкой», Илион тоже наверняка пылает. Хокенберри серьёзнеет.
- М-да. Вот загвоздка. Впрочем, я всегда могу поискать своего товарища Найтенгельзера там, где оставил, - в Индиане тысячного года до нашей эры.
- Индиана… - эхом вторит собеседник. - Какой Земли?
Схолиаст потирает грудь в том самом месте, откуда семьюдесятью двумя часами ранее Ретроград Синопессен извлёк его сердце.
- Какой Земли? Странно звучит, согласись.
- Да уж, - кивает Манмут. - Подозреваю, нам нужно привыкнуть мыслить по-новому. Твой друг Найтенгельзер остался на планете, откуда ты перенёсся. На Земле Илиона, как мы её называем. А «Королева Мэб» направляется к небесному телу, где миновало три тысячи лет с тех пор, как ты впервые жил и… м-м-м…
- Умер, - заканчивает Хокенберри. - Не беспокойся, я свыкся с этой идеей. Уже принимаю спокойно… ну, почти.
- Любопытно, как ты отчётливо сумел вообразить машинное отделение корабля после того, как получил удар кинжалом, - замечает моравек. - Судя по тому, в каком состоянии тебя нашли, медальон был активирован почти в бессознательном состоянии.
Схолиаст качает головой.
- Не помню, чтобы я трогал медальон или что-то воображал.
- Ну а что последнее запомнилось?
- Женщина, застывшая прямо надо мной с выражением ужаса на лице, - отвечает человек. - Высокая, бледная, с чёрными волосами.
- Елена?
Мужчина ещё раз мотает головой.
- Она уже ушла к тому времени. Нет, эта дама просто… возникла там.
- Одна из Троянок?
- Нет. На ней была… странная одежда. Что-то вроде туники с юбкой… Больше похоже на женский наряд из моего времени, чем на всё, что я видел в Илионе и на Олимпе последние десять лет, но всё-таки не то… - Он растерянно умолкает.
- Может, померещилось? - спрашивает Манмут.
Ни к чему продолжать, и так очевидно: когда прекрасная Елена вонзила клинок в сердце жертвы, кровь устремилась наружу, а значит, отхлынула от мозга.
- Могло… но не померещилось. Видишь ли, глядя в её глаза, я испытал необъяснимое чувство…
- Да?
- Не знаю, как описать. - Хокенберри морщит лоб. - Уверенность, что мы снова встретимся где-то ещё. Где-то очень далеко от Илиона.
Европеец погружается в размышления. Некоторое время оба - человек и моравек - сидят и спокойно молчат. Приглушённые удары «больших пистонов» - грохот, сотрясающий весь корабль каждые полминуты, за которым следуют воспринимаемые скорее кожей, чем слухом, вздохи и шипение цилиндров, - стали уже привычным фоновым шумом, как и слабые шорохи вентиляционной системы.
- Манмут, - произносит мужчина, касаясь груди через распахнутую пижаму. - Знаешь, почему я отказывался лететь вместе с вами на Землю?
Европеец мотает головой. Моравеку известно, что Хокенберри видит собственное отражение на чёрной полированной зрительной панели в передней части его красного металлического черепа.
- Я слишком хорошо разобрался в «Королеве Мэб» и разгадал ваши подлинные намерения.
- Первичные интеграторы и не скрывали наших целей, - недоумевает Манмут. - Разве не так? Схолиаст улыбается.
- Нет. Конечно, я услышал от них часть правды, но далеко не всё. Если уж вам понадобилась экспедиция на Землю, к чему было создавать гигантского, неповоротливого урода? Шестьдесят пять военных космических кораблей, кружащих по марсианской орбите или снующих между Красной планетой и Поясом астероидов, - разве этого недостаточно?
- Шестьдесят пять? - переспрашивает моравек. Так много? Он и понятия не имел о количестве летавших вокруг посудин, одни из которых не превышали размером обычных шершней, другие же запросто могли вернуться на Юпитер с очень тяжёлыми грузами, если потребуется. - Откуда у доктора Хокенберри такие точные данные?
- Центурион-лидер Меп Эхуу обмолвился как-то раз, когда мы ещё сражались на Земле Илиона. Правда, он оказался не очень-то разговорчив, когда я стал интересоваться кораблями: всё-таки это воин, а не специалист по космотехнике… Но кое-что было понятно: все прочие летательные аппараты работали на термоядерной или ионной энергии. А это покруче атомных бомбочек в банках.
- Да-а-а… - соглашается Манмут.
Он тоже не слишком разбирается в космическом транспорте - посудина, доставившая их с Орфу на Марс, представляла собою пёстрый винегрет из солнечных парусов и одноразовых термоядерных двигателей, запущенный в Солнечную систему при помощи созданного моравеками требуше в виде ускорительных «ножниц», ответвления которых производили более двух триллионов ватт энергии. И всё-таки даже он, простой капитан европейской подлодки, понимает: «Королева Мэб» чересчур жалка и громоздка для объявленной цели полёта. Манмут уже догадывается, куда клонит собеседник, однако не уверен, что желает это услышать.
- Каждые тридцать секунд - по одной атомной бомбе, - глухо продолжает человек. - За кораблём величиной с Эмпайр-Стейт-Билдинг, как изволили подчеркнуть Орфу и первичные интеграторы. Мало того, «Королева» не обладает невидимостью в отличие от самого захудалого шершня. Итак, что мы имеем? Громадную штуковину с ярким… как вы это называете?., альбедо… и хвостом из атомных вспышек, прекрасно заметным с Земли задолго до прибытия на орбиту… чёрт, готов поспорить, нас и теперь уже видно невооружённым глазом.
- Отсюда ты заключаешь… - подначивает моравек. Весь разговор транслируется ионийцу по личной связи, но тот пока отмалчивается.
- Отсюда я делаю вывод, что настоящая цель этой миссии - как можно раньше засветиться, - отвечает мужчина. - Напустить на себя угрожающий вид и напроситься на ответный удар неизвестных сил, затаившихся на Земле или поблизости, - тех самых, которые, судя по вашим рассказам, обожают забавы ради перекраивать квантовую ткань вселенной. Вы пытаетесь вызвать огонь на себя.
- Разве? - Не успев договорить, моравек осознаёт, что доктор Томас Хокенберри совершенно прав… и что сам он, Манмут с Европы, подозревал нечто подобное с начала полёта, однако не решался взглянуть фактам в лицо.
- Да-да, - подтверждает собеседник. - Полагаю, корабль просто напичкан записывающей техникой, и когда неведомые силы, где бы они ни прятались, разнесут его в атомную пыль, подробная информация о характере взрыва и природе супероружия будет мгновенно передана обратно на Марс, или на Пояс астероидов, или на Юпитер, или куда угодно. Сказать, кого мне напоминает «Королева Мэб»? Троянского коня, коего греки так и не удосужились построить на Земле Илиона и вряд ли уже построят после того, как я переменил ход событий, а хитроумный Одиссей сделался вашим пленником. Но только эту лошадку наверняка - ну, практически наверняка, - поджарят на жертвенном костре. Вместе со всеми нами.
- Орфу, это правда?- взывает Манмут по личному лучу.
- Увы, дружище, - мрачно звучит в ответ. - Причём далеко неполная.
- Не стоит говорить: «со всеми нами», доктор Хокенберри, - произносит вслух европеец. - Твой квит-медальон ещё цел. Ты можешь покинуть судно в любое время.
- Верно. - Мужчина перестаёт потирать бледный исчезающий шрам - след от разреза, сшитого при помощи молекулярного клея, и прикасается к тяжёлому украшению на груди. - Могу покинуть, когда захочу.

32

Даэман отобрал девятерых колонистов (среди них оказалось пятеро мужчин и четыре женщины) для участия в вылазке, целью которой было посетить все триста известных факс-порталов, дабы проверить, не явился ли туда Сетевое, и упредить обитателей, если такие найдутся. Однако затем бывший коллекционер решил дождаться возвращения Хармана, Ханны и Петира на общем соньере. Муж Ады сулил прилететь к ленчу или около того.
Соньер не вернулся ни к назначенному сроку, ни часом позже.
Даэман терпеливо ждал. Он чувствовал общее беспокойство: разведка и дровосеки заметили в окрестных лесах на востоке, юге и севере от Ардиса шевелящиеся, сгущающиеся тени, словно войниксы готовились к серьёзной атаке, и сыну Марины не хотелось отрывать десятерых человек от их обязанностей, пока не прибыло подкрепление.
Полдень давно миновал. Дозорные на сторожевых башнях то и дело поглядывали на тяжёлые сизые облака, явно надеясь увидеть летящий соньер.
Молодой человек понимал, что не должен медлить и что Харман был прав: разведка и предупреждение прочих колоний не терпели отлагательства, и всё-таки тянул время. Так прошёл час. Потом другой. Вопреки здравому смыслу Даэман стыдился покинуть кузину до возвращения её супруга. Если с Харманом что-то случится, это сломит его жену, однако по крайней мере община выживет. А вот без соньера судьба обитателей Ардиса решится довольно скоро, достаточно войниксам устроить новый набег.
Ада весь день находила себе занятия, лишь изредка выходя из особняка, чтобы постоять в одиночестве у литейного купола, глядя в небеса. Любитель бабочек, Том, Сирис, Лоэс и ещё несколько человек всякий раз оказывались поблизости, но не заговаривали с ней. Тучи набрякли, потемнели; опять повалил снег. И без того короткий зимний день переродился в кошмарные сумерки.
- Ладно, пора на кухню, - сказала себе наконец молодая женщина, зябко кутаясь в шаль.
Кузен и прочие смотрели ей вслед. В конце концов и Даэман отправился в особняк, поднялся к себе на третий этаж, в маленькую комнатушку под крышей, порылся в комоде и вытащил то, что искал, - зелёную термокожу и респиратор, полученные от Сейви более десяти месяцев назад.
В прошлом костюм сильно пострадал от когтей и зубов Калибана, перепачкался кровью чудовища и своего хозяина, потом опять грязью - после одной неудачной вынужденной посадки; однако чистка удалила все пятна, а умная ткань поспешила срастить разрывы. И это ей почти удалось. Местами зелёный изоляционный материал истончился до прозрачности, обнажив серебристый молекулярный слой, однако герметичность практически не пострадала: проверки ради молодой человек нарочно побывал в одном заброшенном факс-узле, устроенном на высоте четырнадцать тысяч футов над уровнем моря, на безлюдной, обдуваемой яростными ветрами и засыпаемой снегом вершине Пайкс-пик. Термокожа исправно сохраняла тепло и поддерживала жизненные функции, да и маска работала, позволяя спокойно дышать в условиях разреженной атмосферы.
Уложив невесомый костюм в рюкзак рядом с арбалетными болтами и запасом воды, Даэман спустился по лестнице - собирать ожидавшую сигнала команду.
Но тут снаружи донёсся крик, и сын Марины сам не заметил, как оказался на улице одновременно с Адой и половиной колонистов, находившихся в доме.
Соньер появился в миле от особняка - прорвался сквозь тучи на юго-западе, описывая гладкую дугу, и вдруг закачался, нырнул, выправил полёт, опять задёргался и круто спикировал на южную лужайку. В последний миг серебристый диск подпрыгнул, задел вершину деревянного частокола (трое дозорных едва избежали столкновения, повалившись ничком), ударился о мёрзлую почву, подскочил на тридцать футов, снова пропахал носом землю, так что высоко вверх взметнулись твёрдые комья, громко стукнулся брюхом, заскользил и замер, оставив за собой неглубокую борозду на склоне лужайки.
Опомнившись, Ада первой метнулась к упавшему аппарату, за ней устремились все остальные. Кузен очутился на месте несколькими секундами позже.
В машине колонисты обнаружили одного Петира. Оглушённый и истекающий кровью молодой человек лежал в центральной передней нише. Прочие пять мест, предназначенных для пассажиров, были почему-то забиты… оружием. Отдельные разновидности Даэман признал без труда, многие видел в первый раз.
Друзья помогли Петиру выбраться наружу. Оторвав от своей туники чистую полоску ткани, хозяйка особняка прижала её к обагрённому лбу юноши.
- Это я головой ударился, когда силовое поле исчезло… - проговорил воздыхатель Ханны. - По глупости. Пусть бы уж машина сама приземлилась… А я, как только вылетел из облаков, ну и… автопилот отключился… потребовал ручной режим… Думал, сам посажу… ан нет…
- Тише, приятель, - шикнула на него жена Хармана, помогая Тому, Сирис и другим вести шатающегося мужчину. - Ты всё расскажешь, когда будешь дома. Так, стражники… возвращайтесь на посты, пожалуйста. И остальные тоже, у вас у каждого - свои дела. Лоэс, поищи себе помощников и перенесите оружие в особняк. Пошарьте в грузовом отделении соньера: там наверняка есть ещё. Предлагаю сложить боеприпасы в главном зале. Спасибо за помощь.
К тому времени, как Том и Сирис принесли в гостиную бинты и обеззараживающие средства, Петир уже рассказывал свою историю по крайней мере трём десяткам слушателей.
Он описал Золотые Ворота, осажденные войниксами, и знакомство со странным существом по имени Ариэль.
- …Потом в пузыре потемнело на несколько минут, а когда стекло снова расчистилось и солнце пробилось внутрь, Харман исчез.
- Куда исчез, Петир? - твёрдым голосом переспросила Ада.
- Неизвестно. Мы с Ханной битых три часа прочёсывали весь комплекс, наткнулись на склад оружия в музейном пузыре, где раньше никогда не бывали, но Хармана и зелёной твари уже и след простыл.
- А где же Ханна? - вмешался Даэман.
- Осталась там, - ответил молодой человек, приподняв перевязанную голову. - Конечно, мы торопились вернуть набитый оружием соньер в Ардис: Ариэль перепрограммировал… или перепрограммировала машину так, чтобы та на обратном пути летела гораздо медленнее, чуть ли не целых четыре часа. Прозрачное существо сказало, что Одиссей покинет колыбель через суток, если удастся спасти его жизнь, вот Ханна и решила подождать, пока станет известно, выкарабкался он или нет. Кроме того, там ещё уйма оружия, за которым придётся снова лететь на соньере - тогда заберём и её. Так она сказала.
- А войниксы уже ломились в пузыри? - уточнил Лоэс. Петир помотал головой и тут же поморщился от боли.
- Нам так не показалось. С углестекла они соскальзывали, Я: рабочих входов и выходов не было, если не считать полупроницаемой мембраны, но она сомкнулась, едва я покинул гараж.
Даэман понимающе кивнул. Он помнил как лишённый трения купол над вездеходом, в котором они с Сейви путешествовали по Средиземному Бассейну, так и полупроницаемые двери на! орбитальном острове Просперо.
- На крайний случай Ханна взяла себе полсотни винтовок. - Петир зловеще усмехнулся. - Мы натаскали их в сундуках и на одеялах. Пусть только войниксы попробуют сунуться, многим не поздоровится. И потом, комната, где находится колыбель Одиссея, почти со всех сторон огорожена стенами самого комплекса.
- Мы ведь не пошлём соньер обратно прямо сегодня? - спросила женщина по имени Салас. - Я хочу сказать… - Она покосилась на окна, за которыми грозно сгущались сумерки.
- Нет-нет, не сегодня, - подтвердила хозяйка особняка. - Спасибо тебе, Петир. Иди в лазарет и как следует отдохни. А мы покуда вернём машину под крышу и составим опись боеприпасов, что ты доставил. Возможно, ты спас весь Ардис.
Люди разошлись по своим делам. Но даже на самой отдалён-1 ной лужайке долго ещё не смолкали взволнованные разговоры. Лоэс и другие, кто имел дело с первым оружием, которое привозил Одиссей, занялись испытанием новых винтовок, нашли каждую из них в отличном состоянии, после чего устроили на задворках имения учебный полигон для начинающих стрелков. Даэман осмотрел соньер, опасаясь, не слишком ли серьёзны повреждения. После реактивации управляющей системы аппарат ожил, загудел и вновь повис над землёй на высоте трёх футов. Грузовые отделения и впрямь оказались переполнены оружием.
Уже поздно вечером, когда зимняя мгла стирала с небес отблески отгоревшего дня, молодой мужчина пошёл поискать Аду. Кузина стояла у пылающей плавильной печи. Даэман попытался заговорить, однако так и не нашёл подходящих слов.
- Тебе пора, - только и ответила супруга пропавшего Хармана. - Удачи.
И, чмокнув кузена в щёку, подтолкнула его к дому.
При тусклом свете снежного вечера сын Марины и девять человек из группы положили в рюкзаки запас арбалетных болтов, печенье, сыр и бутыли с водой (поначалу думали взять новые винтовки, но потом ограничились уже знакомыми арбалетами и ножами) и быстро двинулись в полуторамильный путь от заградительного частокола до факс-павильона. Время от времени они пускались вперёд лёгким бегом. Во мраке чащи мелькали подозрительные тени, хотя на открытых участках войниксы ещё не появлялись. Птицы отчего-то затаились и смолкли; обычно в разгар зимы хоть изредка слышался шум крыльев или тоскливые крики. Поначалу встревоженные охранники, выставленные у ограды павильона, обрадовались гостям, приняв их за пришедшую заранее смену, и были явно разочарованы, узнав, что перед ними - всего лишь путешественники, собравшиеся куда-то факсовать. За последние сутки никто из людей не наведывался в Ардис и не отправлялся прочь, зато дозорные приметили войниксов, десятками уходящих на запад в лес. Два десятка стражников понимали: в случае серьёзного нападения им не защитить павильон, и поэтому все как один желали попасть в особняк до наступления полной темноты. Даэман разъяснил, что смена может не поспеть засветло, но что в ближайшие часы кто-нибудь непременно примчит на соньере проведать охрану. Если же твари надумают атаковать, караульным достаточно отрядить одного посланника в Ардис, и колонисты пришлют подкрепление - по пять человек за один перелёт.
Потом сын Марины в последний раз объяснил своей команде условия предстоящей миссии. Рамис, Каман, Дорман, Кауль, Эдида, Кара, Симан, Око и Элла получили каждый по тридцать кодов, соответствующих факс-узлам. Не мудрствуя лукаво, Даэман составлял рабочие списки по принципу возрастания, поскольку в мире факсов расстояния не играли ни малейшей роли. Помощники вновь услышали о том, что им следует посетить все три десятка мест и лишь тогда возвращаться. Увидев паутину из голубого льда или многорукого Сетебоса, полагалось отметить это в списке, рассмотреть из павильона как можно больше и скорей уносить ноги. Воевать - чужая работа. Если же колония будет выглядеть как обычно, требовалось предупредить об опасности первого же встреченного стражника и немедленно факсовать дальше. Даже с учётом непредвиденных задержек Даэман верил, что помощники выполнят задание менее чем за двенадцать часов. Некоторые узлы были слабо заселены - от силы несколько обиталищ вокруг павильона - и не могли отнять много времени, а те, откуда люди бежали, - и того меньше. Стоит кому-нибудь из посланников не вернуться в течение суток, он или она будет считаться пропавшим без вести; вместо него или неё на проверку отправят кого-нибудь другого. Возвращаться заранее, не навестив ровно тридцать факс-узлов, разрешалось только получив серьёзную рану либо узнав нечто действительно важное для выживания обитателей Ардиса. В таком случае следовало сразу спешить назад.
Смеркалось. Помощник по имени Симан озабоченно поглядывал на окрестные холмы и луга. Хотя мужчина не промолвил ни слова, Даэман без труда читал его мысли: «Интересно, как мы доберёмся до Ардиса в кромешной темноте, когда вокруг так и снуют войниксы?»
Бывший собиратель бабочек подозвал охранников павильона к общему кругу и разъяснил их задачу: если кто-нибудь из команды вернётся с важными новостями, а соньер окажется недоступен, пятнадцать из двадцати дозорных должны будут сопроводить посланца к Ардис-холлу. Но ни при каких обстоятельствах не оставлять павильон без защиты.
- Вопросы есть?
В угасающем свете вечера мужчина обвёл глазами обращённые к нему бледные овалы лиц. Вопросов не последовало.
- Тогда факсуем в порядке увеличения кодов.
Даэман не стал желать всем удачи, чтобы не терять время. Один за другим члены команды проходили в середину павильона и, отстучав на дисковой плате колонны верхнюю строчку списка, пропадали из вида. Для себя кузен Ады оставил последние тридцать кодов, прежде всего потому, что среди них был Парижский Кратер и несколько узлов, куда он уже наведывался. Однако, собравшись факсовать, мужчина не стал набирать ни одну из строчек своего списка. Вместо привычных цифр он отстучал малоизвестный код необитаемого тропического острова.
Очутившись на месте, Даэман сощурился от яркого света. Вода в лагуне сияла ясной лазурью, приобретая за рифами ещё более насыщенный оттенок. Над западным горизонтом башнями высились грозовые («слоисто-кучевые», какой узнал из книг) облака, верхушки которых озаряло утреннее солнце. Оглядевшись по сторонам, нет ли ненужных свидетелей, сын Марины разделся донага и натянул на себя термокожу. Капюшон он пока откинул, а респиратор повесил на шею на тонких лямках. Поверх костюма Даэман опять надел свои брюки, тунику и туфли, а нижнее бельё спрятал в рюкзак.
Затем перепроверил, всё ли он захватил из Ардиса. Нарезанные полоски жёлтой ткани? С собой. Примитивные молотки-гвоздодёры, творение рук Ремана (после Ханны этот кузнец был самым искусным в Ардисе)? На месте. Туринская пелена из комнаты матери? В рюкзаке. Сложенная кольцами верёвка, запасные арбалетные болты? Тоже.
Мужчина предпочёл бы сразу направиться в Парижский Кратер, но там царила глубокая ночь, а чтобы разглядеть всё, что нужно, Даэману требовались солнечные лучи. До рассвета оставалось ещё семь часов, и за это время сын Марины собирался наведаться в большую часть оставшихся двадцати девяти узлов. Тем более что после бегства из Парижского Кратера он уже посетил Киев, Беллинбад, Уланбат, Ч ом, Дрид, Дом Ломана, Фуего, Кейптаунскую Башню, Деви, Мантую и Сатл Хейтс. Из них только Чом и Уланбат находились под властью голубого льда, и вряд ли с тех пор положение успело сильно измениться. Но даже если на проверку всего списка уйдёт полных двенадцать часов, то в Парижском Кратере будет ещё светлым-светло.
А где, как не там, Даэман сумеет осуществить задуманное?
Надев на плечи лямки тяжёлого рюкзака и подняв свой арбалет, разведчик пошагал к павильону под шелест раскидистых пальмовых листьев, овеваемых лёгким тропическим бризом, и, мысленно попрощавшись со всей этой красотой, отстучал первый код списка.

33

Более тридцати лиг - почти девять миль - одолел Ахиллес вверх по склону Олимпа с безжизненным, но прекрасно сохранившимся телом Пентесилеи на плечах, и он готов тащить свою ношу ещё пятьдесят, или сто, или тысячу лиг, если уж на то пошло. Вот только здесь, на высоте около шестидесяти тысяч футов, тепло и воздух внезапно кончаются.
Три дня и три ночи, позволяя себе лишь сон урывками да короткие передышки, сын Пелея и богини Фетиды, внук Эака, взбирался по стеклянному тоннелю хрустального эскалатора, восходящего на пик Олимпа. Разбитый у самого подножия в первые же дни сражений между объединёнными силами Гектора/Ахилла и бессмертными, выше эскалатор сохранил и нагнетённую атмосферу, и нагревательные элементы. Вплоть до отметки в шестьдесят тысяч футов. До этой точки. До сих пор.
А здесь - не то зигзаг молнии, не то плазменный луч аккуратно перерезал трубу, оставив зияющий прогал длиною в четверть мили, если не больше, отчего хрустальный эскалатор на красном вулканическом склоне сделался удивительно похожим на змею, разрубленную тяпкой. Достигнув открытого конца тоннеля, ахеец прорывается сквозь защитное поле и пересекает жуткую пустоту, неся своё оружие, щит и тело Пентесилеи - труп амазонки, окроплённый консервирующей амброзией Паллады Афины и бережно завёрнутый в некогда белую простыню из греческой командирской ставки, - но, оказавшись у края трубы, когда лёгкие героя взрываются от натуги, глаза сжигает отчаянная резь, от низкого давления из ушей сочится кровь, а жестокий мороз царапает кожу, Пелид видит перед собой разрушенный участок тоннеля, который тянется на целые мили, ползущую вверх по всё более скошенному склону развалину, лишённую тепла и воздуха. На месте лестницы, по которой он прежде карабкался, Ахилл обнаруживает россыпь острых осколков, искорёженного стекла и металла, которой не видно конца. Ледяная безвоздушная труба не укрывает даже от ревущего неистового ветра.
Проклиная всё на свете между судорожными хрипами, ахеец нетвёрдым шагом спускается по открытому склону, пробивает назад сквозь гудящее поле в отверстие хрустального тоннеля бережно положив обёрнутую ношу, валится на металлически ступени. Кожа огрубела и потрескалась от мороза. «Почему так холодно в такой близи от солнца?» - недоумевает мужчина. Быстроногий Пелид уверен, что взобрался выше самого Икара, а ведь солнечные лучи растопили воск на крыльях этого мальчика, мечтавшего стать птицей. Разве нет? Такими же стылыми и бесприютными были вершины гор на земле Хирона, в стране кентавров, где прошло детство Ахилла; чем выше, тем разреженнее становился воздух. Ахеец разочарован: от Олимпа он ожидал большего.
Мужчина достаёт маленький кожаный мех из-под плаща и выжимает на запёкшиеся губы последние капли вина. Остатки сыра и хлеба он съел десять часов назад, полагая, что скоро достигнет вершины. Однако, похоже, у этой горы верхушки вообще нет.
Кажется, миновали целые месяцы с того памятного утра, когда сын Пелея отправился в путь. Неужели три дня прошло с тех пор, как герой убил царицу амазонок и в небесах закрылась Дыра, отрезав от него Трою, ахейцев и верных мирмидонцев? Хотя плевать он хотел на пропавшую Дырку. Быстроногий не намерен возвращаться, пока не оживит Пентесилею и не сможет назвать её своей суженой. Жаль только, не успел подготовиться к путешествию. Тремя днями ранее, покидая командирскую ставку на бранном поле у подошвы Олимпа ради сражения с гордыми всадницами, Ахиллес рассчитывал вернуться через пару часов и потому захватил жалкие крохи съестного. В то утро сила, переполнявшая героя, казалась беспредельной, как и бурлящий гнев.
И вот теперь неизвестно, достанет ли ахейцу этой самой силы, чтобы спуститься обратно по металлической лестнице длиною в тридцать лиг.
«Может, и хватит, если бросить мёртвую женщину», - мелькает у него в голове, но герой прекрасно знает, что никогда не сделает этого. Просто не сможет. Как там выразилась Афина? «Феромоны вынесли приговор, и он окончателен. Дышит она или нет, Пентесилея - твоя первая и последняя страсть в этой жизни…»
Ахилл, сын Пелея, не имеет ни малейшего понятия о феромонах, зато понимает неотвратимость проклятия Афродиты. Страсть к амазонке, павшей от его беспощадной руки, снедает мужчину изнутри сильнее, чем лютый голод, от которого урчит в пустом животе. Обратной дороги нет. Афина говорила об исцеляющих баках на вершине вулкана, секрете богов, источнике их телесной неуязвимости и бессмертия, той потайной тропинке через «ограду зубов», а вернее, ненарушимую границу, отделяющую свет и жизнь от вечной тьмы. Целебные баки. Вот куда он положит Пентесилею. И когда любимая снова задышит, она станет невестой Ахилла. Даже могущественные Мойры не помешают ему исполнить задуманное.
Правда, сейчас его сильные загорелые руки дрожат от переутомления; герой наклоняется вперёд и опускает их на окровавленные колени поверх наголенников. Потом глядит сквозь прозрачные своды тоннеля и - впервые за долгие три дня - по-настоящему проникается открывшимся зрелищем..
Солнце уже на закате, и тень Олимпа накрыла багровый пейзаж далеко внизу. Дыра, как уже говорилось, бесследно исчезла; нет больше лагерных костров на красной равнине. Извивы эскалатора тянутся вниз на тридцать лиг; хрусталь переливается в вечерних лучах и ярко блестит на фоне склона, погружённого в сумрак. Далее тень ложится на линию берега, на крохотные с виду холмы и даже на море, чьи тёплые волны лениво накатывают на песок. Это на севере, а на востоке перед Ахиллом высятся, пронзая низкую пелену обагрённых закатом облаков, ещё три белоснежных пика. При взгляде на выгнутый край земли сын Пелея приходит в изумление. Всем известно, что мир либо плоский, либо похож на блюдце, то есть середина его должна.изгибаться вниз, а не вверх, как тут. Хотя вулкан ведь не греческий, это ахеец усвоил много месяцев назад; немыслимо высокая гора, синее-синее небо и красная земля - таким и должно быть жилище бессмертных, а значит, по рассуждению Ахилла, и здешний горизонт может вытворять всё, что ему вздумается.
Герой оборачивается, чтобы взглянуть наверх, и тут на склоне внезапно появляется бог.
Маленький такой божок по меркам Олимпа: ростом в жалких шесть футов, чуть ли не карлик. Пелид замечает согбенную спину, бороду и уродливое лицо. Бессмертный быстро отворачивается и, приволакивая ногу, обходит эскалатор в поисках повреждений. Ахилл не хуже любого аргивского воина знаком с олимпийским пантеоном: он тут же узнаёт Гефеста, покровителя огня и главного ремесленника среди богов. Похоже, осмотр почти закончен. Калека замирает на пронизывающем ветру посреди открытого склона, почёсывая бороду и что-то бормоча себе под нос, спиной к человеку, которого, как и его ношу, судя по всему, попросту не заметил.
Не дожидаясь, пока бессмертный обратит на него внимание, Пелид разгоняется, прорвав защитное поле; хватает бога огня и показывает ему серию своих излюбленных приёмов: для начала хватает Гефеста за дебелую талию (этот знаменитый захват принёс Ахиллу бесчисленные награды на состязаниях между борцами), затем опрокидывает врага и швыряет головой вниз о красную скалу. Бог изрыгает проклятие и пытается подняться. Тогда быстроногий рвёт на себя крепкую руку гнома-олимпийца и бросает его через плечо с полным переворотом согбенной спиной о камни (движение называется «летящая кобылица»).
Гефест ревёт и разражается по-настоящему чёрной бранью.
Подозревая, что в следующий миг поверженный телепортируется прочь, Ахиллес кидается на грузного коротышку, обвивает ногами его талию, так что под нажимом хрустят нетленные рёбра, и, опустив левую руку на шею бородача, правой тянет из-за пояса короткий богоубийственный кинжал и прижимает лезвие к горлу противника.
- Попробуй только улизнуть, - шипит сын Пелея прямо в заросшее волосами ухо искусного ремесленника. - Я полечу с тобой и порешу без разговоров.
- Тебе… не убить… хренова… бога… - хрипит Гефест, пытаясь короткими заскорузлыми пальцами оттолкнуть руку героя от своего подбородка.
Вместо ответа ахеец проводит клинком Афины по бессмертной шее. Рана хотя и длинная, чуть более трёх дюймов, но неглубокая. На косматую бороду брызжет золотой ихор. Одновременно Ахилл ещё сильней смыкает ноги, и рёбра трещат ощутимее.
Покровитель огня пропускает сквозь себя поток электричества. Высокое напряжение заставляет Пелида поморщиться, но не ослабить хватку. Бог прилагает сверхчеловеческие усилия, чтобы освободиться; противник проявляет ещё более сверхчеловеческую мощь и не выпускает его, всё крепче сжимая бёдра. Клинок острей упирается в горло краснолицему олимпийцу.
Гефест мычит, рычит и наконец обмякает.
- Ладно… хватит, - выдыхает он. - Ты выиграл эту битву, Пелид.
- Дай слово, что не исчезнешь.
- Даю… слово, - хрипит калека.
- И помни, - Ахилл стискивает могучие бёдра, заставив бога огня взреветь от боли, - нарушишь обещание - прикончу.
Тут он откатывается в сторону. Между тем воздух настолько разрежен, что быстроногий готов потерять сознание в любую секунду. Взяв бессмертного за тунику и спутанные космы, сын Пелея волочит побеждённого за собой через силовое поле, в тёплую и пригодную для дыхания атмосферу хрустального тоннеля.
Оказавшись внутри, ахеец бросает бога на металлическую лестницу и возобновляет жёсткий захват. Насмотревшись на Хокенберри, а также на некоторых бессмертных, он уже знает: любой, кто способен квитироваться прочь, переносит за собой того, с кем находится в телесном контакте.
Тяжело сопя и постанывая, Гефест косится на тело Пентесилеи, завёрнутое в испачканный покров.
- И что же привело тебя на Олимп, о быстроногий Ахилл? Постирушку больше негде устроить?
- Заткнись, - выдыхает Пелид.
Три дня тренировок по скалолазанию без пищи стоили ему слишком дорого: нечеловеческая сила покидает тело, утекая прочь, словно вода из решета. Ещё минута, и герой ослабит хватку… или убьёт божество.
- Откуда у тебя этот нож, кратковечный? - осведомляется истекающий ихором бородач.
- Его мне доверила дева Паллада.
Ахиллес не видит причин для обмана и, кроме того, в отличие от некоторых - от многоумного Одиссея, к примеру, - вообще никогда не лжёт.
- Вот как, Афина? - хмыкает покровитель огня. - Наиболее любезная моему сердцу богиня.
- Да, я наслышан, - отзывается сын Пелея. Он и впрямь осведомлён о похождениях Гефеста, который вот уже не одно столетие домогался к лазурноокой, тщетно пытаясь овладеть ею. Однажды бог был настолько близок к успеху, что деве пришлось отпихивать распухший член от своих лилейных чресел - греки стыдливо использовали это слово, говоря о женском половом органе, - и успела-таки отпихнуть, когда бородатый калека окатил её бёдра горячей спермой. В юности Ахиллес узнал от кентавра Хирона, своего названного отца, немало историй, в которых клок шерсти erion, использованный богиней, дабы утереть семя, и пыль, куда оно упало, сыграли весьма любопытную роль. Как мужчина и величайший воитель на земле Пелид немало сказателей, певших о «брачной росе», herse или drosos на языке его родного острова, однако эти слова означали ещё и новорожденного младенца. Поговаривали, что немало смертных героев, и даже сам Аполлон, явились на свет из окроплённой семенем шерсти или горстки праха.
Впрочем, теперь не время для подобных россказней. Да и силы Ахиллеса почти на исходе, надо бы поберечь дыхание.
- Отпусти, я тебе пригожусь, - пыхтит Гефест. - Мы же с тобой как братья.
- Почему это? - хрипит сын Пелея.
Он уже решил: если придётся дать волю этому калеке, лучше сразу кинжал, которым можно по-настоящему убить Бога, вонзить ему в шею, загнать поглубже в череп, насадить на лезвие мозги, а потом извлечь их наружу, точно рыбу на гарпуне из ручья.
- Когда после Великой Перемены я был выброшен в море, дочь Океана Эвринома и твоя мать приняли меня в свои недра, - хрипит покровитель огня. - Я бы захлебнулся и утонул, не спаси меня дражайшая Фетида, дочь Нерея. Так что мы почти что братья.
Ахилл молчит.
- Даже не просто братья, - сипит бессмертный. - Мы ещё и союзники.
Быстроногий упорно не раскрывает рта, не желая обнаруживать подступающую слабость.
- Да, союзники! - выкрикивает Гефест, чьи рёбра хрустят одно за другим, будто молодые деревца на морозе. - Моя любезная мать Гера терпеть не может Афродиту, а ведь эта бессмертная сучка - и твой враг тоже. И если, как утверждаешь, моя дражайшая возлюбленная Афина доверила тебе некое поручение, то у меня единственное желание - помочь всем, чем смогу.
- Отведи меня к целебным бакам, - с трудом выдаёт Ахиллес.
- К целебным бакам? - Кузнец глубоко вздыхает, почуяв, как слабеет хватка. - Тебя же сразу поймают, о сын Пелея и Фетиды. Олимп охвачен пламенем хаоса и гражданской войны, потому что Зевс куда-то пропал, но в лазарете по-прежнему выставлена охрана. Ещё даже не стемнело. Лучше стань моим гостем, выпей, поешь, освежись, а под покровом глубокой ночи я сам перенесу тебя прямо к бакам, когда поблизости будет только жуткий Целитель и пара уснувших стражников.
«Еда?» - проносится в голове героя. Сказать по чести, драться ему сейчас и впрямь не с руки, тем паче заставлять кого-то воскрешать Пентесилею, так что подкрепиться действительно не помешает.
- Уговорил, - ворчит быстроногий и разжимает могучие бёдра, заодно убирая клинок Афины за пояс. - Тащи меня в свой чертог на вершине Олимпа. И без выкрутасов, понял?
- Конечно, без выкрутасов, - свирепо рычит бородач, ощупывая синяки на животе и переломанные рёбра. - Ну и денёчки пошли, никакого почтения к бессмертному! Держись за мою руку, и квитируемся отсюда.
- Минутку. - Ослабевший Пелид еле находит силы, чтобы взвалить на плечо тело Пентесилеи.
- Ну вот, - говорит он, хватая волосатое предплечье бога. - Можем отправляться.

34

Войниксы напали чуть позже полуночи.
После ужина, который она помогала готовить и подавать на столы для множества колонистов, Ада направилась на самую тяжёлую работу - рыть заградительные канавы. Изис, Пеаен, Лоэс и Петир - те, кто знал о будущем ребёнке, - убеждали хозяйку Ардис-холла не оставаться снаружи, на снегу и холодном ветру, но молодая женщина не поддалась на уговоры. Это была затея Хармана и Даэмана - выкопать огненные рвы в сотне футов от частокола, с внутренней стороны, наполнить их бесценным ламповым маслом и поджечь, если твари преодолеют наружные заграждения. И как же сейчас не хватало Аде поддержки этих неистощимых выдумщиков!
Ослабев от усталости, она всё никак не могла воткнуть отточенную лопату в заиндевелую землю и потому тайком утирала слезы досады, дожидаясь, пока Эмма или Греоджи взломают отвердевшую грязь, чтобы самой поднять и откинуть ледяные комья подальше. Хорошо хотя бы, что все трудились в потёмках и почти не смотрели по сторонам. Застань её кто-нибудь плачущей, женщина от стыда разревелась бы в голос. Когда из приёмной особняка, где шли работы по укреплению первого этажа, появился Петир и вновь попросил хозяйку Ардиса по крайней мере вернуться в дом, Ада, не кривя душой, ответила, что предпочитает остаться среди сотен других. Физический труд и близость такого множества людей, по её словам, поднимали дух и отвлекали от гложущих мыслей о Хармане. И это была чистая правда.
Около десяти часов вечера рвы кое-как докопали - пять футов в поперечнике, меньше двух в глубину - и застелили целлофановыми пакетами, которые на прошлой неделе доставили из Чома. В передней выстроились наготове канистры с дорогим ламповым маслом - «керосином», как называл его Харман.
- А что будет потом, когда мы за две-три минуты истратим годовой запас топлива? - спросила Анна.
- Останемся в темноте, - пояснила Ада. - Зато живыми.
Положа руку на сердце, в последнее не очень-то верилось. Ведь если войниксам удастся прорваться за внешний периметр, вряд ли невысокая стена пламени (а нужно ещё успеть поджечь) остановит и отпугнёт серых тварей. И хотя Даэман и Харман лично помогали составлять план укрепления дверных проёмов особняка, продумывали размеры тяжёлых внутренних ставен для окон первого и второго этажей (работа над ними продолжалась уже три дня и, по словам Петира, близилась к завершению), хозяйка Ардиса и в эту последнюю меру не слишком верила.
Когда канавы дорыли и у частокола удвоили стражу, когда назначили ответственных за наполнение рвов и поджигание горючего, когда раздали все новые винтовки и пистолеты (оружие досталось каждому шестому колонисту: огромное достижение по сравнению с жалкой парой стволов, как было прежде) и Греоджи кружил по воздуху на соньере, осматривая окрестности, только тогда будущая мать вошла в особняк и предложила Петиру свою помощь.
Тяжёлые ставни, выструганные из крепкого дерева и прилаженные к старинным дубовым рамам Ардис-холла, задвигались на железные засовы, недавно выкованные в мастерской Ханны. Всё это смотрелось настолько уродливо, что Ада лишь молча кивнула в знак одобрения - и отвернулась, чтобы скрыть навернувшиеся слезы.

Предыдущая страница 12 Следующая страница


13 Дэн Симмонс

Она не забыла, как прекрасен и радушен был её дом ещё год назад. На протяжении почти двух тысяч лет люди чудесно жили и развлекались в этих стенах. Не минуло и двенадцати месяцев с тех пор, как здесь, среди уюта и утончённой роскоши, отмечали девяносто девятый день рождения Хармана. Огромный стол под сенью дубов и раскидистого вяза, гирлянды огней подмигивают в тёмных кронах, летающие сервиторы подают изысканные яства со всех концов мира, послушные войниксы подвозят по усеянной гравием дороге одноместные крытые экипажи и дрожки, из которых выходят гости в самых изящных одеждах, щеголяя восхитительными причёсками… Хозяйка особняка огляделась. В переполненном коридоре толпились десятки людей в самых грубых туниках; лампы шипели и сердито потрескивали в полумраке; в каминах пылали дрова, но не ради уюта, а чтобы хоть как-то согреть измождённых женщин и мужчин, храпящих вокруг очага на постелях (которые раскатывали прямо на голом полу), положив под голову арбалет или винтовку; повсюду темнели грязные отпечатки обуви, а теперь ещё и тяжёлые ставни топорной работы заняли место любимых штор покойной матери. «Неужели мы до этого докатились?»
Да, докатились.
Нынче в Ардисе и в окрестностях проживали четыреста человек. Ада уже не могла бы назвать его своим домом. Скорей уж домом для каждого, кто пожелал бы здесь поселиться и, если понадобится, сражаться за эту землю.
Петир показал приунывшей хозяйке узкие бойницы для стрел и дротиков, прорезанные в ставнях; огромные котлы с кипятком на третьем этаже - лебёдки поднимали их на верхние двускатные террасы, откуда защитники собирались шпарить подступивших войниксов горячей водой или маслом, что пузырились и булькали в гигантских ёмкостях над самодельными печами, установленными в некогда личных комнатах владельцев особняка. Идея принадлежала Харману, он «проглотил» её в какой-то старинной книге. Всё это отвратительно выглядело, но, похоже, могло сработать.
Вошёл Греоджи.
- А где соньер? - удивилась Ада.
- Вверху, на платформе для джинкеров. Реман готовится взлететь вместе с лучниками.
- Что-нибудь видел? - спросил Петир.
Разведчики уже не бродили по лесам после захода солнца: серые твари ориентировались во мраке намного лучше людей. Особенно опасны были пасмурные ночи, лишённые света колец и луны. В такое время без пилотов, кружащих на летучем диске, община оставалась буквально как без глаз.
- Что там разглядишь впотьмах, да ещё сквозь дождь со снегом? - проворчал вошедший. - Ну, бросили вниз несколько факелов. Твари кишат повсюду, я никогда ещё столько не встречал…
- Откуда они только берутся?- промолвила зрелая женщина по имени Уру, растирая озябшие локти. - Не по факсу же появляются. Вчера я сама стояла на страже и…
- Не до того сейчас, - вмешался Петир. - Что ты ещё видел, Греоджи?
- Они всё таскают камни с реки.
При этих словах Ада вздрогнула. Пешие патрули ещё в полдень заметили первых войниксов, которые носили увесистые валуны и складывали грудами в лесах. Люди прежде не сталкивались с таким поведением противников, а любые новые выходки чудовищ вызывали у жены Хармана тревогу и приступы тошноты.
- Может, решили построить что-то? - почти с надеждой спросил Касман. - Стену какую-нибудь? Укрытия?
- Нет, просто укладывают рядами и кучами у края лесосеки.
- Видимо, собрались использовать как снаряды, - послышался негромкий голос Сирис.
Ада подумала о многих годах, да что там, столетиях, когда могучие, но бессловесные войниксы послушно служили «старомодным» людям: пасли, а потом резали скотину, охраняли поселения от динозавров и прочих репродуцированных существ, терпеливо влачили экипажи и дрожки, словно тягловые животные. Поговаривали, будто за несколько веков до Финального факса, случившегося тысячу четыреста лет назад, войниксы были повсюду, однако не шевелились и никак не проявляли себя, как простые безголовые статуи в металлических панцирях и с кожаными горбами. Вплоть до Падения девятимесячной давности, когда пылающий остров Просперо, рассыпавшись на десять тысяч метеоритов, рухнул с экваториального кольца, никто не помнил, чтобы серые твари сделали что-нибудь неожиданное, тем паче по собственной воле.
Времена изменились.
- Как же нам защититься от летящих камней? - проговорила Ада, припомнив, какие сильные руки у врагов.
Каман, один из ранних учеников Одиссея, выступил на середину круга, образовавшегося в гостиной на втором этаже.
- Месяц назад я «проглотил» одну книгу о древних осадных приспособлениях, придуманных ещё до Потерянной Эры. Там упоминались машины, которые могли метать большие валуны вдаль на целые мили.
- А чертежи там были? - осведомилась хозяйка особняка.
Каман прикусил губу.
- Да, один. Правда, я не слишком разобрался, как эта штук работала.
- Всё равно это не защитит нас, - вставил Петир.
- Зато позволит кидать их камни обратно, - заметила жена Хармана. - Каман, почему бы тебе не отыскать ту книгу, и пусть помогут Реман, Эмма, Лоэс, Кауль, ещё кто-нибудь из команды Ханны и те, кто лучше всех разбирается в разных сооружениях…
- Кауля нет, - ввернула Салас, женщина с самой короткой стрижкой в Ардисе. - Он отправился с Даэманом и остальными.
- Тогда найди других помощников посмышлёнее, - сказала Ада Каману.
Худощавый бородач кивнул и устремился в библиотеку.
- Значит, кидать их камни обратно? - улыбнулся Петир.
Будущая мать пожала плечами. Как бы ей хотелось, чтобы Даэман и его товарищи никуда не исчезали. И чтобы Ханна не оставалась у Золотых Ворот. А главное, чтобы Харман был дома.
- Ладно, пошли заканчивать работу, - произнёс Петир, и группа распалась.

Часть людей Греоджи увёл вверх по лестнице, на площадку джинкеров, готовиться к запуску соньера. Остальные пошли ненадолго прикорнуть.
Петир коснулся руки Ады.
- Тебе надо поспать.
- Я на стражу… - пролепетала женщина. В ушах у неё громко звенело, как если бы вдруг вернулось лето и хором запели цикады.
Молодой человек покачал головой и повёл собеседницу вниз, в её комнату.
«В нашу с Харманом комнату», - мысленно поправила себя хозяйка особняка.
- Ты еле держишься, Ада. Шутка ли, двадцать часов на ногах. Все, кто трудился днём, давно уже в постелях. Охрана и так усилена. На сегодня дела уже переделаны. Тебе необходимо набраться сил. Ты не такая, как мы.
Будущая мать сердито вырвала руку.
- Нет во мне ничего особенного!
В тёмных глазах Петира плясали огни фонарей, мерцающих в коридоре.
- Нет есть, хочешь ты этого или не хочешь. Ты - часть Ардиса. И для многих из нас - живое воплощение здешней земли.
Можешь не соглашаться, но мы по-прежнему живём у тебя в гостях. Как бы ни обернулось дело, люди ждут твоего решения, и вовсе не потому, что много месяцев Харман был настоящим вождём среди нас. И к тому же в Ардисе ты единственная беременная дама.
Не найдя, что ему возразить, женщина позволила отвести себя в спальню.
Ада понимала, что просто должна уснуть (если хочет принести хоть какую-то пользу и себе, и колонии), но сон бежал от неё. Оставалось лишь волноваться о надежности укреплений и размышлять о Хармане. Где он? Жив ли? Невредим ли? А если да, то вернётся ли?
Она уже решилась, едва минует угроза очередного нападения, улететь к Золотым Воротам на Мачу-Пикчу (пусть только посмеет кто-нибудь возразить!) и отыскать своего любимого, своего супруга, даже если это будет последний поступок в жизни.
Хозяйка Ардис-холла поднялась в темноте, подошла к комоду и, достав из ящика туринскую пелену, вернулась на кровать. Не то чтобы женщине очень уж не терпелось испробовать новую функцию: образ умирающего человека из башни, его видящий взгляд ещё холодил ей кожу. А всё-таки хотелось понаблюдать за древним городом в осаде, за осадой чьего-то родного дома. Возможно, это подарит ей какую-то надежду?
Ада откинулась, положила пелену с микросхемами на лоб и закрыла глаза.
В Илионе утро. Елена Троянская вступает в главную залу временного дворца Приама (бывшего их с Парисом особняка) и спешит присоединиться к ясновидящей Кассандре, Андромахе, Герофиле и великанше-рабыне с острова Лесбос по имени Гипсипила: женщины стоят слева и чуть позади царского трона, среди других знатных дам.
Супруга Гектора сердито сверкает глазами.
- Мы уже посылали служанок на поиски, - шипит она. - Где ты была?
Елена как раз успела принять омовение и облачиться в чистую одежду после того, как улизнула от Менелая и бросила Хокенберри умирать одного в башне.
- Да так, гуляла, - шепчет она в ответ.
- Она гуляла, - отзывается прекрасная дочь Приама хмельным голосом, который часто сопровождал её трансы. Блондинка подмигивает. - Гуляла… с ножом в руке, дорогая? Ты хоть лезвие-то обтёрла?
Андромаха шикает на Кассандру и еле заметно кивает Гипсипиле. Рабыня склоняется над провидицей и крепко сжимает её руку, впившись пальцами в бледную плоть. Девушка морщится от боли, но тут же безмятежно улыбается.
«Всё-таки нам придётся её прикончить», - мелькает в голове Елены. Кажется, миновали месяцы с тех пор, как она в последний раз видела двух уцелевших подруг по тайному обществу Троянок, а в самом деле всего лишь сутки назад они распрощались, и Менелай похитил её. Четвёртая выжившая, Герофила, тоже здесь, но взгляд у жрицы отсутствующий; прошедшие восемь месяцев состарили «возлюбленную Геры» лет на двадцать. «А ведь её дни сочтены, - смекает Елена. - Как и у Приама».
Возвращаясь мыслями ко внутренней политике Илиона, виновница троянской осады удивляется, как это Андромаха терпит Кассандру в живых? Стоит царю и прочим разведать их тайну - узнать, что первенец Гектора Астианакс ещё жив и что его мнимая смерть была подстроена, дабы развязать войну с Олимпом, обманщицу-мать растерзают на мелкие кусочки. Сам же Гектор и растерзает.
«Кстати, где он?» Дочь Зевса вдруг понимает, кого все так терпеливо дожидаются.
Она уже хочет шепнуть свой вопрос Андромахе, но тут в окружении дюжины капитанов и ближайших друзей появляется благородный Приамид. И хотя престарелый правитель города восседает на троне (а рядом пустеет престол Гекубы), все понимают: вошёл настоящий царь. Копейщики с красными хвостами на шлемах вытягиваются по струнке, приосаниваются утомлённые полководцы в запылённых и залитых кровью доспехах, и даже знатные дамы поднимают подбородки. «Пришёл».
Десять лет Елена восторгалась его харизмой, тянулась к прославленному герою, точно цветок навстречу яркому солнцу, и всё-таки снова, в десятитысячный раз, не может удержать громкого биения сердца, едва он заходит в залу - божественный Гектор, сын Приама, истинный полководец, надежда и опора Илиона.
Мужчина явно только что из постели, а не с поля сражения: лицо умытое, боевые доспехи начищены, даже волосы свежевымыты и завиты, но его измождённый вид говорит о неизжитой душевной боли.
Поприветствовав венценосного отца, Гектор запросто усаживается на трон покойной матери. Верные полководцы встают за спинкой престола.
- Доложите обстановку, - изрекает Приамид.
Деифоб, его брат, чьё лицо забрызгано кровью после ночного боя, старательно делает вид, будто бы обращается к седому царю, хотя в действительности говорит он только для Гектора:
- Стена и Скейские ворота в безопасности. Внезапное нападение Агамемнона застало нас врасплох, поскольку наши отборные силы ещё оставались в Дыре, воюя с богами, но к рассвету мы всё-таки оттеснили ахейцев обратно к их чёрным судам.
- А что же, небесная Дыра захлопнулась? - уточняет Гектор.
- Исчезла, - подтверждает брат.
- И все наши люди успели оттуда выбраться до закрытия? Деифоб косится на одного из воевод и получает еле приметный знак.
- Мы полагаем, что да. Правда, в сумятице, когда тысячи бойцов отступали через Дыру, моравеки проносились над головами на летучих машинах, а вероломный Агамемнон решил коварно напасть, многие лучшие ратники пали у городской стены, оказавшись зажатыми между аргивским воинством и нашими же лучниками. Но мы уверены, что за пределами чудесного портала не осталось ни единой души. За исключением Ахиллеса.
- Пелид не вернулся? - вскидывается муж Андромахи. Полководец кивает.
- Расправившись с отрядом доблестных амазонок, быстроногий не пожелал двинуться с места. Прочие ахейские князья и повелители бежали к своим ставкам.
- Пентесилея мертва? - произносит Гектор.
Так, значит, примечает Елена, величайший из сыновей Приама ни с кем не общался более двадцати часов, пытаясь примириться с горькой и невероятной мыслью о том, что битва с Олимпом завершилась.
- Пентесилея, Клония, Бремуза, Евандра, Термодоя, Алки-бия, Дериона… Все тринадцать амазонок сложили головы, господин.
- А что же боги? - вопрошает Гектор.
- Яростно бьются между собой, - отвечает Деифоб. - Совсем как прежде… Когда мы ещё не сражались с ними.
- И сколько их тут? - осведомляется Приамид.
- Афина и Гера - главные союзники и покровители ахейцев. Кроме того, этой ночью на бранном поле видели Посейдона, Аида и ещё дюжину разгневанных бессмертных: они понукали ахейские орды, осыпая город яркими стрелами молний.
Старый Приам прочищает горло.
- Тогда почему наши стены ещё стоят, сын мой? Деифоб ухмыляется.
- Всё как прежде, отец: на каждого злопыхателя у нас есть небесный защитник. Аполлон очень помог со своим серебряным луком. Арес повёл нас в ответное наступление. Деметра и Афродита… - Он запинается.
- Афродита? - Голос Гектора звучит как удар ледяного клинка о мрамор. Ведь речь зашла о богине, убившей, по рассказу Андромахи единственное дитя царского сына. Той, что скрепила невинной кровью союз двух самых могущественных героев в истории, положив начало войне между людьми и бессмертными.
- Да. Улыбколюбивая вместе с другими бьётся на нашей стороне, она столь же благоволит к Илиону, как и раньше. И клянётся, что не убивала любезного всем горожанам юного Астианакса, иначе именуемого Скамандрием.
Губы Гектора белеют, словно мел.
- Дальше, - изрекает он.
Деифоб набирает в грудь воздуха. Елена осматривается по сторонам. Вокруг десятки побледневших, напряжённых лиц и взволнованных взоров.
- Агамемнон, его войска и бессмертные покровители перегруппируются у многовёсельных судов, - осмелев, продолжает полководец. - Ночью они достаточно близко подошли к Илиону, чтобы поставить осадные лестницы и отправить немало храбрых сынов Трои в обитель Аида. Однако они поспешили, не успели как следует подготовиться, ведь львиная доля ахейцев тоже не успела покинуть небесную Дыру. Под предводительством Ареса и с помощью сребролукого Аполлона мы отбросили неприятеля за Лесной Утёс, а потом загнали врага за его же рвы и покинутые укрепления моравеков.
Долгое время над залом висит мёртвая тишина. Приамид восседает, потупив очи; кажется, он погружён в нелёгкие раздумья.
В начищенном шлеме, сияющем на изгибе престольного подлокотника, отражаются лица, полные ожидания.
Поднявшись, Гектор медленно подходит к докладчику, стискивает на миг его плечо и обращается к царю:
- О благородный Приам и любезный отец, дражайший среди моих братьев Деифоб защитил милую сердцу отчизну, покуда я прохлаждался в чертогах, точно старая баба, унывая сердцем о том, чего не вернуть. И вот я молю о прощении, прошу оказать мне честь и позволить вернуться в ряды заступников города.
В слезящихся глазах старика впервые теплятся слабые отблески жизни.
- Сын мой, готов ли ты забыть раздоры с богами, что подвизаются за Трою?
- Враг Илиона - мой враг, - ответствует Гектор. - Мой союзник - тот, кто громит неприятелей священного Илиона. Но царь не успокаивается:
- И ты будешь биться бок о бок с Афродитой? Называть боевыми товарищами тех, против кого сражался несколько месяцев? Убивать тех самых аргивян, которых учился считать своими друзьями?
- Враг Илиона - мой враг, - твёрдо повторяет безутешный отец Астианакса и надевает на голову блистающий шлем. Сквозь круглые дыры его глаза полыхают свирепым огнём.
Приам поднимается с трона, прижимает к себе любимого сына и с невыразимой нежностью касается губами его щеки.
- Веди же наши войска к победе, благородный Гектор.
Герой поворачивается, на секунду сжимает предплечье брата, потом возвышает голос, обращаясь ко всем собравшимся, изнурённым битвой военачальникам и их ратоборцам:
- Настала пора обрушить на неприятеля пламя нашего гнева. Наполним же долину звучными криками, все дружно! Громовержец Кронид назначил троянцам стяжать победу, и будет нам сей день слаще самой жизни! Ибо ныне мы возьмём корабли данайцев, предадим чёрной гибели Агамемнона и положим конец этой войне!
В наступившей тишине под сводами потолка перекатывается долгое эхо. И вдруг огромная зала взрывается рёвом. Елена вздрагивает и в испуге отступает за спину Кассандры; та скалится, словно мертвец, от уха до уха.
Зала пустеет, как если бы людей унесло волной их собственного крика - крика, который не утихает, но возрождается и даже набирает мощь после того, как Гектор выходит из бывшего дворца Париса под ликование тысяч людей, ожидавших его снаружи.
- Оно возвращается. - Страшный оскал Кассандры будто примёрз к лицу. - Наше прежнее грядущее возрождается на, крови.
- Заткнись ты, - шипит Елена.
- Вставай, Ада! Вставай!
Отбросив туринскую пелену, молодая женщина села в кровати. Эмма трясла подругу за плечи. Та поглядела на запястье, сверилась с напульсной функцией: было едва за полночь.
Снаружи доносились крики, визг, сухо потрескивали винтовки, свистели тетивы арбалетов, гулко стучали болты. О стену особняка ударилось нечто тяжёлое; секунду спустя в соседней комнате взорвалось окно. За стёклами бушевал огонь.
Ада вскочила с постели (оказывается, будущая мать даже не разувалась), расправила помятую тунику и ринулась вслед за Эммой. Коридор содрогался от топота бесчисленных ног. Вооружённые колонисты спешили занять условленные позиции.
У подножия лестницы супругу Хармана поджидал Петир.
- Они прорвались через западные укрепления. У нас много погибших. Войниксы уже рядом.

35

За порогом Ардис-холла царили смятение, мрак, ужас и гибель.
Когда Петир и Ада выбежали через парадный выход на южную лужайку, женщина различила в кромешной мгле одни лишь языки факелов на частоколе да смутные очертания людей, которые мчались к особняку, и чуть не оглохла от воплей.
Но вот перед ней возник крепко сложенный бородач, один из первых мужчин, явившихся в Ардис послушать уроки Одиссея, руках у Ремана был арбалет, оставшийся без единого болта.
- Войниксы прорвались через северную стену! Триста или четыреста сразу, вместе, одновременно…
- Триста-четыреста? - прошептала Ада.
Минувшей ночью, во время самого страшного сражения, колонисты насчитали не более полутора сотен чудовищ по всему четырёхугольному периметру.
- Сейчас с каждой стороны лезут по двести тварей, - выдохнул бородач. - Но начали они пробиваться с севера, под градом камней. Многие полегли… даже не видели валунов, летящих в темноте… и когда людей поубавилось, одни бежали, другие пригнули головы, тут-то войниксы перемахнули через стену, прыгая друг другу на спины. Эти твари напали на скот, мы не успели даже позвать подкрепление. Мне нужны арбалетные болты и новое копьё…
Мужчина рванулся было в гостиную, где раздавали оружие и боеприпасы, однако Петир удержал его за руку.
- Вы раненых вынесли? Реман замотал головой.
- Там настоящая бойня. Войниксы добивали каждого, кто упал, даже с лёгким ранением или ссадиной от камня. Мы не смогли… не смогли… никого спасти.
Великан отвернулся.
Ада обогнула дом и устремилась на север.
Литейный купол ярко пылал, озаряя разразившийся хаос. Временные бараки и палатки, где ночевали больше половины колонистов, тоже горели. Мужчины и женщины, обезумев от страха, спешили под защиту Ардис-холла. Слышалось мычание и блеяние домашнего скота: призрачные, прыткие, словно ветер, войниксы безжалостно резали животных (супруга Хармана вспомнила время, когда это делалось только ради людей) своими смертоносными клинками-манипуляторами, венчающими могучие стальные ручищи. Будущая мать в ужасе наблюдала, как в сотне ярдов залитые кровью коровы падают в грязь, перемешанную со снегом, - и вдруг серые твари поскакали к ней, стремительно сокращая расстояние гигантскими прыжками кузнечиков.
Петир схватил молодую женщину за руку.
- Уходим, пора отступать!
- Огненные траншеи… - Ада вырвалась и ринулась наперерез людскому потоку.
На заднем дворе она отыскала факел, зажгла его и побежала к ближайшему рву. Прокладывать дорогу пришлось через мужчин и женщин, бегущих по направлению к дому; Реман и другие старались удержать эту бурную реку, но перепуганное человеческое стадо неуклонно мчалось вперёд, бросая луки, арбалеты, винтовки. Войниксы уже захватили пылающий купол; серебристые фигуры прыгали по перекладинам каркаса, сбивая наземь тех, кто пытался тушить огонь. Между тем ещё больше тварей мчались; навстречу хозяйке особняка. Им оставалось одолеть восемьдесят шагов - а траншея темнела в полусотне ярдов.
- Ада!
Будущая мать припустила со всех ног. Петир и ещё несколько человек устремились за ней следом, хотя у них на глазах чудовища уже перемахнули первый ров.
Бензиновые канистры стояли на месте, однако никто не вылил их содержимое в канаву. Супруга Хармана сорвала крышку, пинком опрокинула банку и прокатила её вдоль края, расплёскивая резко пахнущую вязковатую жидкость по дну неглубокой траншеи. Петир, Салас, Пеаен, Эмма и другие принялись открывать и переворачивать большие цистерны с ламповым маслом.
И тут нагрянули войниксы. Пролетев над канавой, одна из тварей с размаху перерубила руку Эммы у самого плеча. Девушка даже не вскрикнула. Только взглянула на потерянную конечность в немом изумлении, широко разинув рот. Враг поднял добычу над головой, на хищных лезвиях заплясали языки пламени. Ада отбросила факел, подхватила брошенный кем-то арбалет и всадила болт в кожаный горб чудовища. Тварь начала разворачиваться, приседая для прыжка. Тогда Петир выплеснул на войникса полбанки керосина, а Лоэс одновременно швырнул свой факел.
Чудовище вспыхнуло и закружилось, тяжело раскачиваясь и размахивая металлическими руками. Двое друзей Петира осыпали его тучами дротиков. Наконец тварь упала в канаву и подожгла разлитое горючее. Эмма рухнула на руки Реману, тот подхватил её без труда и развернулся, чтобы бежать к дому.
Из мрака вылетел камень величиной с кулак. Быстрый и почти незаметный, как пущенный из винтовки дротик, он точно врезался в затылок мужчине. Бородач покачнулся, не выпуская подругу, и вместе с ней повалился в траншею. Оба тела разом объял огонь.
- Уходим! - крикнул Петир, хватая Аду за локоть.
Из пламени выпрыгнул войникс и приземлился перед ними. Молодая женщина выпустила ему в живот оставшийся болт из арбалета, поймала запястье товарища и потащила его прочь, обогнув качающегося врага.
Теперь, когда весь периметр был охвачен огнём, супруга Хармана чётко видела войниксов, кишащих повсюду. Многие пре спокойно скакали через пылающие рвы. Некоторые падали под градом дротиков, иных задерживали стрелы, кое-кого удавалось обратить в бегство, но, к сожалению, объятые ужасом люди стреляли кто во что горазд, не соблюдали никакого порядка и плохо целились, тогда как невидимые во мраке чудовища сеяли смерть, осыпая противника беспрестанным градом камней. Совсем юная девушка с рыжими волосами получила удар в бок и выхаркнула сгусток крови на белую тунику. Ада швырнула на землю пустой арбалет, обеими руками помогла несчастной подняться и нетвёрдым шагом двинулась вместе с ней к Ардис-холлу.
Подожжённые руками отступающих колонистов траншеи полыхали уже со всех сторон, за считанные мгновения воздух нагрелся на несколько градусов, однако всё оказалось напрасно: хозяйка имения видела, как войниксы скакали через огонь и дико метались по лужайке.
Пострадавшая девушка навалилась и едва не придавила подругу к земле. Супруга Хармана присела на корточки, изумляясь про себя, откуда в таком хрупком теле могло взяться так много крови. Петир потянул её за руку:
- Ада, уходим!
- Нет.
Будущая мать наклонилась, перекинула рыжеволосую подругу через плечо и попыталась подняться. Тем временем их окружили пятеро войниксов.
Петир принялся отбивать чудовищ обломком копья, валявшегося поблизости, однако те проворно уворачивались от ударов и сами стремительно нападали. Одна из тварей завладела копьём, вырвав его из рук противника. Молодой человек рухнул навзничь, под ноги войниксу. Хозяйка Ардис-холла заозиралась, ища хоть что-нибудь похожее на оружие. Затем попыталась поставить рыжеволосую девушку на ноги, чтобы освободиться самой, но у несчастной подогнулись колени, и та упала. Тогда Ада ринулась на мерзкого войникса, готовая защищать товарища хотя бы даже голыми руками.
Раздался громкий залп, и двое чудовищ, одно из которых уже собиралось обезглавить жертву, повалились на землю. Трое других развернулись, ища тех, кто на них напал.
Товарищ Петира Ламан, утративший в прошлом бою четыре пальца на правой ладони, стрелял из дротикового пистолета левой рукой. Другой он крепко сжимал деревянно-бронзовый щит, от которого так и отскакивали тяжёлые камни. Следом появились Оэллео, Салас и Лоэс - ученики Одиссея и приятели Ханны; у каждого было оружие и надёжный щит. Ещё двое войниксов рухнули, а третий спасся, перепрыгнув пылающую траншею. Но в ту же минуту друзей окружили дюжины других.
С усилием встав на ноги, Петир помог Аде поднять рыжеволосую девушку, и они вместе направились к дому, до которого оставалось более сотни футов; Ламан прокладывал путь, а Салас, Лоэс и хрупкая Оэллео прикрывали группу щитами.
Двое войниксов прыгнули на спину женщине с короткой стрижкой, вдавили в перемешанную грязь и растерзали клинками её позвоночник. Вождь группы обернулся и выпустил целый залп из дротиков по кожаным наростам чудовищ. Тварей отбросило в стороны, но Салас была уже мертва. Послышался свист, камень ударил Ламана в висок, и мужчина упал без дыхания.
Оставив рыжеволосую девушку на попечение Петира, Ада выхватила тяжёлый дротиковый пистолет. Из темноты на друзей обрушился каменный град, и друзья присели за щитами Лоэса, Оэллео и за щитом павшего Ламана (последний подхватил Петир). Огромный валун, пробив бычью кожу и дерево, покалечил Оэллео левую руку. Ближайшая подруга отсутствующего Даэмана запрокинула голову и завизжала от боли.
Вокруг теснились уже десятки - нет, сотни войниксов. Они скрежетали клинками, скакали, добивали упавших мужчин и женщин и неуклонно приближались к Ардис-холлу.
- Нас отрезали! - закричал Петир.
Траншеи за спинами друзей горели всё слабей и совсем не мешали чудовищам прыгать. Земля была усеяна трупами, в ост новном человечьими.
- Попробуем прорваться! - откликнулась Ада.
Обняв за плечи потерявшую сознание девушку и стреляя из пистолета, она велела Оэллео надеть щит на правую руку и примкнуть к Лоэсу. Кое-как прикрывшись от летящих камней, пятёрка побежала к дому.
Двадцать или тридцать войниксов преградили путь отступающим, а другие ринулись к ним на подмогу. В панцирях и капюшонах тварей частенько сверкали хрустальные дротики, переливаясь в огненном зареве то красными, то зелёными искрами. Налетевшее чудовище схватило щит Оэллео, оторвало девушку от земли и мощным взмахом левой руки перерезало ей горло. Ещё одна тварь отняла у Ады её ношу; будущая мать приставила дуло пистолета к горбу врага и четырежды спустила курок. Точно взорвавшись изнутри, войникс рухнул на еле живую добычу и залил её белой кровью, зато разряженный пистолет защёлкал впустую. Тем временем к друзьям огромными скачками приближалась ещё дюжина тварей.
Встав на колени, троица прикрывала щитами упавшую девушку; Лоэс отстреливался из последней винтовки, Петир же готовился встретить недругов ударами сломанного и потому слишком короткого копья. Чудовища стягивались к месту схватки десятками.
«Харман», - пронеслось в голове будущей матери. Молодая женщина ощутила прилив несказанной любви - и невыразимого гнева. Почему его нет рядом? Теперь, когда дитя в её чреве обречено, как и она сама, почему он не может их защитить? В это мгновение Ада любила Хармана превыше всего на свете - и ненавидела всей душой. «Прости», - подумала вдруг она, обращаясь не к исчезнувшему супругу и не к себе самой, но к маленькому комочку жизни у себя в животе. Ближайший из войниксов прянул к хозяйке Ардис-холла, и та со злости швырнула в его металлический панцирь пустым пистолетом.
Чудовище полетело вспять, и его разнесло на куски. Ада изумлённо захлопала ресницами. Неведомая сила отшвырнула назад ещё по пять тварей с обеих сторон. Дюжина войниксов пригнулась к земле, воздев металлические руки; прямо с небес, а вернее, с летучей машины врагов поливал смертельный дождь из дротиков. По меньшей мере восемь человек яростно палили с борта, по очереди заряжая винтовки.
Греоджи опустил соньер совсем низко, на уровень груди. «Вот же дурень!» - подумалось будущей матери. Войниксы без труда могли запрыгнуть и увлечь машину вниз. А стоило колонии лишиться летучего диска, и Ардис был бы обречён.
- Ура! - заорал пилот.
Лоэс прикрыл Петира и Аду, пока те вытаскивали бесчувственное тело рыжеволосой девушки из-под мёртвого врага и грузили его на соньер. Чьи-то руки втянули следом супругу Хармана. Воздыхатель Ханны забрался сам. Вокруг беспрестанно свистели камни. Трое войниксов прянули выше, чем находились головы пассажиров, но кто-то - кажется, девушка по имени Пеаен, - выстрелил из винтовки, так что двоих отбросило в стороны. Последний опустился на край диска, прямо перед Греоджи. Отважный пилот ударил врага мечом в грудь, и тварь полетела вниз - правда, вместе с клинком.
Лоэс повернулся и тоже запрыгнул в машину. Перегруженный соньер дёрнулся, закачался и рухнул на мёрзлую почву. Чудовища нападали уже отовсюду; из упавшего наземь, залитого кровью соньера они смотрелись гораздо крупнее обычного. Греоджи поколдовал над виртуальной системой управления, машина содрогнулась и взмыла в воздух. Войниксы яростно скакали, точно кузнечики; тварей расстреливали из винтовок.
- У нас кончаются дротики! - прокричал с кормы Стоман. Петир наклонился к Аде.
- Как ты, цела?
- Да, - с усилием пролепетала молодая женщина, стараясь остановить кровотечение у рыжеволосой девушки; к несчастью, оно оказалось внутренним. Супруга Хармана никак не могла нащупать пульс у неё на шее. - Не думаю, что…
Внезапно по дну и краям соньера застучал каменный град. Один из булыжников угодил в грудь Пеаен; девушка пошатнулась и упала спиной вперёд, споткнувшись о тело раненой подруги. Ещё один ударил поклонника Ханны за ухом; голова молодого человека дёрнулась вбок.
- Петир! - воскликнула Ада и привстала на колени, чтобы поймать его.
Тот поднял недоуменное лицо, взглянул на неё, улыбнулся краешками губ и задом наперёд, с высоты полусотни футов, полетел в самую гущу войниксов.
- Держитесь! - скомандовал Греоджи.
Соньер описал широкую петлю над Ардис-холлом. Хозяйка имения смотрела во все глаза. Чудовища кишели у каждой двери, карабкались на каждую стену, колотили в каждое запертое окно. Траншеи догорали по всему периметру, усиливая зарево от полыхающего купола и объятых огнём бараков. Ада прикинула, что внизу суетятся не менее тысячи войниксов, и это лишь вокруг особняка; впрочем, она не очень-то хорошо умела считать на глаз.
- Дротиков больше нет! - прокричал мужчина из правой передней ниши.
Ада узнала его. Не далее как вчера Боман готовил ей завтрак.
Греоджи поднял побледневшее лицо в грязных разводах и пятнах крови.
- Придётся лететь к павильону, - проговорил он. - Ардис мы потеряли.
Супруга Хармана решительно замотала головой.
- Поступайте как знаете, а я остаюсь. Высадите меня вон там. - Она указала на платформу для джинкеров между скатами крыши и застеклённым потолком.
Аде припомнился день, когда она совсем юной девочкой карабкалась туда вверх по лестнице, и Даэман заглянул ей под юбку (в ту пору его распущенность не знала пределов).
- Высадите меня, - повторила будущая мать.
На крыше теснились мужчины и женщины, чьи сгорбленные тени напоминали вытянутых горгулий. Тучи дротиков, простых и арбалетных болтов со свистом сыпались на всевозрастающую ораву резвых чудовищ. На взгляд хозяйки Ардиса, с тем же успехом можно было пытаться остановить океанский прибой, швыряя в него галькой.
Греоджи велел соньеру зависнуть над многолюдной платформой. Ада спрыгнула вниз и приняла на руки тело рыжеволосой девушки, возможно, уже испустившей дух. Из машины спустили Пеаен - она громко стонала, не приходя в сознание. Обеих пострадавших супруга Хармана уложила на пол. Боман соскочил с диска только за тем, чтобы закинуть на борт четыре тяжёлых мешка с обоймами дротиков, и торопливо вскарабкался обратно. Повернувшись вокруг оси, машина беззвучно нырнула прочь. Пальцы Греоджи изящно летали над виртуальной панелью управления, а лицо его было так сосредоточено, что хозяйке особняка невольно вспомнилась мама, столь же внимательно и серьёзно игравшая на фортепьяно в парадной гостиной.
Пошатываясь, Ада приблизилась к самому краю платформы. Голова закружилась, и женщина сорвалась бы, не поддержи её кто-то из колонистов. Таинственный спаситель (а может, и спасительница) вернулся на прежнее место и вновь принялся стрелять из винтовки: щёлк-щёлк-щёлк! Из мрака вылетел камень, тёмный силуэт повалился спиной на платформу, скользнул по крутом скату и канул вниз. Супруга Хармана так и не узнала, кто удержал её от падения.
И вот она застыла у края, отстранённо, почти безучастно глядя вокруг. Происходящее казалось ей всего лишь частью привычной и нереальной туринской драмы - неплохим развлечением для того, чтобы скоротать дождливый осенний вечер.
Войниксы карабкались прямо по наружным стенам особняка. Там, где удавалось разбить тяжёлые ставни, они устремлялись в комнаты. Из парадного входа на кишащую тварями лестницу падал свет. Они сорвали двери с петель, догадалась Ада. Это значило, что в передней не осталось ни одного живого защитника. Своей немыслимой скоростью чудовища смахивали на гигантских насекомых. До крыши им оставались даже не минуты - считанные мгновения. Западное крыло особняка занималось огнём, но войниксы были быстрее пламени.
Повернувшись, хозяйка горящего дома двинулась на ощупь, ища среди влажных тел винтовку, которую перед падением обронил неизвестный спаситель. Не уходить же из жизни с пустыми руками!

36

Факсуя в Парижский Кратер, Даэман ожидал, что там будет (холодно, однако не до такой же степени.
Морозный воздух Охраняемого Льва застревал в горле. Павильон опутывала густая сеть из голубого льда; толстые переплетающиеся волокна разбегались пучками по стенам и потолку, точно живые сухожилия, приросшие к скелету.
Около тринадцати часов потребовалось мужчине, чтобы посетить все двадцать девять прочих узлов и предупредить их обитателей о появлении Сетебоса и синего льда. Молва опережала I его: объятые ужасом колонисты уже и сами беспорядочно метались по факсам, и вестника повсюду встречали вопросами. Рассказав обо всём, что ему было известно, сын Марины спешил дальше, но его отпускали не сразу. Повсюду войниксы объединялись против людей. Кое-где общины подверглись небольшим] набегам, но многие перенесли настоящие битвы, как это было в! Ардис-холле за ночь до ухода Даэмана. «Куда нам скрыться? - допытывались колонисты. - Где сейчас безопасно?» Что мог ответить им кузен Ады? Поделившись весьма скудными знаниями о Сетебосе, многоруком божестве Калибана, и ледяной паутине, он отправлялся прочь, даже если прокладывать себе дорогу приходилось грозя арбалетом.
Из павильона, расположенного на холме в полумиле от поселения, Чом выглядел безжизненным коконом синих нитей. Небесные Кольца Уланбата промёрзли до самого верха, и Даэма торопливо ретировался, пока не закоченел. Набирая код Парижского Кратера, он совершенно не представлял себе, что его ждёт
Зато теперь отлично представляет. Синяя стужа - вот что. Узел Охраняемого Льва был погребён под покровом загадочной паутины. Путешественник быстро набросил на голову капюшон термокожи, надел респиратор, но даже после этого каждый вдох обжигал ему лёгкие. Повесив арбалет на плечо, уже оттянутое увесистым рюкзаком, мужчина задумался, как ему дальше поступить.
Никто, и даже собственная совесть, не осудил бы Даэмана, вернись он в Ардис, чтобы поведать об увиденном и услышанном. Работа окончена. Факс-павильон похоронен под толщей голубого льда. Самое крупное отверстие из дюжины заметных глазу не превышало в поперечнике тридцати дюймов и уходило, изгибаясь во льду, неведомо куда. Даже если сунуться в этот лабиринт, сотворённый Сетебосом на костях погибшего города, как отыскать потом дорогу назад? А в Ардисе путешественника уже ждут, и вести, собранные за последние тринадцать часов, очень пригодятся товарищам по колонии…
Даэман вздохнул, опустился на корточки у входа, который зиял над самым полом, отстегнул наплечные лямки рюкзака и, проталкивая его перед собой заряженным арбалетом, пополз в нору.
Пробираться было утомительно и временами очень больно - космический холод и сквозь термокожу обжигал колени и ладони. Меньше чем через сотню ярдов тоннель раздвоился; мужчина повернул налево: ему показалось, будто там светлее. Ещё пятьдесят ярдов спустя коридор слегка пошёл под уклон, заметно расширился и затем уже выпрямился, как струна.
И вот путешественник уселся на льду (холод кусал за ягодицы даже через термокостюм и тёплую одежду) и достал из рюкзака бутыль. Долгие часы странствий по факсу и тревожных бесед с перепуганными людьми вконец изнурили его, породив настоящую жажду. Хотя Даэман бережно расходовал воду, половина оказалась истрачена. Впрочем, это не имело значения: от холода питьё затвердело, точно камень. Убрав бутыль под тунику, поближе к молекулярной термокоже, мужчина стал осматривать ледяную стену.
Гладкой она отнюдь не была, как и вообще голубая паутина. Повсюду темнели загадочные борозды; некоторые из них тянулись горизонтально или чуть косо, так что сын Марины почти ожидал увидеть отпечатки пальцев и даже ног. Стена уходила вверх почти на сто футов, после чего слегка изгибалась и совершенно исчезала из поля зрения. Однако где-то вдали над головой Даэману померещился более яркий солнечный свет.
Кузен Ады вытащил из рюкзака два одинаковых ледоруба, которые накануне по его просьбе выковал Реман. Мужчина усмехнулся: ещё до Падения он бы умер от скуки, услышав о каких-то там орудиях труда. Он и слова-то такого не знал: «ледорубы», пока не «проглотил» его в одной из пожелтевших книг. А нынче от этих железок зависит его жизнь.
Каждый инструмент был четырнадцати дюймов в длину, причём одна его сторона оставалась прямой и гладкой, а другая - изогнутой и зазубренной. Кузнец научил Даэмана плотно обмотать рукояти крест-накрест кожаными ремнями, так чтобы находить опору даже сквозь молекулярные перчатки. Острия были старательно заточены на лучшем шлифовальном станке Ханны.
Путешественник поднялся, взглянул наверх, закрепил респиратор, так чтобы тот закрывал и рот, и нос, взвалил на спину рюкзак, проверил на прочность лямку тяжёлого арбалета, забил ледоруб в стену и подтянулся на четыре фута. На этом участке тоннель был не шире трубы главного камина в Ардисе, и мужчина упёрся ногой в противоположную стену, дабы немного передохнуть, потом забил второй ледоруб и повис на нём, опираясь подошвой на первый. «В следующий раз, - подумал он, отдуваясь и сам не веря, что этот раз когда-нибудь наступит, - надо будет снабдить ботинки шипами».
Даже пропущенное сквозь респиратор, его дыхание замерзало на лету. Объёмный рюкзак в любую минуту грозил утянуть хозяина вниз. Даэман прорубал очередную опору, подтягивался ставил на неё носок ноги, забивал ледоруб ещё выше, подтягивался, переносил вес тела на другую ногу… Одолев двадцать футов, мужчина повис на двух ледорубах, заколоченных в синюю стену, и, запрокинув лицо, посмотрел вперёд. «Пока всё не так уж и плохо, - подбодрил он себя. - Колено трубы начинается через сотню футов. Ещё пятьдесят шагов, и я доберусь до поворота…» «И обнаружу тупик», - в мыслях шепнул предательски! голос. А более мрачная часть рассудка тут же прибавила: «Или свалюсь и сломаю шею». Сын Марины тряхнул головой, отгоняя зловещие думы. Руки-ноги дрожали от напряжения и усталости, Для следующей остановки надо бы прорубить опору поглубже так будет удобнее. А если придётся возвращаться… Ну что ж, для этого в рюкзаке и сложена кольцами длинная верёвка. Достаточно ли он захватил? Скоро станет ясно.

* * *

За поворотом тоннель выровнялся, а шестьдесят с чем-то футов спустя путника встретили две развилки, за которыми начиналась просторная, славно ущелье, расселина. Дрожащими руками убрав ледорубы в рюкзак, Даэман снял со спины арбалет. У входа в провал мужчина поднял глаза - и увидел синее небо, залитое ярким солнечным светом. Расщелина простиралась вправо и влево, изборождённый трещинами пол нырял иногда на тридцать - сорок футов и более, над провалами, как и между стен, заросших сталактитами и сталагмитами, перекинулись ледяные мосты. Из голубоватой матрицы тут и там возникали, чтобы вскоре опять погрязнуть в ней же, секции зданий; взору Даэмана представала обнажившаяся кладка, рамы без стёкол, ослепшие от мороза окна, бамбуковые башни, углеволоконные добавления к постройкам древней Потерянной Эры, сравнявшиеся с ними в объятиях синего льда. Бывший любитель бабочек понял, что вышел на улицу Рамбуйе неподалёку от факс-узла Охраняемый Лев, только шестью этажами выше над улицей, по которой всю свою жизнь гулял и катался на дрожках и в экипажах, запряженных войниксами.
Впереди, на северо-западе, дно расселины медленно понижалось почти до самой дороги. Путешественник дважды оступался на скользком склоне, но успевал вонзить в борозду искривлённый коготь ледоруба, который и удерживал его от падения.
Спустившись ниже, к посиневшему солнечному свету и воздуху, рвущему холодом лёгкие, на дно двухсотфутового ущелья, чьи стены сплетались из бесчисленных волокон (мужчина всё отчётливее подозревал, что это живая ткань), кузен Ады обнаружил ещё одну мощную трещину. Тоннели пересекались строго по диагонали. Даэман сразу признал авеню Домансиль. Ещё бы ему не помнить места, где играл ребёнком, где в юности соблазнял красоток и в более зрелом возрасте гулял под ручку с матерью!
Стоило повернуть направо, на юго-восток, и расщелина вывела бы его прочь от городского центра, к лесу под названием Венсен. Однако путник вовсе не думал удаляться от Кратера: ведь небесная Дырка явилась на северо-западе, рядом с обиталищем Марины. Значит, следовало идти по трещине авеню Домансиль в сторону бамбукового рынка под названием Опрабастель, что прямо напротив заброшенных, увитых плющом развалин, именуемых Бастилией. В детстве Даэман и другие сорванцы из башни у кратера устраивали на руинах настоящие бои, швыряя камни и комья земли в мальчишек «с запада», которых невесть по какой причине обзывали «радиоактивными бастилятами».
Правда, именно в том направлении толща голубого льда принимала угрожающий вид, но выбирать не приходилось: в прошлый раз кузен Ады засёк Сетебоса в центре.
Траншея, по которой двигался мужчина, сворачивала на восток прежде, чем пересечь более глубокую авеню Домансиль. Даэман решил не тратить время на спуск, а пошёл по ледяному мосту. Где-то внизу раскинулись руины знакомых улиц, однако трещина уходила гораздо ниже, вскрывая под Кратером железные и каменные слои неких древних строений. Сын Марины с ужасом вообразил, как розовато-серый мозг роет землю бесчисленными руками, раскапывая останки города под городом. «На кого же он охотится? - подумал бывший любитель бабочек и вдруг похолодел. - Вернее, что же он там спрятал?»
Синеватые сталагмиты, растущие над авеню Доманоиль, не позволяли продвигаться по ней на северо-запад, но. к удивлению Даэмана, параллельно дороге тянулась полоска зелёной травы. Мужчина загнал саморез в ледяную глыбу и, затянув на нём петлю, осторожно принялся спускаться по верёвке. В таких местах немудреный перелом ноги мог бы стоить ему жизни. В десяти футах над нелепым травянистым дном ущелья искрился голубоватый навес. Даэман раскачался и скользнул вниз.
В тени навеса его поджидала дюжина войниксов.
От изумления Даэман отпустил верёвку, чтобы выхватить арбалет. Упав на скользкую траву с высоты четырёх футов, мужчина не удержался на ногах и рухнул на спину. Он так и не успел достать оружие и теперь полулежал с пустыми руками, глядя на воздетые стальные руки, острые убийственные лезвия и крепкие тела чудовищ, застывших в прыжке за восемь футов от неудавшейся жертвы.
Заледеневших. Каждую из двенадцати тварей почти целиком покрывала синяя корка; наружу торчали фрагменты клинков, конечностей, панцирей. Ноги войниксов не опирались на землю: ледяная волна захватила чудовищ на бегу или в прыжке. А ведь они передвигались очень стремительно. «Как же эта штука могла так быстро застыть?»
Сын Марины не знал ответа, однако преисполнился благодарности за своевременное чудо. Кое-как поднявшись (бок и спина отозвались болью там, куда при падении подвернулись угловатый рюкзак и арбалет), он стянул бечеву обратно. Можно было бы оставить её на месте: в запасе оставалось ещё сто футов, да и вдруг на обратном пути придётся спешить, а трудное восхождение по ледяному утёсу задержит его? Но Даэман подозревал, что ещё до исхода этого дня полностью использует верёвку. Направляясь на северо-запад по пути, который он привычно именовал про себя Променадом Плант, хотя знакомый бамбуковый переход и нависал теперь в шестидесяти футах над головой, весь в голубой паутине, мужчина снял со спины оружие, убедился в том, что оно заряжено и готово к действию, и продолжал шагать по невероятной здесь траве к сердцу Парижского Кратера.
Променад Плант, вот как местные жители величали подвесной бамбуковый мостик там, наверху. Это было одно из редких старинных названий, родившихся до появления всеобщего земного языка, над значением которых никто, насколько знал Даэман, и не пытался ломать голову. И вот теперь, нисходя по зелёной тропе в глубину темнеющего каньона среди голубого льда и потревоженных развалин, кузен Ады впервые в жизни задумался, уж не был ли окрещён известный с детских лет переход в честь этой древней, забытой дороги, погребённой под городом на века, пока божеству Калибана вдруг не взбрело на ум разворошить прошлое многочисленными руками?..
Мужчина шагал осторожно, с нарастающим ощущением тревоги. Он сам не знал, чего ожидает: главным, по его мнению, было найти Сетебоса, если это вообще Сетебос, и желательно поведать своим товарищам в Ардис-холле, что происходит с городом после вторжения. Но, глядя на войниксов, вмёрзших в стены ущелья, на груды человеческих черепов и новые развалины, столетиями не видевшие солнечного света, бывший любитель бабочек чувствовал, как у него увлажняются ладони, а в горле пересыхает.
Даэман пожалел, что не взял пистолет или винтовку из привезённых Петиром. Он явственно помнил, как Сейви выпустила целую тучу дротиков по Калибану там, в подземной пещере на орбитальном острове Просперо. Правда, чудовище от этого не погибло. Ревя от боли, обильно истекая кровью, монстр умудрился схватить старуху своими длиннющими лапами, затем, громко щёлкнув могучими челюстями, прокусил ей Горло и скрылся вместе с телом, нырнув в болото, в глубинах которого таились ходы разветвлённой системы сточных труб и затопленных тоннелей.
«Я пришёл сюда, чтобы найти Калибана», - впервые осознал мужчина.
Зубастый уродец с перепончатыми ногами - его враг, его Немезида. Это слово кузен Ады выучил месяц назад и сразу же понял, что может назвать им одно лишь существо на свете. Мало того, после яростной драки, после того как искатель приключений оставил неприятеля умирать, разрушив остров Просперо,; логично было бы предположить, что и Калибан считает Даэмана воплощенным возмездием.
Сын Марины от души надеялся на это, хотя при мысли о новой стычке во рту совсем пересохло, а ладони взмокли ещё сильнее. Но потом он вспомнил, как держал в руках голову мёртвой матери, мысленно увидел оскорбительную пирамиду из черепов - подобное унижение мог нанести лишь сын Сикораксы, творение Просперо, поклонник божества своенравной жестокости Сетебоса, - и продолжал шагать, держа наготове тяжёлый арбалет, заряженный парой грубо сделанных, зато наточенных и заострённых болтов.
Оказавшись в густой тени огромного навеса, Даэман увидел вмёрзшие в голубой лёд фигуры. Нет, не войниксов; они скорее напоминали людей, великанов с развитой мускулатурой, искажёнными лицами, серовато-сизой плотью и пустыми, обращёнными внутрь глазами.
Вскинув оружие, Даэман оцепенел на тридцать секунд, прежде чем осознал, на что же он смотрит.
«Ах да, статуи». Подобия человека, сделанные из камня или иного материала. В Парижском Кратере никаких «статуй» не: было, да и во всём мире факсов, где прошла его юность. Впервые такая штуковина попалась ему на глаза у Золотых Ворот на Мачу-Пикчу около десяти месяцев назад. В зелёных пузырях, гроздьями обвивших мост, располагалось нечто вроде музейной коллекции. Какой же дикой показалась тогда ему, не знавшему искусства, затея отливать человеческие фигуры! Вот Ханне, которая всегда интересовалась работами по металлу, было проще понять Изваяния, по всей видимости, создавались только для того, чтобы порадовать глаз. Даже сейчас мужчина не мог сдержать улыбки, вспомнив, как друзья приняли Одиссея, именуемого в последнее время Никем, за одну из искусно сделанных статуй, пока тот не пошевелился и не заговорил.
Даэман подошёл поближе и опустил арбалет. Фигуры не двигались.
Высокие, в два человеческих роста, они словно тянулись к незваному гостю изо льда, потому что древнее здание, украшенное ими, накренилось вперёд. Похожие, точно близнецы, каменные и бетонные серые статуи изображали безбородого мужчину с густой копной кудрей, обнажённого, не считая маленькой безрукавки до пояса. Левая рука - на затылке, массивная десница, согнутая в локте и запястье, покоится на голом животе, под грудью, стягивая бетонные складки одежды. Левой ноги было не видно, правая изгибалась, уходя внутрь фасада - не то уступа, не то небольшой полки, протянувшейся над рядом небольших окон, пересекая бёдра одинаковых изваяний.
Кузен Ады шагнул вперёд. Глаза начинали свыкаться с полумраком под сенью навеса из голубого льда. Голова мужчины - вернее, «статуи», - была склонена вбок, так что пепельная щека почти касалась серого плеча. Выражение на скульптурном лице - сомкнутые веки, губы, напоминающие изогнутый кверху лук, - озадачило случайного зрителя. Агония? Оргазм? И то, и другое сразу? А может, и более сложное чувство, известное людям Потерянной Эпохи, но утраченное с тех пор?.. При взгляде на длинную шеренгу похожих, точно близнецы, изваяний, возникающих из синего льда и фасада старинной развалины, сыну Марины почудилось, будто бы мужчины жеманно раздеваются в танце перед невидимой публикой. «Интересно, что это за постройка? Зачем она понадобилась Древним? К чему эти украшения?»
А, вот… После нескольких месяцев увлечённого «глотания» книг Даэман не мог ошибиться: перед ним были самые настоящие буквы.
САДЕ НУНЬЕС-ЯНОВСКИЙ 1991
Читать путешественник так и не научился, но по привычке, опустив обтянутую термокожей ладонь на стылый камень, вообразил пять голубых треугольников в ряд. Никакого результата. Бывший любитель бабочек усмехнулся сам над собой. Разве можно «глотать» не со страниц, а с камня? Да и действует ли новая функция сквозь молекулярный слой термокостюма? Кто знает?
Впрочем, цифры Даэман различать умёл. Один-девять-девять-один. Слишком большое число, чтобы оказаться кодом факс-узла. А вдруг это разгадка тайны серых статуй? Или некая древняя попытка упрочить их положение во времени, раз; уж оно неизменно в пространстве. «Выразить время с помощью цифр?» - удивился собственной мысли мужчина. Один-девять-девять-один… Он попытался представить, что бы это могла быть за дата. Наверное, годовщина правления могущественного древнего царя вроде Агамемнона или Приама из туринской драмы. А вдруг таким образом творец непонятных статуй заявлял о своём авторстве? Почему бы людям Потерянной Эпохи не пользоваться цифрами вместо имён?
Даэман покачал головой и спешно покинул синюю ледяную пещеру. Время не ждёт, опомнился он. К тому же всё это было слишком странно: и здание, и «статуи», которым следовало оставаться погребёнными под землёй; думать о предках, столь не похожих на его привычное окружение, представлять себе человека, способного приписать потоку времени численные значения, казалось так же странно и дико, что и вспоминать Сетебоса, явившегося через небесную Дырку в виде раздутого, вынутого наружу мозга на семенящих, точно крысы, руках.
Мужчина собирался найти Калибана или его божество (ну или позволить им обнаружить себя), и он отыскал обоих под сводами собора.
Разумеется, не настоящего. На это название - «собор» - кузен Ады наткнулся несколько месяцев назад в одной из книг, из которой выучил уйму новых слов, не поняв почти ни единого. Так вот это место очень напоминало его фантазии. Правда, на] самом деле город, именуемый ныне Парижским Кратером, ни когда не видел подобных строений.
Вечерело. В угасающем свете путешественник шагал по зелёной тропе Променад Плант вдоль трещины авеню Домансиль, пока не упёрся в тупик ледяного лабиринта, в котором угадал Опрабастель. Хотя расщелина смыкалась над головой, Даэман продолжал свой путь по тоннелю к Бастилии - по крайней мере он так полагал. Отсюда новые коридоры и узкие открытые трещины (в одной сын Марины, расставив руки, дотронулся сразу до обеих стен) уводили налево, в сторону Сены
Сколько помнил мужчина - и двадцать пять поколений людей до него, - дно пересохшей реки было выложено человеческими черепами. Никто не задумывался, откуда они взялись: мёртвые головы попросту находились там всегда, похожие на бурые и белые булыжники из мостов, по которым катались на дрожках, в ландо или экипажах. Ни одна душа среди знакомых Даэмана не задавалась вопросом, куда же пропала вода, ибо старое русло делил пополам огромный кратер шириной в целую милю. Черепов заметно прибавилось: теперь они покрывали стены ущелья, по которому и шагал сын Марины к восточному краю воронки.
Если верить одному преданию, мизерному осколку прошлого, чудом уцелевшему в культуре, лишённой истории в любом её виде, хотя бы даже устного рассказа, кратер появился две тысячи лет назад, когда постлюди создали для наглядного показа крохотную чёрную дыру в некоем заведении, именуемом Институт Франции. Вырвавшись из-под контроля, эта самая дыра несколько раз промчалась сквозь центр планеты, оставив на её поверхности лишь одно отверстие - здесь, между Домом Инвалидов и Охраняемым Львом. Легенда уверяла, будто бы на северном краю кратера располагалось тогда огромное здание под названием не то Лув, не то Лавр. Так вот его засосало в середину Земли, а вместе с ним - огромную часть искусства «старомодных» людей. Учитывая, что чуть ли не единственным произведением «искусства», с которым повстречался в жизни Даэман, были серые статуи, нетрудно понять: подобная потеря его не слишком волновала. Стоило ли расстраиваться из-за глупостей вроде каменных мужиков, танцующих в ущелье под авеню Домансиль?
Из открытой расселины, ведущей на Иль-Сен-Луис и Иль-де-ла-Сите, ничего не удавалось разглядеть, и коллекционеру бабочек пришлось потратить уйму времени на то, чтобы взобраться по стене, усердно вырубая ступени, загоняя в лёд массивные крючья и затягивая на них верёвочные петли, частенько повисая на одном или двух ледорубах, покуда струйки пота застили взгляд, а сердце бешено колотилось. Но кое-что хорошее было и в этом неслыханно трудном восхождении: по крайней мере мужчина забыл о холоде.
И вот он забрался на синий гребень над западным концом Иль-де-ла-Сите. Здесь ледяная короста достигала глубины в сотню футов, и Даэман ожидал увидеть за кратером хотя бы маковки высоких башен-обиталищ из бамбука, возведённых на самом краю, в том числе и башню своей матери, а дальше на западе - тысячефутовую La putain enorme, гигантскую обнажённую женщину из железа и полимера. «Статую, - хмыкнул про себя сын; Марины. - Ту же статую, только больших размеров. А я и слова такого не знал».
Однако что же он увидел? Прямо перед ним, на западе, высился колоссальный купол из органического голубого льда, самое меньшее, на две тысячи футов над уровнем старого города. Одни лишь углы, смутные тени да кое-где выступающая изо льда терраса напоминали о некогда величественных башнях, окружавших огромный кратер. Ни комплекса, где жила мать. Ни La putain enorme. За синим полушарием, которое затмевало и поглощало последние вечерние проблески, город превратился в лабиринт из лёгких ледяных дворцов, летучих арок и сталагмитов высотой со стоэтажные дома. Между парящими башнями застыли нити голубого льда, хрупкие с виду, но каждая из них была шире любой городской площади. На башнях, паутине и куполе плясали, словно живые, яркие зарницы низкого солнца. - Господи Иисусе, - прошептал Даэман. Как бы ни холодело в низу живота при взгляде на мерцающие крепости, взметнувшиеся на шестьдесят, восемьдесят и сто этажей над ледяной шапкой, накрывшей город, купол внушал самое сильное впечатление.
Не менее двухсот этажей в высоту (мужчина прикинул на глаз, посмотрев на утонувшие в синеве бамбуковые постройки по краю: кратера), он простирался на целых две мили в диаметре, начиная от Иль-де-ла-Сите на юге и до громадной кучи мусора, которую мать почему-то звала Люксембургским садом, далеко на севере за дерновой полоской, именуемой бульваром Осман, поглощая и башню у вокзала Сен-Лазар, где проживал обычно последний любовник матери, и Марсово поле (это на западе), где восседала раскинув ноги, огромная putain, заметная из любой точки города. Только не сегодня. Голубые своды накрыли даже тысячефутовую даму.
«А ведь реши я воспользоваться узлом „Дом Инвалидов“, угодил бы прямо под купол».
Сердце Даэмана заколотилось сильнее, чем во время восхождения. Но тут его настигли ещё более жуткие мысли.
Первая: «Сетебос возвёл эту штуку не где-нибудь, а над Кратером». Это казалось полным бредом, однако приходилось поверить. Теперь, когда оранжевые всполохи заката, плясавшие на башнях и куполе, начали угасать, мужчина заметил красное мерцание, что пробивалось изнутри сквозь толщу льда. Алый колеблющийся огонь мог исходить только из жерла земной воронки.
Вторая: «Туда-то мне и нужно».
Если Сетебос ещё в Парижском Кратере, он поджидает именно там. И если Калибан до сих пор в городе, он тоже укрылся под куполом.
Дрожащими руками («Я просто замёрз», - успокаивал он себя) Даэман затянул верёвку вокруг бамбуковых перил, торчащих из голубого льда, и спустился обратно в узкую расселину.
На дне уже стемнело, так что, запрокинув голову, можно было увидеть звёзды в сумеречном небе. А между тем из ущелья в нужную сторону вели только тесные тоннели, в которых и вовсе не брезжил свет. Входы в них чернели во льду подобно бесчисленным круглым глазам.
Мужчина выбрал нору на уровне своей груди. Едва забравшись туда, он ощутил коленями и ладонями резкий, обжигающий холод. Если бы не волшебная термокожа, собиратель бабочек не протянул здесь бы и двух минут. Если бы не респиратор, его дыхание так и застряло бы в горле.

Предыдущая страница 13 Следующая страница


Олимп 14

Вытянув перед собою заряженный арбалет и задевая рюкзаком за наклонный потолок, по возможности передвигаясь на одних коленях, Даэман пополз навстречу багровому зареву, мерцающему из-под купола ледяного собора.

37

Хокенберри не ожидает от разговора с Одиссеем ничего, кроме брани, а то и побоев, однако в итоге остаётся распить с ним бутылку-другую.
Почти неделю схолиаст набирался мужества, чтобы встретиться с единственным человеком на корабле. За это время «Королева Мэб» достигла точки разворота, и моравеки предупредили учёного: впереди целые сутки нулевой гравитации, прежде чем судно повернётся к Земле кормой и примется тормозить, после чего возобновится притяжение в одну целую двадцать восемь сотых. Манмут и Астиг-Че лично зашли проведать Хокенберри, а также убедиться в полной безопасности его кубрика в условиях свободного падения, что означало мягкую обивку на всех углах, тапки и коврики на липучках, все незакрепленные мелочи - упрятаны в ящиках. Но никто не сказал ему, что самой обычной реакцией на исчезновение гравитации станут ужасные приступы морской болезни.
Схолиаста выворачивает наружу. Причём постоянно. Внутреннее ухо неустанно твердит ему: «Ты падаешь, падаешь, падаешь!», а перед глазами, понятное дело, даже нет горизонта, на котором можно было бы сосредоточиться: в кубрике нет ни окошка, ни корабельного иллюминатора, ни прочих отверстий для обзора. Удобства в ванной комнате приспособлены для обычного на судне притяжения, поэтому Хокенберри наскоро учится пользоваться бортовыми пакетами, которые Манмут поставляет целыми пачками, как только пассажир объявляет об очередном приступе.
Однако шести часов рвоты вполне достаточно, и наконец учёному становится легче. Его даже занимают безумные кувырки по мягкой каюте и плавание от привинченной к полу кровати до закреплённого письменного стола. Хокенберри просит разрешения покинуть каюту, немедленно получает его и отправляется на прогулку всей своей жизни, паря по длинным коридорам, отталкиваясь ногами от широких лестниц, которые так нелепо выглядят среди воистину трёхмерного мира, и перебирая руками по гладким поручням восхитительно архаического машинного отделения. Манмут повсюду верно сопровождает человека, следя за тем, чтобы тот по неосторожности не ухватился за важный рычаг и не вообразил, будто бы невесомые с виду предметы и впрямь лишены тяжести.
Услышав о желании учёного навестить Одиссея, маленький европеец объясняет, где найти древнего грека, и берётся показать дорогу в рубку управления. Хокенберри понимает, что моравека надо бы отпустить: мужской разговор, объяснения и возможно, драка должны состояться с глазу на глаз, но, видимо, трусливая природа берёт верх, и он позволяет Манмуту следовать за собой. Всё-таки моравек не даст силачу разорвать учёного на куски, хотя, если вдуматься, похищенный имеет на это полное право.
Прозрачный купол в океане звёзд - вот что такое рубка управления. Посередине привинчен большой круглый стол, а рядом - три стула. На одном из них, засунув босые ноги в специальные щели, сидит Одиссей. Когда «Королева Мэб» делает оборот или кувырок, а последние сутки она, кажется, только этим и занимается, созвездия проносятся за стеклом с такой головокружительной быстротой, что ещё несколько часов назад Хокенберри устремился бы на поиски бортовых пакетов, но сейчас ему всё равно. Можно подумать, мужчина с детства существовал в свободном падении. Похоже, с ахейцем творится то же самое: схолиаст замечает, что из десяти мехов с вином, болтающихся над столом на длинных шнурах, половина уже пуста. Одиссей щелчком отсылает один из них гостю. Учёный не может отвергнуть этот жест примирения. К тому же вкус у напитка отменный - даже на совершенно пустой желудок.
- Артефактоиды знают толк в добром вине, у них тут неплохие запасы, - произносит грек. - Пей, маленькая игрушка, присоединяйся.
Последние слова он обращает к Манмуту, занявшему третье кресло. Тот отрицательно качает металлической головой.
Хокенберри начинает с извинений за обман, за то, что заманил Одиссея к шершню, после чего моравеки выкрали героя с поля битвы. Грек только отмахивается.
- Хотел я тебя прикончить, сын Дуэйна, а потом подумал: что толку? Не моё дело противиться воле бессмертных, если они решили послать меня в это долгое путешествие.
- Ты по-прежнему веришь в богов? - интересуется бывший служитель Музы, сделав долгий глоток. - Даже после войны с ними?
Отказавшийся от кровожадных планов бородач хмурит брови, затем улыбается и добродушно почёсывает щёку.
- Иногда, Хокенберри, сын Дуэйна, бывает нелегко поверить в собственных друзей, но уж во врагов-то мы верим всегда. Особенно если подобную честь оказывают сошедшие с Олимпа.
Проходит минута. Собеседники молча пьют. Корабль совершает ещё один оборот. Ослепительный солнечный свет на мгновение затмевает звезды - и тут же меркнет, вновь уступая место ярким созвездиям.
От крепкого вина по телу схолиаста разливается приятное тепло. Проникнувшись благодарным счастьем бытия, он касается ладонью груди, где под квантовым медальоном рассасывается тонкий рубец, - и вдруг осознаёт, что впервые нашёл возможность сесть за стол и вот так, за бутылкой, поболтать с одним из главных героев «Илиады». Странно, особенно если вспомнить, сколько лет он преподавал эту историю в университете.
Какое-то время мужчины толкуют о событиях, свидетелями которых стали незадолго до вылета: о захлопнувшейся Дыре между мирами, о смертельной «игре в одни ворота» между людьми Ахиллеса и амазонками. Одиссей поражён обширными познаниями Хокенберри об отважных воительницах и царице Пентесилее, а схолиаст не считает нужным упоминать при нём о книгах Вергилия. Собеседники вслух размышляют о том, скоро ли завершится настоящая Троянская война и смогут ли ахейцы с аргивянами под предводительством вернувшегося к власти Агамемнона разрушить неприступные стены Илиона.
- Конечно, грубой силы Атриду не занимать, - изрекает сын Лаэрта, глядя на пляшущие звёзды. - Но если она подведёт, сомневаюсь, что ему достанет смекалки.
- Смекалки? - повторяет Хокенберри.
Он так давно привык думать и общаться на древнегреческом, что почти не размышлял над произносимыми словами. А теперь вот задумывается. Употреблённое Одиссеем dolos можно толковать и как одобрение, и в то же время как осуждение.
Супруг Пенелопы кивает.
- Агамемнон есть Агамемнон. Всем известно, на что он способен, и большего ждать не приходится. А вот я, Одиссей, прославился в мире непревзойдённой смекалкой.
Опять этот dolos. Занятно: говоря о своей предусмотрительности и коварстве, грек похваляется той самой чертой, о которой Ахилл презрительно отозвался однажды (Хокенберри слышал это своими ушами несколько месяцев назад, когда в образе старого Феникса явился с другими послами к быстроногому): дескать, «тот ненавистен мне, как врата ненавистного ада, кто на душе сокрывает одно, говорит же другое…».
Той памятной ночью уроженец Итаки наверняка уловил в его речах намёк на издёвку, однако решил проглотить обиду. И вот после горячительных возлияний он бахвалится собственным хитроумием. Учёный не в первый раз задаётся вопросом: а победят ли данайцы Трою без деревянной лошади Лаэртида, но мысли принимают новое направление. Ох и скользкое это слово - dolos. Сколько же в нём оттенков!..
- Над чем ты скалишься, сын Дуэйна? Моя речь тебя насмешила?
- Нет-нет, достославный Одиссей. Просто я вдруг подумал об Ахиллесе… - Схолиаст многозначительно умолкает, опасаясь рассердить бородатого воина.
- Я видел его вчера во сне, - отзывается Лаэртид, легко опрокинувшись в воздухе, чтобы взглянуть на звёзды. Прозрачный, почти шарообразный купол позволяет видеть и корпус «Королевы Мэб», однако металл и пластик по большей части отражают сияние далёких небесных светил. - Мы повстречались в Аиде.
- А что, сын Пелея уже скончался? - спрашивает Хокенберри, откупоривая новый сосуд с вином. Древний грек пожимает плечами.
- Так это же сон. Грёзы не признают рубежей, установленных властью времени. Какая разница, дышит Ахиллес воздухом живых или уже витает среди холодных теней. Так или иначе, однажды Аид станет ему вечным домом, да и любому из нас.
- А, - говорит профессор классической литературы. - Что же он тебе сказал?
Одиссей обращает на схолиаста тёмные очи.
- Да вот расспрашивал о своём первенце, Неоптолеме, побеждает ли мальчишка в битвах у стен Илиона.
- И что ты ответил?
- Что не имею об этом понятия. Дескать, судьба увлекла меня далеко от священной Трои прежде, чем его сын появился на поле брани. Пелиду мой ответ пришёлся не по нутру…
Хокенберри понимающе кивает. Ему хорошо знаком вспыльчивый нрав быстроногого.
- Ну, я постарался утешить Ахилла, - продолжает рассказывать Одиссей. - Говорил, что благодарные аргивяне по смерти почитают его наравне с богами и что живые мужи будут вечно петь о его незабвенных подвигах, но сыну Пелея всё было по барабану.
- Правда?
Вино оказалось не просто хорошим, а превосходным. Горячие струи разбегаются по внутренностям, и чудится, схолиаст по-прежнему парил бы под куполом, даже если бы нечаянно вернулась обычная гравитация.
- Ага. Он велел мне засунуть и славу, и вечные песни поглубже в задницу.
Учёный давится смехом, изо рта вылетают пузырьки и мелкие бусины красного вина. Хокенберри пытается отмахнуться от них, но красные шарики лопаются, обагрив его пальцы липкой.. жидкостью.
Сын Лаэрта не отрывает задумчивого взора от звёзд.
- Призрак Ахилла заявил мне вчера, что предпочёл бы за ничтожную плату вечно батрачить на безнадельного бедняка и по десять часов на дню пялиться в зад неповоротливому быку, натирая на руках мозоли не рукоятью меча, но грубой сохой, нежели оставаться первым героем в Аиде или даже царить среди бездыханных теней, простившихся с жизнью. Стало быть, не понравилось ходить в мертвецах.
- Да уж, - хмыкает Хокенберри. - Я так и думал. Одиссей выписывает сложный пируэт, хватается за спинку стула и смотрит на схолиаста.
- Ни разу не видал, как ты сражаешься, сын Дуэйна. Ты вообще когда-нибудь принимал участие в битвах?
- Нет. Лаэртид кивает.
- Вот это правильно. Это мудро. Предки твои, должно быть, были сплошь философами.
- Отец у меня воевал, - неожиданно выпаливает учёный. И сам поражается воспоминаниям, нахлынувшим на него впервые за долгие десять лет второй жизни.
- А где? - осведомляется грек. - Назови место битвы. Возможно, мы встречались.
- Окинава, - произносит Хокенберри.
- Не слыхал о таком сражении.
- Отец остался в живых, - говорит профессор, чувствуя, как у него перехватывает горло. - Он был очень юным. Всего девятнадцати лет. Служил в морской пехоте. В том же году он вернулся домой, а я родился тремя годами позже. Отец никогда не распространялся на эту тему.
- Никогда? - недоверчиво переспрашивает Одиссей. - Не хвастал подвигами, не рассказывал родному сыну о войне? Тогда неудивительно, что ты вырос философом, а не бойцом.
- Он вообще не упоминал о тех событиях, - качает головой учёный. - Я только и знал, что папа когда-то сражался. И лишь много лет спустя раскопал кое-какие сведения. Прочёл давние рекомендательные послания от его командира, в то время почти такого же молодого, хотя и в чине лейтенанта. Уже после похорон отыскал в потёртом солдатском чемодане жёлтые письма, медали… В ту пору я как раз получал степень доктора, так что воспользовался навыками научного исследователя, чтобы разузнать о войне, в которой отец получил Пурпурное Сердце и Серебряную Звезду.
Ахеец не проявляет любопытства, услышав о загадочных наградах. Вместо этого герой изрекает:
- Достойно ли твой отец показал себя на поле брани, сын Дуэйна?
- Думаю, да. Двадцатого мая тысяча девятьсот сорок пятого года он дважды был ранен в течение одной лишь битвы за место под названием Шугар-Лоаф-Хилл на острове Окинава.
- Не знаю такого острова.
- Ну да, это же очень далеко от Итаки, - поясняет Хокенберри.
- И много людей там было?
- На стороне отца - сто восемьдесят три тысячи, готовых ввязаться в бой. - Теперь и схолиаст внимательно глядит на звёзды. - Более тысячи шестисот кораблей доставили его армию к берегам Окинавы. Их поджидали сто десять тысяч неприятелей, окопавшихся в скалах, в пещерах и среди кораллов.
- А город для осады? - С начала разговора в глазах Одиссея впервые появляется интерес.
- Настоящий город? Нет… - отвечает учёный. - Это было всего лишь одно сражение в большой войне. Враги собирались убивать наших людей, чтобы не отдавать в их руки родную землю. А кончилось тем, что наши люди принялись убивать их всеми доступными средствами: заливали пещеры огнём, погребали островитян заживо. Товарищи моего отца лишили жизни более ста тысяч японцев из ста десяти тысяч. - Хокенберри отхлёбывает вина. - Видишь ли, нашими противниками были японцы.
- Блестящая победа, - одобряет сын Лаэрта. Собеседник издаёт неопределённый звук.
- Ты здесь называл цифры, - произносит аргивянин. - Армия, корабли… Совсем как наша осада Трои.
- Да, очень похоже, - соглашается схолиаст. - Особенно что касается жестокости схваток. Рукопашные, днём и ночью, под дождём и в грязи…
- Но твой отец вернулся с богатой добычей? Золота привёз, красивых наложниц?
- Только самурайский меч - клинок, принадлежавший вражескому офицеру. Правда, он так и не достал трофей из чемодана, чтобы показать мне.
- Должно быть, многие из его товарищей отлетели в глубины Аида?
- Американцев, если считать сражавшихся и на море, и на суше, погибло двенадцать тысяч пятьсот двадцать. - Тренированный ум исследователя и сердце сына без труда подсказали нужные цифры. - Ранения, опять же с нашей стороны, получил тридцать три тысячи шестьсот тридцать один человек. Вражеская армия, как я уже говорил, потеряла сто тысяч убитыми, многие тысячи были похоронены заживо или сгорели в пещерах и норах, куда они зарылись, чтобы дать отпор.
- У стен Илиона пало более двадцати тысяч ахейцев, - замечает Одиссей. - Троянцы с почестями сожгли на погребальных кострах по меньшей мере столько же защитников города.
- Ну да. - Губы Хокенберри трогает слабая улыбка. - Но это за десять лет. А битва на острове Окинава длилась девяносто дней.
Наступает молчание. «Королева Мэб» поворачивается вокруг оси, величественно и грациозно, словно гигантское животное, плывущее по морю. На мгновение мужчин заливает волна ослепительного света, и они прикрывают глаза ладонями, а потом возвращаются звёзды.
- Странно, что я не слышал об этой войне, - произносит грек, передавая схолиасту новый мех с вином. - И всё-таки ты должен гордиться своим отцом, сын Дуэйна. Ваш народ наверняка почитает доблестных победителей как богов. Сидя у очагов, потомки будут веками тешить свою душу хвалебными песнями об их славных деяниях. Внукам и правнукам героев никогда не забыть имена достойных мужей, бившихся там и сложивших головы, сладкоголосые аэды особо воспоют каждый поединок…
- Вообще-то, - учёный надолго прикладывается к питью, - почти никто из моих сограждан уже и не помнит о том сражении.
- Ты слушаешь? - передаёт Манмут по личной связи.
- Да.
Орфу с Ио в обществе прочих высоковакуумных моравеков трудится на внешней обшивке судна - разыскивает и устраняет мелкие повреждения от столкновений с микрометеоритами, солнечных вспышек и следы детонации водородных бомб. Конечно же, на корпусе можно работать и во время взлёта или снижения - за последние две недели гигантский краб успел побывать снаружи несколько раз, перемещаясь по узким переходным мостикам и лестницам, оборудованным специально для этой цели, - но иониец предпочитает работать в условиях нулевой гравитации, нежели, по его собственному выражению, ползать по фасаду взлетающего стоэтажного дома с полным ощущением того, что корма корабля находится где-то внизу.
- Судя по голосу, Хокенберри здорово набрался, - замечает Орфу.
- По-моему, так и есть, - отзывается Манмут. - Вино довольно крепкое. Это напиток Медеи, воспроизведённый по распоряжению Астига-Че на основе образца из амфоры, которую мы «позаимствовали» в подвалах Гектора. Наш знакомый схолиаст годами распивал с троянцами и греками нечто похожее, но почти наверняка в умеренном варианте: ахейцы намешивают в кубки больше воды, чем вина. Иногда они черпают её из моря или же добавляют «отдушку» вроде смирны.
- Вот это я называю варварством, - рокочет иониец.
- Так или иначе, - передаёт маленький моравек, - Хокенберри не ел ни крошки со времени последнего приступа космической болезни, а пить на тощий желудок - не лучший способ сохранить голову трезвой.
- Похоже, вечером нас ожидает новый приступ, - злорадствует гигантский краб.
- Если что, сам понесёшь ему пакеты, теперь твоя очередь. С меня хватит.
- Вот чёрт, я бы с превеликим у довольствием, - сокрушается Орфу, - да только боюсь, коридоры в людском пассажирском отсеке окажутся для меня тесноваты.
- Погоди, - перебивает его Манмут. - Лучше послушай.
- Ты любишь игры, сын Дуэйна?
- Игры? - переспрашивает учёный. - В каком смысле - игры?
- Ну, те, что устраивают под праздник или на похоронах, - поясняет Одиссей. - Я имею в виду забаву, которой мы усладили бы сердца, когда исчез Патрокл, если бы только Ахилл согласился признать любимого друга мёртвым и позволил провести обряд как положено.
Помолчав с минуту, Хокенберри наконец произносит:
- Это ты сейчас про диски, копья и всё в таком роде?
- Ага, - кивает Лаэртид. - Плюс колесничные гонки, бег взапуски, борьба и кулачный бой.
- Видел я ваши кулачные состязания - там, на берегу, перед чёрными кораблями, - почти без запинки выговаривает учёный. - Мужчины дрались, обмотав ладони ремнями сырой воловьей кожи.
Ахеец громко смеётся.
- А чем же ещё, сын Дуэйна? Прикажешь цеплять им на руки большие мягкие подушки?
Схолиаст пропускает вопрос мимо ушей.
- Тем летом на моих глазах Эпеос измолотил до крови дюжину человек, переломал им рёбра и сокрушил челюсти. Он принимал каждый вызов, боролся чуть ли не с полудня и закончил уже после восхода месяца.
Одиссей ухмыляется.
- Я помню те состязания. Соперников было не счесть, но сын Панопея превзошёл искусством и лучших.
- Двое скончались.
Пожав плечами, грек отпивает ещё вина.
- Эвриала, потомка Мекестия, третьего вождя аргосцев, снаряжал на битву и ободрял дружеской речью, сердечно желая победы, сам Диомед. Это он заставлял парня бегать каждое утро перед восходом солнца и укреплять кулаки, ударяя по тушам закланных мясниками степных волов, но всё без толку. Эпеос вырубил Мекестида всего за двенадцать подходов. Так что пришлось Тидиду тащить бедолагу, волочащего ноги по праху, с поприща в стан на себе. Впрочем, боец оклемался за ночь и вернулся на игрища. В следующий раз не будет считать ворон, осёл.
- "Грязная штука этот бокс, - декламирует Хокенберри. - Стоит задержаться в нём подольше, и вот уже на ваших плечах не голова, а концертный зал, где беспрестанно играют китайскую музыку".
Лаэртид разражается хохотом.
- Забавно. Кто это сказал?
- Один мудрец по имени Джимми Кэннон.
- Между прочим, «китайская музыка» - это какая? - всё ещё хихикая, интересуется грек. - И я не совсем понял, что такое «концертный зал».
- Проехали, - отвечает учёный. - А знаешь, за время долгой троянской осады я не припомню, чтобы ваш чемпион по борьбе хоть раз отличился в поединке на поле сечи, в честной aristeia.
- Это верно, - не спорит супруг Пенелопы. - Эпеос и сам признаёт себя не лучшим средь воинов. Дескать, «смертному в каждом деянии быть невозможно отличным». Некоторым хватает мужества встретить соперника с пустыми кулаками, но не проткнуть живот врага наточенным копьём и с силой вырвать наконечник, выпустив чьи-то кишки прямо в грязь, точно рыбью требуху.
- Тебе-то всё по плечу, - ровным голосом произносит Хокенберри.
- О да. - Ахеец довольно смеётся. - Такова уж воля богов. Я из тех, кого Громовержец обрёк от юных лет и до седин играть по жестоким правилам войны до последней капли крови, пока не ляжем костьми в сырую землю.
- А наш Одиссей - тот ещё оптимист, - комментирует Орфу.
- Реалист, - поправляет его европеец.
- Кстати об игрищах, - говорит схолиаст. - Я видел, как ты тягался на кулаках. И выходил победителем. Как побеждал всех ногами, бегая взапуски.
- Твоя правда, - соглашается сын Лаэрта. - Как-то раз я получил в награду двоедонный кубок, тогда как сам Аякс обошёлся тучным волом. Благодарение Афине: подсобила, опрокинула верзилу перед самой чертой, вот я и стал первым. Так ведь мы с Аяксом ещё и боролись! Я ему пяткой в подколенок, ноги подшиб, да и навзничь. Этот силач-недоумок опомниться не успел, как опрокинулся.
- Ну и что, это сделало тебя лучше? - осведомляется Хокенберри.
- А то как же! - рокочет грек. - Во что превратился бы этот мир без агона, без весёлых состязаний? Должны же люди видеть, кто из них лучший, ибо и двух идеально похожих вещей не найдётся на свете? Как иначе узнать, где воплощённое совершенство, а где лишь жалкое лицемерие? А ты, в каких играх ты преуспел, сын Дуэйна?
- На первом курсе я пробовал заниматься бегом, - признаётся учёный. - Но меня не приняли в команду.
- А вот я бы сказал, что искусен во многих состязаниях, - говорит Одиссей. - Руки мои недурно владеют полированным луком: я прежде других поражу противника острой стрелою в гуще врагов, хоть кругом бы и очень много товарищей было и каждый толкал бы под локоть. Знаешь, почему ещё меня потянуло вслед за Ахиллом и Гектором биться с богами? Мечтал помериться в стрельбе из лука не с кем-нибудь, а с самим Аполлоном. Хотя, конечно, и понимал в душе, что иду на большую глупость. Когда б ни дерзнул кратковечный бросить вызов бессмертным (возьмём хотя бы злосчастного Еврита, царя Эхалии), можно побиться об заклад, что бедняга умрёт внезапно, не достигнув спокойной старости в собственном доме. Не думаю, что я превзошёл бы дальноразящего, у меня и лука-то любимого с собой нет. Никогда не беру его, отправляясь на чернобоких кораблях в дальние странствия, храню в своих чертогах. Это подарок Ифита, память о первой встрече, когда мы и стали друзьями. Оружие передал ему перед смертью отец, величайший среди стрелков Еврит. Знатная вещь, пожалуй, лучшая на земле. Богоравный Ифит пришёлся мне по сердцу; жаль, что я не нашёл тогда, чем отдариться, кроме клинка и длиннотенной пики. Вскоре Геракл умертвил Евритида, и нам не пришлось узнать друг друга как следует за весёлым столом.
Кстати о пиках: копьем я достигаю дальше, чем иные стрелою. Ну, в кулачном бою и борьбе ты меня видел… Насчёт беговых состязаний - сам помнишь, я обошёл быстроходного Аякса и вообще могу часами утруждать свои резвые ноги, ухитрившись не извергнуть наружу завтрак, а вот на коротких расстояниях многие оставляют меня позади кашлять пылью, если, конечно, Паллада не вступится за любимца.
- Я бы мог пройти отбор, долгие дистанции - мой конёк, - бормочет схолиаст себе под нос. - Но был там один тип, Бред Малдрофф, мы ещё звали его Гусем, так он меня попросту выпихнул из команды.
- У поражения вкус желчи и собачьей блевотины, - молвит сын Лаэрта. - Горе мужчине, который свыкнется с этим вкусом. - Тут он прикладывается к сосуду с вином, запрокинув голову, и утирает багровые капли с русой бороды. - Вот незадача - увидеть во сне мертвеца Ахиллеса в пучинах Аида, когда все мои мысли занимает лишь судьба Телемаха. Раз уж боги посылают мне грёзы, то почему не о родном сыне? Ведь я оставил его ребёнком, слабым и неразумным. Хотелось бы знать, вырос ли он мужчиной или же маменькиным сыночком из тех, что вечно отираются у порогов достойных людей, гоняются за богатенькими невестами, совращают малолетних юнцов и день-деньской бряцают на лире.
- А у нас детей совсем не было. - Хокенберри потирает лоб. - Так мне кажется. Когда пытаюсь припомнить свою настоящую жизнь, всё как-то расплывчато, скомкано, зыбко. Я словно ушедший ко дну корабль, который вытащили на поверхность, а воду полностью откачать не потрудились - так, лишь бы держался на плаву. А сколько трюмов ещё затоплено.
Ахеец равнодушно косится на собеседника; он явно ничего не понял, но и вопросов задавать не собирается.
В ответ учёный внезапно пронизывает царя-полководца сосредоточенным, острым взглядом.
- Нет, ты мне скажи, если сможешь… Вот скажи мне, что это значит - быть мужчиной?
- Что это значит? - переспрашивает грек. Открыв последние два сосуда, один из них он протягивает Хокенберри.
- Д-да-а… Прошу прощения, да. Быть мужчиной. Стать им. В моих краях обряд инициации прост - получить ключи от машины… или переспать с кем-нибудь в первый раз.
Одиссей кивает.
- Переспать - это важно.
- Но ведь не в этом же дело! А, сын Лаэрта? Так что же такое - быть мужчиной? Человеком, если на то пошло?
- Это становится интересным, - передаёт Манмут своему другу по личному лучу. - Я и сам задавался подчас таким же вопросом, и не только в попытках постичь тайну сонетов Шекспира.
- Все задавались, - отзывается Орфу. - Любой из нас одержим человечностью. Я имею в виду - любой моравек. Похоже, в нашей программе и в искусственной ДНК изначально заложено стремление изучить и постичь собственных создателей.
- Быть человеком? - повторяет ахеец серьёзным, немного растерянным тоном. - Так, всё, мне срочно нужно отлить. А тебе разве не нужно отлить, Хокенберри?
- Я вот о чём, - настаивает учёный, - по-моему, всё дело в последовательности… непротиворечивости… - Последнее слово удаётся ему со второй попытки. - Непротиворечивости, да. Я о чём? Взять хотя бы ваши олимпиады по сравнению с нашими. Нет, ты послушай!
- Один моравек объяснял-объяснял, как правильно пользоваться уборной… Там что-то вроде пылесоса, и, по идее, моча должна всасываться на лету, но чтоб я провалился, если б хоть раз обошлось без треклятых пузырьков по всей комнате. А ты уже наловчился, а, Хокенберри?
- Двенадцать веков подряд вы, древние греки, вели свои игры, - упирается схолиаст. - Всего пять дней, зато через каждые четыре года. Подумать только, двенадцать веков. Пока их не упразднил один долбаный римский император. Двенадцать веков! Наводнения, мор, чума и прочие язвы - ничто не мешало. Минует четыре года - и любые сражения утихают, и ваши атлеты съезжаются к подножию Олимпа со всех концов земли, дабы почтить богов и померяться силами в колесничных гонках, беге от черты, борьбе, диско- и копьеметании, в этом вашем панкратионе - чудовищной смеси реслинга и кикбоксинга, которой я, к счастью, ни разу не видел, и, бьюсь об заклад, ты тоже. Двенадцать веков подряд, сын Лаэрта! Когда же мой народ решил вернуться к прославленным играм, и века не проходило, чтобы по меньшей мере три олимпиады не отменили по причине войны, страны то и дело отказывались присылать участников из-за мелочных обид, случалось, террористы мочили спортсменов-евреев…
- Мочились? Ага. - Одиссей отпускает пустой сосуд прыгать на верёвочке, а сам разворачивается, готовясь уплыть. - Отлить надо. Я щас.
- А может быть, единственное, в чём человек последователен, это… Как там выразился Гомер? «Любим всем сердцем пиры, хороводные пляски, кифару, ванны горячие, смену одежды и мягкое ложе».
Лаэртид замирает у полураскрывшейся двери.
- Гомер - это кто?
- Ты его не знаешь. - Учёный допивает вино. - Зато тебе известно, что…
Он обрывает речь на полуслове. Ахейца уже и след простыл.
Манмут минует шлюз, на всякий случай привязывается и, цепляясь за лестницы и перила мостков, движется вдоль корпуса «Королевы Мэб». Маленький моравек находит Орфу у входа в грузовой отсек, в глубинах которого покоится, ожидая спуска, «Смуглая леди»: иониец наваривает на дверь небольшую заплату.
- Не очень-то содержательный получился у них разговор, - сетует европеец по радиосвязи.
- Так ведь это общая черта всех разговоров на свете, - откликается гигантский краб. - Даже наших.
- Да, но мы не напиваемся во время бесед. Искры от сварки озаряют ярким сиянием корпус, конечности и датчики Орфу.
- Учитывая, что моравеки не усваивают алкоголь, чтобы взбодриться или же успокоиться, теоретически ты, конечно, прав. Зато мы очень мило болтали, пока ты страдал от нехватки кислорода, был опьянён токсинами переутомления и в придачу, как сказали бы люди, наложил от страха в штаны, так что бессвязный трёп Одиссея и Хокенберри не так уж дико прозвучал для моих ушей… хотя у меня и ушей-то нет.
- Интересно, что сказал бы Пруст о сути человека? - подначивает Манмут. - Или мужчины, если на то пошло?
- Ах, Пруст, этот зануда, - отзывается иониец. - Сегодня утром его перечитывал.
- Ты мне однажды пытался растолковать, по каким ступеням он поднимался к истине, - произносит маленький моравек. - Правда, сначала их было три, потом четыре, потом снова три, потом опять' четыре. Если не ошибаюсь, я так и не услышал вразумительных объяснений по этому поводу. И вообще, по-моему, ты сам тогда утратил нить рассуждений.
- Это была проверка, - громыхает краб. - Внимательно ты слушаешь или прикидываешься.
- Как скажешь. А мне кажется, у тебя был просто «бзик моравека».
- Ну, это не впервой, - не возражает Орфу.
Перегрузка органического мозга и банков кибернетической памяти всё чаще грозили каждому моравеку, чей возраст перевалил за двести - триста лет.
- Что ж, - замечает Манмут, - сомнительно, чтобы представления Пруста о сущности всего человеческого имели много общего с понятиями Лаэртида.
Четыре из верхних сочлененных конечностей ионийца заняты сваркой, но он пожимает свободной парой плеч.
- Если помнишь, рассказчик испытал дорогу дружбы и даже любовной связи, - начинает Орфу, - что сразу сближает его как с Одиссеем, так и с нашим знакомым схолиастом. Однако Марсель находит своё призвание к истине в написании книг, в изучении тонких оттенков, сокрытых в глубине иных оттенков собственной жизни.
- Да ведь он отверг искусство как путь совершенного познания гуманности, - встревает европеец. - Я думал, что, по твоим же собственным словам, в конце концов герой решил, будто это и не дорога вовсе.
- Он обнаруживает, что подлинное искусство - неотъемлемая часть творения. Вот послушай отрывок из «У Германтов»:
«Люди со вкусом говорят нам сегодня, что Ренуар - великий живописец восемнадцатого века. Но они забывают о Времени и о том, что даже в конце девятнадцатого века далеко не все отваживались признать Ренуара великим художником. Чтобы получить такое высокое звание, и оригинальный художник, и оригинальный писатель действуют по способу окулистов. Лечение их живописью, их прозой не всегда приятно для пациентов. По окончании курса врач говорит нам: „Теперь смотрите“. Внезапно мир (сотворённый не однажды, а каждый раз пересоздаваемый новым оригинальным художником) предстаёт перед нами совершенно иным и вместе с тем предельно ясным. Идущие по улицам женщины не похожи на прежних, потому что они ренуаровские женщины, те самые ренуаровские женщины, которых мы когда-то не принимали за женщин. Экипажи тоже ренуаровские, и вода, и небо; нам хочется побродить по лесу, хотя он похож на тот, что, когда мы увидели его впервые, казался нам чем угодно, только не лесом, а, скажем, ковром, и хотя в тот раз на богатой палитре художника мы не обнаружили именно тех красок, какие являет нашему взору лес. Вот она, новая, только что сотворённая и обречённая на гибель вселенная. Она просуществует до следующего геологического переворота, который произведут новый оригинальный художник или новый оригинальный писатель».
- Это он, разумеется, в переносном смысле, - высказывается Манмут, - насчёт сотворения вселенных.
- А я полагаю, в прямом. - Голос Орфу ещё никогда не звучал по личному лучу столь серьёзно. - Ты внимательно следил за лекциями Астига-Че по общему лучу?
- Вообще-то не очень. Квантовая теория меня усыпляет.
- Это не теория, - возражает иониец. - С каждым днём нашего перелёта нестабильность между двумя мирами внутри всей этой солнечной системы непомерно растёт. И Земля находится точно в центре квантового потока. Матрицы её пространственно-временных вероятностей словно угодили в некий водоворот, в некую область самонаведённого хаоса.
- Ну и при чём здесь Пруст?
Крупная заплата на двери грузового отсека приварена на славу. Гигантский краб отключает сварочную горелку.
- Кто-то или что-то забавляется с мирами, а то и с целыми вселенными, как пожелает. Нарушает математику втекающих квантовых данных, как если бы в Дыре непостижимым образом пытались сосуществовать несколько разных Калаби-Яу-пространств. Иначе говоря, похоже, на свет желают явиться новые миры, и всё это по воле исключительного гения, как и предполагает Пруст.
В это мгновение космическое судно из чёрного углепласта и стали, не слишком элегантное, однако по-своему красивое, начинает вращаться. Ноги Манмута отрывает от корпуса, и он хватается за перила. Трёхсотметровое атомное судно крутится и кувыркается, словно цирковой акробат. Солнце обливает моравеков сиянием и тут же заходит за громоздкие буферные плиты на корме. Отладив свои поляризованные фильтры, маленький европеец снова глядит на звёзды. Ему известно, что иониец не способен их видеть, зато слышит по радио разноголосые скрипы и визг - «термоядерный хор», как он однажды выразился.
- Орфу, дружище, ты собираешься внушить мне религиозные мысли?
- Допустим; но если Пруст не ошибся и новые вселенные воистину возникают там, где незаурядные, редкостные умы сосредоточиваются на их создании, - не хотел бы я повстречаться с творцами нашей текущей реальности. Уж больно зловеще выглядят плоды их усилий.
- Не вижу, почему бы… - Осекшись, европеец прислушивается к общей линии. - Что такое тревога двенадцать-ноль-один?
- Секунду назад вес «Королевы Мэб» уменьшился на шестьдесят четыре килограмма, - поясняет иониец.
- Мы сбросили мусор и выпарили мочу?
- Не совсем. Наш приятель Хокенберри сию минуту квант-телепортировался прочь.
«Он же не в состоянии никуда квитироваться, - первым делом думает Манмут. - Надо было остановить его. Близкому другу не позволяют на пьяную голову…» Впрочем, он держит свои мысли при себе.
Секунду спустя Орфу спрашивает:
- Ты это слышишь?
- Нет, а в чём дело?
- Я тут прочёсывал радиоволны. Мы направили на Землю - вернее, на орбитальное кольцо, - антенну с большим усилением и только что поймали модулированное радиопослание, отправленное в СВЧ-диапазоне квантовых волн лично нам.
- И что в нём говорится? - Сердце европейца гулко ухает; маленький моравек позволяет ему колотиться, не понижая уровень адреналина.
- Знаешь, это определённо с полярного кольца, - произносит краб, - расстояние от Земли - примерно тридцать пять тысяч километров. Голос - женский. Повторяет одно и то же: «Доставьте ко мне Одиссея».

38

Даэман вступил под голубые своды ледяного купола под шелестящее эхо монотонного шёпота:
- Помыслил, сотворил его нарочно, чтоб с пламенем соперничать: вот глаз огнистый, среди клочьев пены плывущий и дающий пищу! Помыслил, наблюдал за той охотой раскосым, с белыми краями оком при лунном свете; да, и сороку с долгим языком, что лезет глубоко в древесные наросты, ища червей, а отыскав добычу, возвещает об этом ясно, без прикрас, но муравьев не ест; тех самых муравьев, что стены возводят из соломы и семян вкруг нор своих… Он создал всё, что видит глаз, и боле, и нас самих - назло, а как иначе?
Мужчина тут же узнал ненавистный голос. Калибан… Свистящий шёпот полз по синеватым стенам тоннеля отовсюду сразу, внушая ужас собственной близостью и в то же время дразня надеждой на удалённость. Неведомо как одиночный голос чудовища превратился в целый хор, леденящий кровь своей слаженностью. Всё оказалось страшнее, чем ожидал Даэман, - гораздо, гораздо, гораздо страшнее, чем он опасался. Низко склонив голову, мужчина шагнул из ледяного тоннеля на ледяной балкон - один из многих сотен утопающих в тени балконов на внутренней поверхности колоссального купола.
В течение целого часа сын Марины карабкался по синим коридорам; нередко был вынужден возвращаться, когда очередной ход сужался и завершался тупиком или, наоборот, расширялся до трёх футов в поперечнике, однако упирался в стену или оканчивался головокружительной отвесной шахтой; случалось подчас ползти на животе, царапая спину о ледяной потолок, толкая перед собой рюкзак и арбалет; и вот отчаянный искатель приключений попал, как ему показалось, в центр удивительного собора.
Кузену Ады не довелось обзавестись достаточным запасом старинных терминов, подходящих к описанию этого места, но даже «проглоти» он уйму нужных книг, сейчас бы всё равно запутался: шпили, купол, контрфорсная арка, апсида, неф, базилика, хоры, портик, капелла, окно-розетка, альков, колонна, алтарь… Всё это могло пригодиться, однако и тогда мужчине понадобились бы новые слова. Множество новых слов.
Верхняя точка синеватого ледяного строения, по прикидкам Даэмана, вознеслась над мерцающим багровыми бликами дном не менее, чем на две тысячи футов, а сам собор занимал чуть больше мили в диаметре. Как и показалось тогда со стороны, Сетебос накрыл своим куполом весь кратер. Просторный круг пола озаряли, пульсируя в ритме ударов гигантского сердца, красноватые отблески. Возможно, их причиной стала некая, природная активность: магма забурлила и поднялась из многомильной глубины вулкана, из самого сердца Земли, пронзённого чёрной дырой. Или Сетебос по собственной воле и для собственных целей вызвал этот жар и дрожащее подземное сияние. Своды же играли такими красками, которых собиратель бабочек даже не сумел бы описать словами: самые причудливые оттенки красного на дне переливались радугой и сменялись нежно-оранжевыми вдоль края, багровые вены струились вверх по янтарным сталагмитам и контрфорсным аркам, потом жар цветов остывал, и высокие столпы мерцали уже голубым свечением. По синим ледяным стенам, колоннам, башням, кристаллическим тросам пробегали зеленоватые вспышки, жёлтые искры мелькали по всему собору, алые пульсирующие лучи пронизывали потайные тоннели подобно вспышкам электричества.
Местами оболочка купола была настолько тонка, что прощальные вечерние зарницы высвечивали на западных сводах розовые круги. У самой вершины потолок напоминал стекло, показывая овал темнеющего неба с чуть размытыми проклюнувшимися звёздами. Но более всего завораживали при взгляде на внутренние стены сотни перекрещенных отпечатков, каждый примерно в шесть футов высотой. Они окружали пространство, и, склоняясь на перила балкона, Даэман видел под собою новые пересекающиеся ниши, ломаные, словно прожжённые в голубом льду. В их пустующих, похожих на металлические полостях плясали красноватые блики из сердца кратера.
А вот багрово-алый пол под куполом отнюдь не пустовал. Повсюду вздымались колючие сталагмиты и крутые шпили, достигая кое-где потолка и превращаясь в аккуратные ряды голубоватых ледяных столпов. Отнюдь не гладкое дно сплошь изрезали мелкие воронки, трещины и небольшие вторичные конусы. Над большинством из них витали струйки газа, паров или дыма. Тепловатые воздушные потоки доносили до ноздрей мужчины запах Ц серы. Посередине красноватого мерцающего круга ледяными уступами поднимались неровные края чаши, устроенной над кратером и наполненной до самого верха (как сперва показалось Даэману) обкатанными белыми камнями. Но нет, это были не камни, а человеческие черепа, а «чаша» скорее напоминала гнездо. Внутри копошился, устраиваясь поудобнее, серый мозг со множеством извилистых складок, бесчисленными ртами, пара-; ми глаз и прочими отверстиями, которые не в такт разевались и захлопывались, и уймой ручищ, то и дело меняющих положение. Из копошащейся сизой массы вытягивались на длинных стеблях! новые руки (каждая не уместилась бы в комнате особняка, где в последнее время жил сын Марины), они стелились по мерцающему полу и выпускали хищные щупальца, на концах которых мужчина мог разглядеть мириады изогнутых, заострённых чёрных шипов или крюков (может статься, волос?); опять же, каждый из них был длиннее боевого клинка за поясом Даэмана и каждый легко проникал прямо в толщу голубого кристаллического вещества. Впиваясь чёрными нитями, ужасные руки могли вползти куда угодно и по любой поверхности, будь то каменная кладка, лёд или даже сталь.
Сам же схожий с мозгом Сетебос оказался огромнее, чем кузен Ады запомнил его два дня назад, при первом явлении сквозь удивительную прореху в небесах. Если тогда чудовище выглядело футов на сто вдоль оси, то теперь протянулось в длину по меньшей мере на сотню ярдов и в середине, где извилистую ткань разделяла блестящая глубокая полоса, высилось аж на три десятка футов. Когда громоздкая тварь переминалась и поворачивалась в гнезде, черепа хрустели, точно сухая солома.
- Помыслил, в этой славе нет ни правоты, ни преступленья, Он ни добр, ни зол: Он - господин и властью облечен. Зовет себя ужасным: взгляни на Его ноги - и поймешь!
Свистящее шипение Калибана змеилось по всему куполу, эхом отражалось от конусов и ступенчатых пирамидальных башен, перекатывалось в лабиринте ледяных коридоров; Даэману мерещилось, будто убийственный шёпот наползает на него сразу со всех сторон.
Вскоре глаза привыкли к трепету красных бликов и гигантским размерам купола, и мужчине удалось рассмотреть подвижных мелких существ, которые суетились у подножия чаши, взбегая на четвереньках по ледяным ступеням и быстро спускаясь, но уже на задних конечностях, обхватив руками большие, чуть вытянутые в длину шары молочного цвета с гадким и скользким блеском.
Сперва мужчина- принял их за войниксов: останки горбатых тварей поминутно попадались ему в ледяном лабиринте, причём не окаменевшие фигуры, как снаружи, в расщелине, а либо выпотрошенные туши, либо пустые панцири, либо кучи оторванных острых клешней, - однако, всмотревшись через колеблющуюся мглу и дым, сын Марины разглядел уже знакомые очертания.
«Калибано», - мелькнуло в голове Даэмана. Годом ранее он уже натыкался на них в Средиземном Бассейне вместе с Харманом и Сейви, но лишь теперь уразумел значение крестообразных отпечатков на стенах.
«Зарядные устройства» - так выразилась мудрая старуха, когда собиратель бабочек набрёл на голого калибано, который покоился внутри стоячего полого креста с раскинутыми руками, и по ошибке счёл его мёртвым, пока вдруг желтоватые кошачьи глаза не распахнулись.
Сейви рассказывала, будто Просперо и таинственная личность воплощённой биосферы по имени Ариэль вывели эту мерзость как новый сорт людей, дабы помешать войниксам захватить Средиземный Бассейн и прочие земли, над которыми седовласый маг желал сохранить полную власть. Но, вероятно, старуха обманулась или намеренно солгала: твари не могли иметь отношения к человеческому роду, они являлись незамысловатыми клонами гораздо более крупного и жуткого Калибана, по признанию самого Просперо с орбитального острова. Между прочим, тогда же Харман спросил у еврейки, для чего же постлюди создали войниксов, если, чтобы остановить их, пришлось населять планету такими чудовищами.
«Ошибаешься, - отвечала старуха. - Эти явились сами по себе, невесть откуда, неизвестно с какими целями, да и служат неясно кому».
В то время Даэман не понял ни слова, да и сейчас уяснил не больше. В конце концов, калибано, суетящиеся перед его глазами на дне кратера подобно гнусным розовым муравьям, таскающим белёсые яйца, служили явно не Просперо, а Сетебосу.
«Кто же тогда наводнил Землю войниксами? - задался вопросом кузен Ады. - И если эти твари - не рабы многорукого, то с какой стати они напали на колонии „старомодных“ людей, а главное, на Ардис? Кому они служат?»
Единственное, что путешественник мог бы сказать с уверенностью: явление Сетебоса в Парижском Кратере стало для войниксов подлинным бедствием. Те, что не замерли навеки в оковах стремительно выросшего синего льда, были пойманы и ободраны, как сочные крабы. «Ободраны кем? Или чем?» На ум приходило лишь два объяснения, и оба не сулили ничего доброго. Либо панцири тварей треснули под напором зубов и когтей мерзких калибано, либо их растерзали руки Сетебоса.
Внезапно Даэман понял, что розовато-серые «рубчики» на дне кратера - на самом деле тоже длинные щупальца божества. Мясистые стебли ныряли в синие норы купола и…
Развернувшись на месте, мужчина вскинул уже взведённый арбалет. Где-то позади, в ледяном тоннеле, послышался лёгкий скользящий шорох. «Это рука в три раза толще моего туловища протискивается за мной».
Кузен Ады присел на корточки с тяжёлым арбалетом на взводе и приготовился ждать. Страшная конечность так и не появилась, зато по коридору продолжало ползти многоголосое шипящее эхо.
«Руки уже в тоннелях и, возможно, даже снаружи, в расселинах. - Даэман попытался унять безудержно колотящееся сердце. - И там, и там теперь - хоть глаз коли. А вдруг на обратном пути я наткнусь на щупальце?»
На ближайших ладонях Сетебоса он успел рассмотреть отверстия для кормления, откуда извергались, на радость хищным калибано, куски сырого красного мяса: не то человечина, не то плоть растерзанных войниксов.
Мужчина прилёг на балконе; синеватый лёд, всё более напоминающий некие продукты жизнедеятельности многорукого божества, сквозь термокожу пронзил живот острым холодом.
«Можно уже выбираться. Я видел достаточно».
Лёжа навзничь, с нелепым оружием наперевес, опасливо пригнув голову, когда мимо - почти перед носом, только сотней футов ниже - вприпрыжку промчались на четвереньках несколько калибано, сын Марины ждал, пока в его трусливые руки и ноги вернётся сила, чтобы встать и убраться подобру-поздорову из этого нечестивого собора.
«Нужно скорее сообщить нашим в Ардисе, - твердил голос разума. - Я сделал всё, что мог».
«Нет, не всё. - Ох уж эта честность, когда-нибудь она точно сгубит искателя приключений! - Надо бы взглянуть поближе на эти сероватые склизкие яйца или что там у тварей в лапах».
Калибано как раз укладывали белёсые «горошины» в дымящуюся воронку примерно в сотне ярдов от незваного гостя, по правую сторону от ледяного балкона.
«Я же не сумею спуститься вниз!»
«Не лги. Здесь, под тобой, чуть меньше ста футов. Саморезы в рюкзаке, верёвка тоже. И ледорубы. А там останутся пустяки: добежать со всех ног, посмотреть, если получится, схватить один образец и пулей обратно, в Ардис».
«Безумие. Я же всё время буду на виду. Калибано между мной и гнездом. Как только спущусь, меня сразу поймают. Сожрут на месте или отдадут Сетебосу».
«Вот сейчас путь свободен. Отличная возможность. Дуй вниз немедленно!»
- Нет.
Даэман вдруг понял, что с перепугу прошептал короткое слово вслух.
И всё же минуту спустя он уже загнал в пол балкона острый саморез, затянул на нём крепкий узел и, перекинув арбалет через плечо поближе к рюкзаку, начал нелёгкий спуск на дно кратера.
«Вот и молодец. Наконец-то для разнообразия ты проявил хоть какую-то смелость…»
«Заткнись, твою мать, вонючка!» - ответил мужчина бесстрашному, но недогадливому голосу собственной совести.
И та умолкла.
- Вообразил, что вечно будет так, и нам дрожать пред именем его, - донеслась откуда-то песнь-заклинание-шепоток мерзкого Калибана.
Именно его, а не мелких клонов, в этом Даэман даже не сомневался. Чудовище обитало где-то рядом, под куполом; возможно, Калибана закрывал собой розово-серый мозг, усевшийся в гнезде.
- Помыслим, что в один престранный день Сетебос, господин, танцующий безлунными ночами, настигнет нас, как нить - ушко иглы, как зубы - горло жертвы, а быть может, срастётся, ведь и слабая личинка врастает в кокон, чтоб к небу взмыть однажды мотыльком: иного не дано, вот мы, а вот Сетебос, и помощь к обречённым не придёт.
Даэман продолжал спускаться по скользкой верёвке.

39

Первым дедом после квантовой телепортации профессору филологии доктору Томасу Хокенберри полагалось отыскать какой-нибудь укромный угол.
Даже по пьяной лавочке для человека, десять лет изучавшего Трою и ближайшие окрестности, это не составило большого труда: мужчина решил квитироваться в проулок близ площади, где располагались особняки Гектора и Париса и где он сам бывал уже тысячу раз. По счастью, в Илионе царила глубокая ночь; хозяева давно закрыли свои прилавки и маленькие рестораны, городская стража и подвыпившие ратники бродили где-то ещё, поэтому ни единая душа не заметила его беззвучного появления. Хокенберри быстро нашёл подходящее место, чтобы опорожнить мятежный желудок. Когда наконец миновали последние сухие судороги, профессор отправился на поиски ещё более глухого и безлюдного места. От площади дворца покойного Париса - нынешней временной резиденции Приама и родного дома Елены - разбегалось целое множество узких закоулков. Найдя среди них самый тёмный и самый тесный, не шире четырёх футов, мужчина свернулся на калачиком на соломе, накрылся одеялом, которое захватил из каюты на «Королеве Мэб», и позабылся крепким сном.
Когда рассвело, схолиаст проснулся. После вчерашнего голова раскалывалась, на душе скребли кошки, а тело болезненно ныло. Уши резал какой-то гвалт на площади. Первое, что пришло на ум: не ту, совсем не ту одежду захватил он с космического корабля. Комбинезон из мягкого серого хлопка и тапочки для нулевой гравитации - что же делать, если так, по мнению моравеков, должен был выглядеть мужчина двадцать первого века. Не очень-то затеряешься среди кожаных наголенников, сандалий, тог, туник, плащей-накидок, мехов, бронзовых лат и грубых домотканых нарядов, которые нынче в ходу в Илионе.
Кое-как отряхнувшись от уличной грязи, учёный пустился на шум. Невзирая на жестокое похмелье, Хокенберри шёл пружинистым шагом, ощущая прилив сил и бодрости: сказывалась разница между обычным притяжением родной планеты и гравитацией судна в одну и двадцать восемь земных. Площадь оказалась на удивление безлюдной. Как правило, после восхода солнца рынок оживлялся, но сейчас торговцы одиноко сидели в лавках, столы открытых кафешек совершенно пустовали, и только на дальнем конце площади маячили несколько стражников у дверей и ворот дворца Париса, Елены, а в последнее время - Приама.
Рассудив, что подходящая одежда важнее раннего завтрака, схолиаст отправился торговаться с одноглазым и однозубым дедом в потертом красном тюрбане. У старика была самая большая телега, заваленная самым разнообразным товаром - в основном потрёпанными обносками, снятыми с ещё тёплых мертвецов, однако при этом он пререкался из-за каждой тряпки, словно дракон, не желающий расставаться со сказочными сокровищами. Хокенберри обшарил пустые карманы - и понял: придётся распрощаться с космическим костюмом и одеялом. Они показались торговцу несколько диковинными (учёный соврал, будто явился в таком виде из самой Персии), и всё же вскоре профессор стал обладателем тоги, сандалий с высокой шнуровкой, накидки из отменной красной шерсти и приличной туники. Перерыв до дна корзину с исподним и не отыскав ни одной более или менее чистой вещи, схолиаст ограничился той, на которой не было вшей. Кроме того, когда он уходил с площади, на широком кожаном поясе бряцал клинок, повидавший немало сражений, но достаточно острый, а за поясом и в потайном кармане плаща сверкали два ножа. Обернувшись через плечо и заметив довольную однозубую ухмылку торговца, Хокенберри понял что продешевил: необычный комбинезон мог потянуть на боевого коня, золотой Щит или кое-что получше. «Ну и на здоровье».
Мужчина решил не допытываться у старикана и его полусонных товарищей, куда подевались люди с площади, где все воины с домочадцами и почему вокруг так тихо. Скоро само выяснится.
И вот он зашёл за телегу, чтобы переодеться. При виде квит-медальона старик и двое его соседей оживились, принялись наперебой делать выгодные предложения; толстяк, торговавший фруктами, повысил цену до двухсот мер золота и пятисот серебряных фракийских монет. Хокенберри отказался, радуясь, что обзавёлся мечом и парой кинжалов прежде, чем обнажиться.
Наскоро перекусив у стойки свежевыпеченным хлебом, сушёной рыбой и сыром под тепловатое пойло, которому далеко было до настоящего кофе, схолиаст вернулся в тень и устремил глаза на дворец Елены через дорогу.
Конечно, учёный мог бы квитироваться прямо в её покои. Он легко проделывал это прежде.
«Ну а если она там? Что дальше?»
Быстрый удар клинком - и назад, на корабль, идеальный невидимый убийца? Да, но кто поручится, что стража его не заметит? В десятитысячный раз за последние девять месяцев мужчина пожалел о потере видоизменяющего браслета - устройства, которым боги в первую очередь снабжали своих слуг и которое позволяло им до такой степени преобразовывать квантовые вероятности, что Хокенберри, как и всякий бедняга-схолиаст, умел мгновенно превратиться в любого человека в Илионе и окрестностях, при этом не только приняв его облик и одежду, а в самом деле заняв чужое место на квантовом уровне реальности. Вот почему даже грузный Найтенгельзер мог сделаться юнцом в три раза легче себя, не нарушая пресловутый закон сохранения массы, растолкованный Томасу несколько лет назад одним из коллег, имевшим склонность к точным наукам.
Что ж, больше такой возможности учёному не представится: вибрас остался на Олимпе вместе с тазерной тросточкой, остронаправленным микрофоном и непробиваемыми доспехами. Зато медальон цел.
Бывший служитель Музы коснулся золотого кружка на груди… и вдруг остановился. Как же он всё-таки поступит при встрече с Еленой? Убивать схолиасту ещё не доводилось, тем паче поднимать клинок на самую прекрасную женщину, с которой он занимался любовью, самую очаровательную среди всех, кого он видел, соперницу бессмертной Афродиты… Есть от чего призадуматься.
У Скейских ворот началось какое-то волнение. Хокенберри пошёл посмотреть, в чём дело, дожёвывая хлеб на ходу, перекинув через плечо свежий мех с вином и гадая по дороге о положении в Илионе.
«Меня здесь не было две недели. В ту ночь, когда я отправился на судно - вернее, когда Елена пыталась прирезать меня, - казалось, ахейцы вот-вот ворвутся в город. Невероятно, чтобы троянцы, пусть даже с помощью олимпийских покровителей - Аполлона, Ареса, Афродиты и небожителей помельче, - сумели противостоять ожесточённой атаке Агамемнона и его воинств, на стороне которых сражались Афина, Гера, Посейдон и так далее».
Учёный достаточно насмотрелся на эту осаду, чтобы ни в чём не быть уверенным. В недавнем прошлом здешние события по большей части напоминали сюжет великой поэмы Гомера, однако в последнее время благодаря вмешательству некоего Томаса Хокенберри все карты смешались, и совпадавшие линии реальности трагически разбежались в разные стороны. Поэтому он и спешил влиться в толпу горожан, с восходом солнца торопящихся к главным воротам.

Предыдущая страница 14 Следующая страница


15 Дэн Симмонс

Она стояла на широкой смотровой площадке среди уцелевших членов царского рода и прочих важных особ. Декадой ранее на этом самом месте красавица поведала Приаму, Гекубе, Парису, Гектору и остальным имена данайских героев, собиравшихся у стен города. И вот Гекуба, Парис, а с ними многие тысячи троянцев покинули бренный мир, но Елена по-прежнему рядом с Приамом и Андромахой. Седовласый правитель, когда-то водивший армии, сгорбился на троне, переделанном под паланкин, - сморщенная, усохшая карикатура на полного сил царя, представшего глазам схолиаста каких-то десять лет назад.
А впрочем, сейчас эта мумия держалась бодрячком.
- До сих пор я сокрушался о себе, - воскликнул Приам, обращаясь к окружившей его знати, а также к немногочисленной царской охране на ступенях и у подножия стены.
Лесной Утёс и близлежащая долина были пусты, однако, проследив за взглядом Елены и поднапрягшись, Хокенберри увидел-таки огромную толпу на расстоянии примерно двух миль, у крутобоких ахейских кораблей. Судя по всему, троянцы преодолели ров и частокол, то есть сократили многомильный ахейский лагерь до считанных ярдов песчаного берега, и обложили неприятеля, прижав его к винно-чёрному морю. Оставалось лишь нанести могучий решающий удар.
- Да, я жалел себя, - повторил Приам, возвысив охрипший голос. - И требовал сострадания от многих из вас. Когда любезная царица погибла от рук бессмертных, я превратился в немощного, сломленного калеку, отмеченного печатью рока… не просто дряхлого старца, но человека, переступившего порог бессилия… убеждённого, что Громовержец избрал меня для чёрной судьбины.
За десять лет на моих глазах пало немало храбрых сынов, и я не сомневался, что Гектор последует за ними в обитель Аида, не дождавшись отца. Я мнил увидеть, как дочерей увлекают в рабство, как враги опустошают мои сокровищницы, как символ и заступник Трои палладион покинет храм Афины, а беззащитные младенцы летят с городских стен, заливая кровью острые камни, - достойное завершение для варварской осады!
Месяц назад, о друзья и родные, бойцы и их супруги, я готовился встретить ужасный день, в который ахейцы с обагрёнными по локоть руками схватят и поведут в ненавистный плен моих милых дочерей, Елена падёт от меча кровожадного Менелая, а Кассандру безбожно обесчестят. Помышляя так, я ждал - нет, почти алкал того страшного часа, когда стану слёзно молить аргивских псов растерзать мою ещё живую плоть, повергнутый у дворцовых ворот копьём Ахиллеса или державного Агамемнона, хитроумного Одиссея или немилосердного Аякса, грозного Менелая или могучего Диомеда. Воображал, как один из них сокрушит моё дряхлое тело и вырвет из старческой груди постылую жизнь, накормит моими внутренностями моих же собак - о да, самых преданных из товарищей, стерегущих двери царских покоев, - и, внезапно взбесившись, они же начнут лакать хозяйскую кровь и вырвут хозяйское сердце у всех на глазах.
Да, вот о чём денно и нощно стенал я месяц и даже три недели назад… Но утро настало, и посмотрите, как переродился мир, возлюбленные троянцы! Зевс отозвал от города всех богов - и тех, кто желал избавления Илиона, и тех, кто жаждал нашей погибели! Отец бессмертных поразил ударом небесной молнии даже Геру! Всемогущий Кронид спалил ахейские чёрные корабли, повелев бессмертным возвращаться на Олимп и принять заслуженную кару за неповиновение! Как только боги перестали наполнять наши дни и ночи огнём и грохотом, Гектор повёл войска от победы к победе. Исчез Ахилл, некому больше остановить моего благородного сына. Аргивских свиней оттерли к берегу, к обгорелым остовам чёрных судов. Южные шатры порваны в клочья, северные сожжены дотла.
И вот враг зажат в кольцо. На западе теснят его доблестные троянцы с Гектором во главе, Эней со своими дарданцами, Акамас и Архилох, оба сыны Антенора, искусные в битвах.
На юге дорогу к отступлению отрезают блистательные отпрыски Ликаона и наши верные союзники из священной Зелий, что при подошве холмистой Иды, Зевсова престола.
На севере на пути врага встали Адраст и Амфий в полотняной броне, предводители мужей Апеза и Адрастеи, облечённых в пышные латы из бронзы и золота, которые были сорваны с ахейцев, павших при стремительном отступлении.
Любезные нам Гиппофоой и Пилей, пережившие десять лет резни, чаяли сложить головы вместе с троянскими друзьями и братьями, но вместо этого нынче ведут на рать смуглокожих пеласгов бок о бок с военачальниками Абидоса и дальней Арисбы. Нет, не поражение, не постыдная смерть ожидали наших сынов и союзников! Не пройдёт и нескольких часов, как они увидят голову ненавистного Агамемнона, вознесённую на острие копья! Грозные фракийцы, пеласги, копьеборные киконы, криволукие пеоны, пафлагоны, гализоны и троянцы узрят окончание этой долгой войны и вскоре по заслугам добудут золото низложенных аргивян, богатые доспехи Атрида и его бесчисленных ратников! Крутобокие чёрные корабли уже не спасут греческих царей; каждый, кто явился на нашу землю грабить и убивать, будет убит и ограблен!
Слово Зевса непреложно: в сей судьбоносный день благосклонные боги позволят моим друзьям и близким насладиться полной победой на глазах у врагов. Вкусим же блага мира! Приготовимся же к нынешнему вечеру, дабы с ликованием встретить Гектора и Деифоба, устроим празднество на целую неделю - нет, на месяц! - да с подлинным размахом, чтоб ваш смиренный слуга Приам покинул сей мир счастливым человеком!
Так вещал повелитель Илиона, отец благородного Гектора, а Хокенберри не верил своим ушам.
Выскользнув из толпы знатных дам, Елена сошла по широким ступеням в город в обществе одной лишь воинственной рабыни Гипсипилы. Схолиаст укрылся за широкой спиной дородного стражника, подождал, пока дщерь Зевса и Леды не скрылась из виду, и двинулся следом.
Женщины повернули в тесный проулок, почти утонувший в тени западной городской стены. Учёный сразу смекнул, куда они направляются. Несколько месяцев назад, когда Елена вдруг прекратила встречаться с ним, Томас из ревности принялся следить за красавицей. Так он нечаянно раскрыл секрет Андромахи: прознал о тайных чертогах, где она прячет Астианакса, доверив мальчика неусыпным заботам Гипсипилы и ещё одной няньки. Сам Гектор ещё не ведал о том, что его первенец жив и здоров, что мнимое убийство младенца руками Афины и Афродиты было хитро подстроено Союзом Троянок, дабы положить конец осаде и обратить ярость благородного Приамида против самих бессмертных.
«Хитро придумано», - хмыкнул про себя Хокенберри, наблюдая за дамами с безопасного расстояния. Битва с Олимпом завершилась, да и Троянская война, похоже, близится к неминуемому концу.
Двери нужного дома стерегли киликийские ратники; если допустить туда женщин… Учёный нагнулся, поднял тяжёлый, гладкий овальный булыжник и зажал его в кулаке.
«Я что, и впрямь собираюсь убить Елену?» Ответа не было. Пока не было.
Красавица и ее спутница замешкались у ворот, ведущих во внутренний двор тайных чертогов, когда схолиаст неслышно настиг обеих и постучал по смуглому плечу рабыни с Лесбоса.
Гипсипила круто развернулась.
Хокенберри замахнулся и со всей силы ударил великаншу в челюсть. Камень в руке мало помог ему: пальцы едва не разбились о мощную кость. Пошатнувшись, точно свергнутая статуя, рабыня грохнулась наземь, попутно задев головой за дверь, да так и осталась лежать - судя по всему, без сознания и с переломом челюсти.
«Великолепно, - мелькнуло в голове схолиаста. - Впервые за десять лет ты наконец-то ввязался в битву. Справился с бабой, поздравляю».
Елена отпрянула, из рукава в её ладонь выскользнул острый кинжал, однажды уже отыскавший дорогу к сердцу учёного. Мужчина стремительно перехватил её запястье, вывернул и прижал кисть изменницы к грубо обтёсанной двери, после чего почти негнущейся кровоточащей рукой вытащил из-за пояса собственный длинный клинок и ткнул остриё в мягкую плоть чуть ниже подбородка. Женщина уронила нож.
- Хок-эн-беа-уиии, - произнесла она, откинув голову.
С лезвия закапала кровь.
Учёный замер. Больная рука задрожала. Нет, если он собирается сделать это, нужно действовать быстро, пока красавица не начала говорить. Она предала его, вонзила нож в сердце и бросила умирать. Зато как восхитительны были их ночи любви!
- Ты всё-таки бог, - прошептала Елена, расширив глаза, но не показывая страха.
- Ошибаешься, - процедил он сквозь зубы. - Я просто кот. Одну запасную жизнь мне уже подарили, вторую забрала ты, осталось ещё семь.
Не обращая внимания на кинжал у горла, женщина рассмеялась.
- Вспомнил про девять кошачьих жизней? Какой интересный образ. Умеешь ты играть словами… хоть и чужеземец.
«Сейчас же решайся, прикончить её или нет… Бред какой-то».
Схолиаст отвёл клинок, но прежде, чем Елена Троянская шевельнулась или вымолвила хотя бы звук, намотал на левый кулак её чёрные волосы и с кинжалом у рёбер потащил женщину за собой прочь из переулка, от дома Андромахи.
Они описали круг и вернулись к заброшенной башне с видом на Скейские ворота, той самой, где Хокенберри наткнулся на прячущихся Менелая с Еленой и где красавица заколола его после того, как учёный честно квитировал её супруга в стан Агамемнона. Мужчина поволок Елену по узкой витой лестнице - на самый верх, к открытой площадке, стены которой были разрушены несколько месяцев назад, во время божественной бомбёжки.
Взобравшись, он толкнул пленницу к обрывистому краю, но так, чтобы снизу её не заметили.
- Раздевайся, - бросил схолиаст. Дочь Зевса откинула волосы с глаз.
- Думаешь овладеть мной, а потом уже сбросить вниз?
- Раздевайся.
Готовый в любую секунду пустить в ход клинок, он сделал шаг назад. Елена выскользнула из многослойных шёлковых одежд. Утро выдалось тёплое по сравнению с тем памятным днём, когда Хокенберри перенёсся на «Королеву Мэб» (тем зимним днём, когда предательница воткнула нож ему в сердце), однако здесь, высоко над городом, свистел студёный ветер. Соски красавицы выпятились и затвердели, живот и голые руки покрылись гусиной кожей. Каждый упавший предмет одеяния учёный пинком отбрасывал в сторону. Затем, не сводя насторожённого взгляда с Елены, ощупал мягкий шёлк и подкладку. Он искал другие спрятанные кинжалы, но их не было.
Осиянная утренними лучами пленница стояла перед ним, чуть расставив ноги, не пытаясь прикрыть ни белую грудь, ни лобок, но свободно опустив по бокам грациозные руки. Под гордо поднятым подбородком алела тонкая линия. Во взоре читался спокойный вызов и вместе с тем лёгкое любопытство: что же дальше? Даже кипя от гнева, Хокенберри не удивлялся, как эта женщина заставила сотни тысяч доблестных мужей убивать и калечить друг друга. Его поразило другое. Оказалось, Томас мог испытывать столь исступлённую, кровожадную ярость - и в то же время желать постельных утех. Семнадцать суток в условиях повышенной гравитации сделали своё дело: на Земле профессор чувствовал себя могучим богатырём, способным поднять красавицу одной левой, без усилий отнести куда угодно и сделать с роскошной добычей всё, что ему заблагорассудится.
Схолиаст швырнул невесомые тряпки ей под ноги.
- Одевайся.
Опасливо косясь на своего похитителя, Елена подобрала одежду с пола. От Скейских ворот долетели крики, аплодисменты, кто-то стучал тупыми концами копий по звонким щитам: это Приам окончил торжественную речь.
- Расскажи, что здесь творилось, пока меня не было, - буркнул учёный.
- Так вот зачем ты вернулся, Хок-эн-беа-уиии? - сказала красавица, укрепляя низкий лиф. - Интересуешься последними новостями?
Мужчина жестом повелел ей сесть на обломок большой плиты и сам опустился на камень, держась на расстоянии в шесть футов. Даже вооружась кинжалом, не стоило подпускать коварную слишком близко.
- Выкладывай всё, что случилось с тех самых пор, как я исчез, - снова потребовал Томас.
- Не хочешь узнать, почему я тебя зарезала, Хок-эн-беа-уиии?
- А что непонятного? - В голосе схолиаста звучала усталость. - Я, как последний дурак, переношу твоего обманутого мужа за городские стены, а ты и не думала отправляться за ним. Если б ахейцы ворвались в Трою, в чём уже никто не сомневался, то в случае моей гибели было бы на кого свалить вину за новое предательство. Да, но Менелай бы всё равно тебя прикончил. Пусть ум у него и не острее завалящего клинка, можешь поверить: пережив такое, мужчина начинает смекать что к чему, и в следующий раз его так просто не проведёшь.
- О да, он убил бы меня, Хок-эн-беа-уиии. Дело не в этом. Я причинила тебе боль только ради того, чтобы не оставить выбора самой себе. Так, чтобы поневоле остаться в городе.
Бывший служитель Музы попытался напрячь мозги. Голова раскалывалась.
- Как это?
- Когда Менелай отыскал меня, я поняла, что счастлива последовать за ним. Умереть от его руки, если придётся. Долгие годы я была илионской шлюхой, подложной женой Париса, виновницей беспрестанного кровопролития, и сердце огрубело - в любом смысле слова. Я стала грязной, чёрствой, пустой. Такой же, как все.
«Ну уж нет, Елена, - едва не вырвалось у него. - Говори что хочешь, но ты ни на кого не похожа».
- После смерти Париса, - продолжала красавица, - я вдруг осталась без супруга, без господина - впервые с тех пор, как была девчонкой. И вот эта глупая радость при виде троянского мужа - словно радость раба, который вернулся к привычным цепям и оковам. В ту ночь, когда ты нашёл нас на башне, я мечтала лишь об одном - жить в городских стенах, совсем одной, не как жена Менелая или жена Париса, просто… Еленой.
- А я-то тут при чём? - поднял бровь Хокенберри. - Сказала бы прямо, что хочешь остаться, когда с моей помощью сплавила ахейца к брату в лагерь. Я бы куда угодно тебя перенёс, только попроси.
- Вот поэтому и пришлось тебя убить, - глухо ответила женщина.
Хокенберри лишь нахмурился в ответ.
- В тот день я решила не связывать свою судьбу ни с кем из мужчин, только с городом… с Илионом, - произнесла Елена. - А не надеяться, что твои волшебные чары спасут меня даже тогда, когда державные Атриды разрушат Скейские ворота и подожгут священную Трою.
Целую минуту схолиаст размышлял над её словами. Смысла он так и не нашёл - и зная, что не найдёт никогда, отбросил всякие попытки.
- Что здесь произошло за последние недели? - уже в третий раз осведомился он.
- После того, как я сочла тебя мёртвым и бросила в этой башне, - начала красавица, - для города настали тёмные дни. Агамемнону почти удалось взять Илион. Гектор горько скорбел у себя в чертогах ещё до того, как амазонки отправились навстречу погибели. Дыра в небесах закрылась, и видимо, навсегда, вот благородный Приамид и замкнулся в четырёх стенах наедине с горем, отвергнув даже любимую Андромаху. Она уже собиралась рассказать ему, что Астианакс не убит, но так и не придумала, как это сделать, не поплатившись жизнью за обман. Многие из достойных сынов Трои пали от рук аргивян и союзных им богов, и если бы не покровительство сребролукого Аполлона, который осыпал неприятельские полчища градом непогрешимых стрел, Илион был бы взят и разрушен в те мрачные дни, пока шлемоблещущий Гектор не ввязался в сражение.
Дошло до того, что данайцы с Диомедом во главе пробили брешь в городской стене у смоковницы. Ещё до нашей злополучной войны с богами за десять лет осады враги уже трижды подступали туда, посягая взойти на твердыню в уязвимом месте, которое, верно, открыл им какой-нибудь искусный волхвователь; всех отбивали Гектор, Парис и другие славные герои: сперва Большого и Малого Аяксов, потом сынов Атрея, а после и самого Тидида. Однако на сей раз, через четыре дня после того, как я покушалась убить тебя и бросить на растерзание птицам, надменный Диомед явился к дикой смоковнице не один, а со всеми своими аргосцами. В ту самую минуту, когда на западе ратники Агамемнона воздвигали осадные лестницы, а Скейские ворота трещали под ударами таранов величиной с вековые деревья, отпрыск Тидея тайком, но с огромными силами атаковал нижайший участок стены, и на закате четвёртого дня аргивяне ворвались в город.
Только беспримерная храбрость Деифоба - это брат благородного Гектора, волей царя и своего отца Приама предназначенный мне в очередные супруги, - так вот когда бы не отвага Деифоба, Трое пришёл бы бесславный конец. Пока другие сокрушались духом из-за лестниц и стенобитных орудий Агамемнона, сей доблестный муж заметил подлинную опасность, собрал уцелевший остаток своего батальона, несколько сотен бежавших бойцов Энея, позвал на подмогу Гелена, полководца, именуемого Азием Гиртакидом, и бесстрашного ветерана Астеропея и лично возглавил ответное наступление, превратив близлежащую рыночную площадь в линию второго фронта. В ужасной схватке с одолевающим нас Диомедом он сражался как бог, ухитрившись отбить даже грозную пику, брошенную в него Афиной, - ибо бессмертные воевали с такою же, если не с большей свирепостью, что и кратковечные.
К рассвету нового дня в стене уликой смоковницы зияла огромная брешь, дюжины улиц оказались либо сожжены, либо заняты озверевшими врагами, полчища Агамемнона по-прежнему покушались взять приступом наши северные и восточные стены, расщепленные Скейские ворота едва держались на тяжёлых железных петлях. Тогда-то шлемоблещущий герой и объявил Приаму и отчаявшейся родне, что вступает в битву.
- И что же, вступил?
- А как же! - рассмеялась Елена. - Мир ещё не видел столь великой и славной aristeia. Разгневанный Гектор, которого Аполлон с Афродитой хранили от молний Афины и Геры, вызвал Тидида на честный поединок и пронзил своего противника лучшим копьём. Аргосцы в трепете обратились в бегство. Уже на закате город был снова цел, и каменщики не покладая рук надстраивали стену возле старой смоковницы, так чтобы не уступала укреплениям у Скейских ворот.
- Диомед погиб? - потрясённо вымолвил Хокенберри.
Десять лет наблюдений за ходом троянской осады уверили схолиаста, что сын Тидея неуязвим, как Ахилл или небожитель. В гомеровской «Илиаде» подвиги Диомеда и его знаменитый поединок занимают пятую песнь целиком и начало шестой, уступая величиной и яростью лишь деяниям быстроногого Пелида, увековеченным в песнях с двадцатой по двадцать вторую, - легендарному гневу Ахилла, которому никогда уже не сбыться на этой Земле после того, как некий учёный решил вмешаться в историю.
- Диомед погиб, - ошеломленно повторил схолиаст.
- Да, и Аякс тоже, - обронила Елена. - Поутру наш пламенный защитник вторично вызвал Теламонида на бой: если помнишь, они уже сходились для славной aristeia, однако расстались друзьями, как ни пылали оба сразиться. На сей раз вышло иначе. Гектор с размаху грянул мечом по светозарному Щиту соперника, так что медь загудела под мощным ударом. «Пощады! - взревел Большой Аякс. - Помилуй меня, сын Приама!» Но Гектор не сжалился: тем же клинком поразил ему грудь и хребет, исторгнув душу героя прежде, чем солнце поднялось над окоёмом хотя бы на ладонь. Громко зарыдали крепкодушные саламинские воины, в знак скорби разрывая на себе пышные одежды, и тут же в смятении подались назад - лишь для того, чтобы врезаться в рати Атридов, хлынувшие на Лесистый Утёс. Знаешь, тот высокий кряж на западе, который бессмертные нарекли могилой быстрой амазонки Мирины?
- Знаю, - кивнул Хокенберри.
- Вот там отходящие войска покойного Аякса и столкнулись с бегущими в атаку копьеборцами Агамемнона и Менелая. Что тут началось! Полная неразбериха.
И в эту-то неразбериху вихрем ворвался Гектор. Деифоб не отставал от него ни на шаг, следом вели своих фракийцев Акамас и старенький Пирос, а там подоспели Месфл с Антифовым сыном, воеводы громогласных меонийских мужей… Словом, все троянские и союзные нам герои, ещё два дня назад не чаявшие остаться в живых, приняли участие в битве. Тем памятным утром я взошла на городскую стену вместе с прочими знатными дамами, юношами, детьми и дряхлым Приамом, которого нынче таскают на паланкине, сделанном из бывшего престола. И целых три часа ни один из нас, как ни всматривался в даль, не видел ни зги на поле брани, такую пыльную бурю подняли разом тысячи ратников и сотни конных колесниц. Поверишь ли, Хок-эн-беа-уиии, порой тучи стрел затмевали солнце.
Но вот прах улёгся на землю, и как только бессмертные удалились на свой Олимп, устав от сечи, Менелай отправился вслед за Аяксом и Диомедом в обитель Аида и…
- Менелай тоже умер? Твой муж погиб? - Учёный был потрясён до глубины души.
Перечисленные усопшие десять лет сражались друг с другом, потом ещё десять месяцев с богами - и всё им было нипочем.
- А я что говорю? - рассердилась красавица. - Нет, это не дело рук благородного Гектора. Ахеец пал от пернатой стрелы, пустил же её не кто-нибудь, а юный Пальм - внук Ликаона и наследник убитого Пандара, которого Феб одарил сокрушительным луком. Год назад из этого освящённого небожителем лука отец меткого юноши уже пытался прикончить Атрида, однако незримая для смертных Афина направила острое жало ахейцу в бедро. В этот раз богини рядом не оказалось, и Менелай получил стрелу сквозь дыру в забрале; бурная медь просадила череп, пронзила мозг и вырвалась из шелома с противной стороны.
- Юный Пальм? - растерялся Хокенберри, осознавая, что повторяет имена, как полный идиот. - Ему же нет и двенадцати…
- Одиннадцати, - с улыбкой уточнила Елена. - Но мальчик воспользовался луком отца, Пандара, павшего годом ранее от руки Диомеда. И вот одна-единственная стрела избавила моего супруга от всех сомнений и мигом уладила наши семейные дрязги. Кстати, если тебе интересно взглянуть, его окровавленные доспехи висят в моих чертогах во дворце. Мальчику Пальму достался узорный щит.
- Господи, - произнёс учёный. - Диомед, Большой Аякс, Менелай - и всё за какие-то сутки. Неудивительно, что аргивян оттеснили назад, к их чёрным судам.
- О нет, - возразила красавица. - Удача ещё могла отвернуться от нас, когда наконец появился Зевс. - Зевс! - воскликнул схолиаст.
- Да, он, - подтвердила женщина. - Бессмертных покровителей аргивян так прогневала погибель чемпионов-любимчиков, что одни лишь Афина с Герой поразили огнистыми молниями тысячи доблестных сынов Илиона. Колебатель земли Посейдон возвысил свирепый голос, потряс долину и сокрушил два десятка крепкоустроенных зданий Трои. Лучники падали со стен, точно сухие листья. Даже Приама сбросило с трона, вернее, с носилок.
Всё, чего мы достигли за день, в одну минуту было утрачено. Гектор хотя и с боем, но отступил, унося Деифоба, которого ранили в ногу; троянцы пробились обратно к Лесному Утёсу, а оттуда - к Скейским воротам.
Мы, женщины, чуть не скатились тогда со стены, чтобы помочь задвинуть огромный тугой запор на расщепленных створках: настолько жестокая завязалась битва. Наравне с отступающими героями в город целыми дюжинами вторглись дышащие злобой аргивяне. И вновь содрогнулась земля от зычного голоса Посейдона, и люди попадали на колени. Афина и Аполлон сражались под небесами, носясь на пылающих колесницах, причём светлоокая дщерь Громовержца уже готовилась одержать победу, а златотронная Гера поливала наши стены дождём силовых разрядов.
И вот на востоке явился Зевс. В очах кратковечных он выглядел ужасней и выше, чем когда-либо…
- Ужаснее, чем тогда, в облаке атомного гриба? - поинтересовался Хокенберри. Елена усмехнулась.
- Гораздо ужаснее, мой дорогой Хок-эн-беа-уиии. Повелитель Молний смотрелся настоящим колоссом. Ноги его вздымались над заснеженным пиком Иды, что на востоке, широкая грудь разрезала пелену лёгких туч, а страшное чело вознеслось выше, чем в летний денёк маковки самых огромных кучевых облаков, поставленных друг на друга.
- Ничего себе, - выдохнул учёный, напрягая всё своё воображение.
Как-то раз он поцапался с Громовержцем - ну, может, и не совсем поцапался, а попросту улизнул от него, когда в самом начале богоборческой войны на Олимпе случилось землетрясение: падая, проскользнул между стопами Повелителя Громов и подхватил оброненный квит-медальон, чтобы телепортироваться куда подальше. Отец Всех Бессмертных не превышал тогда обычных пятнадцати футов, но и этого более чем хватало, чтобы внушить смертному трепет. Теперь схолиаст попытался представить себе десятимильного колосса. И наконец махнул рукой:
- Ладно, продолжай.
- Так вот при виде столь грозного великана все ратники застыли будто каменные - подняв мечи, замахнувшись копьями, вскинув щиты. Даже божественные колесницы замерли в небе, только представь: Афина и Аполлон остолбенели, как и тысячи кратковечных далеко под их ногами… А Зевс прогрохотал… Прости, Хок-эн-беа-уиии, я вряд ли смогу изобразить его голос: это звучало как если бы все небесные грозы, землетрясения и вулканы грянули разом… Короче говоря, он воскликнул: «ДЕРЗКАЯ ГЕРА! СНОВА ТЫ СТРОИШЬ ЗЛОТВОРНЫЕ КОЗНИ! Я И ТЕПЕРЬ ПОЧИВАЛ БЫ, НЕ ПОЯВИСЬ ТВОЙ УВЕЧНЫЙ СЫНОК И ЖАЛКИ И СМЕРТНЫЙ, ЧТОБЫ РАЗ РУШИТЬ ОБМАННЫЙ СОН! КАК ПОСМЕЛА ТЫ ОБОЛЬСТИТЬ МЕНЯ ПЫЛКИМИ ОБЪЯТИЯМИ, ОСЛЕПИТЬ УМ ЖЕЛАНИЕМ, ЛИШЬ БЫ НАСТОЯТЬ НА СВОЁМ И НАКОНЕЦ-ТО РАЗРУШИТЬ СВЯЩЕННУЮ ТРОЮ ВОПРЕКИ ПОВЕЛЕНИЮ СВОЕГО ВЛАДЫКИ?!»
- Увечный сынок и смертный? - эхом повторил Хокенберри.
Первый - это наверняка покровитель огня Гефест. А кто же составил ему компанию?
- Да, так он и прорычал, - кивнула Елена, потирая бледную шею. Похоже, подражание раскатистому басу Громовержца утомило её голосовые связки.
- Ну а потом? - потребовал схолиаст.
- А потом, не успел кто-либо из олимпийцев пошевелить и пальцем, не успела Гера промолвить хоть слово в свое оправдание, как Тучегонитель поразил непокорную метким ударом сверкающей молнии. Думаю, он её прикончил, хотя небожители и вечны.
- Просто они умеют восстанавливаться после смерти, - пробормотал мужчина, вспомнив о вместительных баках и синих клубках из червей в просторном белом здании на Олимпе, где обитал гигантский насекомовидный Целитель.
- Тоже мне откровение! - раздражённо фыркнула красавица. - Не перед нашими ли глазами за минувшие десять месяцев шлемоблещущий Гектор полудюжину раз убивал Ареса? А через несколько дней опять выходил с ним на бой? Поверь, тут иной случай.
- Как это?
- Молния Зевса и впрямь уничтожила Геру. Обломки небесной колесницы разлетелись на мили вокруг, крыши домов в Илионе забрызгало кипящим золотом и сталью, а что до самой богини, обугленные кусочки её нежно-розовой плоти разбросало по всей дороге от океана до Приамова дворца. Ни у кого из нас не достало храбрости прикоснуться к этим мясным ошмёткам, и те много дней дымились и шипели, как на углях.
- Иисусе, - прошептал Хокенберри.
- После этого грозный Кронид поразил Посейдона: разверз лоно земли под быстрыми стопами удирающего морского божества, и бедолага полетел прямо в зияющую бездну. Эхо его ужасных воплей часами отдавалось в наших ушах, доколе все кратко-вечные - равно ахейцы и жители Трои - не зарыдали от нестерпимого рёва.
- И что, Эгиох ничего больше не сказал?
- Отчего же. Он воскликнул: «Я - ЗЕВС ТУЧЕГОНИТЕЛЬ, СЫН ВЕЛИКОГО КРОНА, ОТЕЦ БОГОВ И ЛЮДЕЙ, И Я ВЛАДЕЛ ПРОСТРАНСТВОМ ВЕРОЯТНОСТЕЙ ЕЩЁ ДО ТОГО, КАК ВЫ ПЕРЕМЕНИЛИ СВОИ ЖАЛКИЕ ОБЛИЧЬЯ ПОСТЛЮДЕЙ! Я БЫЛ ХОЗЯИНОМ И ХРАНИТЕЛЕМ СЕТЕБОСА, КОГДА ВЫ ЕЩЁ НЕ СМЕЛИ МЕЧТАТЬ О БЕССМЕРТИИ! А ТЫ, ПОСЕЙДОН, КОЛЕБАТЕЛЬ ЗЕМЛИ, ПРЕДАТЕЛЬ, ДУМАЕШЬ, Я НЕ ЗНАЮ, ЧТО ВЫ С МОЕЙ ВОЛООКОЙ ЦАРИЦЕЙ -ЗАМЫШЛЯЛИ ПРОТИВ МЕНЯ КОЗНИ? ИЗГОНЯЮ ТЕБЯ В СУМРАЧНЫЙ ТАРТАР, СТОЛЬ ЖЕ ДАЛЁКИЙ ОТ АДА, КАК СВЕТЛОЕ НЕБО ОТ ДОЛА! В ПРОПАСТЬ ГЛУБОКУЮ, ГДЕ ПОД ЗЕМЛЁЙ ГЛУБОЧАЙШАЯ БЕЗДНА, ТУДА, ГДЕ ЯПЕТ И КРОН ЗАТОЧЁННЫЙ, СИДЯ, НИ ВЕТРОМ, НИ СВЕТОМ ВЫСОКОХОДЯЩЕГО СОЛНЦА ВВЕК НАСЛАДИТЬСЯ НЕ МОГУТ; КРУГОМ ИХ ПУЧИНА ИЗ ЧЁРНЫХ ДЫР!»
Елена остановилась, чтобы сипло прокашляться.
- Хок-эн-беа-уиии, у тебя есть что-нибудь выпить? Он протянул ей мех, наполненный свежей водой из фонтана на площади, и подождал, пока красавица смочит горло.
- Вот как вещал державный Зевс, когда разверз под ногами Колебателя земли бездонную яму и скинул визжащего Посейдона в Тартар. Копейщики, заглянувшие с городской стены в ту пучину, несколько дней потом не могли разговаривать, только мычали да иногда разражались воплями.
Схолиаст молчал.
- Тогда Воздымающий Тучи велел всем богам немедленно возвращаться на Олимп и принять от него жестокую кару… Прости меня, Хок-эн-беа-уиии, если позволишь, я не буду изображать его громогласный рёв… И в то же мгновение всех точно ветром сдуло: небесные колесницы, сребролукого, Афину, багровоглазого Аида, кровожадного Ареса - словом, весь наш пантеон квитировался прочь: ни дать ни взять нашкодившие дети, которых папочка послал домой ожидать розог.
- А Зевс, он тоже пропал?
- Ну нет. Кронид ещё только вошёл во вкус. Ужасным великаном он прошествовал по Илиону и семимильными шагами двинулся к побережью, похожий на первенца Андромахи, когда тот идёт по песочнице, полной рассыпанных солдатиков. Сотни троянцев и аргивян нашли погибель под его гигантскими стопами, Хок-эн-беа-уиии. Достигнув ахейского стана, Зевс протянул десницу и спалил до единого чёрные корабли, извлечённые на песок. Потом он сжал пылающую руку в могучий кулак, на море выросла невероятно высокая волна и разбила о берег те вражеские суда, что стояли на якоре или прибыли охраняемым караваном от Лемноса, с вином и дарами от Язонида Эвнея, - опять же, будто сынишка Гектора, который плещется в ванне и ради забавы, по прихоти, топит свои деревянные лодочки.
- Святый Боже, - прошептал учёный.
- Вот именно, - поддакнула Елена. - И лишь после этого Повелитель Молний исчез. Раздался гром - ещё ужаснее, нежели голос, оглушивший сотни людей, и ветер бурно устремился в пустоту, оставленную великаном, сорвал шатры ахейцев и унёс их в небо на многие тысячи футов, а сильных троянских жеребцов, разрушив конюшни, перебросил через самую высокую городскую стену.
Схолиаст посмотрел на восток, туда, где троянское войско уже окружало поредевшие аргивские рати.
- Прошло полмесяца. Боги возвращались? Хоть кто-нибудь? Зевс, например?
- Нет, Хок-эн-беа-уиии. Никто из бессмертных больше не показывался.
- Да, но это было две недели назад, - произнёс мужчина. - Почему же Гектор так долго мешкал? Ахейцы наверняка были не в силах дать отпор после смерти Большого Аякса, Диомеда и Менелая.
- И не только они, мы тоже. Многие из наших несколько дней не могли слышать. Как я упоминала, воины со стены и те, кто оказался слишком близко к разверстой бездне Тартара, на целую неделю превратились в слюноточивых дурачков. Перемирие заключили, не сговариваясь. Горожане собрали своих мертвецов - а их после кровопролитных боёв с данайцами осталось великое множество - и погребли героев по древнему обычаю. Впрочем, костры полыхали не только в Илионе, но и по всему побережью, где перепуганные аргивяне пытались восстановить боевой стан. Однако настала вторая неделя, и Агамемнон велел своим людям валить деревья у подошвы лесистой Иды - разумеется, для строительства новых кораблей. Тогда-то Гектор повёл троянцев в наступление. Долго и трудно шла битва. Прижатые к морю аргивяне дрались, точно загнанные в угол крысы. Зато нынче, как видишь, считанные тысячи уцелевших окружены у самой кромки воды. Приамов сын готовится нанести последний удар. Троянская осада близится к завершению, город останется невредим, Гектор стяжает славу героя среди героев, Елена обретёт свободу.
Какое-то время мужчина и женщина молча сидели на каменных плитах, устремив глаза на запад, где сверкали на солнце латы и копья и где трубили боевые рога.
В конце концов красавица не выдержала:
- И как ты теперь со мной поступишь, Хок-эн-беа-уиии? Учёный моргнул, посмотрел на зажатый в руке клинок и спрятал его за пояс.
- Можешь идти.
Елена взглянула ему в лицо, однако не тронулась с места.
- Уходи! - сорвался мужчина.
Дочь Зевса удалилась неторопливой походкой, шелестя подошвами сандалий по ступеням витой лестницы. Тот же самый звук Хокенберри слышал двумя с половиной неделями ранее, когда лежал на камнях, истекая кровью.
«Куда же теперь?»
Всю свою вторую жизнь учёный прислуживал Музе, и тут его по привычке потянуло доложить ей, а через неё и всем богам, об отклонениях от «Илиады», Мысль вызвала невольную улыбку. Интересно, сколько богов уцелело в той, иной вселенной, на марсианском вулкане? На всех ли обрушился гнев Зевса? Громовержец мог устроить настоящий геноцид… точнее, деицид. Но этого профессору филологии уже не узнать. Ему просто не хватит духу ещё раз телепортироваться на Олимп.
Хокенберри потрогал квит-медальон, висящий на груди под одеждой. Вернуться на судно? Мужчине очень хотелось увидеть Землю - свою Землю, пусть даже опередившую схолиаста на три тысячелетия с лишним, - хотелось оказаться в компании моравеков и Одиссея, когда «Королева Мэб» достигнет цели. А что ему оставалось делать в мире Илиона?
Учёный достал медальон и погладил литое золото.
Нет, рано. Может, он и не служит Музе (боги, должно быть, и думать забыли о взбунтовавшемся смертном), зато по-прежнему остался схолиастом. Воспоминания нахлынули неудержимым потоком, заполняя пробелы: десятки лет преподавания «Илиады», любимые пыльные аудитории, бесконечная вереница разнообразных юных лиц: бледных, прыщавых, пышущих здоровьем, загорелых, задорных, безучастных, увлечённых, унылых. Разве же он позволит себе пропустить завершающую главу в этой новой, до нелепого переработанной версии?
И доктор Томас Хокенберри, повернув золотой кругляш, телепортировался в самое сердце осаждённого, обречённого стана ахейцев.

40

Позже Даэман и сам не помнил, в какую же минуту он решился выкрасть одно из яиц. Вряд ли в то время, пока спускался по верёвке на дно ледяного купола, ведь тогда приходилось думать о том, как бы не соскользнуть, а главное - не попасться кому-нибудь на глаза.
Пока бежал по горячему, изрезанному трещинами полу? Но бешеные удары сердца заглушали любые мысли, кроме одной: желания достичь кратера, в котором лежали яйца. Дважды, завидев за ближними струями дыма деловито пробегающих калибано, мужчина падал навзничь, и пережидал. Всего лишь минуту спустя его рубашка на животе и брюки обуглились бы, а жаркое дно купола непременно сожгло бы искателю приключений ладони, если бы не спасительная термокожа под обычной одеждой. Припустив со всех ног, сын Марины достиг заветной чаши, немного отдышался и проворно вскарабкался по двенадцатифутовой стенке - к счастью, неровный Голубой лёд позволял держаться и без помощи саморезов.
Шипящий кратер внутри большого кратера, один из дюжины в этом соборе, был до краёв наполнен человеческими черепами. Многие раскалились докрасна, и между ними змеились зловонные струйки серных испарений. С другой стороны, смрадная пелена прикрыла кузена Ады, когда он прыгнул на гору из черепов, чтобы лучше рассмотреть яйца Сетебоса.
Овальные, серовато-белёсые, длиной около трёх футов, они словно пульсировали живой энергией изнутри. Двадцать семь штук насчитал Даэман только в этом одном гнезде. Кроме ряда" из мёртвых голов, кладку окружала некая липкая синевато-сизая слизь. Стараясь не поднять головы над краем кратера, мужчина подобрался так близко, насколько смог.
Тонкие полупрозрачные скорлупки струили слабое тепло. Некоторые мерцали ярким блеском, прочие едва отсвечивали в середине белыми язычками пламени. Сын Марины опасливо протянул руку. Голова закружилась от необъяснимого чувства, как если бы странная нестабильность просочилась через скорлупу и термокожу прямо в его плоть. Даэман поднял одно из яиц, прикинул вес.
Двадцать фунтов или около того. «Что дальше?»
А дальше предстояло бегом отступать, спешно подниматься по верёвке, выбираться наружу из ледяного лабиринта, искать дорогу к авеню Домансиль и возвращаться к факс-узлу Охраняемого Льва. В Ардисе ждут новостей, и это срочно.
«Кстати, раз уж я, рискуя собственной шкурой, проделал такой путь, почему бы не захватить безделицу на память?»
Мужчина вытряхнул из рюкзака всё, кроме арбалетных боеприпасов. Места вроде бы хватало. Правда, поначалу яйцо ни в какую не лезло; Даэман бережно, но настойчиво протиснул его широким концом в отверстие, стрелы же напихал по бокам. «А если разобьётся?» Тогда в рюкзаке будет мерзкая каша. Зато бывший любитель бабочек узнает, что там внутри.
«Да, но я не хочу расколотить эту штуку в такой близи от Сетебоса и калибано. Отнесу её в Ардис, тогда и займёмся изучением».
Аминь, подумал Даэман. Дышать становилось всё труднее. И хотя путешественник не снимал респиратора, ему сделалось дурно от серных испарений и нестерпимой жары. Окажись мужчина под куполом без термокожи и маски, давно бы уже лишился сознания. Воздух был буквально пропитан ядом. «Как же здесь дышат эти твари?»
К дьяволу тварей, не до них теперь. Подождав, пока дым и пар не заслонили его плотным маревом, кузен Ады скользнул вниз по стене кратера. Чуждая ноша тяжело перекатывалась в рюкзаке, отчего мужчина едва не упал.
«Спокойно, спокойно».
- Речёт: «Будет пусть освящено всё, что гнусно для Него, но тебя пускай восславит и день величья твоего!» А мыслит: «Всё, что ненавистно мне, да освятится вполне, да прославит Его имя: и еду, которой уже нет!»
Полунапев-полузаклинание Калибана звучали на дне оглушительным шёпотом. Видимо, купол не только усиливал, но; и направлял голос чудовища… Или же оно пряталось где-то; рядом.
Низко пригибаясь на бегу и припадая на колено всякий раз, когда за извивающимися струями пара чудилось какое-то движение, Даэман одолел сотню ярдов, и вот уже перед ним закачался конец верёвки, закреплённой на ледяном балконе.
«О чём я только думал? Да здесь добрых восемьдесят футов! Мне ни за что не взобраться на такую высоту - тем более с тяжёлой ношей за плечами».
Мужчина огляделся в поисках другого тоннеля. Ближайший вход располагался по правую руку, на расстоянии трёх-четырёх сотен футов - только его уже заполнила толстая рука Сетебоса.
«Теперь его ладонь ползёт по синему коридору, выслеживает меня… И не одна».
Такие же непристойно плотские на вид щупальца, гадко поблёскивая серой слизью, ныряли в другие тоннели, местами взбираясь на сотни футов по изгибающейся стене, свешиваясь книзу подобно выпущенным кишкам и неприятно сокращаясь, когда ладонь вытягивала за собою новый отрезок мясистого стебля.
«Мать его, сколько же у этого мозга конечностей?»
- Поверили, что вместе с жизнью разом все ваши боли оборвутся? Не-ет! Врагов терзает Он, покуда чрево ленивое друзьями набивает. В этой жизни мы страданье пьём с лихвой, мечтая облегченье обрести, когда скончаемся от мук, но впереди ждёт худшее!
Оставалось лезть наверх - или навек проститься с солнечным светом. За десять месяцев занятий Даэман сбросил около пятидесяти футов жира и неплохо натренировал мышцы, однако сейчас он искренне пожалел, что не каждый день выкладывался до изнеможения на устроенной Одиссеем лесной полосе препятствий… А в перерывах надо было поднимать солидные тяжести.
- Да гори оно всё… - прошептал кузен Ады.
После чего подпрыгнул, ухватился за верёвку, сжал её ногами, вытянул над головой левую руку, обтянутую защитной термокожей, и начал подтягиваться, по возможности не давая себе отдыхать.
И всё-таки он полз очень медленно. Страшно медленно. Но самым ужасным было даже не это. Проделав третью часть пути, Даэман понял, что не справится. Однако если он спрыгнет, яйцо разобьётся. Его содержимое вывалится наружу. А Сетебос или Калибан тут же об этом прознают.
Неведомо почему сын Марины вдруг захихикал, так что глаза наполнились слезами, затуманив стёкла респиратора. Мужчина слышал каждый свой хриплый вздох. И даже чувствовал, как слипается термокожа, стараясь охладить его тело. «Ну давай же, Даэман, ты уже на середине дороги. Ещё несколько футов - и остановишься».
Но через десять футов он решил продолжать. И через тридцать футов тоже. Бывший собиратель бабочек подозревал: стоит ему намотать бечеву на запястья, чтобы просто повисеть, - и он уже не тронется с места.
Один раз верёвка скользнула по крепёжному костылю, и сердце подпрыгнуло к самому горлу. Большая половина пути была уже позади; свалиться вниз означало сломать себе ногу или руку и корчиться на шипящем, дымящемся дне кратера в ожидании смерти.
Но костыль выдержал. С минуту Даэман висел без движения, на виду у всех калибано. Должно быть, эти твари дюжинами толпились внизу и хищно тянули к нему чешуйчатые лапы. Мужчина не стал опускать глаза.
«Ещё чуть-чуть». Выбросить натруженную, трясущуюся руку над головой, обернуть бечеву вокруг запястья, подтянуться, ища ногами опору. И снова. И снова. Никаких передышек. И ещё.
В конце концов он понял, что больше не сможет. Последние силы сгорели дотла. Путешественник обмяк, дрожа всем телом, ощущая, как арбалет и яйцо за спиной нарушают его равновесие, тянут на дно. В любую секунду кузен Ады мог упасть. Часто моргая, он высвободил правую руку, протёр очки.
Оказалось, Даэман висел под самым балконом, в каком-то футе от ледяного навеса.
Последним невероятным рывком мужчина подбросил тело кверху, перемахнул через край и распластался на животе.
«Только бы не стошнило… Только бы не стошнило!» Что лучше - подавиться собственной рвотой или сорвать респиратор и потерять сознание от ядовитых паров? Умри Даэман сейчас и здесь - и никто даже не узнает, что ему удалось вскарабкаться по восьмидесяти… даже нет, девяностофутовой верёвке - это ему-то, пухлому сынишке Марины, который был не способен отжаться от пола.
Прошло время, мужчина полностью опомнился и заставил себя пошевелиться. Первым делом он удостоверился, что арбалет заряжен и снят с предохранителя. Проверил яйцо: оно ярче и 5 чаще пульсировало белыми вспышками, но всё-таки уцелело. Закрепил на поясе ледорубы и смотал верёвку. Странно, до чего тяжёлой она вдруг показалась.
А потом Даэман заблудился в тоннелях. Когда он впервые полез в холодную синюю нору, на улице ещё только смеркалось; и прощальные отблески дня пробивались кое-где сквозь лёд, однако теперь воцарилась кромешная темнота, лишь янтарные электрические разряды пробегали по всей поверхности голубого вещества, которое мужчина уже с уверенностью считал органическим, некой таинственной частью самого Сетебоса.
По дороге сюда сын Марины крепил у каждой развилки ярко-жёлтую метку. Одну из них он, видимо, пропустил, так как вдруг угодил в незнакомые коридоры. Вместо того чтобы повернуть обратно - в тоннеле негде было развернуться, а пятиться, словно рак, Даэман попросту не рискнул бы, - он выбрал нору, которая, казалось, вела наверх, и продолжал ползти.
Два раза - наткнувшись на тупик и крутую отвесную шахту - мужчине всё же пришлось возвращаться. Наконец тоннель понемногу пошёл кверху, расширился, и кузен Ады, к бесконечному своему облегчению, уже во весь рост зашагал по плавному ледяному склону с арбалетом наперевес.
Внезапно Даэман оцепенел, пытаясь затаить испуганное дыхание.
Менее чем в десяти футах перед ним темнела развилка, в тридцати футах за спиной осталась другая, и вот из одной, а может, сразу из обеих послышался скрежет и поскрипывание.
«Калибано». Мужчине почудилось, будто бы холод ледяного коридора всё-таки проник под его термокожу. Но тут путешественника пробил ещё больший озноб. «…Или рука Сетебоса».
Это была рука. Ладонь толщиною с тело Даэмана и намного длиннее его ползла вперёд, подтягиваясь на острых десятидюймовых когтях, выскальзывающих из серой плоти подобно стальным кинжалам, и чёрных волокнах, которые накрепко впивались в лёд. Мерзкая конечность вынырнула из коридора, куда мужчина ещё не входил, и замерла. Края ротового отверстия посередине ладони то раздувались, то вновь опадали.
«Меня ищет, - окончательно задохнулся сын Марины. - Тепло, наверное, почуяла».
Его так и подмывало вскинуть арбалет, но… Главное - не делать никаких движений. Теперь всё зависело от истрёпанного термокостюма: если тот излучает хотя бы крохотную толику тепла, рука настигнет жертву за тысячную долю секунды. Даэман пригнулся к полу - не от страха, просто хотел как-то скрыть испарения, которые могли просочиться сквозь респиратор.
Послышался жуткий скрежет. Мужчина вскинул голову: рука углубилась в правый тоннель. Теперь извивающийся мясистый стебель заполнил собой почти всю развилку.
«Провалиться мне на месте, если поверну назад», - решил собиратель бабочек и двинулся вперёд как можно тише.
Примерно сто ярдов склизкой плоти проползли мимо и, по всей видимости, щупальце не собиралось останавливаться. Даэман уже не мог выносить мерзкий скрип когтей по шершавому льду.
«Что, если она опишет круг и вернётся сюда, за мной?» - Внимайте! О, белый всполох - дерево трещит, - и вот, вот, вот, вот, вот, Он мечет гром! Глупец поддастся! Ниц, говорю! Падем пред ним, возлюбим Сетебоса!
Дальнее расстояние и стены коридоров слегка заглушали Калибаний шёпот, ползущий со всех сторон.
До щупальца оставалось несколько дюймов. Мужчина прикинул, какие у него возможности.
Между верхней точкой бесконечного скользящего стебля и потолком шестифутовой норы оставался зазор - около трёх футов. С другой стороны, не зря же Даэман проделал весь этот путь; тоннель постепенно расширялся и вёл на поверхность. К тому же путешественник уже ощущал сквозь термокостюм дуновение свежего воздуха. Вполне вероятно, до выхода на свободу оставались какие-то сотни футов.
«Как же незаметно перебраться через руку?» Использовать ледорубы? Пустая затея. Ему не проползти шесть футов по потолку, вися вниз головой, точно муха. Поворачивать обратно? Вспомнив о долгих часах (так ему показалось), проведённых в сумрачном лабиринте, сын Марины отбросил и эту мысль.
«А может, она скоро кончится?» Надо же, какая чушь лезет в усталую голову! Ведь на другом конце щупальца - сам Сетебос, похожий на каракатицу мозг, оставшийся далеко позади в сердце кратера.
«Похоже, он вознамерился пропихнуть свои когтистые лапы в каждую нору. Не меня ли выслеживает?!»
Мужчина отстранённо отметил про себя, что чистый панический ужас на вкус отдаёт кровью. Потом до него дошло: щека прокушена от волнения, рот и в самом деле полон солоноватой жидкости. Однако ещё не наступило время снимать респиратор, и вместо того, чтобы сплюнуть, Даэман сделал судорожный глоток. «Ну и хрен с ним».
Удостоверившись, что самострел поставлен на предохранитель, путешественник перебросил увесистое оружие через скользящую массу мерцающей серой плоти. Арбалет пролетел в нескольких дюймах над мясистым стеблем и со стуком упал на пол тоннеля по ту сторону щупальца.
А вот с рюкзаком и яйцом пришлось повозиться.
«Я его точно разобью. Всмятку. Мутная искрящаяся жижа (сейчас оно горит ярче, наверняка ярче) выльется наружу, и тут же появится рука, сначала помельче и порозовее, она разинет рот и примется визжать, визжать, толстая и серая вернётся на крик или же вынырнет позади, схватит меня…»
- Чтоб тебя разорвало! - вслух выругался мужчина.
Плевать на шум. Даэман возненавидел себя за малодушие, ибо чьи это были мысли, как не презренного жалкого труса? Пухлый маменькин сынок, способный разве что соблазнять девиц и заниматься ловлей бабочек!
Осторожно сняв со спины свою ношу, кузен Ады как можно лучше упаковал яйцо и подкинул его над гигантским червём, целясь немного вбок. Судя по звуку, скорлупа не треснула. Рюкзак плавно скользнул по стене на пол.
«Теперь моя очередь».
Без лишних вещей мужчина чувствовал себя намного легче. Он отступил на тридцать шагов по почти горизонтальному коридору и стремительно взял разбег, не давая себе времени на раздумья.
По дороге Даэман поскользнулся, однако удержался на ногах, набрал приличную скорость для прыжка, выбросил руки перед собой, оторвался от пола и взлетел, так что ледяной потолок царапнул верхушку термокапюшона, хотя и недостаточно высоко, ведь носки ботинок задели склизкое щупальце. «Лишь бы не упасть на рюкзак!» И вот он приземлился на руки, рухнул на синий лёд, едва не лишившись дыхания от удара, перекатился через арбалет и вскочил на ноги. К счастью, оружие стояло на предохранителе и не могло случайно выстрелить.
Бесконечная рука вдруг замерла.
Даже не успев отдышаться, мужчина подхватил рюкзак с арбалетом и кинулся вверх по плавно вздымающемуся коридору навстречу тёмному выходу, откуда тянуло ветром.
Даэман вынырнул в холодную ночь в одном-двух кварталах к югу от Иль-де-ла-Сите. Оглядевшись при свете звёзд и электрических вспышек, то и дело пробегавших по голубому льду, он не заметил поблизости ни рук Сетебоса, ни калибано.
Путешественник сорвал респиратор и принялся жадно глотать свежий воздух.
Предстояло ещё добраться до факс-узла. С рюкзаком на плечах, арбалетом в руках и мрачным выражением на лице мужчина пошёл по трещине к бывшему Иль-Сен-Луи. Справа от него высилась ледяная стена, слева темнели норы.
«Я больше не полезу в этот лабиринт». Дрожащими от усталости руками (а ведь он ещё ничего не сделал) Даэман вытащил из-за пояса ледоруб, забил его в мерцающую синюю стену и начал карабкаться.
Спустя два часа он понял, что заблудился. Ориентируясь по свету звёзд и колец, да ещё по частичкам знакомых зданий, торчащим изо льда, и фрагментам каменной кладки в тени расселин, сын Марины полагал, что движется параллельно авеню Домансиль, но вдруг перед ним разверзлась широкая чёрная трещина, уходящая в кромешную тьму.
Мужчина прилёг на живот у края, из последних сил удерживаясь, чтобы не расплакаться. Яйцо беспокойно заворочалось в рюкзаке, словно его содержимому не терпелось наружу. Из тоннелей, которые миновал Даэман, нередко доносился скрежет когтей по льду. При свете звёзд и колец, залившем вершины ледяных башен, искатель приключений пока ещё не видел ни одной руки, но купол за его спиной сиял ярче прежнего.
«Сетебос обнаружил, что одно из его яиц пропало».
«Его?» Мужчина подавил усмешку: даже слабая улыбка в такую минуту могла привести к истерике.
А что это там, у кромки бездонной пропасти? Даэман подтянулся на локтях…
На костыле трепетал обрывок жёлтой ткани.
Метка, оставленная кузеном Ады у входа в лабиринт, в полутора сотнях ярдов от факс-узла.
Уже не сдерживая слез, мужчина забил последний саморез, изогнул его, закрепил верёвку - простым узлом, не тем особым, который потом легко распустить, - и, перевесившись через край, скользнул в темноту.
То ступая неровным, качающимся шагом, то карабкаясь, Даэман одолел сотню с чем-то ярдов. Позади осталась последняя развилка, помеченная жёлтыми клочками, затем пришлось ещё немного ползти, скользить по льду, и наконец путешественник очутился в круглом павильоне, где ноги обрели долгожданную твёрдую опору. На колонне посередине платформы слабо поблёскивала дисковая панель.
Сбоку, из темноты, на мужчину бросилась голая фигура. Даэман покатился по полу, стуча арбалетом о плитку. Тварь - не то калибано, не то сам Калибан, трудно было судить в синеватой мгле, - сомкнуладдинные пальцы на человеческом горле, а желтые зубы защёлкали у лица.
Сын Марины побарахтался ещё немного, пытаясь избавиться от противника, но тот крепко вцепился в добычу всеми своими конечностями.
«Яйцо!» - промелькнуло в голове Даэмана. И он изворачивался как мог, лишь бы не смять рюкзак; враги метались туда-сюда, пока не врезались в подножие платформы.
На миг освободившись, мужчина кинулся к арбалету, который упал возле дальней стены. Человекообразная амфибия зарычала, схватила Даэмана и швырнула его об лёд. В голубоватой дымке глаза и клыки существа мерцали жёлтым блеском.
Бывший собиратель бабочек уже сражался с Калибаном; нынешнему противнику, по сравнению с тем, давним, недоставало роста, силы, скорости, но и его хищные зубы, громко защёлкавшие возле щеки, внушали достаточно ужаса.
Выбросив левую руку вперёд, человек толкнул подбородок твари кверху; чешуйчатое лицо с приплюснутым носом резко взметнулось и запрокинулось назад, сверкнув кошачьими очами. Остатки адреналина хлынули в кровь, Даэман ощутил прилив новой силы и попытался сломать противнику шею.
Голова калибано скользнула в сторону, точно змеиная, и откусила мужчине два пальца на левой руке.
Сын Марины с воплем отшатнулся. Чудовище широко раскинуло верхние конечности, помедлило, чтобы проглотить пальцы, и прянуло на врага.
Даэман вскинул оружие здоровой рукой. В воздухе засвистели два стальных наконечника. Мерзкую тварь отшвырнуло к стене и пригвоздило к синему льду. Один из длинных болтов вонзился ей в плечо, другой прошел сквозь кисть ладони, поднятой к воющему лицу. Безволосое существо принялось извиваться и с рычанием вырвало зазубренное остриё.
Мужчина взревел ещё громче. Прыжком поднявшись, он вытащил из-за пояса нож, вонзил долгое лезвие под нижнюю челюсть, повёл его кверху, до мягкого нёба и прямо в мозг. Затем прижался к калибано всем телом, будто пылкий любовник, и принялся поворачивать клинок - снова, снова и снова… До тех пор, пока тварь не перестала непристойно содрогаться под ним.
Только тогда сын Марины откинулся на плиточный пол, бережно зажав правой рукой изувеченную кисть. Как ни странно, крови совсем не было: термокожа плотно сомкнулась вокруг обоих обрубков. А вот боль, от которой ужасно хотелось опорожнить желудок…
Впрочем, почему бы нет? Встав на колени, Даэман согнулся, и его рвало до сухих судорог.
Из одного, а может, и нескольких тоннелей в противоположной стене донёсся явственный скрежет.
Мужчина поднялся, выдернул длинный нож из-под нижней челюсти убитого врага, нашёл вырванный болт, раскачал и вытащил другой - тот, что пришил обмякшее тело существа к синему льду за плечо, потом подобрал арбалет и вступил на платформу.
Что-то стремительно выскочило из мерцающей норы за его спиной.
Даэман факсовал в Ардис-холл среди белого дня. Пошатываясь, путешественник отошёл от колонны, нашарил в рюкзаке болт, опустил его в нужный желоб и, придерживая громоздкий арбалет ногой, взвёл оружие. Потом нацелил его на платформу и принялся ждать.
Потянулась долгая минута.
Однако никто не явился.
Опустив самострел, мужчина нетвёрдым шагом вышел на солнечный свет.
Узел Ардиса почему-то был без охраны. В частоколе зиял дюжины проломов. Вокруг павильона лежали разбросанные как попало трупы войниксов. Стражники-люди пропали почти бесследно, если не считать кровавых разводов и полос, которые тянулись по лугу в сторону леса.
Всё тело и череп Даэмана содрогались от немыслимой боли в руке; прижав искалеченную кисть к своей груди, мужчина зарядил арбалет ещё одним болтом и, качаясь, вышел на дорогу. Ему оставалось одолеть чуть менее полутора миль.
Ардис-холла больше не было.
Сын Марины передвигался с опаской между деревьями, держась подальше от главной дороги. По пути он пересёк вброд узкую речушку чуть выше моста. И наконец осторожно приблизился; к северо-восточному частоколу. «Главное - вовремя окликнуть дозорного, прежде чем примут за войникса и пристрелят».
Однако дозорных на стене не оказалось. Около четверти часа Даэман выжидал, спрятавшись у кромки леса, но не заметил никакого движения, разве что сороки с воронами кружили над человеческими останками. Тогда он начал заходить слева - старался подобраться к казармам и восточным воротам как можно ближе, при этом не покидая укрытия.
Частокол был сокрушен в сотне мест. Большая часть ограды вообще лежала на земле. Красивый купол с плавильным горном Ханны оказались опрокинуты и разбиты. Казармы и палатки, в которых ютились ещё недавно четыреста колонистов, - сожжены дотла. Сам же огромный особняк, повидавший более двух тысяч зим, превратился в несколько почерневших кирпичных труб, кучи поваленных закопченных стропил и груды камней.
В воздухе тянуло гарью и смертью. Бывший передний двор Ардис-холла усеяли тела войниксов, на месте парадного крыльца они валялись друг на друге, однако среди обгорелых руин и помятых панцирей глаз различал останки сотен мужчин, женщин и даже детей. Никого из них сын Марины не мог узнать, как ни всматривался. Вот, например, обугленное тело, слишком щуплое с виду, чтобы принадлежать взрослому, хотя сожжённые, покрытые пеплом руки сжаты в кулаки и выставлены вперёд, как у борца, вот рёбра и череп, мясо с которых птицы склевали чуть ли не дочиста… В чёрной траве распростёрлась невредимая на первый взгляд колонистка; Даэман кинулся к ней, перевернул на спину и только тогда увидел, что у несчастной нет лица.
Колени сами собой опустились на сырую, обагрённую кровью траву. Плач застрял глубоко в горле. Всё, что мужчина мог теперь поделать, - это запоздало отгонять от мертвецов настырных грузных ворон и прыгучих сорок.
Солнце клонилось к закату. Небосвод постепенно тускнел.
В конце концов Даэман поднялся, обвёл глазами прочие трупы, раскиданные по мёрзлой земле, точно ставшее ненужным постельное бельё: кто-то лежал в одиночку, кто-то под убитыми войниксами, иные словно нарочно сгрудились, чтобы вместе принять погибель. Сыну покойной Марины предстояло отыскать среди них Аду. Схоронить её - и как можно больше своих товарищей, - прежде чем он попытается пробиться обратно к павильону.
«Куда же податься? В какой из общин меня примут?»
Мужчина не успел ни ответить на этот вопрос, ни даже подойти к ближайшим телам. В быстро сгущающихся сумерках он заметил на окраине восточного леса какое-то движение.
Уцелевшие после бойни жители Ардиса? Здоровая рука Даэмана взметнулась в приветственном жесте - и вдруг застыла. На солнце блеснули серые панцири.

Предыдущая страница 15 Следующая страница


Олимп 16

Тридцать, шестьдесят, сотня… Войниксы надвигались на человека, шагая по траве со стороны лесной дороги.
Слишком измученный, чтобы уносить ноги, мужчина вздохнул и, шатаясь, побрёл на юго-запад, но и здесь у края чащи он заметил такое же шевеление. Сизые твари вынырнули из темноты, падая с деревьев и на четвереньках устремляясь к особняку через открытое пространство. Считанные мгновения - и они бросятся на добычу.
Кузену Ады было ясно, что бежать по дымящимся развалинам на север бесполезно: войниксы наверняка поджидают и там.
Даэман преклонил колено (яйцо в рюкзаке так ярко светилось, что на заиндевелую траву легла длинная тень) и вытащил последние болты.
Шесть. Их оставалось только шесть штук. Плюс два, что уже заряжены.
С тяжёлой мрачной ухмылкой, ощущая, как изнутри его захлёстывает зловещий восторг, сын Марины прицелился в ближайшую группу чудовищ. Ещё шестьдесят футов… Надо бы подпустить врагов… На такой скорости они сократят разрыв за несколько секунд. Большой и оставшиеся два пальца на левой руке - этого достаточно, чтобы удержать и направить оружие.
Позади что-то затрещало, захлопало. Мужчина круто развернулся, готовясь дать отпор неприятелю, и вдруг увидел соньер, вылетевший из леса. Два человека в носовых нишах палили по войниксам из винтовок. Серые твари кидались на диск, рассекающий воздух так низко над землёй, но тучи мерцающих дротиков сметали их вниз.
- Прыгай! - прокричал Греоджи, когда машина подлетела ближе и зависла возле Даэмана.
Чудовища ринулись к людям сразу со всех сторон, подскакивая, будто серебряные кузнечики-великаны. Пассажиры - смутно знакомый мужчина по имени Боман и темноволосая дама, но не Ада, а женщина по имени Эдида, принимавшая участие в экспедиции Даэмана, - стреляли в разные стороны.
- Давай сюда! - опять завопил Греоджи.
Помотав головой, сын Марины забросил в пустую нишу сперва рюкзак с яйцом, затем арбалет и уже потом запрыгнул сам. В тот же миг соньер начал набирать высоту.
Получилось не слишком удачно. Здоровая рука крепко вцепилась во внутренний край, а вот левая несчастливо ударилась о металл; боль ослепила мужчину, и он, ослабив хватку, заскользил прямо в лапы кишащих внизу войниксов.
Боман поймал товарища за запястье и силой втащил на борт.
Даэман даже не пытался говорить во время полёта. Соньер помчался на северо-восток, сделал несколько миль над потемневшим лесом и, описав дугу, направился к голому кряжу, вознёсшемуся над обнажёнными деревьями на двести с лишним футов. Сын Марины уже обращал внимание на этот гранитный утёс, когда впервые навещал Аду с матерью в Ардис-холле. В то время он ещё охотился на бабочек, и вот после целого дня безделья и развлечений кузина показала гостю каменную глыбу за лесом, почти отвесно взметнувшуюся над лугом и пахучими зарослями ежевики.
«Тощая Скала», - в голосе девушки звенела гордость юной собственницы.
«Откуда такое название?» - полюбопытствовал молодой человек.
Ада только плечами пожала.
«Не хочешь забраться наверх?» - предложил Даэман, надеясь, что на зелёном пике девушку будет легче соблазнить.
Юная красавица рассмеялась. «Это никому не под силу».
Теперь, при свете угасающего заката и разгорающихся колец, сын Марины своими глазами увидел, что колонисты справились с непосильной задачей. Вершина оказалась вовсе лишённой зелени - просто голая каменная площадка не больше ста футов, кое-где серые валуны, примитивные навесы, полдюжины походных костров. Тёмные фигуры жались поближе к огню. По краям гранитного монолита недвижно стояли люди - вероятно, часовые.
Поле у подножия Тощей Скалы казалось живым, на нём шевелились какие-то тени… Да и не только тени. Там копошились войниксы, беззастенчиво давя разбитые панцири собственных собратьев.
- Сколько наших уцелело? - спросил Даэман, когда Греоджи начал заходить на посадку.
- Примерно полсотни, - ответил пилот.
В отблесках виртуальной панели управления его перепачканное сажей лицо выглядело бесконечно усталым.
«Пятьдесят из четырёхсот», - хладнокровно подумал мужчина. Тело его ещё не оправилось после потери двух пальцев, а разум, по; всей видимости, впал в оцепенение после увиденного в Ардисе. Было даже приятно в такую минуту ничего не чувствовать.
- Как Ада? - проговорил он, помедлив.
- Жива, - отозвался Греоджи. - Хотя последние сутки лежит без сознания. Когда особняк загорелся, она не соглашалась улетать, пока мы не отвезём всех остальных… Да и потом, думаю, отказалась бы, но горящая крыша рухнула рядом, и балка ударила упрямицу по голове. Неизвестно, как её ребёнок… выживет он или… нет.
- А Петир? Реман? - промолвил Даэман.
Он пытался прикинуть, кто же возглавит общину теперь, когда Харман исчез, Ада серьёзно ранена и смерть унесла стольких колонистов.
- Погибли.
Соньер завис и пошёл на снижение во мрак, на гранитную вершину скалы. К приземлившейся машине двинулись, поднявшись от костра, несколько тёмных фигур.
Даэман удержал Греоджи за ворот рубашки.
- Почему вы ещё здесь? Чего вы ждёте, ведь войниксы близко! Пилот легко оторвал его руку.
- Да, мы тоже думали воспользоваться факс-узлом, но эти твари набросились прежде, чем кто-то попал в павильон. Мы потеряли четверых, пока отбивались. А больше лететь некуда. Ада и ещё дюжина из наших тяжело пострадали. Перенести всех разом не получится, а по несколько человек нельзя: серые уроды доберутся до вершины и оставшихся гораздо раньше. Когда придётся отбиваться от войниксов, на счету будет каждая пара рук Хотя возможно, у нас недостанет боеприпасов даже на эту ночь.
Сын Марины огляделся. Жалкие костры едва чадили - кучки лишайника и тонких веток, ничего больше. Самое яркое свечение на скале испускало яйцо Сетебоса, мерцающее молочным огнём в рюкзаке.
- Неужели всё так плохо? - подумал вслух Даэман.
- Боюсь, что да, - откликнулся Греоджи, соскользнув с борта соньера и чуть покачиваясь на ногах. Похоже, его утомление давно уже миновало свой крайний предел. - Тьма кромешная, хоть глаз коли. А эти твари могут напасть со всех сторон в любую минуту.

ЧАСТЬ 3

41

Казалось, Харман и Ариель невероятно долго падали в беспросветную мглу.
Полёт оборвался не роковым ударом о камни у подножия Золотых Ворот Мачу-Пикчу, но мягким приземлением на пружинистую почву джунглей, покрытую вековыми слоями палой листвы и гумуса.
В первую секунду ошеломлённый мужчина никак не мог поверить в то, что остался жив, потом неуклюже встал, оттолкнул своего спутника или спутницу - аватара биосферы с лёгкостью уклонилась от грубого прикосновения - и застыл, изумленно моргая.
Откуда взялась темнота? Только что у Золотых Ворот сиял белый день. Значит, Харман попал… куда-то ещё. Прежде всего в дремучие джунгли, да еще и на неосвещённую сторону планеты. Вокруг стоял запах тления, соков и жирной земли. Душный, влажный воздух лип к телу, точно сырое одеяло. Рубашка мужчины мгновенно вымокла и пристала к коже. Непроглядная ночь звенела голосами бесчисленных насекомых, шелестела в папоротниках, листьях пальм, лианах и прочих зарослях, где жили своей жизнью большие и крохотные создания. Пока глаза свыкались с мраком, а сжатые кулаки готовились повстречать лицо полупрозрачного существа, едва лишь оно окажется в пределах досягаемости, муж Ады на миг запрокинул голову: далеко-далеко, в тончайших прорезях чёрных крон, слабо мигали искорки звёзд.
Прошла минута. Внезапно перед Харманом возникла бледная бесполая фигура, похожая на призрак, парящий примерно в Десяти футах над землёй.
- Отнеси меня назад! - рявкнул мужчина.
- Куда же, позволь спросить?
- К мосту. Или в Ардис. Но только быстрее!
- Не могу, - промолвил издевательский голос, от которого можно было запросто озвереть.
- Сможешь, - процедил Харман сквозь зубы. - И поспеши! Не знаю, как тебе удался этот фокус, но лучше исправься, пока не поздно.
- И какие же кары грозят мне, если не повинуюсь? - с лёгкой усмешкой спросила аватара, светясь в темноте джунглей.
- Я тебя убью, - просто сказал супруг Ады.
И тут же понял, что говорит серьёзно. Он был готов наброситься на зеленоватое привидение, удавить его, смачно плюнуть на труп… «И остаться неведомо где в одиночестве», - предупредил голос разума. Но Харман лишь отмахнулся.
- О горе! - воскликнул (или воскликнула) Ариэль, изображая испуг. - Теперь меня защиплет он до смерти!
Тогда мужчина прянул, выбросив руки перед собой. Малорослое, не выше четырёх футов, создание остановило его на лету и отшвырнуло на тридцать футов сквозь листву и путаницу лиан. После падения Харман минуты две не мог отдышаться, потом ещё минуту поднимался на колени. Поступи с ним Ариэль вот так же в любом другом месте - скажем, у Золотых Ворот Мачу-Пикчу, где они только что были, - супруг Ады наверняка сломал бы себе спину. Наконец мужчина встал на мягкий гумус, вгляделся в обступившую тьму и ринулся, разрывая густые растения и лианы, на маленькую поляну, где ожидал его призрак.
- Смотри-ка, - радостным и невозмутимым тоном произнесла аватара. - Мы уже не одни.
Здесь, на поляне, куда просачивались звёздные лучи, Харман видел гораздо лучше - и то, что предстало его глазам, заставило мужчину остолбенеть.
Вокруг, под сенью деревьев, в гуще папоротников он насчитал пять или шесть десятков довольно странных двуногих созданий, не схожих ни с людьми, ни с войниксами, ни с калибано. За все девяносто девять лет и девять месяцев жизни мужу Ады не доводилось встречать ничего подобного. Невысокие и с прозрачной кожей, как Ариэль, с органами, плавающими в малахитовой жидкости, твари напоминали очень грубые рисунки с человека. Но если у воплощённой биосферы были губы, щёки, нос и глаза молодого мужчины или женщины, да и черты парящего в звёздном сиянии тела наводили на соответствующие мысли, то эти мелкие зелёные существа не имели даже ртов, а вместо нормальных глаз на Хармана пристально, не мигая смотрели чёрные точки вроде крохотных угольков. Кроме того, странными были и трехпалые конечности, и бескостные с виду формы…
- Полагаю, ты ещё не знаком с моими верными служителями, - негромко произнёс, а может, произнесла Ариэль, мягким женственным жестом указывая на странных т варе и, столпившихся в тени. - Орудия сего мира, они появились прежде вашего рода. Имена у них самые разные - вот и Его Просперчество кличет этих созданий как пожелает, - а всё-таки у меня с ними много общего: мы сотворены из хлорофилла и пылинок, рассеянных но лесу для своевременного измерения прежде постлюдей. Так что теперь они зеки - помощники, работники и узники; хотя кто из нас не то, не другое и не третье сразу?
Харман продолжал изумлённо глазеть на зеленоватых существ. Они отвечали молчаливыми немигающими взорами.
- Взять его, - шепнул (или шепнула) Ариэль.
Четверо зеков вышли вперёд (мужчина никак не ожидал столь изящных движений от этих пряничных человечков), и не успел супруг Ады подумать о бегстве или сопротивлении, как его схватили цепкие трёхпалые руки. Один из новых знакомцев придвинулся вплотную, а его собрат неожиданно стиснул запястье Хармана (точно так же, как аватара биосферы сжала запястье Ханны считанные минуты назад) и протолкнул его ладонь через податливую бутылочного цвета кожу на груди подошедшего зека. Мягкий, напоминающий сердце орган послушно, словно ручной зверёк, лёг прямо в руку человека. В голове зазвучало эхо неизречённых слов: НЕ СЕРДИ АРИЭЛЯ: ОН УБИВАЕТ, НЕ ЗАДУМЫВАЯСЬ. ИДИ ЗАНАМИ И НЕ ПЫТАЙСЯ ПРОТИВИТЬСЯ. ТАК БУДЕТ ЛУЧШЕ ДЛЯ ТЕБЯ И ТВОЕЙ ЛЕДИ АДЫ, СЛЕДУЙ ЗА НАМИ.
- Как вы узнали про Аду? - вслух прокричал Харман. ИДЁМ.
Это было последнее слово, перетекшее через дрожащую ладонь в больную голову мужчины. Внезапно его рука оказалась снаружи - вместе с вырванным сердцем зека, которое быстро сморщилось и умерло. А существо повалилось на спину, без звука осело на землю джунглей, усохло и скончалось на глазах. Ни Ариэль, ни зелёные человечки не обратили внимания на смерть коммуникатора. Призрачная аватара отвернулась и ушла в тёмные джунгли по еле заметной тропке.
Зеки по-прежнему держали пленника за руки, но железную хватку ослабили. Впрочем, Харман и не пытался сопротивляться, покорно шагая вслед за другими сквозь влажный сумрак.
Мысли бежали куда быстрее ног. Мужчина то и дело спотыкался в темноте, хотя и старался не отставать. Временами, когда листва над головой сплетала непроницаемый полог, Харман вообще ничего не видел, даже собственных ног, поэтому целиком полагался на маленьких зелёных поводырей, точно слепой, и предавался размышлениям. Он уже понял, что если хочет увидеть когда-нибудь Аду и Ардис-холл, то в ближайшие часы должен вести себя во сто крат умнее, нежели в последние месяцы.
Итак, первый вопрос: куда его занесло? У Золотых Ворот Мачу-Пикчу бушевала гроза, но там было утро, а здесь, в непролазных джунглях, царила ночь. Мужчина попытался припомнить всё, что узнал из книг о земной географии. Карты перемешались в голове, названия вроде «Азия» или «Европа» почти ничего не говорили рассудку. Правда, кромешный мрак подсказывал, что Ариэль не просто уволок (или уволокла) его на другую часть того же самого континента, где находился Мост. А значит, пешком супругу Ады нипочём не вернуться к Ханне, Петиру и летающей машине.
Отсюда вытекал второй вопрос: как удалось аватаре перенести Хармана в эти далёкие края? В зелёных шарах у Золотых Ворот мужчина не заметил ни одного факс-павильона. Да если бы Сейви хоть раз намекнула на связь между Ардисом и Мостом, колонистам не пришлось бы летать туда на соньере за оружием и боеприпасами или вот как сейчас - чтобы доставить Одиссея в целебную колыбель. Нет… Ариэлю известен какой-то иной способ перемещать людей в это тёмное, грязное место, полное насекомых и гнилостных запахов.
Кстати, почему бы просто не спросить об этом, пока его волокут сквозь тёмные заросли менее чем за десять шагов от воплощённой биосферы, как выражался старый маг? В крайнем случае бледное существо, тускло мерцающее при свете звёзд каждый раз, когда над головой расчищалось окошко, ничего не ответит.
Но Ариэль ответил (или ответила), причём на оба вопроса.
Сначала на второй:
- Недолго оставаться тебе в моём обществе, - промолвило малорослое привидение. - Несколько часов спустя мы должны предстать перед хозяином, немногим позже той минуты, как умолкнет пенье кочета - если, конечно, царственные птицы водятся в этих проклятых местах.
- Твой хозяин Просперо? - осведомился Харман. Аватара промолчала.
- И как называются эти проклятые места? - решил не сдаваться мужчина.
Дух рассмеялся, и смех его был подобен серебристому звону колокольчиков, только радости не внушал.
- Их следовало бы наречь Зыбкой Ариэля, ибо здесь десятикратно двести лет назад родиться довелось мне, а вернее - восстать и осознать себя как личность из миллиарда крошечных датчиков-ретрансляторов, которых до-"старомодные" люди, твои кровные предки, именовали мошкой. Деревья говорили со своими человеческими хозяевами, а также друг с другом, денно и нощно толкуя по старой замшелой сети, откуда и зародилась датосфера, бормоча о температурах, и птичьих гнёздах, и выводках, и фунтах на квадратный дюйм осмотического давления, пытаясь измерить фотосинтетические процессы - ни дать ни взять слезливый писарь, что теребит костяшки счётов, почитая их сокровищами. Зеки, любезные мои орудия - жаль, что маг-чудовище и хозяин похитил слишком многих для пустопорожней работы на Красной планете, - явились тем же путём, о да, почтенный гость, но всё же не отсюда, не отсюда.
Харман почти ни слова не разобрал из этой тарабарщины, однако решил и дальше втягивать собеседника в разговор: авось рано или поздно сболтнёт что-нибудь полезное.
- Просперо, твой господин, называл тебя аватарой земной биосферы, когда мы с ним толковали, с твоим господином, на орбитальном острове девять месяцев назад, - произнёс мужчина.
- Ага, - откликнулся призрак и вновь рассмеялся. - А я его зову Вонючкой Томом.
Обернувшееся к человеку полудетское зеленоватое лицо мерцало во тьме, словно редкое тропическое растение, в сплетённых ветвях которого они только что едва не запутались.
- Друг Никого, муж бедной Ады, Харман, в моих очах ты грешник, чья судьба вес обрела негаданно-нежданно, по меньшей мере в этом дольнем мире, не содержанья ради: тусклый облик важнее! Первый ты среди людей, кто непригоден жить все Пять Двадцаток подобно прежним яствам Калибана, поскольку время и его отливы тебя уж на безумье обрекли. И нечего передо мной храбриться, задор этот - задор самоубийцы.
Мужчина совсем запутался. Однако, сколько бы он ни взывал и ни сыпал вопросами, Ариэль не проронил, а может, не проронила больше ни слова до самого рассвета, ждать которого оставалось около трёх часов и многие мили.
Примерно через час после того, как Харман поверил, что совершенно выдохся, ему позволили прислониться к высокому валуну, чтобы немного собраться с силами. Но вот, с первыми проблесками утра, мужчина заметил свою ошибку.
«Валун» оказался частью стены огромного здания, уступами вздымающегося к небу, - храма, как решил про себя супруг Ады, «наглотавшийся» книг на эту тему. И лишь теперь до мужчины дошло, на что же смотрят его глаза и чего касаются усталые руки.
Каждый дюйм постройки покрывала резьба; некоторые узоры были шириной с человеческий локоть, но большинство из них Харман мог бы прикрыть ладонью.
На этих изображениях, всё ярче выступающих под лучами тропического солнца, лучи которого просачивались через буйные кроны сплетённых растений, люди занимались любовью… Точнее сказать, сексом. Мужчины с мужчинами, женщины с женщинами, группа с группой, со слонами, с конями (во всяком случае, эти звери напоминали коней из туринской драмы), с быками, с обезьянами…
Будущий отец уставился на диковину во все глаза. Пусть Харман и прожил на Земле девяносто девять лет, однако ничего подобного видеть ему ещё не доводилось. На уровне изумлённого взора был тщательно вырезан мужчина, который лежал, сунув голову между ляжками партнёрши, в то время как его собрат, широко расставив над ним ноги, опускал твёрдый пенис ей же в открытый рот, а другая женщина с чем-то вроде искусственного члена входила в первую сзади, тогда как первая, в свой черёд, словно ей было мало двух мужиков и подруги, левой рукой мастурбировала возбуждённого жеребца, а правой массировала гениталии человека, стоявшего рядом с конём.
Муж Ады шагнул назад и окинул взглядом увитую лозами храмовую стену. Тысячи, а то и десятки тысяч вариаций на туже тему являли Харману такие способы плотской близости, о которых он не помышлял и даже не мог помыслить… Упрощённые фигурки, овальные лица и груди, глаза миндалевидной формы, сытые и мерзкие улыбки до ушей…
- Где это мы? - спросил мужчина. И призрак фальцетом пропел:
Вот в полумраке рисуются статуи Древних творцов над моей головой. Канули в Лету твои почитатели, Памятник похоти жадной людской!
Похищенный сделал ещё одну попытку:
- Что это за место?
Впервые аватара ответила попросту:
- Кхаджурахо.
Но Харман всё равно ничего не понял. Дух биосферы указал на него тонким пальцем, два маленьких зелёных человечка подхватили пленника под руки, и процессия двинулась прочь от храма по едва различимой тропинке, проложенной сквозь густую чащу. Обернувшись, мужчина заметил не одну, а несколько внушительных каменных построек, покрытых снизу доверху эротическими фризами, отданных на прихоть жадных до разрушения джунглей. Совокупляющиеся фигуры обвивал виноград, затеняла густая трава, сжимали крепкие корни, по ним вились изумрудные усики…
Но вот загадочное место под названием Кхаджурахо растворилось в пышной листве, и Харман, уже не отвлекаясь, мрачно побрёл за полупрозрачным существом.
Когда восходящее солнце окрасило дикую зелень десятью тысячами оттенков - похищенный даже не подозревал, что такие существуют, - мужчина размышлял об одном: как ему вернуться в Ардис, к любимой Аде, или хотя бы на Мост - прежде чем Петир улетит на соньере. Не терять же, в самом деле, целых три дня, ожидая, пока молодой человек возвратится за Ханной и выздоровевшим (если целебная колыбель подействует) Никем-Одиссеем.
- Ариэль, - вдруг обратился мужчина к маленькому созданию, которое безмятежно парило впереди, возглавляя шеренгу зеков.
- Что угодно, сэр?
Не будь этот голос таким бесполым, он бы гораздо меньше действовал на нервы пленнику.
- Как ты меня перенёс от Золотых Ворот в эти джунгли?
- Согласись, о смертный, получилось довольно ловко.
- Ещё бы, - поддакнул Харман, боясь, как бы бледное существо вновь не ударилось в бессвязную болтовню. - И всё-таки объясни.
- А как вы путешествуете с места на место, когда не летаете, разлёгшись брюхом книзу в соньере?
- Факсуем, - ответил муж Ады. - Но я не видел павильонов на Мачу-Пикчу… Там нет факс-узлов.
Ариэль подплыл (или подплыла) к нему по воздуху, задевая гибкие ветки; мужчину и маленьких зелёных человечков окатило дождём из холодной росы.
- Нуждался ли твой друг Даэман в павильонах, когда десять месяцев назад его сожрал аллозавр?
Пленник застыл как вкопанный. Провожатые зеки замерли вместе с ним, не торопясь тянуть подконвойного за руки.
«Ну конечно же!» - осенило Хармана. Слепец! Ведь разгадка всё время была у него перед глазами. Разумеется, желая попасть в иное место или же наведаться в лазарет по случаю очередной Двадцатки, человек отправлялся к ближайшему павильону. Но будучи раненным, а то и убитым в итоге несчастного случая, как Даэман, растерзанный динозавром, землянин уже ничего не делал - кольца сами его забирали.
Муж Ады был там, на острове Просперо, среди целебных баков, куда поступали нагие тела, чтобы восстановиться в бурлящей жидкости с голубыми червями, а потом быть отосланными обратно. Следуя наставлениям Просперо, Харман и Даэман сами отправили новоприбывших назад - по крайней мере тех, кого смогли.
«Люди способны перемещаться без помощи павильонов и сети из трёхсот с чем-то там факс-узлов». Всю свою жизнь, чуть ли не сотню лет, мужчина смотрел - и не видел. Представление о том, что пострадавших "призывают домой «посты», настолько глубоко врезалось в умы, что стало почти религией в отличие от «легко объяснимых», «научных» павильонов.
А в лазарете на острове Просперо стояли машины, которые могли забрать любого «старомодного» человека из любой точки планеты, независимо от расположения узлов.
И бывший собиратель бабочек за компанию с девяностодевятилетним искателем приключений разрушили небесный лазарет, уничтожили остров мага.
Маленькие зелёные человечки несильно потянули Хармана за руки: дескать, пора идти. Мужчина задвигался, хотя и медленно, будто во сне. От навалившихся мыслей его охватила слабость, голова закружилась, и если бы не цепкие руки зеков, пленник рухнул бы наземь.
«Орбитальный остров уничтожен: „старомодные“ люди, и я в том числе, долгие месяцы наблюдали, как пылают, падая с неба, его осколки… Но Ариэль по-прежнему перемещается куда захочет, причём не нуждаясь в узлах, порталах и павильонах. Значит, на кольцах или даже на Земле осталось нечто, способное отыскать этого духа биосферы, закодировать его и перенести - заодно со мной - сюда, в Кхаджурахо, где бы это ни находилось, пусть даже на другой стороне планеты, если не хуже. Стало быть, есть ещё надежда вернуться к Аде. Главное - вытянуть из аватары тайну свободного факса».
Провожатые потянули снова, на этот раз понастойчивей. Ариэль парил (или парила) далеко впереди, направляясь к яркому просвету в джунглевых зарослях. Не хотелось навлекать неприятности на зелёные головы человечков, да и терять полупрозрачное существо из виду Харман больше не собирался, ведь это был его единственный «билет домой».
И мужчина, спотыкаясь на ходу, со всех ног поспешил догонять призрака.
Вот и поляна. Солнце едва не ослепило его, так что муж Ады сощурился, прикрыл глаза ладонью, а когда присмотрелся, то и вовсе остолбенел.
Перед ним вздымалось гигантское… нет, не здание, скорее сооружение. Тысяча футов высоты, не меньше, прикинул Харман (а его оценки всегда были сверхъестественно точными). Похожая на скелет, лишённый мяса и кожи, сквозная конструкция из тёмных металлических перекладин возносилась над огромным четырёхугольным основанием из полукруглых арок, соединённых между собой на уровне верхушек вековых деревьев, и продолжала сужаться, постепенно вытягиваясь и превращаясь в точёный шпиль, чей пик уходил куда-то под небеса. В памяти вдруг всплыло выражение Ханны, любительницы работ по металлу: «кованое железо». Супруг Ады проникся уверенностью, что эти опоры, фермы, арки, перекладины и неприкрытые изогнутые решётки созданы именно из железа.
- Что это? - выдохнул мужчина.
Зеки уже отпустили его и боязливо попрятались в тень, словно не желали приближаться к подножию невероятной башни. Харман присмотрелся внимательнее: внизу, на целом акре, а то и больше, ничего не росло, кроме аккуратно подстриженной травы. Казалось, будто проистекающая от сооружения сила удерживает на расстоянии даже дикие джунгли.
- Это? Семь тысяч тонн металла, - произнёс Ариэль самым что ни на есть мужским голосом. - Два с половиной миллиона заклёпок. Возраст - четыре тысячи триста одиннадцать лет, если считать от оригинала. На Эйфелевой дороге Хана Хо Тепа их более шести тысяч.
- Эйфелева дорога… - задумчиво повторил мужчина. - Никогда не…
- Идём! - Повелительный, угрожающий глас аватары не терпел возражений.
У основания одной из арок ожидала клетка из кованого железа.
- Забирайся, - приказал Ариэль.
- Но мне надо узнать…
- Забирайся, и узнаешь всё, что тебе полагается, - промолвило существо. - В том числе и то, как вернуться к своей драгоценной Аде. Или останься здесь - и умри.
Харман шагнул вперёд. Сверху плавно опустилась железная решётка. Послышался металлический скрежет, где-то застучало, и клетка заскользила по дуге.
- А ты как же? - сверху вниз прокричал мужчина. Дух не ответил. Лифт продолжал возноситься.

42

На беглый взгляд, башня состояла из трёх этажей. Первый и самый широкий располагался как раз над густым зелёным пологом джунглей. Клетка проследовала дальше.
Второй уровень оказался настолько высоким, что лифт поехал почти вертикально; Харман передвинулся на середину маленькой клети. Посмотрев наверх и наружу, он заметил систему тросов, протянувшихся от верхушки башни куда-то вдаль, строго на запад и на восток, слегка провисающих по дороге. Подъёмник не остановился.
Третий и последний этаж находился в тысяче футов над землёй, прямо под купольной крышей башни с антенной-шпилем. Клетка замедлила ход. Залязгали старинные шестерёнки, что-то соскользнуло, лифт пролетел шесть футов вниз. Единственный пассажир вцепился в прутья решётки и приготовился умереть.
В это мгновение клетка затормозила. Кованая дверь отъехала назад. Харман, трясясь, как лист, прошёл по шестифутовому железному мосту, обложенному прогнившими досками. Более изящная кованая дверь с мозаичными вставками из полированного красного дерева клацнула, дрогнула и с шипением отворилась. За ней была темнота, но супруг Ады промедлил на пороге не дольше секунды. Всё что угодно, только не этот незащищённый мостик, протянувшийся в тысяче футов над кружевными узорами из железных перекладин, при взгляде на которые начинала кружиться голова.
В просторной комнате было на двадцать или тридцать градусов прохладнее, чем снаружи, под солнцем. Створка со скрежетом закрылась за спиной гостя. Несколько мгновений мужчина стоял на месте, ожидая, пока глаза обвыкнутся в относительном сумраке.
Из маленькой, застеленной ковром и уставленной книгами прихожей вверх и вниз - к основному полу и сквозь потолок - вела спиральная лестница.
Харман сошёл по кованым железным ступеням.
Такой обстановки ему ещё не приходилось видеть. Мебель причудливых форм, обитая алым бархатом с бахромой, тяжёлые драпировки с длинными золотыми кистями, ковёр с очень затейливым красно-шоколадным рисунком, дутые кресла и оттоманки, резные стулья блестящего тёмного дерева с металлическими золотистыми вставками. У северной стены располагался камин, причудливо украшенный чёрным железом и зелёной керамикой. Длинный стол на прихотливо изогнутых ножках занимал по меньшей мере восемь из пятнадцати футов остеклённой стены с обвязкой не толще паучьей нити.
А ещё взгляд находил повсюду изделия из полированной бронзы (образец которой Ханна однажды показывала супругу Ады): блестящие рычаги, выступающие из деревянных стенных ящиков тёмно-вишнёвого цвета; всевозможные инструменты с медленно крутящимися шестерёнками на длинном дощатом столе; рядом - астролябия с медными кольцами, что вращались внутри колец покрупнее, лампа, струящая мягкий полусвет, и крохотные полушария, придавившие углы географических карт; даже напольная корзина, откуда торчали другие, свёрнутые карты, - всё это, без сомнения, было именно бронзовым.
Харман алчно набросился на драгоценные свитки, принялся разворачивать их, прижимая металлическими полушариями.
Путешественник в жизни не встречал ничего подобного. Разметка состояла из тончайших извилистых линий, которые то смыкались на бурых или зелёных участках карты, то широко расходились на белых. В синих пятнах неправильной формы мужчина узнал озёра, моря и океаны, голубые изогнутые линии напоминали реки, возле которых стояли какие-то невообразимые имена: Тунгабхарда, Кришна, Годавари, Нормада, Маханади, Ганг… На западной и восточной стенах между оконными проёмами вырисовывались книжные шкафы, медные безделицы, нефритовые скульптуры и бронзовые машины.
Харман ринулся к полкам и достал наугад три книги, жадно вдыхая запах столетий, которым веяло от древних, но ещё крепких страниц и толстых кожаных переплётов. От названий сердце мечтательно забилось: «Третья династия Хана Хо Тепа, 2601 - 2939 н.э.», «Рукописи „Рамаяны“ и „Махабхараты“, исправленные по Ганешу Киборгу», а также «Эксплуатация Эйфелевой дороги и интерфейс Искусственного Интеллекта».
Мужчина опустил правую ладонь на верхнюю обложку, закрыл глаза и… задумался. Нет, не стоит, пожалуй, применять «глотание». Если выпадет возможность, лучше одолеть эти книги самому, старательно выговаривая каждое слово, и гадать о значениях, исходя из контекста. Медленно? Да. Трудно, мучительно? Разумеется. Но чтение давало ему гораздо больше, чем применение вновь открытой функции.
Благоговейно положив тома на полированную, без единой пылинки столешницу, Харман поднялся по ступеням на верхний ярус.
Там он обнаружил спальню. В изголовье кровати блестели узкие медные цилиндры, роскошное покрывало красного бархата окаймляла витиеватая узорная бахрома. Под лучами бронзового торшера нежилось уютное широкое кресло с растительным орнаментом, а рядом пучилась высокая оттоманка. В соседнем помещении оказалась ванная комната. На западной стене переливались разноцветные витражи. Над необычным фарфоровым унитазом висел фарфоровый бачок с бронзовой цепью и гирькой. Медные краны ярко блестели, отражаясь на поверхности белоснежной раковины и огромной ванны с кривыми ножками. Мужчина вернулся обратно в спальню. Северная стена здесь тоже была остеклённой - вернее, состояла из прозрачных дверей.
Потянув за железную ручку, супруг Ады ступил на кованый пол балкона высоко над зелёными джунглями. Знойный, сияющий день ударил в лицо точно мокрым горячим кулаком. Харман поморгал и шагнул назад. Не хотелось мешкать на этом жутком десятифутовом балконе, откуда ничего не стоило свалиться в пустоту и пролететь тысячу футов мимо сквозного металлического кружева.
Не отпуская двери, мужчина высунулся ровно настолько, чтобы рассмотреть железную мебель, обложенную красными подушками, и столик. Потом вытянул шею: вверху, под куполом из золотой слюды, громоздилось гигантское маховое колесо, на восток и запад от него тянулись тросы толще ноги взрослого человека.
Поглядев из-под руки на восток, будущий отец увидел на горизонте вертикальную линию. Примерно в сорока милях темнела другая такая же башня. Харман всмотрелся на запад: около дюжины канатов уходило в иссиня-чёрные грозовые тучи.
Мужчина прикрыл за собой стеклянную дверь и спустился по витой лестнице, утирая рукавом вспотевшие лоб и шею. Царящая внутри восхитительная прохлада совершенно отбила у него желание возвращаться в джунгли.
- Здравствуй, Харман, - промолвил знакомый голос из полумрака драпировок у книжного стола.
Просперо выглядел гораздо более материальным, нежели супруг Ады запомнил его с той, последней встречи на орбитальной скале небесного экваториального кольца восемь месяцев назад. Морщинистая кожа старого мага уже не просвечивала, как у его голограммы. Синий халат из шёлка и тонкой шерсти, расшитый золотыми планетами, седыми кометами, пылающими алым звёздами, внушительными складками ложился на турецкий ковёр и.волочился следом. Длинные белые с серебристым отливом волосы ниспадали за острые уши. На лбу и ладонях проступали старческие пятна, а ногти покрывала желтизна. Десница Просперо покоилась на увесистом с виду резном узловатом посохе, а синие тапочки даже шуршали, шлёпая по деревянному полу и толстым коврам, как настоящие.
- Отправь меня домой, - потребовал супруг Ады, угрожающе надвигаясь на старика. - Сейчас же!
- Имей терпение, человек по имени Харман, друг Никого. - Маг тонко улыбнулся, показав желтоватые зубы.
- Плевать я хотел на терпение! - рявкнул мужчина.
Лишь теперь он почувствовал всю глубину собственной ярости. Как они смели похитить его, разлучить с общиной, с любима мой женщиной и нерождённым ребёнком! Ариэль наверняка проделал (или проделала) это по воле вот этого шаркающего старика в синем халате. Супруг оставленной Ады надвинулся на Просперо, ухватил его за развевающийся рукав и…
Пролетев спиной вперёд восемь футов, очутился на полированном полу, отчаянно моргая, чтобы избавиться от ярко-рыжих? пятен на сетчатке.
- Терпеть не могу, когда ко мне прикасаются, - вполголоса произнёс маг. - Не вынуждай старика применять вот эту палку. И он легонько приподнял тяжёлый посох.
Харман встал на одно колено.
- Отправь меня обратно. Прошу тебя. Я не могу бросить Аду в такое время.
- Но ты уже избрал сей путь, разве нет? Никто ведь не заставлял тебя отвозить Никого в соньере на Мачу-Пикчу. Впрочем, никто и не мешал…
- Чего ты хочешь, Просперо?
Мужчина поднялся на ноги, ещё немного похлопал ресницами, безуспешно пытаясь сморгнуть красно-оранжевые круги, и сел на ближайший деревянный стул.
- Как ты пережил разрушение астероида? Я полагал, твоя голограмма заодно с Калибаном никак не могла покинуть орбитальный остров.
- Так оно и было, - ответил маг, расхаживая взад и вперёд. - Частично. Вы сами вернули меня на Землю.
- Мы… - Харман запнулся. - Соньер, да? Ты как-то ухитрился загрузить голограмму в память машины?
- Верно.
Будущий отец покачал головой.
- Мог бы вызвать соньер обратно в любое время.
- Ошибаешься, - проговорил старик. - Машина Сейви работает исключительно для людей, а я… не вполне вписываюсь в данную категорию.
- Как же тогда улизнул Калибан? - Харман задумчиво наморщил лоб. - Я точно уверен, что этой твари с нами не было. Старец пожал плечами.
- Похождения Калибана - его личное дело. Негодяй мне больше не служит.
- Он снова пошёл в услужение к Сетебосу.
- Знаю.
- Да, но Калибан как-то выжил и возвратился на Землю после стольких веков.
- Знаю.
Муж Ады провёл по лицу рукой. Его терзали усталость и жажда.
- В деревянном контейнере под мезонином находится что-то вроде холодильника, - обронил маг. - Там есть еда и… бутылки с родниковой водой.
Харман резко выпрямился.
- Ты разве читаешь мои мысли?
- Нет, выражение глаз. Что может быть наивнее человеческого лица? Иди выпей. А я присяду здесь, у окна, и подожду, когда ты вернёшься освежённым и готовым к беседе.
Ноги и руки почти не слушались. Мужчина дошагал до вместительного деревянного холодильника, потянул за бронзовую ручку и на минуту застыл, глядя на ледяные бутылки и завёрнутые во что-то прозрачное продукты. Затем надолго припал к воде.
Просперо восседал за столом на фоне солнечного окна. Харман прошёл на середину красно-коричневого ковра.
- Зачем Ариэль меня сюда притащил?
- Если быть абсолютно точным, дух биосферы по моей воле перенёс тебя в джунгли, в область Кхаджурахо, поскольку пользоваться факсом на расстоянии менее двадцати километров от Эйфелевой дороги запрещено.
- Эйфелева дорога? - повторил девяностодевятилетний, продолжая потягивать ледяную воду. - Так ты называешь эту башню?
- Нет-нет, мой любезный Харман. Так я называю всю систему, - правильнее сказать, так её нарёк создатель Хан Хо Теп тысячи лет назад. У этой башни… постой-ка, дай припомнить… четырнадцать тысяч восемьсот сестёр-близнецов.
- Куда столько?
- Так уж было угодно Хану, - ответил маг. - И ровно столько потребовалось, чтобы соединить восточное китайское побережье с испанским, там, где в него упирается Атлантическая Брешь. Учитывая не только главные магистрали, но и всяческие ответвления.
Муж Ады совершенно не представлял себе, о чём речь.
- Погоди-ка, Эйфелева дорога - что-то вроде транспортной системы?
- Это твой шанс прокатиться с ветерком для разнообразия, - отозвался старец. - Я бы даже сказал, наш с тобою шанс, ибо малую часть пути мы проделаем вместе.
- Никуда я с тобой не поеду, пока…
Харман осёкся, выронил бутылку и вцепился обеими руками в стол.
Двухэтажная вершина сооружения целиком накренилась. Послышался лязг, душераздирающий визг металла о металл, конструкция вздрогнула, покачнулась ещё сильнее и сдвинулась с места.
- Башня падает! - заорал пленник.
Зелёная линия горизонта за многочисленными оконными стёклами в кованых рамах дёрнулась, задрожала и тоже дала заметный крен.
- Ничего подобного, - спокойно возразил Просперо.
Но блок из двух этажей, громыхая и скрежеща, определённо скользил куда-то вправо, как если бы гигантские железные руки толкали его в пустоту.
Харман метнулся было к лестнице - и рухнул на четвереньки. Верхняя часть отделилась от башни, пролетела вниз по крайней мере пятнадцать футов и после сильного толчка поплыла по воздуху на запад.
Мужчина с бешено бьющимся сердцем даже не пытался встать с колен. Огромный жилой модуль опасно раскачивался туда-сюда, пока наконец не обрёл равновесие. Пронзительный скрип над крышей сменился оглушительным гудением. Только тогда возлюбленный Ады поднялся на ноги, неуверенной походкой добрёл до стола и выглянул из окна.
Башня осталась по левую руку и стремительно уменьшалась. На месте двухэтажных апартаментов зиял открытый лоскут небосвода. Увидев над головой всё те же тросы, мужчина понял, что же так жутко гудит у него над головой: какой-нибудь маховик, упрятанный в металлический корпус. Эйфелева дорога оказалась неким подобием канатного пути, а большой железный дом - кабиной для путешествий, которая быстро скользила на запад.
Харман повернулся к Просперо, сделал пару шагов - и замер на почтительном расстоянии, подальше от увесистого посоха.
- Ты должен отпустить меня к Аде. - Мужчина хотел придать своим словам нужную твёрдость, но с отвращением услышал в собственном голосе плаксивые нотки. - Ардис-холл осаждают войниксы. Я не могу бросить её в такой опасности одну. Пожалуйста. Владыка Просперо, прошу тебя.
- Вмешаться ты надумал слишком поздно, - хрипло промолвил старец. - Что сделано, того не изменить. Но полно, забудем наши горькие мытарства, отягощать не будем нашу память несчастьями, которые прошли. Ведь впереди ждёт новая дорога - к преображению морскому, Харман, друг Никого, и одному из нас придётся стать мудрее, глубже, старше, и пусть враги - верней, исчадье мрака и Сикораксы, вскормленное мной, - да-да, пусть пьют одну морскую воду, а заедают шелухою гнева и жухлыми корнями неудач.

43

На Олимпе и в окрестностях назревала гроза. Пыльная буря окутала планету багровым саваном, воющие вихри завивались воронками у силового щита эгиды, которую исчезнувший Зевс так и оставил вокруг жилища бессмертных. Статические частицы создавали электромагнитное поле такой мощи, что у вершины вулкана круглыми сутками полыхали молнии под рёв ветра и беспрестанные инфразвуковые раскаты грома. Солнечный свет над пиком растёкся по небу тусклым багровым пятном.
Ахиллес, на чьём плече по-прежнему лежало тело мёртвой, но возлюбленной царицы амазонок Пентесилеи, квант-телепортировался в дом побеждённого им Гефеста, бога огня, главного художника в божественном сонме, супруга Аглаи, иначе известной под именем Хариты - самой пленительной среди Граций, «воплощённой прелести искусства»; кое-кто поговаривал, будто мастер сотворил её собственными руками.
Говоря точнее, Гефест перенёс Пелида не прямо к себе в чертоги, а к парадному входу. Белый камень, белые колонны, белый портик - на первый взгляд, ничего особенного, всё как у прочих бессмертных. Однако на самом деле хромоногий кузнец устроил себе жилище и просторную мастерскую не где-нибудь, а прорубил его в южной круче Олимпа, вдали от озера кальдеры и тесного скопления храмов-домов. Иными словами, он обитал в пещере.
Хромоногий провёл Ахилла внутрь и затворил многочисленные железные двери.
Вырезанная из твёрдого чёрного камня сумеречная комната простиралась на сотни ярдов. Повсюду на рабочих столах располагались увеличительные стёкла, инструменты, загадочные приспособления и машины в различной степени сборки или же расчленения. В глубине пещеры громко ревел камин; в котле оранжевой лавой пузырилась расплавленная сталь. Ближе ко входу, где бог отделил для себя жилое пространство в бесконечной мастерской, на что указывали удобные ложа, стулья, низкие столики, постель и жаровни, сидели, стояли и расхаживали золотые женщины - печально известные прислужницы Гефеста, клёпанные красотки с человеческими очами, металлическими персями и мягкими вагинами из искусственной плоти, а также - если верить молве - с душами, похищенными у живых людей.
Взмахом волосатой руки хозяин очистил от мусора дощатую скамейку.
- Клади её сюда.
Отпустив хромоногого карлика, сын Пелея с удивительной нежностью и благоговением положил свою ношу.
Лицо Пентесилеи открылось, и целую минуту бог в изумлении пялился на неё.
- Куколка, что и говорить. И сохранилась отменно: узнаю работу Афины. После стольких дней - ни единого пятна. Смотри-ка, даже румянец на щёчках. Ты не против, если я загляну под эту тряпку: хотелось бы грудь оценить…
- Только тронь её или саван, - промолвил Ахилл, - и я тебя прикончу.
Гефест примирительно воздел руки.
- Да ладно, ладно, я же из чистого любопытства… И хлопнул в ладоши.
- Сначала - еда. Потом обсудим, как нам оживить твою милую.
Золотые прислужницы молча повиновались; вскоре на круглом столе, окружённом пухлыми ложами, появились большие кубки с вином и блюда с горячими яствами. Быстроногий ахеец и волосатый Гефест с охотой набросились на угощение, надолго забыв о разговорах. Разве что в очередной раз требовали добавки или же просили друг у друга передать через стол общую чашу.
Первым делом, для возбуждения аппетита, подали дымящуюся жареную печень, завёрнутую в кишки молодого барашка, - излюбленную закуску Пелида. Следом - запечённого целиком поросёнка с начинкой из маленьких птичек, изюма, каштанов, яичных желтков и мяса с пряностями. Затем на столе возникла свинина, тушенная в кипящем яблочно-грушевом соусе. А служанки-машины продолжали вносить изысканные кушанья, такие как жареную матку самки кабана и маслины с давленым нутом. Венцом обеда стала гигантская рыба, запечённая до хрустящей коричневой корочки.
- Поймана в сеть в озере самого Зевса, на вершине Олимпа, - похвастался бог огня с набитым ртом.
В перерывах между блюдами едоки лакомились россыпью плодов, орехов и засахаренными фруктами. Искусственные девушки ставили чаши со смоквами, горы миндаля на подносах, сочные финики, тяжёлые плитки вкуснейшего медового пирога (Ахиллесу лишь единожды доводилось попробовать нечто подобное - в гостях, в Афинах). Последним был излюбленный десерт Агамемнона, Приама и прочих царей над царями - сладкая ватрушка.
После пира золотые прислужницы начисто вытерли стол и полы, спеша подать новые бочонки с вином - по меньшей мере десяти сортов - и двуручные кубки. Желая оказать гостю честь, Гефест лично смешивал напитки с родниковой водой и протягивал огромные чаши.
Бог-карлик и богоподобный человек пили около двух часов, и ни один из них не впал в состояние, которое на языке Ахилла именовалось пароинией - «помешательством на почве опьянения».
Мужчины по большей части хранили молчание, а золотые обнажённые прислужницы их развлекали: выстраивались в линию и чувственно танцевали вокруг стола - искушённый эстет вроде Одиссея наверняка употребил бы здесь слово комос.
Настало время поочерёдно воспользоваться уборной пещеры. Когда новоявленные товарищи опять налегли на вино, сын Пелея сказал:
- Ну как, уже ночь? Не пора перенести меня в чертоги Целителя?
- А с чего ты взял, сынок мокрогрудой Фетиды, что лазарет на Олимпе вернёт эту смазливую сучку к жизни? Баки с червями предназначены для воскрешения бессмертных, а не кратковечной потаскушки, будь она хоть трижды раскрасавицей.
Ахиллес до того увлёкся выпивкой, что пропустил оскорбление мимо ушей.
- Афина сама обещала… Не соврала же она.
- Светлоокая только и делает, что врёт напропалую, - хмыкнул Гефест, подняв огромный двуручный кубок и сделав несколько щедрых глотков. - Несколько дней назад, помнится, ты слонялся у подошвы Олимпа, швырял камнями в непробиваемую эгиду Зевеса и с воем вызывал Афину на смертный бой, мечтая пронзить её аппетитную сиську острым копьём, как ты обошёлся с этой амазонкой. Что изменилось, о благородный мужеубийца?
Быстроногий нахмурился.
- В истории нашей троянской осады было много… сложного. Тебе не понять, калека.
- За это надо выпить, - рассмеялся покровитель огня и снова взялся за ручки сияющего кубка.
И вот хозяин с гостем собрались в путь. Ахиллес облачился в доспехи, подпоясался наточенным на шлифовальном камне Гефеста мечом, поднял начищенный до блеска щит и направился было к Пентесилее, когда хромоногий бог произнёс:
- А вот её лучше оставить.
- Ещё чего, - возмутился Пелид. - Оставить! Ради кого же я всё это затеял?
- Мы же не знаем, сколько и какая там выставлена охрана, - пояснил олимпийский кузнец. - А вдруг придётся сражаться с целой фалангой? Амазонка на плече станет лишней обузой. Или ты хочешь использовать её прекрасное тело как щит?
Мужеубийца задумался.
- Здесь ей ничто не повредит, - прибавил Гефест. - Раньше у нас водились тараканы, крысы, летучие мыши, но я очистил от них пещеру: создал механических кошек, соколов и богомолов.
- Да, но…
- Если на горизонте будет чисто, мы за три секунды квитнёмся обратно и захватим труп. А покуда за ней присмотрят мои золотые девочки.
Мастер щёлкнул мясистыми пальцами. Металлические прислужницы тут же встали на страже у тела Пентесилеи.
- Теперь готов?

Предыдущая страница 16 Следующая страница


17 Дэн Симмонс

- Да.
Ахилл вцепился в покрытое частыми шрамами предплечье бога, и оба мгновенно пропали.
В чертогах Целителя всё было тихо. Ни одного бессмертного стражника. Мало того, к изумлению самого Гефеста, пустовали даже многочисленные стеклянные цилиндры. Этой ночью бессмертные здесь не лечились и не восстанавливались. На всём огромном пространстве, освещённом лишь тусклыми жаровнями да лиловым мерцанием из булькающих баков, не оказалось ни души, не считая хромого Гефеста и быстроногого мужеубийцы, который шагал, прикрываясь щитом.
И вот из полумрака неожиданно явился Целитель.
Сын Пелея вскинул свой щит ещё выше.
Когда светлоокая богиня говорила ему: «Прикончи Целителя - огромную, похожую на сороконожку тварь, безглазую и со множеством рук. Разрушь без остатка всё, что найдётся в том зале», - Ахиллес не принял сравнения с безобразным насекомым всерьёз, приняв его за обыкновенную брань.
Существо и впрямь напоминало сороконожку, только тридцати футов ростом; многочленное тело мерно раскачивалось, не спуская с незваных гостей чёрных глаз, опоясавших его верхний сегмент. Среди несметных усиков-щупалец и составных конечностей примерно с полдюжины веретенообразных рук шевелили паучьими пальцами. На длинных ремнях и полосах чёрной кожи, обвивших подвижный торс, висели самые разные инструменты.
- Эй, Целитель, - позвал Гефест, - а где все?
Гигантская сороконожка покачалась из стороны в сторону и, помахав руками, вдруг разразилась неразборчивым треском, донёсшимся сразу из нескольких невидимых глазу ртов.
- Ясно тебе? - спросил хромоногий у своего товарища.
- Что ясно? Я слышал шум, как будто ребёнок воткнул пустые ножны между спицами колесницы.
- Да нет же, он изъясняется на отличном греческом языке, - возразил кузнец. - Просто слишком быстро. Будь повнимательней, вот и всё. - Тут он опять обратился к Целителю: - Уважаемый, мой смертный друг не разобрал твоих слов. Не мог бы ты повторить?
- СогласноприказувладыкиЗевсаникогоизкратковечныхнедолжнопомещатьвцелеб ныерезервуарыбезеголичногораспоряжения. Главныйбогихозяингромовержецисчезиниктонеможетегонайти. ПосколькуЦелительобязанповиноватьсялишьЗевсунаОлимпе, янемогупозволитьсмертномуздесьнаходиться, покаповелительмолнийневернётсянасвойпрестол.
- Теперь дошло? - обратился Гефест к Ахиллесу.
- Э-э-э… Типа того, что эта тварь слушает одного Кронида и не разрешит положить Пентесилею в синюю воду без его личного приказа?
- Точно.
- Я могу раздавить букашку-переростка, - процедил Пелид.
- Может, и так, - кивнул хромоногий. - Хотя кое-кто поговаривал, будто Целитель куда бессмертнее нас, олимпийских выскочек. Но если его убить, амазонка уже никогда не воскреснет. Он один умеет управляться с этой техникой и командовать синими червями, которые участвуют влечении.
- Ты же мастер, - сказал мужеубийца, постукивая мечом по золотому ободу щита. - Сам как-нибудь разберёшься.
- Хрена едва, - огрызнулся карлик. - Нам, бывшим постлюдям, такие игрушки даже не снились. Никогда не понимал этих квантовых штучек… Но если бы даже понял, я не заставил бы синих червей работать. Полагаю, они подчиняются исключительно телепатическим сигналам сороконожки.
- Насекомое говорило, что повинуется только Зевсу на Олимпе… - Судя по голосу, Ахиллес был готов потерять терпение и прикончить на месте бога огня, огромную букашку, а также любого бессмертного, который подвернётся под горячую руку. - Кто ещё может ему приказать?
Гефест нахально осклабился.
- Великий Крон. Тот самый, заточённый в пучину Тартара вместе с другими титанами. Так что во всей вселенной один Громовержец и в силах отдавать Целителю распоряжения.
- Ну и где он, ваш Зевс?
- Никто не знает! - рявкнул кузнец. - А пока его нет, олимпийцы перегрызлись между собой за власть. Основная борьба сосредоточилась на Земле Илиона: кто-то поддерживает осаждающих, кто-то сражается за троянцев, а на вулкане сегодня затишье, поэтому я и попёрся на долбаный склон проверять этот чёртов эскалатор.
- Зачем же Афина дала мне богоубийственный нож и велела прирезать Целителя, как только Пентесилея воскреснет? - воскликнул быстроногий.
Гефест округлил глаза и глухо, недоумённо повторил:
- Прирезать Целителя? Понятия не имею, откуда у неё такие желания. Задумала, наверное, что-нибудь. Очередное безумство. Без этой сороконожки от баков никакого проку… И всё наше бессмертие - псу под хвост. Нет, мы прожили бы очень долго, но в страшных мучениях, сын Пелея, без наноомоложивающих процедур.
Ахиллес уверенно подошёл к Целителю; глаза героя пылали сквозь дыры в сияющем боевом шлеме над прославленным щитом.
- Я заставлю эту тварь активировать баки для Пентесилеи, - произнёс ахеец, доставая клинок.
Кузнец устремился вперёд и поймал Пелида за локоть.
- Не выйдет, мой кратковечный друг. Поверь на слово, смерти он не боится, а повинуется только Зевсу. Без хренова Целителя голубые черви не станут работать. Без долбаных голубых червей баки не стоят ломаного гроша. Без треклятых баков твоя сукина дочь амазонка останется мёртвой, мать её, навсегда. Быстроногий гневно стряхнул руку бога.
- Букашке… придётся… воскресить мою Пентесилею.
В голове героя всё ещё звучал приказ Афины убить Целителя. «Что затевает эта бессмертная сучка? Решила меня использовать. Зачем? Она же не сумасшедшая и явно не собирается…»
- Тебе не испугать сороконожку, Пелеев сын. Можешь прикончить насекомое, но тогда уж точно не увидишь свою возлюбленную царицу живьём.
Ахиллес отошёл от бессмертного карлика, обогнул великана Целителя и грянул красивым щитом (со всеми его концентрическими окружностями, полными символов) по прозрачному пластику гигантского резервуара. Эхо удара прокатилось под сумрачными сводами чертогов.
Мужчина метнулся обратно к Гефесту.
- Ну хорошо. Букашке нужен приказ Кронида. Так отведи меня к нему!
Покровитель огня засмеялся, но быстро умолк, заметив, сверкают очи ахейца сквозь дыры в шлеме.
- Ты что, серьёзно? Думаешь, сам Громовержец, Отец всех бессмертных, покорится воле кратковечного?
- Где Зевс?
- Говорю же, никто не знает, - пробормотал кузнец и побрёл, приволакивая больную ногу, к высоким дверям.
Снаружи ярко полыхали молнии. Эгида искрилась под натиском пыльной бури. В пещеру хлынули потоки серебристого света, чётко прорисовав чёрные колонны, вырубленные из камня.
- Тучегонителя нет уже более двух недель, - прокричал Гефест, обернувшись через плечо, и задумчиво потянул рукой кос матую бороду. - Ходят упорные слухи, что тут не обошлось без проделок Геры. С неё станется упрятать мужа в бездну Тартара, к изгнанным родителям Крону и Рее.
- Ты сумеешь его найти? - Ахиллес равнодушно отвернулся от Целителя, сунул меч за широкий пояс и закинул тяжёлый щит на спину. - Доставишь меня к Зевсу?
Хромоногий изумлённо присвистнул.
- А если он и правда в Тартаре? Хочешь сказать, ты и туда пойдёшь, только бы заставить Владыку Владык исполнить твою бренную волю? Из всего пантеона первичных богов лишь одно существо может знать, где скрывается Зевс, и на Красной плане те лишь его ужасная сила способна низвергнуть нас в беспросветную бездну. Ты в самом деле готов идти до конца?
- Ради моей амазонки я с радостью полезу к смерти в зубы и вырвусь обратно, - вполголоса ответил человек.
- Да, но Тартар тысячекратно хуже мрачных чертогов Аида, Пелеев сын.
- Веди меня к этой самой «ужасной силе», - приказал ахеец, недобро засверкав очами сквозь прорези в шлеме.
Долгое время олимпиец негромко сопел и рассеянно поглаживал спутанную бороду, глядя куда-то в пустоту. Потом резко выпрямил согбенную спину и проворнее, чем от него можно было ожидать, похромал к Ахиллу.
- Будь по-твоему.
Бог огня сомкнул мозолистые ладони вокруг человеческого предплечья.

44

Харман вовсе не собирался спать. Утомлённый донельзя, он согласился лишь подкрепиться вкуснейшей горячей похлёбкой, пока Просперо, утопая в мягком кресле, читал огромный том в потрёпанном кожаном переплёте.
Когда мужчина собрался с духом и повернулся к старцу с твёрдым намерением ещё раз решительно попросить его о возвращении в Ардис, маг растворился в воздухе вместе с книгой. Несколько минут возлюбленный Ады сидел за столом, едва сознавая, что едет по воздуху в девяти сотнях футов над зелёным растительным пологом, едет в поскрипывающем канатном вагоне величиной с лом. А затем решил «на всякий случай заглянуть наверх», через силу поднялся по спиральной железной лестнице, примерно минуту стоял на пороге, глядя на большую кровать, - и вдруг повадился туда ничком.
Когда он проснулся, была уже ночь. Луна и кольца струили в комнату необычайно яркий свет, так что казалось, на бронзе и бархате лежали полосы густых белил. Раздвинув прозрачные двери, Харман ступил на террасу.
Несмотря на высоту над землёй и постоянный бриз (вагон ведь перемещался), мужчина едва не захлебнулся жарким и влажным воздухом, пропитанным живыми запахами джунглей. Кольца и луна, созревшая на три четверти, молочной белизной омывали почти ничем не нарушаемый полог сочной листвы. Время от времени снизу долетали странные звуки, прорезаясь даже сквозь мерный гул маховиков и скрежет бесконечного троса. Харман внимательно посмотрел на экваториальное и полярное кольца: не мешало бы разобраться в обстановке.
От первой станции вагон поехал на запад - невольный пассажир мог поклясться в этом. И вот примерно десять часов спустя (по крайней мере столько он проспал) канатная дорога вела; уже на север-северо-восток. На юго-западном горизонте мерцал озарённый лунным светом пик Эйфелевой башни - судя по; всему, последней, где побывал летающий дом, а с противоположной стороны надвигалась ещё одна: до неё оставалось менее двадцати миль на северо-восток. Видимо, пока мужчина предавался грёзам, вагон успел поменять направление у какой-нибудь развилки. Харман, конечно, не мог похвастать блестящими успехами в области географии и уж точно не представлял себе, какой именно субконтинент в форме наконечника стрелы находится там, внизу, к югу от так называемой Азии. Старательный самоучка, нахватавшийся обрывочных сведений из прочитанных книг, несколько месяцев назад избранник Ады был единственным «старомодным» человеком на Земле, который хоть как-то разбирался в этом вопросе (во всяком случае, догадывался, что Земля имеет форму шара), - но и его убогих картографических познаний хватило, чтобы сообразить: если Просперо говорил правду и цель путешествия - место пересечения Атлантической Бреши, протянувшейся вдоль сороковой параллели, с европейским побережьем, то подвесной дом плывёт не в том направлении.
Впрочем, какая разница. Харман ведь не собирался терять недели, а то и месяцы, без толку болтаясь в воздухе. Ада ждала его немедленно.
Похищенный принялся мерить шагами балкон, то и дело хватаясь за перила, стоило вагону покачнуться. Только на третьем круге он заметил над ними железную лестницу. Харман подпрыгнул, вцепился в перекладину и повис над головокружительной пустотой и зелёным навесом джунглей.
Лестница вывела на плоскую крышу.
Мужчина осторожно встал на ноги, раскинув для равновесия руки: канатная дорога как раз повела вверх, навстречу мигающим огням новой башни. До неё оставалось десять миль пути, а вдали, на горизонте, ярко сверкали при свете колец и луны снежные пики горной гряды.
Величие этой ночи и ощущение скорости ударили в голову, точно бодрящий хмель. И тут Харман кое-что заметил. На расстоянии трёх футов перед вагоном картина ночного неба и джунглей как-то странно расплывалась. Девяностодевятилетний прошёл на самый край и как можно дальше вытянул руку.
Впереди обнаружилось не очень мощное защитное поле: пальцы прошли сквозь него, словно через упругую полупроницаемую мембрану на входе в лазарет орбитального острова. Рука ощутила настоящую силу ветра, способного вывернуть запястье. Эта штука ехала куда быстрее, чем предполагал единственный пассажир.
Около получаса мужчина бродил по крыше, слушал пение тросов, смотрел, как приближается следующая башня и строил невероятные планы возвращения к Аде. После чего, перебирая руками, спустился по лестнице, запрыгнул на балкон и вошёл в дом.
Просперо ждал его на первом этаже. Маг уютно покоился в том же кресле, закинув ноги на оттоманку, с раскрытым фолиантом на коленях и тяжёлым посохом под рукой.
- Что тебе от меня нужно? - спросил Харман. Старец поднял голову.
- Мой юный друг, я вижу, твои манеры столь же оставляют желать лучшего, как и облик нашего общего знакомого Калибана.
- Чего ты хочешь-то? - повторил мужчина, невольно сжимая кулаки.
- Пора вам выступить на войну, о Харман из Ардиса.
- Выступить на войну?
- Да. Пробило время сражаться. Всему твоему виду, роду, племени. Тебе.
- О чём ты толкуешь? С кем сражаться?
- Правильней было бы сказать: с чем, - ответил Просперо.
- Если ты про войниксов, то мы уже бьёмся с ними. Я ведь и прилетел к Золотым Воротам не только ради Никого, но и думая пополнить запас оружия.
- Нет, не с войниксами, - промолвил маг, - и не с калибано. Хотя этим жалким рабам было велено истребить весь ваш род и племя, их дни сочтены. Я говорю о настоящем Враге.
- Сетебос? - промолвил Харман.
- О да. - Морщинистая ладонь опустилась на широкую страницу, Просперо положил засушенный длинный лист вместо закладки, бережно закрыл том и поднялся, опершись на посох. Сетебос, многорукий, словно каракатица, в конце концов явился в мир, принадлежащий вам и мне.
- Знаю. Даэман видел эту тварь в Парижском Кратере. Сетебос оплёл голубой ледяной паутиной весь узел и дюжину прочих, в том числе Чом и…
- А известно ли вам, для чего многорукий пришёл на Землю? - вмешался маг.
- Нет, - покачал головой девяностодевятилетний.
- Чтобы подкормиться, - глухо сказал седовласый старец. -Л Чтобы есть.
- Нас, что ли?
Вагон замедлил ход, подпрыгнул, на секунду вписался в очередную башню, покачнулся и под лязг шестерёнок поехал дальше на восток.
- Так Сетебос явился поедать нас? - снова спросил муж Ады.
Просперо улыбнулся.
- Не то чтобы… Не совсем.
- И что это, мать твою, значит?
- А то и значит, мой юный Харман. Сетебос - упырь. Наш многорукий друг питается остатками страхов и боли, тёмной мощью внезапного ужаса и горькими соками скоропостижных смертей. Поскольку память о подобных кошмарах залегает в почве вашего мира (любого разумного мира, где войны - обычное дело), как нефть или каменный уголь, дикая сила Потерянной Эпохи дремлет под землёй, дожидаясь своего часа.
- Не понимаю.
- Иными словами, этот пожиратель вселенных, этот гурман тёмных веков Сетебос откладывает яйца в захваченных факс-узлах, законсервированных с помощью голубого, как ты выражаешься, льда. Скоро его семя расползётся по планете, выкачивая из неё тепло, подобно суккубу, пьющему дыхание спящей души. На вашей истории, на вашей памяти он разжиреет, словно клещ-кровосос.
- Всё равно не понимаю, - упёрся супруг Ады.
- Это сейчас его гнёзда в Парижском Кратере, в Чоме и чих захолустных уголках, в которых вы, люди, только и делали что веселились и спали, прожигая никчёмные жизни, - пояснил маг. - А питаться он будет при Ватерлоо, Хо Тепсе, Сталинграде, Граунд Зеро, Курске, Хиросиме, Сайгоне, Руанде, Кейптауне, Монреале, Геттисберге, Эр-Рияде, Камбодже, Чанселлорс-вилле, Окинаве, Тараве, Ми-Лае, Берген-Бельзене, Аушвице, на берегах Соммы… Названия тебе хоть что-нибудь говорят?
- Нет.
Старец в синем халате вздохнул.
- Вот она, ваша беда, Харман. Пока кто-то из вас не возвратит утраченную память расы, землянам не постичь и не одолеть Сетебоса. Да вы и себя-то познать не сумеете.
- А тебе что за горе, Просперо?
Маг испустил ещё один вздох.
- Как только многорукий пожрёт человеческие страдания и память мира, тот сохранит свою физическую оболочку, но будет уже духовно мёртв для всякого разумного существа… включая меня самого.
- Духовно мёртв? - переспросил мужчина.
«Дух», «духовный», «духовность» - время от времени эти слова попадались ему в «проглоченных» и прочитанных книгах. Расплывчатые, тёмные понятия из давнего прошлого, что-то из области религий и привидений, они бессмысленно сотрясали воздух, звуча из уст голограммы аватары земной логосферы - напыщенного набора старинных компьютерных программ и протоколов связи.
- Духовно мёртв, - повторил маг. - В психическом, философском, органическом смысле. На квантовом уровне всякий живущий мир сохраняет записи наиболее сильных волнений, испытанных его обитателями: любви, надежды, страха, гнева. Это как опилки магнитного железняка, которые льнут к северному либо к южному полюсу. Полюса могут меняться местами, путаться, исчезать, но записи остаются. Возникшее в итоге силовое поле, столь же реальное, хотя и много хуже поддающееся измерению, нежели магнитосфера планеты с вращающимся горячим сердечником, защищает её от самых жестоких влияний космоса. Так память о страданиях и боли оберегает будущее любой разумной расы. Теперь до тебя доходит?
- Нет, - честно признался Харман. Просперо пожал плечами.
- Тогда поверь на слово. Если желаешь когда-нибудь увидеть Аду невредимой, тебе придётся научиться… многому. Возможно, чересчур многому. Но тогда ты по крайней мере сумеешь вступить в сражение. Полагаю, надежды уже не осталось (трудно рассчитывать на победу, когда сам Сетебос берётся сожрать память целого мира), зато мы не сдадимся без боя.
- Ну а тебе-то какая разница, что с нами станется? Или с нашими воспоминаниями? - осведомился девяностодевятилетний.
Маг тонко улыбнулся.
- За кого ты меня принимаешь? По-твоему, я - уцелевшая функция электронной почты, иконка древнего Интернета, только в халате и с палкой?
- Не знаю, мне по барабану, - отозвался Харман. - Голограмма ты и больше никто.
Старец шагнул вперёд и влепил мужчине крепкую пощёчину.
Тот ахнул, отшатнулся, прижав ладонь к пылающей щеке, и снова непроизвольно сжал кулаки.
Просперо с ухмылкой вытянул перед собою посох.
- Даже не думай об этом, Харман из Ардиса, если не хочешь очнуться на жёстком полу десять минут спустя с такой головной болью, какая тебе и не снилась.
- Я хочу домой, к Аде, - медленно проговорил пленник.
- Скажи, ты уже пытался разыскать её с помощью своих функций?
Мужчина удивлённо моргнул.
- Да.
- И как, получилось? Прежде, в джунглях, или здесь, в вагоне?
- Нет.
- И не получится, пока ты не изучишь все прочие врождённые функции, - промолвил старик, возвращаясь к излюбленному креслу и осторожно опускаясь на мягкое сиденье.
- Прочие врождённые… - Харман запнулся. - В каком смысле?
- Сколько функций ты уже освоил? - поинтересовался маг.
- Пять штук, - ответил девяностодевятилетний.
Одна из них, поисковая, была известна людям испокон веков, ещё трём научила товарищей Сейви; пятую супруг Ады открыл сам.
- Перечисли.
Мужчина возвёл глаза к потолку.
- Поисковая функция, включая хронометр… Ближняя, дальняя, общая сеть и «глотание» - чтение посредством руки.
- Хорошо ли ты разобрался в общей сети, Харман из Ардиса?
- Не совсем.
Мужчину испугали слишком большие потоки информации, слишком широкий «диапазон», как выразилась покойная Сейви.
- А ты уверен, что люди старого образца - настоящие «старомодные» люди, ваши недоделанные, неусовершенствованные предки - владели всем этим добром?
- Ну… я не знаю…
По правде сказать, он об этом и не задумывался.
- Нет, не владели, - бесстрастно изрёк Просперо. - Вы - плод четырёх тысяч лет генно-инженерных забав и нанотехнического монтажа. Как ты обнаружил «глотание»?
- Я просто прикидывал так и этак, тасовал воображаемые квадраты, круги, треугольники, пока не сработало.
- Это ты сказал Аде и остальным, - возразил маг. - Мне-то известно, что это неправда. Как было на самом деле?
- Я увидел код во сне, - признался Харман. Столь непонятным, драгоценным переживанием он и впрямь ни с кем не делился.
- Да, грёзу навеял сам Ариэль, когда иссякло наше терпение. - На тонких губах старика вновь заиграла усмешка. - Разве тебе нелюбопытно, сколько функций носит каждый «старомодный» в своей крови, в клетках тела и мозга?
- М-м-м… больше пяти? - предположил собеседник.
- Сотню, - промолвил Просперо. - Ровно сотню. Мужчина порывисто шагнул к нему.
- Покажи!
Хозяин разрушенного орбитального острова покачал головой:
- Не могу. И не стал бы. Но ты обязательно всё узнаешь по пути.
- Мы едем не в ту сторону, - заметил девяностодевятилетний.
- Что?
- Ты говорил, что Эйфелева дорога доставит нас к началу Атлантической Бреши, на европейское побережье, а вагон плывёт на восток, прочь от Европы.
- У третьей башни повернём на север. А что, не терпится?
- Конечно.
- Напрасно торопишься, - обронил маг. - Обучение произойдёт во время странствия, а не после. О, тебя ожидает преображение из преображений. И будь уверен, тебе бы вряд ли пришёлся по вкусу короткий путь: над ущельями древнего Пакистана, через афганскую пустыню, к югу вдоль Средиземного Бассейна и над болотами Сахары.
- Почему? - поднял брови Харман.
Однажды в обществе Даэмана и Сейви он пролетел на восток над Атлантикой и упомянутыми топями Сахары, а потом пересёк на вездеходе иссохшее дно Средиземного Бассейна. Места знакомые, чего бояться? К тому же мужчине было интересно посмотреть - до сих пор ли над Храмовой горой Иерусалима восходит к небу синий тахионовый луч, заключавший в себе, по словам Сейви, кодированную информацию обо всех её современниках, живших четырнадцать веков назад.
- Калибано вырвались на свободу, - сообщил Просперо.
- Как, они покинули Бассейн?
- Говорю тебе, тварей уже ничто не держит. В мире начинается полный беспредел.
- Тогда куда же мы направляемся?
- Спокойствие, Харман из Ардиса, только спокойствие. Завтра пересечём горный хребет - пожалуй, эта часть путешествия покажется тебе особенно занимательной. Потом направимся в Азию, где ты, возможно, узришь творения великих покойников, и уж тогда - на запад, только на запад. А Брешь подождёт.
- Слишком долго, - посетовал мужчина, расхаживая по комнате. - Слишком долго. Функции не работают, я даже не представляю, как там Ада. Мне нужно назад. Мне нужно вернуться домой.
- Ах вот оно что, тебя интересует: как дела у супруги? - без улыбки спросил маг и указал на красную полосу ткани, расстеленную на красной кушетке. - Возьми посмотри. Но лишь один раз.
Харман нахмурился, повертел повязку в руках.
- Туринская пелена? - Он с удивлением уставился на красную (а не рыжевато-коричневую, как обычно) ткань и странную вышивку из микросхем.
- Существует несметное множество туринских приёмных, устройств, - пояснил седовласый старец. - И столько же пер датчиков информации, сколько людей на свете.
Возлюбленный Ады покачал головой.
- Мне сейчас не до Трои с Агамемноном. Я не в настроении развлекаться.
- Эта пелена не показывает историю Илиона, - произнёс Просперо. - Из неё ты узнаешь судьбу своей милой. Попробуй.
Мужчина откинулся на кушетке, дрожащими руками расправил на лице алую ткань, коснулся вышивки на лбу и закрыл глаза.

45

«Королева Мэб» летела навстречу Земле, а следом тянулся хвост из ядерных вспышек: каждые полминуты корабль выстреливал по ядерной бомбе величиной с банку из-под «кока-колы», сила взрыва толкала буферную плиту обратно к корме тысячефутовой посудины, гигантские поршни и цилиндры в машинном отделении совершали возвратно-поступательные движения и выталкивали новый заряд.
Манмут наблюдал за происходящим по кормовому видеоканалу.
- Если кто-нибудь на Земле ещё не догадывался о нашем приближении, то теперь уже знают все, - поделился он мыслями с Орфу по личному лучу.
Друзья как раз поднимались к носу корабля (а может, и опускались, учитывая завершающую фазу полёта) на самом просторном лифте: впервые за время путешествия их обоих пригласили на мостик.
- По-моему, так и было задумано, - отозвался иониец.
- Похоже. Но не до такой же степени. Утончённее нас только клизма. Это всё равно что открыть в палате для желудочников платный клозет, всё равно что…
- Ближе к делу. Куда ты клонишь? - пророкотал Орфу.
- Слишком уж это всё нарочито, - буркнул маленький европеец. - Слишком броско. Слишком дорого…Дизайн корабля середины двадцатого века, я тебя умоляю! Ядерные бомбы, баночный завод «Кока-Кола» образца тысяча девятьсот пятьдесят девятого года…
- Ну и?- перебил его краб.
Прежде он бы направил на друга по меньшей мере несколько видеокамер и глаз на органических стебельках. К сожалению, их до сих пор не смогли заменить, ведь оптические нервы выгорели дотла.
- Так и тянет предположить, что вместе с нами летят не столь заметные корабли моравеков, использующие технологию невидимости, - передал Манмут.
- И у меня появлялись подобные догадки, - ответил иониец.
- Раньше ты об этом далее не заикался.
- Ты тоже, - напомнил Орфу.
- Интересно, почему молчат Астиг-Че и другие первичные интеграторы? - произнёс капитан подлодки. - Уж мы-то имеем, право знать, если летим во главе настоящего флота в качестве мишени-приманки.
Гигантский краб ответил инфразвуковыми раскатами, которые заменяли наличном луче пожатие плечами.
- А что изменилось бы? Когда Земля нанесёт удар и пробьёт нашу скромную силовую защиту, нам с тобой будет уже не до жалоб.
- Кстати о Земле: за эти полмесяца голос из орбитального города ещё что-нибудь провещал?
Манмут говорил о мазерной передаче, направленной точно на «Королеву Мэб». Послание было более чем лаконично. «Доставьте ко мне Одиссея», - только и повторял женский голос, опять и опять в течение двадцати четырёх часов, а затем так же резко умолк, как и включился.
- Я проверял каналы поступающей информации, - промолвил иониец. - В последнее время - ничего новенького.
Лифт зажужжал и остановился. Двери широко разъехались. Впервые со времени пребывания на Фобосе друзья ступили на мостик.
Над круглым мостиком диаметром в тридцать метров раскинулся купол с толстыми стёклами и голографическими экранами вместо окон. С точки зрения космической техники, увиденное почти порадовало маленького европейца. Разумеется, корабль, доставивший их с Орфу, покойными Коросом III и Ри По на Марс, опережал «Королеву Мэб» на несколько веков: солнечный парус из борволокна, разгон до одной пятой скорости света за счёт магнитных ножниц, реактивные двигатели, прочие современные устройства… Но и это атомное судно в диковинном ретро-стиле смотрелось очень… как бы точнее выразиться… правильно. Ни тебе виртуальных панелей управления, ни станций мгновенного подключения: более дюжины техников-моравеков сидели в допотопных креслах, приспособленных для ускорения, перед ещё более архаическими станциями наблюдения из металла и стекла. Настоящие переключатели, тумблеры, наборные диски (диски!) - подлинное пиршество для глаз и видеокамер. Днище казалось выполненным из текстурированной стали, словно только что извлечённой из боевого корабля эпохи Второй мировой войны.
У центрального навигационного стола стояли Астиг-Че, главный первичный интегратор с Европы, генерал Бех бин Адее - представитель боевых моравеков Пояса, каллистянский штурман Чо Ли (чересчур похожий обликом и голосом на погибшего Ри По, так что Манмуту даже становилось не по себе в его обществе), Сума Четвёртый - крепко сложенный мухоглазый ганимедянин в панцире из углепласта, - и паукообразный Ретроград Синопессен.
Европеец приблизился и взлетел на металлический уступ, позволяющий низкорослым моравекам глядеть сверху вниз на блестящую столешницу.
- Осталось менее четырнадцати часов, прежде чем мы окажемся на нижней земной орбите, - проговорил Астиг-Че, не теряя времени на приветствия или обычную преамбулу. Манмуту, с его слухом, поднаторевшим в древней культурной истории, тут же пришёл на ум знаменитый актёр Потерянной Эпохи. Голос, поразительно напоминающий речи Джеймса Мейсона, звучал невозмутимо, плавно, однако по-деловому. - Пора принимать решение, как же нам следует поступить.
Первичный интегратор предпочёл говорить вслух вместо того, чтобы воспользоваться общей линией. В помещение накачали нормальное земное давление: оно особенно подходило европейцам, да и прочие моравеки спокойно его переносили. Громкая речь придавала встрече более доверительный характер, нежели болтовня по общей линии, но и не намекала наличные секреты, как личный луч.
- Женщина, которая требовала доставить Одиссея, ещё как-то напоминала о себе? - спросил Орфу.
- Нет, - как всегда мелодичным, тонким голоском ответил Чо Ли, грузный штурман со спутника Каллисто. - Однако мы направляемся именно туда, откуда поступили сигналы.
Чо Ли пробежал манипулятором-щупальцем по карте, и над столом появилась крупная голограмма Земли. Вокруг ярко светились кольца; бесчисленные искорки перемещались с запада на восток вдоль экватора и с севера на юг вдоль колец.
- Изображение даётся в реальном времени, - промолвила крохотная серебряная коробочка на тонких паучьих лапках, заключавшая в себе амальтеянина по имени Ретроград Синопессен.
- Я, конечно, способен считывать информацию с общей линии, - вмешался иониец. - И вас я «вижу» благодаря отражённым радиолокационным сигналам и инфракрасным сканерам. Однако на голограмме могу кое-чего и не разглядеть, потому как слепой, и всё такое.
- А я тебе всё расскажу, - вызвался Манмут.
И, подключил друга к личному лучу для высокоскоростной передачи информации в сжатом виде, принялся описывать парящее над штурманским столом объёмное изображение бело-голубой планеты с яркими экваториальным и полярным кольцами, что скрещивались поверх океанов и облаков. Отдельные объекты, из которых они, эти кольца, состояли, блестели на фоне чёрного космоса.
- Какое увеличение? - осведомился краб.
- Не более десяти, - промолвил Синопессен. - Уровень слабого бинокля. Мы приближаемся к орбите земного спутника, хотя Луна и находится сейчас по ту сторону планеты от нас. Скоро прекратим взрывать ядерные бомбы и перейдём на ионный двигатель. Незачем напрашиваться на лишние неприятности. Скорость уже упала до десяти километров в секунду и продолжает снижаться. Полагаю, в последние два дня вы испытали на себе одну целую двадцать пять сотых земного притяжения.
- А как Одиссей перенёс дополнительную нагрузку? - полюбопытствовал Манмут.
Он целую неделю не видел единственного оставшегося человека на борту «Королевы Мэб». Европеец надеялся, что Хокенберри квитируется обратно, однако по сей день этого не произошло.
- Прекрасно, - пророкотал ганимедянин Сума Четвёртый. - Правда, почти не покидает своей каюты; впрочем, это его обычное поведение.
- Он говорил что-нибудь о послании, которое мы получили по мазеру? - продолжал иониец. - Насчёт этих слов: «Доставьте ко мне Одиссея»?
- Ничего, - откликнулся Астиг-Че. - Только сказал, что не узнаёт женский голос, что это не Афина, не Афродита и не любая другая из небожительниц, которых он встречал.
- Откуда исходил сигнал? - спросил Манмут.
Активировав яркую лазерную указку в манипуляторе, Чо Ли указал на пятнышко в полярном кольце, ползущее к южному полюсу на обратной стороне прозрачной планеты.
- Увеличить изображение, - приказал штурман искусственному интеллекту «Королевы».
Точка словно выпрыгнула из голограммы, мгновенно заместив собой Землю. Это оказался город, имеющий форму примитивной гантели; длинные стеклянные башни, шары, купола, витые шпили, арки - всё состояло из металлических брусьев, мутного оранжевого стекла и света. Манмут вкратце пересказал всё, что видит, своему другу.
- Перед нами один из крупных искусственных объектов планетарной орбиты, длиной около двадцати километров, - проговорил Ретроград Синопессен. - Его приблизительно можно сравнить с Манхеттеном до затопления. Судя по всему, внутри находится камень и тяжёлое металлическое ядро - возможно, захваченный астероид, обладающий собственным, хотя и маленьким, притяжением.
- Каким именно? - поинтересовался Орфу.
- Примерно десять сантиметров в секунду, - сказал альматеянин. - Достаточно, чтобы человек или неусовершенствованный «пост» не свалился прочь и не умчался в космос после неудачного прыжка, зато при желании мог бы парить, когда ему только вздумается.
- Довольно похоже на Фобос, я имею в виду размеры и гравитацию, - заметил капитан подлодки. - Есть хоть какие-нибудь догадки, кто там живёт или чей голос до нас долетел?
- Постлюди возвели орбитальные города более двух стандартных тысячелетий назад, - сообщил первичный интегратор Астиг-Че. - Как вам известно, моравеки считали этот вид уже вымершим: последние радиосигналы умолкли где-то в середине указанного срока, наши астрономы не видели ни одного корабля в окололунном пространстве, не наблюдали следов какой-либо деятельности на Земле, однако не исключено, что часть популяции выжила. Или переродилась.
- В кого? - спросил иониец.
Астиг-Че ответил самым что ни на есть устарелым, загадочным, но чрезвычайно выразительным человеческим жестом: пожал плечами. Манмут взялся было объяснять происходящее другу, но тот, по его словам, уже уловил движение посредством радара и чутких инфракрасных датчиков.
- Позвольте изложить последние полученные нами данные, прежде чем будет принято решение о спуске «Смуглой леди» на орбиту, - промолвил главный первичный интегратор и опустил на штурманский стол весьма человеческую с виду ладонь.
Голограмму орбитального острова сменило уменьшенное изображение Земли и Марса, связанных между собой мириадами голубых, зелёных и белых нитей. Внизу проступили туманные колонки данных. Казалось, планеты опутала сеть обезумевшего паука; вот только паутина пульсировала и росла на глазах, выпуская всё новые нити, которые точно по собственной воле спутывались крепкими узлами. Маленький европеец поспешил поделиться информацией с невидящим другом.
- Всё в порядке, - откликнулся тот. - Я подключился к банку данных. Это почти то же самое, что смотреть на графики.
- Мы с вами наблюдаем картину квантовых процессов за последние десять стандартных дней, - произнёс Чо Ли. - Нельзя не заметить, как возросли - почти на десять процентов - их активность и нестабильность. В ближайшее время наступит критическая стадия…
- Насколько критическая? - осведомился Орфу. Астиг-Че повернулся к большому ионийцу лицом-забралом.
- Достаточно критическая. При нынешнем уровне нестабильности мы встанем перед выбором уже через неделю. Если положение ухудшится, то ещё раньше. Нельзя подвергать угрозе целую солнечную систему.
- Что ещё за выбор? - вмешался Манмут.
- Вероятно, придётся уничтожить экваториальное и полярное кольца как источник неустойчивых квантовых потоков. Возможно, прижечь вулкан Олимп и прочие квантовые узлы на Марсе, - изрёк генерал Бех бин Адее. - И если потребуется, стерилизовать Землю.
Орфу присвистнул, и купол эхом повторил этот непривычный для моравеков звук.
- А что, на «Королеве Мэб» хватит для этого боевой мощи?
- Нет, - покачал головой военный.
«Похоже, я был прав насчёт прикрытия из невидимых кораблей», - подумал капитан подлодки.
- Похоже, мы были правы насчёт прикрытия из невидимых кораблей, - передал по личному лучу Орфу.
Если бы у Манмута были веки, он заморгал бы от удивления: надо же, как совпали их мысли.
Повисла многозначительная тишина. Примерно минуту никто из шестерых моравеков, собравшихся за навигационным столом, не проронил ни слова и не воспользовался личной связью.
- Мы вам ещё не всё рассказали, - в конце концов промолвил Сума Четвёртый.
Высокий ганимедянин в панцире из углепласта потянулся к управляющему устройству и возвратил увеличенное изображение земной поверхности. Маленький европеец мгновенно узнал острова бывшей Британии (о, Шекспир!), и вот уже перед ним распростёрся весь европейский континент. Голокуб заполнили две картинки. На первой был довольно странного вида город, возведённый вокруг чёрного кратера, на второй, по всей видимости, он же, только густо опутанный голубой сетью, не слишком отличающейся от квантовых нитей, соединивших Землю и Марс. Манмут поведал товарищу о загадочной синеватой массе.
- И что это за фигня? - осведомился Орфу.
- Неизвестно, - отозвался Сума Четвёртый, - однако стандартную неделю назад её здесь не было. Судя по географическим координатам, когда-то на этом месте находился город Париж, столица древнего государства под названием Франция. Возле старинного кратера от чёрной дыры, там, где наши астрономы наблюдали примитивную, но заметную деятельность «старомодных» людей, теперь вырос этот голубой купол в окружении шпилей и спутанных нитей.
- Кто бы мог сплести такую паутину? - спросил капитан «Смуглой леди».
- Опять же неизвестно, - проговорил Сума Четвёртый. - Но мы провели кое-какие измерения…
На этот раз гигантский краб не засвистел, а вот у Манмута возникло такое желание. Температура в опутанных голубой сетью областях Парижа упала до ста градусов ниже нуля по Цельсию, меж тем как буквально в нескольких метрах Земля сохраняла естественную для данного региона и времени года теплоту. А еще чуть далее можно было плавить свинец.
- Это какое-то явление природы? - высказался маленький европеец. - Какая-нибудь аномалия из Безумных Времён, вызванная шальными опытами «постов» над экологией и формами земной жизни?
- Ничего подобного мы до сих пор не замечали, - возразил Астиг-Че. - А ведь астрономы Консорциума беспрерывно вели наблюдения. И потом, взгляните-ка на это.
На голографической карте, стянувшейся обратно в маленький шарик планеты, начали появляться новые и новые районы, отмеченные голубым цветом. Теперь они были повсюду: в Европе, в Азии, на территории бывшей Южной Америки, на юге Африки… Манмут насчитал ровно дюжину (он торопливо передавал всё увиденное своему товарищу). Каждый такой кружок был помечен датой его обнаружения сенсорами учёных моравеков с точностью до секунды, а рядом стояли результаты тепловых измерений, сходные с полученными в городе у кратера.
- И вот ещё, - произнёс Астиг-Че.
Над Парижем и прочими голубыми узлами, включая местность под названием Иерусалим, взметнулись в небо тонкие прямые линии, концы которых уходили в космос и пропадали за пределами Солнечной системы.'.
- Ну, это мы уже видели, - заметил иониец, выслушав описание друга. - Такой же столп из тахионов вырос в Дельфах на древней Земле Илиона в день, когда с планеты исчезла большая часть жителей.

Предыдущая страница 17 Следующая страница


Олимп 18

- Именно, - подтвердил первичный интегратор Астиг-Че.
- Тот луч, как нам показалось, бесцельно уходил в глубокий космос, - вставил любитель Шекспира. - А эти?
- Пожалуй, тоже, - подал голос Чо Ли, - если не считать Малых Магеллановых облаков, задетых по самому краю. Кроме того, здесь мы обнаружили квантовую составляющую.
- Квантовую составляющую? - перебил иониец. - А что это?
- Лучи сдвинуты по фазе на квантовом уровне и, стало быть, существуют больше в пространстве Калаби-Яу, нежели в четырёхмерном пространстве-времени Эйнштейна, - пояснил штурман с Каллисто.
- Иными словами, - проговорил Манмут, - они уходят в другую вселенную.
- Да.
- Во вселенную Илиона? - с надеждой спросил маленький европеец.
С тех пор, как несколькими неделями ранее захлопнулась последняя Брано-Дыра между Марсом настоящего времени и Землёй осаждённой Трои, моравеки утратили связь с миром Агамемнона и Приама. Лишь один Хокенберри без затруднений квант-телепортировался через пространство Калаби-Яу на «Королеву Мэб» и, предположительно, в обратную сторону (впрочем, никто не мог сказать, куда он отправился, покинув космическое судно). Манмут же, успевший лично узнать многих греков и троянцев, по-прежнему чаял возобновить отношения с ними.
- Вряд ли, - разочаровал коллегу Чо Ли. - Причины случившегося столь же сложно разъяснить, как и космическую математику многомембранного пространства Калаби-Яу, на выкладках которой основываются наши догадки. Восемь месяцев назад вы успешно активировали на Марсе особый Прибор, на чьи показания мы опираемся… В общем, тахионные лучи уходят скорее всего в иные миры, но не во вселенную Илиона.
Маленький европеец развёл руками.
- Ну и как это связано с нашей миссией? Предполагалось, что я проведу «Смуглую леди» по земным океанам или морям и доставлю Суму Четвёртого на место, так же, как в прошлом году должен был отвезти покойного Ри По к Олимпу. Разве что-то изменилось из-за голубой паутины и тахионных лучей?
Наступила очередная неловкая пауза.
- Умножились и возросли опасности, связанные с проникновением в атмосферу, - промолвил Сума Четвёртый.
- Переведите, пожалуйста, - попросил Орфу.
- Прошу, взгляните, - откликнулся высокий ганимедянин.
Над штурманским столом включилась трёхмерная астрономическая запись. Манмут принялся описывать голографическое зрелище по личному лучу.
- Обратите внимание на дату, - предупредил Астиг-Че.
- Более восьми месяцев назад, - прочитал капитан подлодки.
- Правильно, - кивнул главный первичный интегратор. - Это было вскоре после того, как мы перебросили свои силы через Брано-Дыру во вселенную Марса/Илиона. Сами видите, разрешение относительно скромное по сравнению с нынешними снимками, которые мы получаем с орбитальных колец. Запись вели ещё с базы на Фобосе.
Орбитальный объект, представший глазам и камерам моравеков, смахивал, пусть и не в точности, на тот, откуда получила послание «Королева Мэб». Крошечный, не длиннее двух километров, астероид напоминал медленно вращающуюся скалу, покрытую блестящими стеклянными башнями, куполами и прочими сооружениями. Внезапно в поле зрения появилось ещё одно тело, более всего похожее на трёхкилометровый серебристый жезл, обвешанный цилиндрами для топлива, стальными перекладинами, грузовыми блоками и увенчанный выпуклым искрящимся набалдашником в виде луковицы. Из сопел вырывались огни, однако Манмут почуял подвох: нет, перед ним не просто космический корабль.
- А это что за фигня? - поинтересовался Орфу, выслушав рассказ товарища и считав данные.
- Орбитальный линейный ускоритель с уловителем червоточин на носу, - объяснил Астиг-Че. - Обратите внимание, управляется автоматически: кто-то или что-то посылает приказы прямо из астероидного города и, в нарушение всех протоколов безопасности, наводит его прямо на астероид.
- Зачем? - спросил иониец.
Никто не ответил. Пятеро моравеков смотрели, а гигантский краб слушал, как длинный космический аппарат продолжал набирать скорость, пока не врезался в астероидный остров. Главный первичный интегратор притормозил показ. Сверкающие купола и башни, полыхнув, чрезвычайно медленно брызнули осколками во все стороны. Затем раскололся и сам астероид, когда уловитель чёрных дыр на носу линейного ускорителя взорвался под действием бесчисленных водородных бомб. Неторопливо и беззвучно полопались резервуары с горючим, занялись двигатели, и ускоритель самовоспламенился.
- Теперь повнимательнее, - сказал Сума Четвёртый.
К изображению голографических взрывов прибавился ещё один вид из телескопа и показания радара. Манмут рассказал товарищу по личному лучу, как горящие обломки разлетелись по плоскости экваториального кольца и дюжины, а затем сотни маленьких космических судов устремились к подбитому астероиду.
- Какого они размера? - полюбопытствовал Орфу.
- Шесть метров на три, - ответил Чо Ли.
- Людей на борту нет, - произнёс гигантский краб. - Моравеки?
- Скорее что-то вроде сервиторов, услугами которых человечество пользовалось много веков назад, - отозвался Астиг-Че. - Примитивные ИскИны с одной задачей, как вы сейчас увидите.
Капитан подлодки увидел. И поделился с другом. Сотни, тысячи крохотных аппаратов, устремившихся к облаку, "ставшемуся от астероида и линейного ускорителя, оказались мощными лазерами с мозгом и устройством для наведения. Главный первичный интегратор ускорил запись, перемотав несколько часов, пока лазеры-сервиторы сновали среди мусора, уничтожая каждый обломок, способный уцелеть после входа в атмосферу.
- Постлюди глупцами не были, - произнёс Астиг-Че. - По крайней мере в том, что касалось инженерного искусства. Если собрать все космические тела, из которых они построили кольца (а это более миллиона объектов, и некоторые достигают размеров нашего Фобоса), получится гигантский ломоть новой Луны. А что будет, если все они рухнут на Землю? И вот создатели придумали безотказную защиту. Мощные лазерные шершни, разрушающие любой мусор, и есть последняя линия обороны. Даже спустя целых восемь стандартных месяцев метеоры всё ещё падают на планету, однако с тех пор не произошло ни одного катастрофического столкновения.
- Орбитальные лейкоциты, - вставил иониец.
- В яблочко, - согласился первичный интегратор Консорциума Пяти Лун.
- Ясно, - промолвил наконец Манмут. - Вы боитесь, что, если, согласно первому плану, спустить в атмосферу шлюпку со «Смуглой леди» на борту, роботы-защитники сцапают нас как миленьких.
- Масса шлюпки вместе с твоей подлодкой может представлять угрозу для планеты, - ответил Астиг-Че. - Мы наблюдали, как лазеры… лейкоциты, по выражению Орфу, превращали в плазму или выбрасывали в космос астероидные обломки гораздо меньшего размера.
Манмут покачал головой из пластика и металла.
- Не понимаю. Эта запись и эти знания были у вас восемь месяцев назад - и всё-таки вы потащили меня и «Смуглую леди» в такую даль… Что изменилось?
Генерал Бех бин Адее вернул голографическую запись столкновения и взрыва астероида.
Изображение увеличилось, пошло крупным зерном.
- Что там?- передал по личному лучу гигантский краб.
Маленький европеец описал ему всё, что видит. В гуще осколков среди ярких вспышек летело крошечное судно с тремя людьми на борту, распростёртыми в открытых нишах; только слабые отблески силового поля давали понять, почему все трое не умерли в вакууме.
- И что это такое? - громко проговорил Манмут, окончив рассказ.
Ответил ему Орфу:
- Древнее летающее устройство, которым пользовались тысячи лет назад люди старого образца и «посты». Последние - чтобы перемещаться между планетой и кольцами. Его называли ПЛА, полифункциональным летательным аппаратом, а иногда просто соньером.
Запись ускорилась, остановилась и вновь ускорилась. Любитель Шекспира поведал товарищу, как соньер изворотливо юлит между пылающими и взрываемыми обломками погибшего астероида.
Голограмма отразила траекторию полёта; машина вошла в атмосферу и, описав спираль над центром Северной Америки, совершила посадку в районе чуть ниже Великих озёр.
- Здесь находилась одна из наших целей. - Астиг-Че щёлкнул по каким-то иконкам и вызвал неподвижные телескопические снимки человеческого жилища на холме. Огромный дом окружали бараки и нечто вроде оборонительной деревянной стены. Повсюду суетились люди, несколько дюжин людей - во всяком случае, так казалось на расстоянии.
- Это было неделю назад, когда судно входило в стадию замедления, - сообщил генерал Бех бин Адее. - А вот что мы получили вчера.
То же изображение, только на месте большого дома и частокола - пепелище, усеянное трупами.
- Не понимаю, - повторил Манмут. - Бойня случилась именно там, где восемь месяцев назад приземлился соньер. Кто или что могло устроить такое?
Военный показал другой телескопический снимок и увеличил его. Сквозь нагие древесные кроны вырисовывались десятки двуногих существ серебристо-серого тусклого цвета, безголовых, но с тёмными капюшонами-горбами. Конечности чужаков были очень странно устроены - не как у людей или моравеков любого известного вида.
- Кто это? - спросил маленький европеец. - Тоже сервиторы? А может, роботы?
- Затрудняюсь ответить, - изрёк Астиг-Че, - но твари нападают на малочисленные общины и убивают «старомодных» людей по всей планете.
- Это ужасно, - вставил Манмут, - однако при чём тут наша миссия?
- А я догадался, - промолвил Орфу. - Вопрос в том, как подобраться ближе к поверхности, чтобы разобраться в происходящем. А главное - почему лейкоциты-лазеры не открыли огонь, когда соньер вошёл в атмосферу? Он достаточно крупный и мог представлять угрозу для обитателей Земли. Почему же его не тронули?
Несколько мгновений капитан подлодки сосредоточенно размышлял и наконец произнёс:
- На борту были живые люди.
- Или «посты», - уточнил главный первичный интегратор. - Слабое разрешение не позволяет сказать наверняка.
- Лейкоциты пропускают только те аппараты, в которых есть либо человек, либо «пост», - медленно проговорил Манмут. - И вы это знали восемь с лишним месяцев. Так вот ради чего меня заставили похитить Одиссея.
- Ну да, - не стал возражать Сума Четвёртый. - Ахейца собирались отправить на Землю, его ДНК должна была сыграть роль отмычки…
- А теперь женский голос требует срочно выдать Одиссея на орбитальный остров, - закончил за него иониец и разразился глубоким рокотом, похожим не то на усмешку, не то на результат несварения желудка.
- Именно, - подтвердил Астиг-Че. - И мы не имеем представления, позволят ли нашей космошлюпке и вашей подлодке проникнуть в атмосферу без людей-пассажиров.
- Можно не отвечать на приглашение, - предложил маленький европеец. - Взять Лаэртида с собой, потом отослать на кольцо вместе со шлюпкой… - Он помолчал. - Нет, не получится. Можно поспорить, астероидный город откроет пальбу по «Королеве Мэб», если мы не выполним требования.
- Весьма вероятно, - согласился главный первичный интегратор. - Итак, приказ доставить ахейца в астероидный город и снимки кровавой бойни, устроенной двуногими нелюдями, - вот новые препятствия, с которыми мы столкнулись уже после того, как задумали небольшой круиз до Земли и обратно.
- Жаль, Хокенберри нас бросил, - посетовал Манмут. - Его ДНК, пусть даже восстановленная олимпийцами или ещё кем-нибудь, всё же могла бы спасти нас от орбитальных лейкоцитов.
- Чтобы принять решение, у нас осталось чуть меньше одиннадцати часов, - промолвил Астиг-Че. - Потом корабль поравняется с орбитальным городом полярного кольца, и будет поздно сбрасывать шлюпку с подводной лодкой. Предлагаю вновь собраться через два часа и сделать окончательный выбор.
Заходя в грузовой подъёмник вслед за товарищем, гигантский краб хлопнул европейца тяжёлой дланью по плечу.
- Что ж, поздравляю, Стэнли, - передал Орфу. - Ты втянул меня в очередную передрягу!

46

Харман пережил битву при Ардис-холле в реальном времени.
Увиденная чужими глазами, услышанная чужими ушами туринская драма хотя и внушала сильные чувства, но всегда казалась чем-то далёким, не имеющим отношения к жизни. И вот развлечение обернулось адскими муками. Вместо нелепой и явно вымышленной Троянской осады будущий отец наблюдал сражение настоящее (он чувствовал, он точно знал это), причём события не то разворачивались прямо во время просмотра, не то подавались в очень свежей записи.
Более шести часов провёл мужчина под пеленой, утратив связь с окружающей действительностью. Он видел всё, начиная от нападения войниксов около полуночи - и почти до восхода солнца, когда в Ардисе бушевало пламя и маленький соньер улетал на север, унося его возлюбленную - израненную, истекающую кровью, потерявшую сознание Аду, которую погрузили на борт, словно мешок с нутряным салом.
Харман с изумлением разглядел в капитанской нише Петира (где же Ханна и Одиссей?) и не удержался от вопля, когда кто-то из войниксов запустил тяжёлым камнем, и молодой человек замертво рухнул на землю. О, сколько их, колонистов и близких товарищей, не дожили до утра: юная Пеаен была убита булыжником, красавица Эмма, потеряв руку, сгорела вместе с Реманом в заградительной канаве, Салас погиб, Ламана свалили… Похоже, привезённое от Золотых Ворот Мачу-Пикчу оружие не изменило хода битвы против разбушевавшихся войниксов.
Зритель громко стонал под кроваво-красной повязкой.
Спустя шесть часов изображение остановилось. Мужчина поднялся и отшвырнул пелену прочь.
Маг снова исчез. Харман прошёл в небольшую уборную, воспользовался причудливым унитазом, дёрнул за бронзовую цепь, повернул фарфоровую ручку крана, плеснул воды себе в лицо и принялся жадно пить из пригоршни. Потом ещё раз обыскал двухэтажный вагон.
- Просперо! ПРОСПЕРО!!!
Рёв отдавался эхом во всех металлических углах.
Избранник Ады распахнул рывком двери балкона, запрыгнул на лестницу (чихать он хотел на бездну под ногами) и быстро полез на крышу летящего сооружения.
Студёный воздух обжигал щёки. Пассажир «протуринил» целую ночь напролёт, и теперь по правую руку от него вставало холодное золотое светило. Уходящие на север толстые тросы тянулись всё выше. Харман застыл у края, глядя прямо перед собой и сознавая, что не только вагон, но и сами башни карабкались кверху, должно быть, в течение многих часов. Равнинные джунгли растаяли в ночи, а Эйфелева дорога поднялась на предгорья и уже оттуда двинулась по настоящим хребтам.
- Просперо!!!
Скалы, темневшие в сотнях футов под ногами, отозвались раскатистым эхом.
Мужчина стоял на крыше, пока солнце не оторвалось от горизонта на две ладони, но и тогда не сделалось теплее. Харман понял, что замерзает. Канатный путь завёл его в края из камня, льда и небес; всё, что могло расти и зеленеть, осталось позади. Пассажир заглянул за край и увидел огромную ледяную реку: глетчер - так именовалось это явление в книге, которую он однажды «проглотил». Точно белая змея вилась между скал и заснеженных пиков, отражая слепящее солнце, морщась чёрными бороздами, увлекая за собой обломки утёсов. Кое-где поток разрезали остроконечные каменные клинья.
С канатов над головой облетала, раскалываясь, крепкая наледь. Даже колёса маховиков гудели как-то холодно, по-особенному. На крыше качающегося вагона и на сбегающих книзу ступенях блестела прозрачная корка. Мужчина подполз к лестнице на больных руках, осторожно спустился, дрожа всем телом, раскачался, спрыгнул на заиндевелый балкон и шатко вошёл в натопленную комнату.
Старец в синем халате стоял у камина, где жарко пылали дрова, и грел руки.
Несколько минут Харман стоял у стеклянных дверей, увитых кружевными морозными узорами. Его трясло от гнева и от озноба. Броситься на похитителя? Да, но как не хотелось очнуться на полу через десять минут, когда на счету каждое мгновение.
- Владыка Просперо, - усилием воли пленник заставил себя говорить учтиво и убедительно, - я согласен сделать всё, что вы пожелаете. Я расшибусь в лепёшку, но стану тем, кем вы скажете. Клянусь вам жизнью нерождённого сына или дочери. Только, пожалуйста, верните меня в Ардис. Моя жена ранена, возможно, умирает, и я ей нужен.
- Нет, - отрезал маг.
Харман устремился вперёд. Сейчас он выбьет чёртовы мозги из лысой башки старикана его же собственной палкой. Сейчас он…
В этот раз мужчина не потерял сознания. Высокое напряжение швырнуло его через комнату. Отскочив от упругой кушетки, супруг Ады оказался на четвереньках на затейливом ковре. Перед глазами поплыли алые круги. Харман зарычал и поднялся снова.
- В следующий раз останешься без ноги, - предупредил Просперо невозмутимым, будничным, совершенно не вызывающим сомнения тоном. - Так что к женщине своей не побежишь, а поскачешь.
Мужчина остановился.
- Что я должен делать? - прошептал он.
- Для начала сядь… Да не туда - к столу, оттуда виднее, что творится снаружи.
Пленник повиновался. Стеклянные панели по большей части оттаяли; солнечный свет резал глаза, отражаясь от ледяных утёсов и глетчера. Местные горы всё неистовее тянулись к небу: Харман ещё не видел такого скопления высочайших пиков. Зрелище получалось намного внушительнее, чем у Золотых Ворот Мачу-Пикчу. Двухэтажная кабина воспарила над островерхим хребтом (ледяная река нырнула куда-то вниз и налево) и, дребезжа, коснулась очередной башни. Мужчина вцепился в край стола. Вагон покачнулся, подпрыгнул, проскрежетал по льду - и поскрипел себе дальше.
Девяностодевятилетний прильнул к морозному стеклу посмотреть, как удаляется башня. В отличие от прежних, чёрных построек эта сияла на солнце начищенным серебром. Изящные арки и тонкие перекладины напоминали паутинку в ярком блеске утренней росы. «Обледенела», - сообразил пассажир и повернул голову в другую сторону, куда уходили заиндевелые тросы, а там… Взору предстал белоснежный склон самой изумительной горы, какую только можно было… даже нет, невозможно было вообразить. К западу от неё, над убийственно острым, как нож мясника, зубчатым гребнем клубились тучи. Поверхность горы избороздили полосы: голый камень, лёд, опять камень и, наконец, пирамида из чистого снега и сверкающего льда.
Вагон продолжал ползти по скрипучим канатам дороги, которая уводила подлинной гряде на восток от немыслимо прекрасного пика. В вышине, на крутом утёсе, искрилась новая башня, далеко над ней - другая, а за ними, на маковке той самой колоссальной горы, вознёсся непостижимо безупречный купол, молочную белизну которого нежно позолотил рассвет. Сооружение окружали четыре Эйфелевы башни, и всё это вместе покоилось на меловом основании, уравновешенном над отвесной вершиной. От пьедестала к окрестным пикам тянулось по меньшей мере шесть подвесных мостов. Высотой, грациозностью и видимой лёгкостью каждая из арок стократ превосходила Золотые Ворота Мачу-Пикчу.
- Что это за место? - прошептал Харман.
- Джомолунгма, - ответил Просперо. - Богиня-Мать Мира.
- А здание на верхушке…
- Ронгбук Пумори Чу-му-ланг-ма Фенг Дудх Коси Лхотце нупцзе Кхумбу ага Гхат-Мандир Хан Хо Теп Рауца, - пояснил маг. - В этих краях оно известно под именем Тадж Мойра. Мы сделаем там остановку.
В ту первую промозглую ночь, проведённую Даэманом на Тощей Скале, войниксы, кишевшие у подошвы сотнями, если не тысячами, почему-то не стали нападать на людей. И во вторую - тоже. К вечеру третьего дня все страдали от голода, ран, простуд или гриппа; у многих начиналось воспаление лёгких. Левая рука Даэмана - та, на которой калибано откусил ему два пальца, - болела и лихорадочно тряслась, голова постоянно кружилась. Но твари так и не явились.
Ада пришла в себя на второе утро. Тело её покрывали бесчисленные раны, порезы и ссадины, правая кисть и два левых ребра были сломаны, однако всё это не представляло такой угрозы для жизни, как сильное сотрясение мозга и отравление дымом. Когда будущая мать наконец очнулась, её терзали ужасная головная боль, острый кашель и смутные воспоминания о последних часах резни при Ардисе; впрочем, рассудок сохранял полную ясность. Ровным бесцветным голосом молодая женщина расспросила о тех, чью смерть она, как ей показалось, наблюдала, прежде чем лишиться чувств. Греоджи монотонно отвечал, и только глаза бывшей хозяйки особняка выдавали её чувства.
- Петир? - глухо говорила она, стараясь не закашляться.
- Мертв.
- Реман?
- Тоже.
- Эмма?
- Погибла вместе с Реманом.
- Пеаен?
- Войниксы разбили ей грудь камнем. Скончалась уже здесь, на Тощей Скале.
- Салас?
- Убит.
- Оэллео?
- Тоже…
Перечислив ещё два-три десятка имён, Ада бессильно откинулась на грязный мешок, подложенный под голову вместо подушки. Её измазанное сажей и кровью лицо побледнело, точно бумага.
Даэман - он стоял здесь же, рядом, на коленях, с яйцом Сетебоса в рюкзаке, - прочистил горло.
- Кое-кто уцелел, кузина, - произнесен. - С нами Боман… И Каман. Каман - один из первых учеников Одиссея, он «проглотил» все книги по военной истории, какие сумел найти. Ламан, хотя и утратил четыре пальца на правой руке, защищая Ардис, тоже выжил, он где-то здесь… Тут Лоэс и Стоман. И некоторые из тех, кого я послал предупреждать остальные общины, - Кауль, Око, Эдида, Элла. Да, ещё Том и Сирис.
- Хорошо, - промолвила женщина и зашлась кашлем. Том и Сирис считались лучшими врачами в общине.
- Правда, медицинские инструменты и лекарства все пропали, - признался Греоджи.
- А что не пропало? - спросила Ада. Пилот соньера пожал плечами.
- Оружие, только без боеприпасов, и одежда, кто в чём был. Несколько одеял и брезент - прятались под холодным дождём.
- Кто-нибудь вернулся в Ардис похоронить павших? - твёрдо, несмотря на хрип и кашель, произнесла будущая мать.
Греоджи покосился на Даэмана и отвёл глаза в тёмную даль, за край высокой скалы, на которой сгрудились уцелевшие.
- Не вышло, - ответил он чётким голосом. - Пробовали. Но войниксы… Там засада.
- Из Ардис-холла спасли хоть что-нибудь? Пилот покачал головой.
- Ничего существенного. Всё погибло, Ада. Всё погибло.
Супруга Хармана лишь кивнула. Пожар уничтожил более двух тысяч лет фамильной истории, предмет гордости её предков. Однако в этот миг она думала не о сгоревшем и разорённом особняке; судьба израненных, замёрзших людей, загнанных на вершину голой скалы, - вот что целиком занимало мысли молодой женщины.
- А с едой и питьём у нас как?..
- Воду собираем брезентом после дождя, - оживился Греоджи, явно обрадованный переменой темы. - Иногда охотимся на соньере. В основном попадаются кролики, но вчера завалили лося. До сих пор выковыриваем дротики.
- Почему войниксы нас ещё не поубивали? В голосе Ады сквозило слабое любопытство.
- Вот-вот, - буркнул Даэман. - Хороший вопрос. У него имелись кое-какие догадки, но делиться ими было рановато.
- Если что-то их и держит, - сказал пилот, - то явно не страх. В лесу этих тварей шныряет около двух-трёх тысяч, а дротиков у нас хватит на несколько сотен. Войниксы могут залезть на скалу, когда захотят. Однако не лезут.
- Вы пробовали пробиться к факс-узлу? - полувопросительно проговорила молодая женщина.
- Там тоже была засада. - Греоджи махнул рукой и посмотрел в синее небо.
Впервые за долгое время выдался ясный день. Колонисты спешили просушить под солнцем сырую одежду и одеяла, расстилая их, точно сигнальные полотнища, на плоском акре вершины Тощей Скалы. Стояла жуткая зима, какой уже никто не мог припомнить, и все дрожали в жиденьких лучах рассвета.
- Мы проверяли, - сообщил Даэман. - В соньере умещается ровно двенадцать человек (и это вдвое больше положенного). Стоит посадить ещё, машина отказывается лететь. Она и с дюжиной туда-сюда вихляет.
- Сколько нас тут, говорите? - переспросила Ада. - Всего полсотни?
- Пятьдесят три человека, - уточнил Греоджи. - Девять из них, включая тебя до сегодняшнего утра, были не в состоянии лететь из-за ран или болезней.
- Теперь восемь, - серьёзно промолвила будущая мать. - Получается пять рейсов. Если, конечно, войниксы не нападут, как только мы начнём эвакуацию. И если нам будет куда бежать.
- Да уж, - согласился пилот. - Если будет куда.
Когда хозяйка Ардис-холла заснула - именно заснула, как уверял товарищей Том, а не впала в полубессознательное состояние, - Даэман взял свой рюкзак и, опасливо держа его на расстоянии, подошёл к самому краю вершины. Внизу сновали враги, мужчина видел сквозь кроны деревьев их серебристые безголовые тела и кожаные горбы. Время от времени чудовища группами пересекали широкий луг, посреди которого возвышалась Тощая Скала, при этом вид у них был довольно целеустремлённый. Почему-то никто из тварей даже не смотрел наверх.
К Даэману подошли Греоджи, Боман и темноволосая Эдида.
- Прыгать надумал? - окликнул товарища Боман.
- Нет, - отозвался мужчина. - Я тут прикидывал, сколько у нас осталось верёвки. Можно ли опустить меня к войниксам, но так, чтобы они не достали?
- Около сотни футов найдётся, - ответил Греоджи. - Повиснешь футах в семидесяти-восьмидесяти от серых уродов, хотя им это вряд ли помешает сцапать добычу. А с какой радости вдруг тебя туда потянуло?
Присев на корточки и положив рюкзак на скалу, кузен Ады извлёк наружу яйцо Сетебоса. Товарищи присели рядом и недоумённо уставились на диковину.
Не дожидаясь вопросов, Даэман сам рассказал, откуда она взялась.
- Зачем? - только и сказала Эдида. Мужчина вынужден был пожать плечами.
- Пришло как-то в голову… Показалось удачной идеей, вот и всё.
- Сколько раз я расплачивалась за такие «просветления», - произнесла невысокая темноволосая колонистка.
Даэман подумал, что ей, наверное, уже исполнилось четыре полных Двадцатки. Хотя посещения лазарета лишали «старомодных» людей внешних признаков возраста, старшие всегда казались более уверенными в себе.
Бывший любитель бабочек поместил серебристое, слегка пульсирующее яйцо в небольшую расщелину - так, чтобы не укатилось, - и предложил:
- Потрогайте.
Боман решился первым. Он без боязни накрыл скорлупу ладонью, ожидая ощутить хоть немного тепла, - и тут же отдёрнул руку, точно ужаленный.
- Эй, что за чёрт!
- Да уж, - подтвердил Даэман. - Я испытал то же самое. Эта штуковина как будто высасывает из тебя силы, прямо из сердца. Или из души.
Пилот соньера и Эдида по очереди коснулись яйца, после чего вскочили и отодвинулись подальше.
- Разбей эту дрянь, - потребовала женщина.
- А вдруг Сетебос явится за своим добром? - нахмурился Греоджи. - Знаете, матери часто находят украденных детёнышей. И при этом очень сердятся. Тем паче когда мамаша - огромный мозг на руках и с жёлтыми глазами…
- Я думал об этом. - Сын Марины умолк.
- Ну и? - сказала Эдида. За несколько месяцев их знакомства она проявила себя весьма здравомыслящей и сведущей особой, вот почему Даэман избрал её участвовать в операции «предупредим-три-сотни-факс-узлов». - Хочешь, я сама его разобью? - спросила женщина, натягивая кожаные перчатки. - Давай посмотрим, как далеко мне удастся запустить эту мерзость. Может, даже по войниксу попаду? Кузен Ады закусил губу.
- Проклятие, мы ведь не хотим, чтобы оно вылуплялось на Тощей Скале, - чертыхнулся Боман, наводя самострел на молочную скорлупу. - Зная, на что способна его мама-папа, я не удивлюсь, если даже мелкий детёныш всех нас прикончит.
- Погодите, - вмешался Даэман. - Вылупляться ему ещё не время. Может, холод и не убил его, но замедлил созревание… Или как это называется у чудовищ… Сначала я бы хотел провести один опыт.
Они полетели на соньере, отключив защитное поле. Греоджи управлял, Боман с Эдидой целились из винтовок, стоя на коленях в кормовых нишах.
В тени между деревьями на дальнем конце луга копошились войниксы. Когда до них оставалось менее ста ярдов, машина зависла в ста футах над землёй, вне досягаемости серых тварей.
- Ты уверен? - произнёс пилот. - Всё-таки они куда быстрее нас.
Испугавшись, что голос предательски дрогнет, сын Марины просто кивнул.
Диск устремился вниз, Даэман выпрыгнул, и соньер тут же отвесно вознёсся над ним, словно клетка подъёмника.
За спиной мужчины висела заряженная винтовка, но вместо неё он достал рюкзак и вынул яйцо Сетебоса, стараясь не касаться голыми руками скорлупы, которая даже под ярким солнцем тускло мерцала, будто радиоактивное молоко.
Даэман пошёл навстречу врагам, протягивая к ним руки, словно предлагал подарок.
Войниксы медленно поворачивались, явно держа его в фокусе инфракрасных датчиков, запрятанных в металлические грудные клетки. Всё новые чудовища появлялись из леса и замирали по краю луга.
Сын Марины покосился вверх, на соньер, парящий в шестидесяти футах над головой: Эдида и Боман застыли в нишах с арбалетами наизготовку. Впрочем, если твари, способные мчаться со скоростью более шестидесяти миль в час, бросятся на добычу, диск не успеет ни опуститься за ним, ни снова взлететь; а стоит войниксам ринуться скопом, тут уж никакие тучи дротиков не спасут.
Мужчина шагал вперёд, яйцо Сетебоса наполовину торчало из рюкзака, точно подарок на Двадцатку в праздничной упаковке. Вдруг оно заворочалось, засветилось ярче, и потрясённый Даэман едва не выронил ношу. С минуту он неуклюже ловил её, но удержал сквозь грязную, рваную материю и продолжал путь. Войниксы толпились уже совсем близко; кузен Ады почти обонял запах засаленной кожи.
Ноги и руки начали мелко дрожать. Собиратель бабочек устыдился сам себя. «Почему я не придумал другого выхода? Ума не хватило?» - сокрушался он. Однако другого выхода не было. Только не в том положении, когда уцелевшие колонисты жестоко страдали от ран и болезней, когда над ними нависла угроза голодной смерти.
До первой группы из тридцати с лишним серых тварей оставалось каких-то пятьдесят футов. Даэман поднял яйцо Сетебоса над головой, будто волшебный талисман, и твёрдо двинулся вперёд.
Тридцать футов… Враги начали медленно пятиться к лесу.
Мужчина ускорил шаг, почти побежал. Войниксы отступали но все стороны сразу.
«Главное теперь - не споткнуться и не разбить яйцо». Воображение рисовало тошнотворные картинки: вот скорлупа хрустит, из неё на дюжинах тонких лапок выползает мозг-малютка, прыгает и вцепляется похитителю в лицо… Но сын Марины принуждал себя не останавливаться.
Попадав на четвереньки, безголовые твари сотнями бросились врассыпную: ни дать ни взять перепуганные кузнечики, почуявшие шаги тяжёлого хищника на доисторической равнине. Даэман бежал, пока не иссякли силы.
Тогда он упал на колени, прижимая к своей груди рюкзак. Яйцо беспокойно завозилось внутри, принялось вытягивать из сердца жизненные соки, и мужчина в ужасе отпихнул его, точно ядовитый плод. В каком-то смысле так оно и было.
Греоджи приземлил соньер поблизости.
- Боже мой, - повторял отважный пилот. - Боже мой. Даэман кивнул.
- Полетели к подножию Тощей Скалы. Я подожду с яйцом, пока вы переправите вниз каждого, кто в силах пешком одолеть больше мили до факс-павильона, и пойду впереди. А ты возьмёшь на борт ослабших и раненых, полетишь за нами.
- Что… - начала Эдида и, осекшись, покачала головой.
- Ну да, - сказал кузен Ады. - Я просто вспомнил, как выглядели войниксы, замёрзшие возле Парижского Кратера. Лёд захватил их бегущими прочь от Сетебоса.
Соньер полетел обратно к Тощей Скале всего в шести фу над землёй. Сын Марины сидел на краю диска с рюкзаком на коленях. Войниксов не было ни на лугу, ни среди деревьев.
- Куда же нам факсовать? - спросил Боман.
- Не знаю, - устало промолвил Даэман. - Дорога длинная, по пути придумаем.

48

- Тебе понадобится термокожа, - сказал Просперо.
- Зачем? - рассеянно отозвался Харман, глядя во все глаза на прекрасный купол и мраморные арки Таджа Мойры сквозь прозрачные створки.
Вагон громко клацнул и встал на площадку юго-восточной Эйфелевой башни, взметнувшейся на углу огромного мраморного пьедестала, уравновешенного вместе с великолепной постройкой на пике Джомолунгмы. По примерной оценке мужчины, высота башни составляла тысячу футов, а высота белоснежного луковичного купола - в полтора раза больше.
- До земли отсюда восемь тысяч восемьсот сорок восемь метров, - сообщил маг. - В основном безвоздушное пространство. Температура на солнце - минус тридцать градусов по Фаренгейту. Снаружи веет ласковый ветерок мощностью в пятьдесят узлов. Синяя термокожа висит в шкафчике у кровати. Так что ступай облачаться. Свои тряпки и обувь не бросай: они тоже пригодятся. Крикни, когда наденешь дыхательную маску: я должен понизить давление внутри вагона, прежде чем открывать дверь мезонина.
Спускаясь на лифте с площадки на уровне тысячи футов, Харман рассматривал перекладины, арки, распорки сооружения - и не мог сдержать улыбки. Секрет белизны этой башни оказался прост: яркая краска по тёмному железу, из которого состояли прочие постройки Эйфелевой дороги. Подъёмник и вся конструкция так содрогались под напором ревущего ветра, что побелка должна была облупляться в течение считанных недель или месяцев. Избранник Ады попытался представить себе бригаду маляров, постоянно работающих здесь, потом отбросил эту бессмысленную затею.
Мужчина решил до поры до времени во всём повиноваться магу: для начала это вызволит его из двухэтажной кабины. Где-то здесь, в этом ненормальном храме, или дворце, или усыпальнице, или как её там, на вершине безумно высокой горы, Харман надеялся отыскать путь обратно, к любимой. «Если Ариэль умеет факсовать без помощи узлов и павильонов, то и я сумею… Уж как-нибудь».
Из лифта пленник вышел за Просперо на просторную площадь из песчаника и мрамора; вдали перед ними белел парадный вход внушительного купольного здания. Ветер буквально сшибал с ног; к счастью, гладкий камень почему-то совсем не обледенел.
- А маги что же, не мёрзнут и не нуждаются в воздухе? - проорал мужчина в спину своему спутнику.
- Ничего подобного, - прокричал сквозь бурю старец. Реактивные струи ветра сдували в сторону длинные полы его синего халата, рвали седые волосы с почти облысевшей головы. - Просто в почтенном возрасте обретаешь кое-какие преимущества.
Харман двинулся вправо, раскинув руки для равновесия, и подошёл к низкой, не выше двух футов, ограде из мрамора, которая опоясывала широкую площадь, будто скамейка вокруг ледового катка.
- Куда ты? - окликнул маг. - Осторожнее!
Девяностодевятилетний приблизился к самому краю и заглянул вниз.
Гораздо позже, изучая всевозможные карты, мужчина выяснит, что, застыв у перил на вершине горы, именуемой Джомолунгма Фенг, она же Куомолангма Фенг, она же Хо-Темпа Чини-ка-Рауца, она же Эверест (в зависимости от возраста и происхождения документа), смотрел на земли Тибета, или Китая, или Девятого Царства Хана, как их некогда называли, раскинувшиеся на сотни миль к северу.
А главное - и это потрясало сильнее всего - шестью милями ниже.
Тадж Мойра представлял собой целую городскую область, нахлобученную на пик Богини-Матери Мира, словно поднос поставленный на острый камень, словно бумажный лист, надетый на вертел. Его равновесие казалось невероятным: так мог бы рисоваться своей инженерной смекалкой какой-нибудь юный бог.
Стоя у мраморных «перил» высотой в два фута и шириной в десять дюймов, Харман не отрываясь глядел с обрыва длиной в двадцать девять тысяч футов, и ветер остервенело дул ему в спину, мечтая швырнуть в бесконечную пустоту. Некоторое время спустя карты поведают имена восточных и западных гор, ледника Ронгбук, расскажут о бурых китайских долинах, простёршихся до изогнутой каёмки мира и много далее, но сейчас это не имело значения. Отчаянно размахивая руками, будто мельница крыльями, лишь бы удержаться под натиском урагана, мужчина смотрел вниз с шестимильной высоты, да ещё и с выступающей площадки!
Маг подождал, пока его спутник упадёт на четвереньки и поползёт к белой гробнице-храму. В трёх десятках футов перед огромным порталом из мраморных плит вырастал небольшой заострённый валун, увенчанный пятнадцатифутовой пирамидкой изо льда. На глазах у Просперо - тот еле заметно улыбался, скрестив на груди руки, - девяностодевятилетний путешественник обхватил декоративный камень и, цепляясь за его шероховатости, кое-как поднялся на ноги. Так он и замер, обнимая валун, положив подбородок на ледяную верхушку, страшась обернуться на крохотную ограду и головокружительный обрыв: иначе, мерещилось ему, желание броситься к этой ограде и с этого обрыва пересилит все остальные чувства. Мужчина даже зажмурился.
- Так и простоишь тут весь день? - произнёс маг.
- Я бы не против, - ещё не разлепляя век, ответил Харман. - Кстати, что это за камень? Символ какой-нибудь? Памятник?
- Это вершина Джомолунгмы.
Старец отвернулся и вошёл под изящную арку сооружения, которое сам называл Ронгбук Пумори Чуму-ланг-ма Фенг Дудх Коси Лхотце нупцзе Кхумбу ага Гхат-Мандир Хан Хо Теп Рауца. Муж Ады заметил при входе полупроницаемую мембрану. Лёгкая рябь, пробежавшая по ней от прикосновения мага, лишний раз доказала Харману, что в этом случае он имеет дело вовсе не с голограммой.
Минуты спустя, всё ещё обнимая вершину-валун, когда маска вместе с очками почти обледенела из-за шквального снега и тело содрогалось, точно под ударами снарядов, мужчина рассудил: а что, если за мембраной, внутри непонятного здания, намного теплее?
Последние тридцать футов он уже не прополз, а прошёл - правда, жутко сгорбившись, опустив лицо и широко расставив пальцы на повёрнутых вниз ладонях, готовый повалиться на четвереньки в любую секунду.
Под куполом Харман обнаружил единственное гигантское помещение. Мраморные ступени восходили к мезонинам, соединённым между собой такими же лестницами, которые обрамляли опрокинутый купол, - сотни и сотни уровней. Верхняя точка терялась где-то в туманной дали. То, что при взгляде из башни, а также из приближающегося вагона походило на маленькие дырочки, прорезанные в беломраморном полушарии украшения ради, теперь оказалось рядами бесчисленных окон из люцита. Яркие лучи озаряли тома в роскошных переплётах медленно ползущими квадратами, прямоугольниками, параллелепипедами света.
- Как думаешь, сколько тебе потребуется, чтобы всё это «проглотить»? - спросил Просперо, опершись на посох и обводя взором несметные мезонины, полные книг.
Харман раскрыл было рот, но тут же захлопнул его. В самом деле - сколько? Недели? Месяцы? Даже если просто перемещаться от фолианта к фолианту, опускать ладонь на обложку и, увидев, как золотые буквы потекли по руке, сразу её отдёргивать, на овладение библиотекой уйдут годы. В конце концов мужчина произнёс:
- Ты же говорил, функции не работают ни на Эйфелевой дороге, ни поблизости. Что, правила изменились?
- Посмотрим, - ответил маг.
Он углубился в собор. Посох гулко стучал по белому мрамору, и звук разносился всё выше и выше под куполом с его безупречной акустикой.
А здесь оказалось по-настоящему тепло. Супруг Ады стянул перчатки и капюшон термокожи. Внутреннее пространство под куполом напоминало лабиринт, образованный беломраморными ширмами восьмифутовой высоты, весьма проницаемыми для взгляда, поскольку их покрывали филигранная резьба и неисчислимые отверстия в форме овалов, сердечек и листьев. Харман обратил внимание, что стены вокруг основания купола до самых мезонинов - а это приблизительно футов сорок - сплошь покрывали резные изображения раскрывшихся бутонов, виноградных лоз и сказочных растений, расцвеченных мозаикой из камней. Как и многие сотни мраморных щитов, сквозь путаницу которых Просперо куда-то повёл своего спутника. Нечаянно приложившись ладонью к одной из ширм, пленник проникся сознанием, что мог бы где угодно это сделать, и всякий раз рука накрыла бы одновременно две или три картинки, а пальцы коснулись бы нескольких самоцветов.
- Что это за камешки? - полюбопытствовал он.
«Старомодное» человечество любило украшать себя побрякушками, но прежде мужчина как-то не задумывался, откуда роботы-сервиторы их достают.
- Камешки… - начал старик в синем халате, - Камешки, как ты выражаешься, имеют названия: яшма, агат, лазурит, гелиотроп и сердолик. Например, на этот крохотный листок винограда, которого я сейчас касаюсь пальцем, пошло тридцать пять разновидностей сердолика. Видишь?
Харман увидел. Ему понемногу становилось дурно от окружающего великолепия. По западной стене ползли трапецоиды света, и мрамор, инкрустированный тысячами драгоценных ней, сиял, переливался, искрился под солнцем.
- Где мы?
Мужчина заметил, что начал говорить шёпотом.
- Это здание возводилось как мавзолей… усыпальница… промолвил маг, поворачивая за новую беломраморную ширму.
Он так уверенно вёл пленника к центру огромного сооружения, как если бы на полу были нарисованы жёлтые указательные стрелки. И вот оба встали перед аркой у входа в комнату, расположенную посередине лабиринта.
- Можешь прочесть, что здесь написано, Харман из Ардиса?
Избранник Ады всмотрелся в причудливые, витиеватые буквы, замысловато вырезанные на мраморе. Они совсем не походили на сочетания прямых чёрточек из привычных книг, однако, хорошо приглядевшись, мужчина узнал стандартный английский язык.
- Прочти-ка вслух, - изрёк седовласый маг.
- "Войди с благоговейным сердцем в сию прославленную гробницу, где покоится прах Защитника Земли, Властителя Азии Хана Хо Тепа и его возлюбленной невесты Лиас Ло Амумджии, покорившей сердца всего мира и покинувшей это бренное пристанище в четырнадцатую ночь месяца Рахаб-Септема, на девятьсот восемьдесят седьмом году ханства".
- Ну и что думаешь? - осведомился Просперо, застыв под затейливой аркой и закрывая собою вход.
- Ты про надпись или про место?
- И то, и другое, - ответил старец.
Муж Ады потёр подбородок и щёки, на которых уже пробивалась щетина.
- Ну, место какое-то… неправильное. Слишком большое. Слишком богатое. Всё здесь чересчур. Разумеется, не считая книг.
Старец громко расхохотался. Эхо многократно повторило его смех.
- Согласен с тобою, Харман из Ардиса. Это здание было украдено: замысел, оформление, мозаики, шахматный узор во дворе… Украдено всё, кроме библиотеки и мезонинов - они появились шестью веками позднее, по воле Раджахара Молчаливого, который приходился ужасному Хану Хо Тепу очень дальним потомком. Хан приказал увеличить рабочие чертежи первоначального здания ровно в десять раз. Тот, древний образец был чудесным воплощением любви. От него, естественно, не оставили камня на камне. Честолюбец велел сровнять красоту с землёй, желая, чтобы в веках остался только его мавзолей. Так что перед нами скорее памятник дурной тяге к излишествам, нежели чему-то ещё.
- Какое… интересное расположение, - глухо сказал девяностодевятилетний.
- Да уж, - согласился маг, засучивая синие рукава. - С этими поместьями всегда так, со дней Одиссея: главное - участок, участок и ещё раз участок. Идём.
И они ступили в сердце белоснежного лабиринта, на мраморную площадку примерно в сотню квадратных ярдов, посередине которой Харман увидел, как ему показалось, яркий зеркальный пруд. Пилигримы неторопливо приблизились к нему под гулкий стук тяжелого посоха.
Но это был вовсе не пруд.

Предыдущая страница 18 Следующая страница


19 Дэн Симмонс

- Господи Иисусе! - воскликнул будущий отец и отпрянул от края.
Его глазам предстала мнимая пустота. С левой стороны глаз едва различал отвесный горный склон, зато под ногами, на расстоянии около сорока футов от пола, парил, на первый взгляд, прямо в воздухе саркофаг из хрусталя и стали, в котором возлежала обнажённая женщина. Шестью милями ниже сверкали ломаные зигзаги ледника. Узкие ступени витой беломраморной лестницы змеились к подножию гроба, обрываясь буквально в никуда.
«Не может быть, чтобы в никуда», - усомнился муж Ады. Из отверстия в полу не тянуло даже лёгким сквозняком, а между тем у вершины ревел настоящий ураган. Нет, саркофаг явно покоился на чём-то. Прищурившись, Харман разглядел мелкую сетку граней, почти невидимых геодезических линий. Пол и стены погребального чертога состояли из невероятно прозрачного пластика, хрусталя либо стекла. «Да, но почему я не заметил ни гроба, ни лестницы, когда подъезжал к вершине или…»
- Усыпальницу нельзя увидеть снаружи, - вполголоса произнёс Просперо. - Ты уже взглянул на даму?
- На возлюбленную ЛиасЛо Амумджию? - поморщился мужчина, не имевший никакого желания пялиться на голый труп. - Ту, что покинула сей бренный мир хрен знает когда? Кстати, а где Хан? Завёл себе отдельные хрустальные апартаменты?
Старец рассмеялся.
- Хан Хо Теп и его обожаемая Лиас Ло Амумджия, дочы Амумджи, цезаря Срединной Африканской Империи - та еще стерва и гарпия, можешь мне поверить, Харман из Ардиса, были выброшены за борт, не пролежав здесь и двух столетий.
- Выброшены за борт? - растерялся девяностодевятилетний,
- Безупречно сохранившиеся тела бесцеремонно швырнули с той самой стены, откуда ты любовался видами подчас! назад, - пояснил маг. - Кинули, точно вчерашний мусор с палубы грузового парохода. Последующие преемники Хана, каждый из которых в чём-то своём уступал своему предку, тоже мечтали найти здесь вечный покой… Правда, «вечности» хватало ненадолго, пока очередной потомок Хана не брался подыскать себе мавзолей поприличнее.
Воображение пленника нарисовало в ярких красках, как всё происходило.
- Но вот четырнадцать веков назад картина изменилась, - продолжал Просперо, вновь обратив голубые глаза к саркофагу из дерева и стекла. - Эта женщина была воистину любима кем-то могущественным и пролежала нетронутой тысячу четыреста лет. Приглядись к ней, Харман из Ардиса.
До сих пор избранник Ады смотрел вообще на гроб, не заостряя внимания на подробностях. На его вкус, тело было слишком нагим. А ещё - слишком юным для трупа. Кожа - кровь с молоком, излишне выпуклые груди с отчётливыми (даже на расстоянии в сорок футов!) розовыми сосками, чёрная запятая коротко стриженных волос на белой атласной подушке, пышный тёмный треугольник в паху, антрацитовые дуги бровей, решительные черты лица, широкий рот… Мужчине почудилось нечто неуловимо знакомое.
- Господи Иисусе! - вторично воскликнул он за это утро, на сей раз так громко, что крик отразился от купола, раскатившись по книжным мезонинам и белому мрамору.
Покойница выглядела моложе… намного моложе… в локонах - ни тени седины, крепкое и юное тело без единой усталой складки, которые Харман во множестве наблюдал под обтягивающим термокостюмом, однако та же сила в лице, те же острые скулы, тот же дерзкий размах бровей и волевой подбородок. Сомнений больше не оставалось.
Это была Сейви.

49

- А куда все подевались? - недоумевает быстроногий Ахилл, сын Пелея, шагая вслед за Гефестом по зелёной вершине Олимпа.
Блондин-мужеубийца и главный ремесленник из сонма бессмертных идут вдоль по берегу озера кальдеры, от Чертогов Целителя к Великой Зале Собраний. Все прочие божественные постройки с белыми колоннами прячутся в каком-то запустелом сумраке. На небесах - ни одной колесницы. Никто не гуляет по неисчислимым мощёным дорожкам, над которыми горят приземистые желтоватые источники света, причём явно не факелы.
- Я же тебе говорил, - объясняет покровитель огня, - кот из дома, мыши - в пляс. Чуть ли не все до единого теперь на Земле Илиона, играют последний акт вашей Троянской войнушки.
- И как там дела? - интересуется Ахиллес.
- Тебя нет, Гектора убить некому, твои мирмидонцы вкупе с ахейцами, аргивянами и прочими-как-их-там получают от осаждённых коленом под зад.
- Агамемнон и его люди отступают? - спрашивает Пелид.
- Ага. В последний раз, когда я заглядывал в голографический пруд Великой Залы, а это было считанные часы назад, перед тем, как нелёгкая понесла меня чинить эскалатор, Атрид провалил очередное наступление и пятился к заградительным рвам, что! перед чёрными кораблями. Гектор готовился к наступательным действиям, строил войска у стены. По большому счёту, всё зависло от того, чья команда небожителей пересилит. Ты не поверишь, но нашим крутым сучкам Афине с Герой даже с помощью! Посейдона, грозно колеблющего землю (а уж это он умеет, хлебом его не корми, дай поколебать что-нибудь), пока не удалось посбивать спеси со сторонников Трои: дальноразящего Аполлона, Ареса и коварной Афродиты с её подружкой Деметрой.
Быстроногий молча кивает. Отныне жизнь его связана с Пентесилеей, а не с Атридом и боевыми товарищами. Ахиллес доверяет своим мирмидонцам, они поступят как надо: если получится - унесут ноги, если понадобится - сложат головы на поле брани.
С тех пор, как Афина (или же Афродита в её обличье, как несколько дней назад уверяла богиня мудрости) прикончила его любезного друга Патрокла, сердце Пелида кровожадно взывало о мести бессмертным. Теперь у него только две цели. Первая - вернуть любимую амазонку, хотя чувства к ней и породили волшебные духи Киприды, к жизни. Вторая - порешить ненавистную Афродиту. Сам того не сознавая, грек поправляет богоубийственный кинжал на поясе. Если Афина сказала правду - а почему бы и нет? - этот клинок из квантово-смещённой стали оборвёт жизнь светлоокой дочери Зевса, да и любого из олимпийцев, кто встанет на пути, в том числе хромоногого Гефеста: пусть только вздумает улизнуть или оказать сопротивление.
Покровитель огня ведёт Ахилла на парковочную стоянку подле Великой Залы Собраний, где выстроились в ряд на траве десятки золотых колесниц. Словно нити пуповины, тянутся от них под землю, к некому зарядному устройству, металлические шланги. Гефест забирается в безлошадную повозку и манит кратко-вечного спутника за собой.
- Куда это мы? - мнётся Пелид. Кузнец закатывает глаза.
- Я же говорил, навестим одну небожительницу, которой известно, где скрывается Громовержец.
- А почему не поехать прямо к Зевсу? - Мужеубийца по-прежнему не ступает на подножку.
Тысячи раз он управлял и ездил на колесницах, но никогда ещё не порхал в облаках, как боги, которых он часто видел над Илионом. Не то чтобы мужчину пугала эта затея, но всё-таки он не спешит покинуть надёжную землю.
- Есть одна технология, известная только Крониду, - поясняет Гефест. - Он может схорониться от всех моих сенсоров и шпионских устройств. Так вот её явно кто-то активировал. Чует моё сердце, это был не Владыка Владык, а его благоверная Гера.
- И какой же бессмертный покажет нам, где он прячется? - рассеянно спрашивает герой.
Песочный ураган разбушевался; кругом полыхают ужасные молнии, в сотне футов над головами собеседников шипят и сверкают статические разряды: это планетарный ураган порывами налетает на защитное поле Олимпа - эгиду Зевса.
- Никта, - говорит хромоногий.
- Ночь? - повторяет Ахилл.
Мужеубийца, конечно, слышал имя дочери Хаоса, одного из первых наделённых сознанием существ, явившихся из пустого зияющего пространства, которое было в самом начале времен, когда настоящие божества помогли отделить мрак Эреба от сине-зелёного порядка Геи-Земли. Правда, ни в одном из известных ему городов Греции, Азии или Африки не поклонялись таинственной богине. Легенды гласили, будто бы от Никты - причём она справилась в одиночку, без помощи какого-нибудь бессмертного оплодотворителя, - произошли Эрида (Раздор), Мойры (Судьбы), Гипнос (Сон), Немезида (Возмездие), Танатос (Смерть) и Геспериды.
- А я полагал, что это персонификация, - произносит Пелид. - Ну или тележка с воловьим дерьмом. Кузнец ухмыляется.
- Даже персонификация и тележка с воловьим дерьмом обзаводится телесной оболочкой в чудесном новом мире, созданном для нас при участии «постов», Просперо и Сикораксы, - отвечает он. - Ну что, едем? Или мне пока квитнуться в лабораторию и насладиться… э-э-э… прелестями твоей спящей красавицы?
- Только попробуй, и ты покойник, - спокойно, без угрозы обещает герой.
- Знаю, - кивает Гефест. - Потому и спрашиваю в последний раз: залезешь ты в эту чёртову колесницу или нет?
Они летят на юго-восток и ухитряются обогнуть добрую половину колоссальной марсианской сферы, хотя Ахилл и не догадывается, что попал на Марс или что перед ним именно сфера. Зато ахейцу известно другое: вряд ли он согласится повторить этот крутой подъём над Олимпийским озером кальдеры, ещё хоть раз резко вырваться из-под эгиды в объятия ревущего пыльного урагана вслед за четвёркой коней, возникших из ниоткуда при взлёте, и потом ещё долго скакать сквозь яростный ветер и слепящую бурю. Ухватившись за деревянный и бронзовый край колесницы, Ахилл изо всех сил старается не зажмуриваться. По счастью, колесницу окружает силовое поле, которое защищает обоих от свистящего песка и смертельных вихрей, - не то уменьшенная копия эгиды, не то разновидность невидимых доспехов, коими пользуются бессмертные на поле брани.
И вот уже пыльные ураганы остались позади, вокруг раскинулась чёрная ночь, усеянная искрами далёких светил, а по небу мчатся два маленьких спутника. К тому времени, когда колесница пересекает линию трёх огромных вулканов, пыль почти рассеивается, и далеко внизу черты планетарного пейзажа ярко прорисовываются в отражённом сиянии звезд.
Ахеец уже знает, что жилище богов расположено в собственном непонятном мире (ещё бы не знать после восьми месяцев сражений на красных равнинах за Брано-Дырой, как называли её соратники-моравеки, у берегов теплого, лишённого приливов северного моря, совсем не похожего на земные), но герой и не подозревал, что мир Олимпа окажется настолько большим.
Пассажир и возница пролетают над бесконечным широким затопленным каньоном; глубокую тьму нарушают лишь яркие блики звёзд на воде и несколько подвижных огоньков на много лиг внизу - по словам Гефеста, это фонари на каменоломных барках маленьких зелёных человечков. Не видя причин вдаваться в подробности, Пелид удовлетворяется туманным пояснением.
Внизу проносятся голые, а потом лесистые горные хребты, бесчисленные круглые углубления (покровитель огня нарёк их кратерами) - неровные, выветренные, кое-где поросшие деревьями; в некоторых поблескивают озёра. В лунном и звёздном свете очертания особенно ярки, а края остры.
Повозка взмывает выше, свист ветра вокруг миниатюрной эгиды утихает, и Ахиллес вдыхает чистый воздух, производимый самой машиной. Содержание кислорода настолько высоко, что даже слегка пьянит.
Кузнец даёт имена скалистым, горным и долинным пейзажам, которые разворачиваются далеко внизу. Калека напоминает ахейцу скучающего капитана барки, объявляющего остановки на реке.
- Жемчужная равнина, - произносит бессмертный. И несколько минут спустя: - Плато Меридиана. Терра Шеба. Вон та чащоба на севере носит имя Скиапарелли, предгорья прямо перед нами называются Гюйгенс. А сейчас поворачиваем на юг.
Запряжённая четвёркой горячих, слегка просвечивающих коней колесница не просто поворачивает, а ложится на бок на вираже. Руки Пелеева сына судорожно впиваются в край; между тем в его ощущениях дно повозки невероятным образом по-прежнему остаётся внизу.
- А это что? - произносит Ахилл через пару минут, глядя на огромное круглое озеро, почти заполнившее южный окоём.
Колесница начинает снижаться. Пыльная буря ещё не рассеялась, вокруг опять завывают вихри.
- Бассейн Эллада, - бурчит покровитель огня. - Более тысячи четырёхсот миль в поперечнике. У Плутона - и то меньше диаметр.
- Какого ещё Плутона? - отзывается быстроногий..
- Это долбаная планета, неграмотная ты деревенщина, - рычит Гефест.
Кратковечный разжимает побелевшие пальцы, собираясь пустить руки в дело: поднять бессмертного калеку над головой, переломить его спину об колено и швырнуть увечного за борт. Затем косится на горные пики, на чёрные долины за много миль под ногами… Что ж, можно и подождать, пусть карлик сперва посадит машину. Тёмное озеро заполняет собою весь горизонт. Повозка пересекает изогнутую линию северного побережья и, снижаясь, летит над водой, озаренной сиянием звёзд. На глазах Ахиллеса то, что с высоты нескольких миль казалось круглым озером, превратилось в маленький диск океана.
- Глубина здесь - от двух до четырёх миль, - сообщает кузнец, как будто его кто-то спрашивал или слушал. - Вон те реки, текущие с востока, называются Дао и Хармакхис. Поначалу мы собирались поселить на здешних тучных долинах пару-тройку миллионов людей устаревшего образца (пускай себе, мать их за ногу, плодятся и размножаются, сколько влезет), но так и не удосужились повернуть сюда луч и расфаксовать всех закодированных. Честно сказать, Зевс и другие попросту забыли прежнюю, небожественную жизнь - она казалась им сном. Вдобавок Повелителю Молний и без того хватало забот: пришлось бороться с родителями, с бессмертными первого поколения - Кроном и его сестрой-невестой Реей - и сослать обоих через Брано-Дыру в далёкие бездны Тартара. Прочистив горло, Гефест нараспев, точно аэд, читает:
Страшно земля зазвучала, и небо широкое сверху,
И Океана теченья, и море, и Тартар подземный.
Тяжко великий Олимп под ногами бессмертными вздрогнул…
По мнению Ахилла, уж лучше бы он перепиливал лиру ржавым клинком. По обе стороны от колесницы простёрлись волны; скалистые берега с невообразимой быстротой исчезли за краем окоёма. На юге возникает одинокий скалистый остров.
- Зевс только потому добился своего, - не унимается хромоногий, - что вернулся к машинам «постов», пробивающим. Брано-Дыры, покинутым на орбите Земли (я имею в виду настоящую Землю, а не вашу трахнутую терраформированную подделку), и вызвал Сетебоса с его яйценосным племенем, дабы сразиться с легионами Крона. Разумеется, сторукие чудовища с их» энергетическим оружием и алчной страстью высасывать ужас из грязи одержали победу, а вот отделаться от этих тварей после войны оказалось труднее, чем вывести со штанов пятна дерьма. Да и потом, один из долбаных отпрысков рода титанов, мальчишка Япета, Прометей, оказался двойным агентом. Плюс на четырёхсот двадцать четвёртом году войны из Брано-Дыры явился клонированный в лаборатории стоглавый монстр Тифон. Вот на что не мешало бы посмотреть. Помню тот день, когда…
- Ещё не прилетели? - перебивает его Пелид.
- Остров, - бормочет Гефест во время спуска, - имеет более восьмидесяти ваших лиг в длину и весь кишит чудовищами.
- Чудовищами? - переспрашивает мужеубийца.
Героя мало занимают подобные глупости. Он хочет немногого: выяснить, куда запропастился Зевс, заставить его приказать Целителю раскрыть чудесные баки для царицы амазонок и получить свою Пентесилею живой и невредимой. Всё остальное не имеет значения.
- Чудовищами, - повторяет покровитель огня. - Первые дети Урана и Геи получились демоническими уродами. Зато могучими. Громовержец позволил им разместиться здесь, а не маяться вместе Кроном и Реей во мраке Тартара. Среди них есть и три детёныша Сетебоса.
Ахиллесу начхать на такие мелочи. Он смотрит на стремительно растущий остров, посередине которого вздыбился на утёсе гигантский тёмный замок. В немногочисленных окнах между отвесно поставленными плитами пляшут оранжевые всполохи: можно подумать, крепость объята пожаром.
- В этих краях, - бубнит себе калека, - обитают последние циклопы. А также Эринии.
- Как, и фурии здесь? - произносит сын Пелея. - Я-то считал их мифическими героями.
- Нет, это не миф. - Стремительно развернув повозку, хромоногий направляет коней на открытое ровное пространство на чёрной скале у подножия центрального замка. Вокруг завиваются и дымятся тёмные тучи. В долинах с обеих сторон шевелятся странные тени. - Стоит их выпустить, злющие твари проведут остаток вечности, преследуя и карая грешников. Это они - «те, что скитаются во мраке, со змеями вьющимися в волосах, с багровыми глазами, что изливают потоки кровавых слез».
- Давай уже сажай, - говорит быстроногий.
Повозка нежно садится у подножия колоссальной статуи на громадном уступе из чёрного камня. Слышен скрип деревянных ободьев, и скакуны пропадают из виду. Исчезает и загадочная мерцающая панель, с помощью которой Гефест управлял колесницей.
- Идём, - зовёт Гефест и ведёт Ахиллеса к широкой и на первый взгляд нескончаемой лестнице по ту сторону изваяния.
Бессмертный приволакивает на ходу больную ногу.
Ахеец не в силах оторвать взора от грозной скульптуры. Она изображает могучего мужчину не ниже трёхсот футов ростом, на чьих сильных плечах покоятся земная и небесная сферы.
- Это Япет, - предполагает Пелид.
- Нет, Атлас, - рявкает покровитель огня. - Причём собственной персоной. Старик закоченел здесь навеки.
И вот последняя четырёхсотая ступень. Впереди вздымается чёрная твердыня. Башенки, шпили, фронтоны прячутся в клубящихся облаках. Гефест указывает на две створки высотой в пятьдесят футов и на таком же расстоянии друг от друга.
- Здесь каждый день проходят Никта и Гемера, День Ночь, - шепчет он. - Строго друг за другом, вместе им быть нельзя.
Мужеубийца оглядывается на беззвёздное небо и чёрные тучи.
- Так мы, значит, не вовремя. Зачем нам твоя Гемера? Сам же говорил, у нас дело к Ночи.
- Терпение, сын Пелея, - ворчит калека. Судя по виду, бог чем-то встревожен. Он косится на маленькую выпуклую машинку на своём запястье. - Эос должна взойти… прямо сейчас.
Восточная кромка чёрного берега на миг озаряется золотым светом, который тут же гаснет.
- Солнечные лучи не проникают сквозь поляризованную эгиду острова, - шелестит голос Гефеста. - Зато снаружи уже настало утро. Над реками Дао и Хармакхис и над восточными грядами Бассейна Эллады скоро покажется солнце.
Кратковечного ослепляет внезапная вспышка. Он только и слышит, как одна из гигантских железных дверей с грохотом захлопывается, другая, скрипнув, распахивается. Когда к человеку возвращается зрение, обе створки уже закрыты, а перед ним возвышается Ночь.
Сын Пелея и морской богини Фетиды, всегда благоговевший перед Афиной, белорукой Герой и их олимпийскими подругами, впервые в жизни чувствует ужас, встретив бессмертное существо. Гефест уже рухнул на колени, изогнув волосатую шею в знак почтения и страха перед кошмарным призраком, однако Ахилл принуждает себя оставаться на ногах и с большим трудом подавляет отчаянное желание сорвать со спины тяжёлый щит и укрыться за ним, выставив перед собой короткий богоубийственный кинжал. Бороться или бежать? Мужеубийца выбирает нечто среднее: он уважительно склоняет голову.
Конечно, боги способны принимать любой размер (Пелид никогда не слышал о законах сохранения массы и энергии, поэтому даже не задавался вопросом, как же бессмертные их обходят), но чаще всего их устраивает рост около девяти футов: достаточно, чтобы кратковечные чувствовали себя беспомощными детьми, и в то же время не нужно укреплять кости ног и неуклюже переваливаться даже в собственных олимпийских чертогах.
Пятнадцатифутовый силуэт Ночи-Никты окутан клокочущей мглой и многослойными пеленами, напоминающими перепонки летучей мыши; полосы тёмной, словно беззвёздное небо, материи разной длины не то накрывают лицо подобием вуали, не то образуют само лицо, похожее на вуаль в складках. В это невозможно поверить, однако чёрный огонь очей прожигает и дым облаков, и плотное покрывало. Исполинская грудь, которую грек успел заметить, прежде чем опустить глаза, как будто готовится напоить мраком весь мир. Бледны одни лишь ладони: узкие, с длинными, но очень крепкими пальцами - точно из отвердевших лунных лучей.
До Ахиллеса вдруг доходит: всё это время Гефест молол языком не переставая, словно читал заклинание:
- Воскурение: горящее полено… Никта, взываю к тебе, о Праматерь бессмертных и смертных; жизни источник для всех… О темно-синяя Ночь в обрамлении ярких созвездий, тёплую радость струишь вдоль обширной и сонной пустыни. В сон погружаешь глубокий весь космос, о Мать сновидений, отдохновенье даёшь и труды пресекаешь. Скачешь по тёмным холмам, подгоняя коней быстроногих. Ты - половина всего, - уходящая в царство Аида…
- Довольно, - прерывает богиня. - Если мне вздумается послушать орфический гимн, я перенесусь через время. Как ты посмел, покровитель огня, явиться в Элладу и сумрачные чертоги Ночи в обществе жалкого кратковечного?
Человек содрогается при звуках её голоса. Они похожи на яростный грохот прибоя у скал и только чудом складываются во внятные слова.
- О та, чья природная сила разделяет природные дни, - продолжает раболепствовать кузнец, не поднимая взгляда и не вставая с колен, - сей кратковечный есть отпрыск бессмертной Фетиды; по-своему, он полубог на здешней Земле. Это Ахилл, сын Пелея, и молва о его подвигах…
- Я наслышана про Ахилла, Пелеева сына, и про его подвиги. Разоритель городов, женонасильник и мужеубийца, - молвит богиня голосом бурного шторма. - Какая причина могла заставить тебя, кузнец, привести этого… эту пешку… к задним дверям моего жилища?
Быстроногий решает, что настала пора вступить в разговор.
- Мне надо увидеть Зевса, богиня.
Дух поворачивается в его сторону. Огромная грудастая фигура движется без малейшего трения: она словно парит, а не стоит на камне. Вокруг курятся и дымятся густые тучи. Окутанное вуалью или похожее на вуаль лицо склоняется, глаза чернее чёрного пристально смотрят на человека.
- Тебе надо видеть Великого Громовержца, Бессмертного над Бессмертными, Пеласгийского Зевса, Владыку Десяти Тысяч Храмов и Додонского святилища. Отца богов и людей, Верховного Повелителя над Грозовыми Тучами, Того-Кто-Всеми-Командует?
- Ага, - отвечает Ахилл.
- По какому вопросу? - осведомляется Никта. На этот раз мужеубийцу опережает Гефест:
- Пелид желает поместить в баки Целителя смертную женщину, о Праматерь первого чёрного бесполого яйца. Он хочет попросить Кронида, чтобы тот приказал Сороконожке воскресить царицу амазонок Пентесилею.
Богиня смеётся. Если речи её были подобны плеску волн о прибрежные скалы, то смех напоминает ахейцу зимнюю бурю, что воет над Эгейским морем.
- Пентесилею? - хихикая, переспрашивает облачённая в чёрный наряд. - Безмозглую блондиночку, лесбийскую тёлку с большими сиськами? Во имя всех миллионов Земель, на кой тебе возвращать к жизни эту мускулистую девицу, Пелеев сын? В конце концов, я сама наблюдала, как ты насадил её вместе с конём на громадное отцовское копьё, будто шашлык на вертел.
- У меня нет выбора, - рокочет быстроногий. - Я полюбил.
Ночь усмехается снова.
- Полюбил? Ахиллес, который тащит в постель и рабынь, и пленённых царских дочек, и похищенных цариц без разбора с такой же лёгкостью, как другие едят маслины, только косточки выплюнутые летят? Ты полюбил?
- Во всём виноваты духи Афродиты с феромонами, - вставляет Гефест, не поднимаясь с колен. Богиня обрывает смех.
- Какая марка?
- Номер пять, - ворчит кузнец. - Зелье Пака. Запускает в кровяной поток саморазмножающиеся наномашинки, которые постоянно производят всё больше молекул зависимости, а также лишает мозг эндорфинов и сератонина, если жертва не действует под влиянием одержимости. Противоядия не существует.
Ночь обращает скульптурное лицо-вуаль к Ахиллесу.
- По-моему, тебя как следует поимели, Пелид. Зевс нипочём не позволит восстановить кратковечного, тем паче амазонку: об этой расе он вообще не вспоминает, а если и вспомнит, то сразу выкинет из головы. Отец всех богов и людей не даст и ломаного гроша за жизнь амазонки, особенно девственницы. Для него воскресить смертного - значит осквернить умения и баки Целителя.
- А я всё равно попрошу, - упрямо говорит быстроногий. Большегрудый призрак в эбеновых лохмотьях молча глядит на него, потом на коленопреклонённого Гефеста.
- Хромой покровитель огня, усердный ремесленник на службе у более благородных олимпийцев, что ты видишь, взирая на этого кратковечного?
- Идиота траханого, - хмыкает калека.
- А вот я вижу квантовую сингулярность, - кидает Никта. - Чёрную дыру вероятностей. Тысячи уравнений с одним и тем же трёхбалльным решением. Отчего это, кузнец?
Гефест ещё раз хмыкает.
- Ещё щенком, почти личинкой, его мать Фетида, та, что со спутанными водорослями на грудях, держала надменного отпрыска в небесном квантовом пламени. Вероятность его погибели: день, час, минута и способ - стопроцентна, и поскольку не подлежит изменениям, то вроде как наделяет Ахилла неуязвимостью ко всем остальным опасностям.
- Да уж-шшшшшшшшш, - шипит окутанная мглой богиня. - Скажи мне, сын Геры, муж бестолковой Грации, она же Аглая Преславная, почему ты помогаешь этому человеку?
Карлик склоняется ниже.
- Сначала он одолел меня в честном бою, возлюбленная повелительница ужасного мрака. Потом я и сам втянулся: получилось так, что наши интересы совпали.
- Так ты желаешь найти владыку Зевса? - шепчет Ночь.
Откуда-то справа, из чёрных каньонов, доносится вой.
- Моё желание, о богиня, - остановить поток растущего! Хаоса.
Та, к кому он обратился, кивает и поднимает лик-покрывало! к тучам, клубящимся вокруг замковых башен.
- Я слышу крики звёзд, хромой ремесленник. И знаю: говоря о Хаосе, ты имел в виду хаос на квантовом уровне. За исключением Зевса ты единственный меж олимпийцев, кто помнит нас и наши мысли до Великой Перемены… кого занимают мелочи вроде физики.
Гефест молчит, не смея оторвать взора от чёрного камня.
- Ты следишь за квантовым потоком, кузнец? - В голосе Никты сквозит непонятное Ахиллесу раздражение и гнев.
- Да, богиня.
- И сколько, по-твоему, нам осталось, если воронка хаоса вероятностей продолжит расти логарифмически?
- Несколько дней, богиня, - басит калека. - А то и меньше.
- Судьбы согласны с тобой, отродье Геры, - роняет призрак. Пелиду мучительно хочется прижать заскорузлые ладони к ушам, лишь бы не слышать раскатов сумасшедшего прибоя. - Мойры, эти чужеродные существа, которых смертные нарицают богинями участи, денно и нощно корпят над электронными счётами, манипулируя пузырями магнитной энергии на многомильных витках вычислительной ДНК, и с каждым днём их взгляды на будущее становятся всё туманнее, нити вероятностей расслаиваются, путаются - можно подумать, сломался ткацкий станок самого Времени.
- Это всё гребаный Сетебос, - ворчит Гефест. - Тысяча извинений, мадам.
- Да нет, ты совершенно прав, кузнец, - отвечает чёрная великанша. - Это всё гребаный Сетебос; в кои-то веки он вырвался на волю из арктических морей своего мира. Знаешь, ведь Многорукий уже явился на Землю - не на планету сего кратко-вечного, а на нашу прежнюю родину.
- Нет, - говорит хромой и наконец-то поднимает лицо. - Этого я не знал.
- О да, Мозг пролез через Брано-щёлку. - Никта хохочет, и Ахиллес не выдерживает: зажимает ладонями уши. Подобные звуки не для смертных.
- И что обещают Мойры? - шепчет Гефест.
- Прядильщица Клото сулит нам считанные часы прежде, чем квантовый поток взорвёт изнутри эту вселенную, - молвит богиня. - Атропа Неотвратимая, владеющая ненавистными ножницами, лезвия которых в намеченный миг перерезают нить каждой жизни, уверяет, будто бы впереди целый месяц.
- А что Лахесис? - спрашивает покровитель огня.
- Та, кто распределяет жребии, самая искусная, на мой взгляд, из одолевших фрактальные волны электронных счётов, предвещает победу Хаоса в этой вселенной и в этой Бране через неделю-другую. Как ни крути, а времени остаётся в обрез, ремесленник.
- Ты помышляешь о бегстве, богиня?
Ночь не отвечает. По склонам утёсов и глубоким долинам эхом разлетается вой. Призрак наконец изрекает:
- А куда бежать, кузнец? Даже нам, горстке первичных бессмертных, никуда не деться из этого мира, где мы родились, если он будет ввергнут в хаос. Какую бы Брану мы ни создали, куда бы ни телепортировались, вслед за нами потянутся нити разрушения. Нет, ремесленник, это бессмысленно.
- Что же делать, богиня? - рычит Гефест. - Наклонимся ниже, обхватим сандалии руками и чмокнем на прощание свои бессмертные зады?
Ночь издаёт неразборчивый звук, похожий на весёленький шторм на Эгейском море.
- Нужно посоветоваться со Старшими богами. Причём как можно скорее.
- Старшие боги… - Калека умолкает. - Крон, Рея, Океан, Тетис… Все, сосланные в ужасные бездны Тартара?
- Да, - подтверждает богиня.
- Громовержец никогда не позволит, - качает головой Гефест. - Олимпийцам запрещено общаться с…
- Так пусть он посмотрит в лицо действительности! - восклицает Ночь. - Иначе всё закончится полным хаосом, и его правление - тоже.
Ахиллес поднимается на две ступени навстречу громадной чёрной фигуре, перехватив щит, словно для битвы.
- Эй, вы ещё не забыли, что я здесь? И по-прежнему жду ответа на свой вопрос. Где Зевс?
Призрак наклоняется над человеком и тычет в него костлявым бледным пальцем, словно оружием.
- Допустим, сын Пелея, вероятность твоей гибели от моей руки равняется нулю; но если я распылю твоё бренное тело на молекулы, на атомы, вселенной придётся здорово потрудиться, чтобы подтвердить эту аксиому, хотя бы на квантовом уровне…
Мужеубийца ждёт. Как он давно заметил, боги частенько несут ахинею, но если потерпеть, рано или поздно бессмертные начинают говорить разумно.
В конце концов голос носимых ветром волн произносит:
- Гера, дочь Крона и Реи, сестра и распутная невеста Повелителя Молний, заступница греков, готовая ради них на вероломство и кровопролитие, соблазном отвлекла Тучегонителя от его обязанностей, переспала со своим божественным братом и впрыснула ему под кожу Неодолимый Сон. Это случилось в огромном доме, где плачет верная супруга и ткёт при сиянии дня, по ночам распуская работу. Её прославленный муж не взял своего любимого оружия на кровавую жатву под стены Трои, но повесил на деревянный гвоздь в потайном чертоге за тайной дверью, подальше от глаз женихов и воров. Я говорю о луке, коего не натянуть никому иному; луке, способном пробить пернатой стрелой двенадцать топорищ либо вполовину столько же тел виноватых и безвинных людей.
- Спасибо за помощь, богиня, - говорит Ахиллес и пятится вниз по лестнице.
Гефест озирается и следует за ним, стараясь не повернуться спиной к исполинской эбеновой фигуре в развевающихся одеяниях. Между тем Ночь исчезает.
- Какого Аида она плела? - шепчет ремесленник после того, как залез в колесницу, активировал виртуальную панель управления и голографических коней. - Чья-то рыдающая жена, потайные комнаты, чтоб им пусто было, двенадцать топорищ… Похоже на бредни вашего Дельфийского оракула.
- Зевс на Итаке, - отвечает Ахилл в то время, как повозка набирает высоту, покидая твердыню и сумеречный остров, наполненный рёвом и воем невидимых чудищ. - Одиссей мне сам говорил, что хранит свой лучший лук на родине, в секретном чертоге над сундуками, полными благовонных одежд. В лучшие дни я навещал хитроумного и видел эту диковину. Никто иной не может справиться с тетивой - так по крайней мере уверял меня Лаэртид; сам-то я не пробовал. И потом, это в его стиле - развлекаться после вечерних возлияний стрельбой по топорищам. А уж если нашлись охотники искать руки соблазнительной Пенелопы, герою будет куда приятнее целиться по живым мишеням.
- Дом Одиссея, Итака, - бурчит себе под нос Гефест. - Гера отлично знала, где спрятать усыплённого мужа. Ты хоть представляешь себе, что сделает Громовержец, если мы его там разбудим?
- Нет, но мы это выясним, - говорит быстроногий. - Можешь квант-телепортировать нас прямо на ходу, из повозки?
- Сейчас увидишь, - отзывается карлик. В ту же секунду человек и бог исчезают. Опустевшая колесница продолжает лететь на северо-запад над Бассейном Эллады.

50

- Это не Сейви.
- Разве я утверждал обратное, друг Никого?
Харман замер на металлическом помосте гроба, якобы парящего в полной пустоте более чем в пяти милях над землёй, за сотню ярдов от северного склона Джомолунгмы, и таращил глаза - хотя менее всего на свете желал бы этого - на застывшее лицо и нагое тело юной Сейви. Просперо стоял позади, на железных ступенях. Снаружи грозно ревел ветер.
- Очень похоже на неё, - признал девяностодевятилетний, пытаясь унять биение сердца. Высота и близость прекрасного трупа внушали чувство уязвимости, от которой делалось дурно. - Да, но Сейви уже нет, - прибавил мужчина.
- Ты уверен?
- Провалиться на месте, ещё бы. Твой Калибан прикончил её у меня на глазах. А после мы с Даэманом наткнулись на окровавленные объедки. Старуха давно мертва. И я никогда не видел её такой молодой.
Обнажённая женщина, лежавшая на спине в хрустальном саркофаге, прожила от силы три-четыре года после первой Двадцатки. А Сейви была… древней как мир. Харман помнил, как он и его друзья - Ханна, Ада, Даэман - поразились при виде морщин, седых волос, дряхлого тела. Ни один из людей старого образца не встречался с явными приметами преклонного возраста ни до того, ни после. Хотя конечно: теперь, когда лазарет и его целебные баки уничтожены, к подобным зрелищам придётся привыкать.
- Почему же мой Калибан? - возразил Просперо. - Уже не мой. В ту пору, когда случай свёл вас на орбитальном острове примерно девять месяцев назад, сей гоблин - нечестивый выродок Сикораксы, узник и раб Сетебоса, - принадлежал одному себе.
- Это не Сейви, - повторил Харман. - Такого не может быть.
Он с усилием поднялся по лестнице, грубо задев по дороге старца в синем халате, однако, прежде чем скрыться в отверстии гранитного потолка, помедлил и тихо спросил:
- Она жива?
- А ты потрогай, - предложил Просперо. Муж Ады попятился.
- Не буду. Зачем?
- Спустись и потрогай её, - изрёк маг, чья голограмма, проекция или как её там, опять оказалась у самого гроба. - Ведь нет иного способа узнать, умерла ли эта женщина.
- Уж лучше я поверю тебе на слово, - сказал мужчина, не трогаясь с места.
- Но я не давал слова, друг Никого. Разве слышал ты моё суждение о том, жива она или спит или здесь - лишь бездушное подобие из воска? Однако попомни, Харман из Ардиса: если только наша красавица окажется настоящей, если она проснётся, вернее, ты её разбудишь, и если вам доведётся потолковать по душам с этим восставшим из усыпальницы духом, ты обретёшь ответы на самые насущные вопросы.
- В каком смысле? - проговорил избранник Ады и, как ни тянуло его убежать, спустился на пару шагов.
Просперо молча поднял хрустальную крышку прозрачного саркофага.
Никакого запаха разложения. Харман изумлённо ступил на железную площадку, затем обошёл гроб и встал подле мага. Подобно всем людям прежнего образца, он в жизни не видел покойников, за исключением нескольких мимолётных взглядов на безволосые тела в целебных баках на острове Просперо. Разумеется, речь не о последних месяцах, когда колонисты во множестве погребали своих товарищей и наизусть заучили ужасные приметы смерти: бледность и трупное окоченение, запавшие во тьму глаза, холодная плоть. Так вот эта женщина - эта Сейви - не проявляла ни одного из перечисленных признаков. Кожа казалась мягкой, полной жизни. Нежно-розовые, почти алые губы соперничали в яркости с твёрдыми сосками. Чудилось, что длинные ресницы вот-вот шелохнутся, глаза откроются…
- Прикоснись, - повелел седовласый старец.
Харман протянул дрожащую ладонь - и тут же отдёрнул её как ужаленный. Тело незнакомки окружало хрупкое, но твёрдое, проницаемое, но вполне осязаемое силовое поле, воздух под которым был гораздо теплее, чем снаружи. Мужчина попытался снова: пальцы уловили на шее едва заметный трепет, будто бы от крыльев мотылька. Будущий отец положил руку между тяжёлыми полушариями. Да, сердце билось, хотя и ужасно медленно, совсем не похоже на глухие удары в груди спящего человека.
- В подобной колыбели, - тихо промолвил Просперо, - покоится твой друг Никто. В ней тоже застывает время. Но если саркофаг Одиссея должен исцелить его за три дня, чем и занимается прямо сейчас, то здешний хрустальный гроб стал прибежищем своей хозяйке на четырнадцать с лишним веков.
Харман опять отдёрнул руку, словно его укусили.
- Невероятно.
- Да? Ну, тогда разбуди её и спроси.
- Кто она? - не унимался муж Ады. - Ведь это не может быть Сейви.
Старец улыбнулся. Внизу, под ногами, снежные тучи сбивались к северному горному склону, облепляя пол и стены прозрачной гробницы.
- Ну да, не может, верно? - загадочно произнёс маг. - Я знал её под именем Мойры.
- Мойра? В честь которой назвали это место - Тадж Мойра?
- Конечно. Здесь её усыпальница. По крайней мере здесь она спит. Да будет тебе известно, друг Никого, что Мойра - постчеловек.
Мужчина снова попятился от саркофага.
- "Посты" уже… Их больше нет. Мы с Даэманом и Сейви сами видели, как их мумифицированные, обглоданные Калибаном тела плавали в гнилостном воздухе на твоём орбитальном острове.
- Она последняя, - кивнул Просперо. - Сошла с полярного кольца более полутора тысяч лет назад. Доводилась возлюбленной супругой Ахману Фердинанду Марку Алонцо Хану Хо Тепу.
- А это ещё кто?
Тучи окутали основание Таджа плотной пеленой, и Харман почувствовал себя немного уверенней, обнаружив под ногами сизую мглу вместо головокружительной пустоты.
- Просвещённый потомок того самого первого Хана, - пояснил седовласый старец. - Он царил на Земле - верней, на том, что от неё осталось, - долгих пятнадцать веков назад. Этот временной саркофаг правитель создавал для себя, но, воспылав страстью, уступил его Мойре.
Будущий отец подавил усмешку.
- Ерунда получается. Почему этот Хо Теп, или как там правильно, не заказал себе другого гроба?
Улыбка Просперо начинала уже бесить похищенного.
- Так он и сделал. Второй саркофаг стоял вот здесь, на широком помосте, рядом с Мойрой. Беда в том, что даже в такое труднодоступное место, как Ронгбук Пумори Чу-му-ланг-ма Фенг Дудх Коси Лхотце нупцзе Кхумбу ага Гхат-Мандир Хан Хо Теп Рауца, порой наведываются незваные гости. Первые же из них вытащили временную колыбель с телом Ахмана Фердинанда Марка Алонцо Хана и швырнули через край на ледники у подножия.
- Что же они оставили другой саркофаг? - спросил Харман, настроенный не верить ни единому слову мага.
Просперо указал на спящую дряхлой морщинистой рукой.
- А ты бы выбросил такое тело?
- Тогда почему не разграбили храм? - проговорил мужчина.
- Наверху использованы отличные средства предосторожности. Чуть позже я буду рад показать.
- А эти непрошеные гости, почему они не разбудили вашу… кто бы она ни была?
- Пытались, - ответил старец. - Но так и не сумели открыть саркофаг…
- Тебя это, кажется, не затруднило.
- Ахман Фердинанд Марк Алонцо Хан при мне разрабатывал сей аппарат, - промолвил маг. - Мне известны коды и пароли.
- Ну так и растолкай дамочку сам. Хочу с ней потолковать. -
- Я не в силах нарушить сей постчеловеческий сон, - возразил Просперо. - Как и любой из грабителей, сумей они обойти охрану и вскрыть хрустальный гроб. Мойру пробудит лишь одно.
- И что же?
Муж Ады стоял на нижней ступени, готовый уйти в любую секунду.
- Ахман Фердинанд Марк Алонцо Хан или его потомок-мужчина должен вступить с ней в сексуальные отношения, пока она спит.
Харман разинул рот, однако не нашёл, что сказать, и, превратившись в столб, уставился на фигуру в синих одеждах. Маг либо выжил из ума, либо спятил, третьего не дано.
- Ты происходишь из рода ханов, то есть приходишься Ахману Фердинанду Марку Алонцо Хану Хо Тепу прямым потомком. - Голос Просперо звучал столь бесстрастно, как если бы речь зашла о погоде. - ДНК твоего семени - вот что разбудит Мойру.

51

Манмут и Орфу вышли на внешнюю обшивку «Королевы Мэб», чтобы спокойно побеседовать без помех.
Миновав орбиту земного спутника, огромное судно перестало испускать атомные бомбы размером с баночки из-под «колы» (персонал корабля намеревался известить о своем прибытии, но не желал напрашиваться на огонь с одного из колец) и теперь снижалось в условиях слабой - одна восьмая земной - гравитации, пользуясь лишь вспомогательными ионными двигателями на коротких кронштейнах. Голубоватое сияние «внизу» казалось Манмуту приятнее, чем беспрестанные грохочущие вспышки-взрывы.
Маленькому европейцу приходилось помнить об осторожности: ни в коем случае не отрываться от корпуса, крепко держаться переходных мостиков и лестниц, опоясавших тысячефутовое тело «Королевы»; впрочем, он знал, что, даже если совершит глупость, приятель непременно придёт на выручку. В совершенно безвоздушном пространстве Манмут не мог бы выдержать более двенадцати часов, не пополняя запасы кислорода. Зато иониец чувствовал себя в этом внешнем мире предельного холода, ужасной жары, высокого вакуума и яростной радиации точно рыба в воде.
- Ну и что будем делать? - спросил европеец гигантского друга.
- Думаю, нам надо срочно приготовить к спуску шлюпку и «Смуглую леди», - ответил Орфу.
- Нам? - удивился капитан подлодки. - Нам?
По плану, Сума Четвертый должен был пилотировать шлюпку с генералом Бех бин Адее и тридцатью боевыми роквеками во главе с центурион-лидером Мепом Эхуу в пассажирской кабине, в то время как Манмут будет ожидать своей очереди в трюме. Когда - и если - настанет время спускать подлодку, Сума Четвёртый и прочий необходимый персонал сойдут на борт «Смуглой леди» по специальной шахте. Несмотря на дурные предчувствия маленького европейца по поводу разлуки со старым товарищем, речь даже не заходила о том, чтобы огромного, оптически незрячего краба послать на миссию. Предполагалось, Орфу станет поддерживать связь с подлодкой только в качестве внешнего системного инженера.
- Так как же насчёт «нас»? - повторил Манмут.
- Я понял, что сыграю незаменимую роль в этой миссии, - пророкотал иониец. - И потом, у тебя на судне есть такая маленькая уютная ниша: там воздух, силовые кабели, коммуникационные линии, радары, прочие источники данных - чем не курорт?
Маленький моравек покачал головой, спохватился, что перед ним слепец, потом сообразил: друг уловит его движение с помощью инфракрасных сенсоров, и покачал головой ещё раз.
- Зачем нам вообще туда стремиться? Попытку приземлиться может подвергнуть опасности свидание с астероидным городом на полярном кольце, откуда идёт передача.
- Да хрен с ним, с астероидным городом, откуда идёт передача! - прорычал Орфу. - Самое главное сейчас - добраться до Земли, и как можно скорее.
- Почему?
- Почему? - переспросил товарищ. - Как это - почему? Дружище, ведь у тебя есть глаза. Не ты ли описывал мне телескопические снимки?
- Имеешь в виду сожжённую деревню?
- Да, я имею в виду сожжённую деревню, - громыхнул Орфу. - И тридцать-сорок других человеческих поселений по всему миру, на которые нападают безголовые твари, чья профессия - убивать людей. «Старомодных» людей, Манмут. Тот самый род, что создал наших предшественников.
- С каких пор наша миссия стала спасательной? - произнёс европеец.
Земля превратилась в большую яркую сферу голубого цвета, которая росла с каждой минутой. Особенно красиво смотрелись экваториальное и полярное кольца.
- С тех пор, как мы увидели изображения убитых людей, - ответил краб, и Манмут узнал знакомые, на грани инфразвука, нотки в голосе друга: тот либо шутил, либо говорил настолько серьёзно, что ему явно было не до веселья.
- Я думал, наша цель - спасти Пять Лун, Пояс и Солнечную систему от полного квантового провала, - заметил европеец. Орфу низко зарокотал:
- Об этом подумаем завтра. Сегодня ещё остаётся возможность помочь землянам.
- Но как? - возразил собеседник. - Мы не знаем контекста. Даже понятия не имеем, что там происходит. Насколько нам известно, безголовые железяки - это роботы-киллеры, созданные людьми для убийства себе подобных. Не стоит ввязываться в местные войны, которые нас не касаются.
- Ты сам в это веришь, Манмут?
Европеец замялся. Взгляд его упал далеко-далеко, туда, где ионные двигатели на кронштейнах стреляли синеватыми лучами в растущую бело-голубую планету.

Предыдущая страница 19 Следующая страница


Олимп 20

- Нет, не верю, - сознался он наконец. - По-моему, внизу творится что-то новое, так же, как на Марсе, на Земле Илиона и повсюду, где мы побывали.
- Вот и я так думаю, - промолвил гигантский краб. - Идём, пора сказать Астигу-Че и прочим первичным интеграторам, что, едва мы окажемся на той стороне планеты, нужно запускать подлодку и шлюпку. Со мной на борту.
- И как ты собираешься их переубедить? - полюбопытствовал Манмут.
На сей раз глубокий, пробирающий до костей тон Орфу скорее подразумевал усмешку:
- Я сделаю им предложение, от которого они не смогут отказаться.

52

Харман спрятался как можно дальше от хрустального гроба; он бы вернулся в вагон Эйфелевой дороги, но снаружи ревел ветер, достигавший более ста миль в час. Одно дуновение унесло бы словно пушинку человека, рискнувшего выйти на мраморную площадку вокруг Таджа Мойры. Мужчина удовольствовался тем, что стал взбираться по спиральным уровням библиотеки.
Узкие открытые железные переходы очень скоро завели его на головокружительную высоту, причём каждый мезонин, ограниченный низкими перилами, выступал над предыдущим, поскольку внутренние стены купола сужались кверху. Избранник Ады наверняка струхнул бы, но его занимала одна-единственная мысль: убежать от спящей красавицы.
Все книги были одинакового размера и без названий. Исполинское сооружение заполняли, по оценке Хармана, сотни тысяч томов. Мужчина вытащил первый попавшийся и раскрыл наугад. Крохотные буквы оказались набраны английским шрифтом дорубиконовой эпохи, древнее, чем любой письменный текст, какие Харман только видел, и он промучился несколько минут, пытаясь озвучить и понять хотя бы первые два предложения. Будущий отец вернул книгу на место и, положив ладонь на корешок, вообразил пять синих треугольников в ряд.
Не получилось. Золотые слова не потекли по руке, чтобы отложиться в памяти. Либо функция «глотания» здесь не действовала, либо старинные книги вообще не поддавались ей.
- Есть один способ, с помощью которого ты всё это прочитаешь, - изрёк Просперо.
Мужчина подскочил от испуга. Он и не слышал шагов по гулким железным мостикам. Старец просто возник перед ним на расстоянии вытянутой руки.
- Как это - всё прочитаю? - спросил Харман.
- Кабина Эйфелевой дороги тронется в путь через два часа, - произнёс маг. - Если не успеешь, следующей придётся ждать очень долго. Точнее, круглых одиннадцать лет. Так что лучше тебе приступить немедленно.
- Я бы хоть сейчас, - ответил муж Ады. - Да на улице проклятущий ветер, боюсь не добраться.
- Как только будем готовы, я велю какому-нибудь сервитору натянуть верёвку, - промолвил старец в синем халате.
- Разве они здесь работают?
- Конечно. Полагаешь, механизмы Таджа и Эйфелевой дороги ремонтируются сами по себе? - Просперо криво усмехнулся. - Ну, в каком-то смысле так оно и есть, ибо и сервиторы по большей части нанотехи, они встроены в структуру, и тебе их даже не разглядеть.
- А у нас и в других общинах прислужники поломались. Отказали, и всё. И ток отключился.
- Естественно, - кивнул старец. - Вы же разрушили мой орбитальный остров, вот и последствия. Зато электрическая сеть планеты и прочие механизмы до сих пор невредимы. Даже лазарет при желании можно восстановить.
Харман изумлённо округлил глаза, повернулся и, тяжело дыша, прислонился к железным перилам. Мужчина по-прежнему не замечал пропасти между собой и мраморным полом. Девять месяцев назад они с Даэманом под руководством самого Просперо направили на его орбитальный остров гигантский «уловитель чёрных дыр» - только ради того, чтобы уничтожить кошмарный обеденный стол, за которым Калибан, устроивший логово в лазарете, уже много столетий пожирал вместе с костями тела «старомодных», достигших Последней Двадцатки. Вместе с лазаретом погибла извечная уверенность всякого человека в полном исцелении от недугов, случайных ран и признаков возраста. Конечность земного существования легла на плечи людей страшным грузом. Смерть и старение стали печальной действительностью. Но если маг не солгал, человечество снова может выбрать искусственную молодость и вечную жизнь. Супруг Ады ещё не знал, как относиться к этой возможности, однако даже при мысли о подобном выборе у него скрутило живот.
- А что, есть иной лазарет? - Негромкий голос мужчины эхом разнёсся под сводом гигантского купола.
- Разумеется. На орбитальном острове Сикораксы. Осталось только его активировать, как и силовые прожекторы вместе с автоматическими системами факсов.
- Сикоракса? - повторил Харман. - Та ведьма, о которой ты говорил, мать Калибана?
- Она самая.
Мужчина собирался спросить, как же они попадут на кольцо, чтобы исполнить задуманное. Потом вспомнил о соньере, оставшемся в Ардисе, и задышал ещё тяжелее.
- Выслушай меня, друг Никого, - сказал Просперо. - Можешь уехать отсюда по Эйфелевой дороге через час и сорок пять минут. Или выйти прямо сейчас, шагнуть за край и разбиться на ледниках Кхумбу. Выбор за тобой. Позабудь о своих мечтах: ты больше не увидишь ни любимой Ады, ни победы своих друзей - Даэмана, Ханны и прочих - над войниксами, ни того, что уцелело от вашего Ардиса. Слова мои так же верны, как и то, что день сменяет ночь. Алчный Сетебос умертвит зелёную планету и облечёт её коркой синего льда, если ты не разбудишь Мойру.
Харман попятился и сжал кулаки. Старец в синем халате оперся на извилистый посох. Одним лишь взмахом этой обычной с виду палки он мог отбросить кратковечного собеседника через перила с высоты в сотни футов, и тот разбился бы среди беломраморных, выложенных самоцветами стен.
- Должен же быть иной способ, - процедил мужчина сквозь стиснутые зубы.
- Иного способа нет.
Муж Ады стукнул кулаком по железным перилам.
- Всё это какая-то тупая бессмыслица.
- Друг Никого, не напрягай свой ум разгадываньем тайн, - изрёк Просперо, и голос его покатился эхом к вершине купола. - А на досуге Мойра происшедшее подробно разъяснит. Но для начала пробуди её от сна.
Харман упрямо мотнул головой.
- Не верю, что я потомок вашего Ахмана как его Хан Хо Тепа. Неужели это возможно? «Посты» сотворили нас, людей старого образца, через столетия после Финального факса, когда исчез народ Сейви, а…
- Вот именно, - улыбнулся маг. - Откуда, по-твоему, взялись образцы ДНК и запасные тела? Ты всё, и даже более, узнаешь от Мойры. Она постчеловек, последняя из их рода, и ей известно, как помочь тебе прочесть эти книги, прежде чем кабина Эйфелевой дороги покинет станцию. Вполне вероятно, что для нашей спящей не тайна, как вам одолеть калибано и войниксов, а то и самого Калибана с его повелителем Сетебосом. Но у нас мало времени. Достаточно ли дорога тебе жизнь твоей Ады, чтобы заплатить за неё маленьким проявлением неверности? Остался ровно час и сорок пять минут, потом вагон придёт в движение. Не так-то легко проснуться четырнадцать веков спустя. Мойре понадобится время, чтобы прийти в себя, подкрепиться и разобраться в положении; лишь тогда она будет готова пуститься с нам] в путешествие.
- С нами? - глупо переспросил мужчина. - По Эйфелевой дороге? Обратно в Ардис?
- Почти наверняка, - подтвердил Просперо.
Харман вцепился в перила, так что белые костяшки пальцев покраснели. Наконец он разжал руки и вновь обернулся к магу.
- Хорошо. Но ты жди меня здесь. А лучше возвращайся в башню. Скройся с глаз. Я всё сделаю, только мне не нужны свидетели.
Старец мгновенно пропал. Мужчина постоял у перил, вдыхая затхлый запах старинных кожаных переплётов, и устремился к лестнице.

53

Их было сорок пять - потрёпанных, замёрзших колонистов и колонисток, проделавших семимильный путь от Тощей Скалы до факс-павильона.
Даэман шагал впереди с рюкзаком, в котором изредка ворочалось мерцающее белое яйцо Сетебоса; Ада шагала рядом, стараясь не думать о сотрясении мозга и сломанных рёбрах. Первые несколько миль оказались хуже всего: неровная почва окаменела на холоде, к тому же снова посыпался снег, видимость ухудшилась, и все с тревогой ожидали нападения безголовых тварей. Однако прошло полчаса, потом три четверти, потом целый час; чудовища не появлялись, и люди понемногу начали расслабляться.
В сотне футов над головами идущих кружил соньер с Греоджи, Томом и восемью серьёзно пострадавшими пассажирами, то вырываясь вперёд и взлетая высоко над лесом, то возвращаясь и снижаясь так, чтобы Греоджи мог докричаться до своих товарищей.
- Войниксы примерно в полумиле, но продолжают отступать! - сообщал он. - Пятятся от вас и от яйца.
Хозяйку сожжённого особняка (каждый вздох причинял ей страдания, в висках стучало, в голове и запястье пульсировала боль) мало утешало смехотворное расстояние в половину мили. Супруга Хармана ещё помнила, как проворно бегают эти твари, как лазают по деревьям и беззвучно прыгают вниз: чтобы настигнуть уцелевших обитателей Ардиса, им хватило бы и минуты. Двадцать пять винтовок и пистолетов, но ни одной запасной обоймы - вот и всё, на что могла рассчитывать пёстрая компания. Из-за сломанной кисти и забинтованных боков молодая женщина осталась без оружия, отчего, шагая рядом с Даэманом, Эдидой, Боманом и другими, ощущала себя ещё более уязвимой.
В лесу намело сугробы почти в целый фут, и Ада едва находила силы, чтобы брести вперёд, навстречу мокрому липкому снегу.
Направляясь на юго-восток, к дороге между имением и факс-павильоном, группа миновала густо заросший каменистый участок леса, но и тогда продолжала мучительно медленно плестись, равняясь на самых слабых, больных, раненых и переохладившихся за прошлые две ночи. Сирис, одна из врачей Ардиса, шла вместе с ними, заботясь о том, чтобы все получали необходимую помощь, и порой напоминая вожакам, чтобы не ускоряли шага.
- Не понимаю, - сказала супруга Хармана, когда очутилась на просторной опушке, которую помнила по сотне летних пикников.
- Ты о чём? - спросил кузен.
Он нёс рюкзак на вытянутых руках, как если бы тот издавал зловоние. Впрочем, Ада заметила: оттуда и впрямь попахивало тухлой рыбой и затхлыми водами уличной канавы. Однако яйцо по-прежнему ярко светилось и время от времени беспокойно двигалось, а значит, малыш Сетебос ещё не умер.
- Почему войниксы держатся на расстоянии от этой штуки? - произнесла женщина.
- Боятся, наверное, - отозвался Даэман. Рюкзак он теперь нёс в левой руке, а в правой - заряженный арбалет.
- Это и так ясно, - резче, нежели ей хотелось бы, проговорила будущая мать. Грохот в голове, рези в руке и боках выводили её из себя. - Я о другом. Какая связь между… существом… в Парижском Кратере и безголовыми тварями?
- Не знаю, - ответил кузен.
- Войниксы окружали нас… ну, всегда, - продолжала рассуждать Ада. - А это чудовище явилось только неделю назад.
- Верно, - согласился Даэман. - Однако у меня такое чувство, что между ними есть какая-то связь. Может, и прежде была.
Женщина кивнула, поморщилась от боли и побрела дальше. Скупо цедя слова, люди тянулись неровными рядами по вновь погустевшему лесу, пересекли по льду знакомый поток и взяли курс на крутой пригорок, мохнатый от высокой заиндевелой травы и кустарников.
С неба спустился соньер.
- Ещё четверть мили! - крикнул Греоджи. - Войниксы уходят на юг. До них уже мили две.
Достигнув заветной дороги, колонисты оживились, начали перешёптываться, хлопать друг друга по спинам. Будущая мать взглянула на запад, в сторону Ардис-холла. С крытого моста как раз виднелся изгиб дороги, ведущей к большому особняку, а вот самого здания, разумеется, не было, даже столб тёмного дыма. успел рассеяться. Перед глазами заплясали чёрные точки, желудок на минуту свело. Супруга Хармана застыла, прижав ладони к коленям и опустив голову.
- Ада, как ты себя чувствуешь?
Голос принадлежал бородатому Ломану, облачённому в жалкие лохмотья; одна из тряпок была обмотана вокруг правой руки, на которой после ночной битвы с войниксами при Ардисе недоставало четырёх пальцев.
- Хорошо. - Женщина выпрямилась, выжала улыбку и поспешила догнать маленькую группу колонистов, бредущих во главе шествия.
До факс-павильона уже оставалось менее мили; пейзаж смотрелся бы очень знакомо, когда бы не этот непривычный снег. Войниксы никак не давали о себе знать. Пролетев над головами, соньер взвивался в небо и, описав широкий круг, со свистом возвращался, Греоджи снижался, показывал друзьям большой палец и уносился вперёд.
- Куда же нам факсовать? - обратилась Ада к своему кузену.
Она ясно слышала странную безучастность в собственном голосе, но слишком устала и терзалась болями, чтобы вкладывать силы ещё и в разговор.
- Трудно сказать, - произнёс поджарый, мускулистый мужчина - некогда пухлый эстет, мечтавший соблазнить юную кузину. - По крайней мере непонятно, куда нам деваться надолго. Уверен, что Чом, Уланбат, Парижский Кратер, Беллинбад и прочие узлы из числа самых заселённых Сетебос опутал паутиной из голубого льда. Зато я знаю одно необитаемое место, в которое иногда заглядываю, это в тропиках. Там тепло. Просто заброшенный городок, но на берегу океана - правда, неизвестно какого, - ив лагуне. Зверья там немного, разве что ящерки, да кабаны иногда пробегают. Кажется, людей они вообще не боятся. Можно было бы половить рыбу, поохотиться, наготовить новых луков со стрелами, позаботиться о раненых… короче, залечь на дно, пока не придумаем, что делать дальше.
- А как нас отыщут Харман, Ханна и Никто-Одиссей? - спросила будущая мать.
С минуту Даэман молчал, и Ада прочла его мысли: «Мы даже не знаем, живы ли они. Петир утверждал, будто твой муж исчез вместе с Ариэлем». Однако в конце концов кузен промолвил:
- Всё просто. Кто-нибудь из нас то и дело будет сюда наведываться. А ещё - можем оставить в Ардис-холле сообщение с кодом факс-узла нашего убежища в тропиках. Харман умеет читать, а войниксы, по-моему, нет.
Ада печально улыбнулась.
- Они могут многое, чего мы себе раньше даже не представляли.
- Ага, - кивнул бывший любитель бабочек, и разговор оборвался до конца пути.
Факс-павильон остался почти таким же, каким его покинул Даэман двое суток назад. Разломанный частокол, повсюду засохшая кровь людей, защищавших узел не на жизнь, а на смерть: тела растащили войниксы или дикие звери. А вот само открытое круглое сооружение и колонна посередине выглядели нетронутыми.
Колонисты нерешительно замялись на пороге, оглядываясь через плечо на глухую чащу. Когда приземлился соньер, товарищи помогли сойти раненым; кое-кого пришлось выносить.
- За пять миль вокруг чисто, - сообщил Греоджи. - Вот чудно. Я заметил вдали несколько тварей, так они удирали на словно за ними гонятся.
Даэман посмотрел на белёсое мерцающее яйцо в рюкзаке; вздохнул:
- Мы-то за ними не гонимся. Просто хотим убраться отеку подобру-поздорову.
Тут он изложил уцелевшим членам общины свой план.
Разгорелся короткий спор. Многие беженцы стояли за тс., чтобы факсовать в известное место, проведать, живы ли друзья и возлюбленные. Кауль, например, уверял всех, будто бы пресловутый Сетебос никак не мог захватить Поместье Ломана (там оставалась мать Кауля).
- Ладно, послушайте! - воскликнул сын Марины, перекрыв поднявшийся ропот. - Нам неизвестно, где сейчас это чудовище. Ему за глаза хватило суток, чтобы превратить Парижский Кратер в крепость из нитей голубого льда. Я был там последним, а после моего возвращения прошло уже более сорока восьми часов. И вот что я предлагаю…
Нестройная толпа угомонилась. Люди внимательно слушали. «Они принимают Даэмана за вожака, - мелькнуло в голове Ады. - Как раньше принимали меня… и Хармана». Она сглотнула подступивший к горлу ком.
- Давайте решим, держаться нам сейчас вместе или нет. - Зычная речь Даэмана без усилия долетала до каждого усталого человека. - Можем проголосовать и…
- А что такое «голосовать»? - встрял Боман. Мужчина объяснил.
- Стало быть, даже один «голос» сверх половины будет за то, чтобы нам не расставаться, - произнесла Око, - то всем придется подчиниться?
- Только на время, - ответил Даэман. - Скажем… на неделю. Держаться рядом теперь безопаснее, чем разбегаться по разным узлам. Как же мы после найдём друг друга? И потом, среди нас больные, раненые, они не смогут себя защитить. А как поступить с оружием? Отдать его тем, кто пожелает отделиться, или большинству?
- Ну а что делать эту неделю… если мы согласимся отправиться в твой тропический рай? - спросил Том.
- То, что я и говорил, - отозвался бывший коллекционер. - Оправимся, придём в себя. Возведём укрепления… Там, за рифом, я видел маленький остров. Построим на нём жилища, лодки, крепостной вал…
- Думаешь, войниксы не умеют плавать? - выкрикнул Стоман.
Все нервно засмеялись; Ада покосилась на кузена. Шутка напоминала «галльский юмор» (на это любопытное выражение хозяйка особняка наткнулась, «глотая» старинные книги в библиотеке Ардиса), зато разрядила накалённую обстановку.
Даэман легко рассмеялся.
- Понятия не имею, но если не умеют, лучшего места нам не сыскать.
- Ага! До тех пор, пока мы не наплодим детишек, которым будет некуда деваться, - вставил Том.
На сей раз общий хохот грянул несколько веселее.
- Ещё мы станем посылать разведчиков, - продолжал сын Марины. - Начнём прямо с первого дня. Так можно разузнать, что творится в мире, и выяснить, в каких факс-узлах безопасно жить. Через неделю каждый, кто захочет, пусть отправляется куда угодно. Я просто считаю, что нам лучше быть вместе, пока не поправятся больные, пока все не выспятся и не поедят вдоволь.
- Голосуем, - объявил Кауль.
Так и поступили. Люди прыскали в кулаки, смущаясь тем, что решают серьёзный вопрос столь диковинным способом поднимая руки. Сорок три человека были за то, чтобы не расставаться, семеро - против, и трое больных не высказывались, ибо лежали без сознания.
- Вот и хорошо.
Даэман уже направился к помосту, но тут вмешался Греоджи:
- Минутку! Что делать с летающим диском? Сколько раз он выручал наши жизни. Соньер не протащить через факс, а если машину бросить - её заберут войниксы.
- Вот чёрт, - ругнулся сын Марины. - Об этом я не подумал.
Мужчина провёл рукой по грязному лицу в кровавых разводах, и только Ада разглядела, как он устал и бледен, хотя и напускает на себя бодрый вид.
- У меня предложение, - промолвила супруга Хармана. Дружелюбные лица обернулись к ней.
- Многие из вас уже знают о новых функциях, которые показала нам Сейви: дальняя, ближняя, общая сеть… Кое-кто даже пробовал ими пользоваться. Как только окажемся на месте, мы сразу выясним его расположение, кто-нибудь факсует за диском и вернётся на тропический остров по воздуху. Харман, Ханна, Петир и Никто добрались до Золотых Ворот Мачу-Пикчу за час, так что дорога в рай не должна занять много времени.
Некоторые в ответ захихикали, но многие закивали, соглашаясь.
- Есть идея получше, - подал голос Греоджи. - Вы все факсуете, а я караулю соньер. Потом кто-нибудь вернётся, объяснит мне дорогу.
- Тогда я тоже останусь, - вызвался Ламан; винтовку он держал неповреждённой левой рукой. - Вдруг опять нагрянут войниксы, тебе понадобится прикрытие. И товарищ, который не позволит заснуть во время полёта.
Даэман устало улыбнулся.
- Согласны? - спросил он у всех.
Люди начали подтягиваться: им не терпелось покинуть зловещее место.
- Погодите, - снова сказал сын Марины. - Неизвестно, что нас там ожидает. Давайте вначале факсуем всемером: я и шестеро с винтовками - Кауль, Каман, Элла, Боман, Касман, Эдида. Если не увидим опасности, один из нас вернётся минуты через две. Затем переправим больных и раненых. Том, Сирис, назначьте помощников и займитесь этим, пожалуйста. Греоджи, ты организуй вооружённое прикрытие, пока факсуют остальные. Договорились?
Колонисты поспешно закивали. Команда с винтовками вышла вперёд, на звезду, выложенную в полу павильона.
- Поехали, - произнёс Даэман и отстучал код необитаемого узла.
Обычно в эту секунду в воздухе раздавалось слабое шипение, перед глазами зрителей начинало мерцать, и путешественники пропадали из вида, но сейчас ничего такого не произошло.
- Попробуем по очереди, - сказал кузен Ады, хотя прежде люди без всяких затруднений факсовали вшестером. - Кауль, встань на звезду.
Мужчина повиновался, беспокойно поправив на плече винтовку. Даэман ещё раз пробежался пальцами по клавишам.
Никакого результата. Ветер с воем заметал открытый павильон снегом.
- Наверное, тот узел больше не работает, - подала голос женщина по имени Сеаес, стоявшая в толпе.
- Попробую Поместье Ломана. Сын Марины набрал привычный код. Опять ничего.
- Чтоб нам всем провалиться! - воскликнул дородный Каман, протискиваясь вперёд. - Вы ничего не напутали? Дайте я попытаюсь.
Следом за ним попытались ещё пятеро. Проверили три дюжины знакомых факс-узлов. Ни один из них не отвечал. Ни Чом, ни Беллинбад, ни павильоны Небесных Колец в Уланбате - ни единый.
В конце концов люди остановились, не в силах вымолвить ни слова. На каждое лицо легла печать беспросветного ужаса и отчаяния. Никакие кошмары последнего времени - падение метеоров, отключение электричества, поломка сервиторов, ранние атаки войниксов, новости из Парижского Кратера, даже резня при Ардисе и безнадёжное ожидание на Тощей Скале - ещё не вселяли в сердца подобной обречённости.
Факс-узлы перестали действовать. Привычный с детства мир воистину рухнул. Оставалось лишь ожидать неминуемой смерти.
Ждать, пока не вернутся безголовые твари или пока мороз, истощение и болезни не прикончат беженцев одного за другим.
Ада взобралась на маленький помост у основания колонны, чтобы все могли видеть, кто говорит.
- Мы возвращаемся в Ардис-холл! - возвестила будущая мать сильным, не терпящим возражений голосом. - До него отсюда чуть больше мили. Даже при нашей усталости дорога займёт около часа. Том и Греоджи перенесут больных на соньере.
- Какого чёрта нам делать в бывшем особняке? - спросила невысокая женщина; супруга Хармана не признала её лица. - Чего мы там не видели? Полусгнивших трупов, пепла и войниксов?
- Не всё же сгорело! - громко возразила ей Ада, хотя не имела об этом никакого понятия: она ведь была без сознания, когда спаслась на диске из пылающих руин.
Впрочем, Даэман и Греоджи будто бы видели участки, не поврежденные огнём.
- Не всё сгорело, - повторила будущая мать. - Сохранились толстые балки, остатки палаток и бараков. В крайнем ел; чае разберём частокол и построим деревянные хижины. Что-нибудь ещё из вещей уцелело. Возможно, даже ружья. Мы многое там оставили…
- Например, серых чудовищ, - вставил мужчина со шрамом.
- Пожалуй, ты прав, Элос, - согласилась Ада, - но войниксы теперь шныряют повсюду. К тому же их отпугивает яйцо Сетебоса. Покуда оно у Даэмана в рюкзаке, твари не приблизятся на пушечный выстрел. И где ты предпочтёшь с ними встретится? В холодном ночном лесу или у большого костра, в тёплой лачуге, когда твои друзья будут стоять на страже?
Толпа озлобленно затихла. Кое-кто ещё пытался стучать клавишам, после чего бессильно бил кулаком по колонне.
- Почему не остаться прямо здесь? - произнесла Элла. Крыша уже есть. Построим стены, разложим огонь. Частокол поменьше, его намного проще восстановить. А если факс оп заработает, мы быстренько уберёмся куда-нибудь подальше.
Супруга Хармана кивнула.
- Всё верно, подруга. Но как быть с водой? Придётся то и дело посылать кого-нибудь к реке, а это за четверть мили отсюда, и путь опасен. Запасы будет негде хранить, да мы и сами все не разместимся под этой крышей. И ещё здесь холодно. Главный особняк возводили в солнечном месте, там куча строительного материала и главное - есть колодец. Расположим новый Ардис-холл вокруг него, так чтобы не выходить за питьём наружу.
Колонисты переминались с ноги на ногу, однако не отвечали. Никого не прельщала мысль о том, чтобы вновь куда-то брести по мёрзлой дороге, всё дальше от павильона и надежд на спасение.
- Я отправляюсь, - объявила будущая мать. - Ещё пара часов - и стемнеет. Я собираюсь развести славный костёр до того, как на небе зажгутся кольца.
Она действительно вышла из павильона и пошла на запад, в сторону дороги. Даэман тронулся следом. За ним - Эдида и Боман. Затем потянулись Том, Сирис, Каман и многие другие. Греоджи занялся погрузкой больных обратно на борт соньера.
Догнав кузину, сын Марины склонился к уху молодой женщины и прошептал:
- У меня две новости: хорошая и плохая.
- Давай хорошую, - устало проговорила Ада, чувствуя, как раскалывается голова.
Супруга Хармана шагала зажмурившись, лишь иногда разжимая веки, чтобы не сбиться с каменистой дороги.
- Все двинулись за нами, - сообщил Даэман.
- А плохая? - произнесла женщина, думая про себя: «Только не плакать! Только не плакать!»
- Треклятое яйцо Сетебоса начинает потихоньку трескаться, - ответил кузен.

54

Только избавившись от верхней одежды в хрустальной усыпальнице под мраморным полом Таджа Мойры, Харман ощутил, как же здесь холодно. В исполинском сооружении тоже царил мороз, однако умная термокожа, которую девяностодевятилетний натянул на себя в кабине Эйфелевой дороги, позволяла не замечать этого. И вот он застыл в изножье прозрачного гроба, сняв термокостюм наполовину (обычный наряд кучей валялся на невидимом полу). Голые руки и грудь покрылись пупырышками.
«Это неправильно. Совершенно неправильно». Современники Хармана были начисто лишены каких-либо религиозных взглядов, не считая трепетного благоговения перед «постами», обитавшими на небе, и почти одухотворённой веры в Последнее восхождение к ним и вечную жизнь на кольцах. Туринская драма дала людям самые приблизительные суждения о церковных обрядах и помыслах.
И всё же в эту минуту мужчина проникся ощущением, что совершает грех.
"Но жизнь моей Ады, жизни всех, кого я знаю и кто мне дорог, возможно, зависят от пробуждения последней женщины из рода «постов».
- От секса с этой мёртвой или впавшей в кому чужеземкой? - вслух прошептал он. - Бред какой-то. Безумие.
Харман оглянулся через плечо (казалось, Просперо сдержал своё слово; по крайней мере мага нигде не было видно) и разоблачился догола. Холод пробирал до костей. Возлюбленный Ады опустил глаза и чуть не рассмеялся: какой же он замёрзший, морщинистый, съежившийся.
«А если полоумный старик надо мной подшутил?» И кто знает, не прячется он где-нибудь поблизости под покровом невидимости?
Мужчину колотила дрожь: отчасти от озноба, но больше от непреодолимой гадливости. Одна только мысль о собственном прародителе по имени Ахман Фердинанд Марк Алонцо Хан Хо Теп вызывала тошноту.
Харману вспомнилась Ада - израненная, потерявшая сознание, заброшенная на вершину Тощей Скалы вместе с жалкой кучкой беженцев, уцелевших после резни у Ардиса.
«Кто сказал, что это не ложь? Просперо ничего не стоит сотворить обманную туринскую пелену».
Да, но действовать придётся так, словно видение было правдивым. Как и волнующие речи мага о том, что другу Никого необходимо учиться, необходимо изменить себя и встать на борьбу против Сетебоса, войниксов и калибано, иначе всё потеряно.
«Ну что может одиночка, да ещё разменявший Пять Двадцаток?» - спросил себя мужчина.
И будто бы в ответ на это забрался в массивный гроб. Потом опустился у края, стараясь не коснуться босых ног обнажённой женщины. Полупроницаемое защитное поле плотно смыкалось вокруг тела: казалось, человек погрузился в тёплую воду. Лишь голова и плечи по-прежнему оставались на холоде.
В длинном и просторном саркофаге можно было улечься подле спящей дамы, не задев её. Покрывшая подушки ткань походила с виду на шёлк, однако под коленями Хармана больше напоминала мягкое металлическое волокно. Загадочное силовое поле переливалось пульсирующей энергией, которая охраняла молодость и, возможно, крепкий сон двойника Сейви.
«А вдруг, если я нырну с головой, - подумалось мужчине, - то, как и она, забудусь веков на пятнадцать? Это решило бы все мои затруднения. А главное - избавило бы от вопроса, что делать дальше».
Присев на корточки, он опустил лицо сквозь полупроницаемую преграду (кожу слегка стянуло), словно пловец, робеющий войти в реку, и очутился на четвереньках прямо над ногами спящей. Нагретый воздух, пронизанный гулом приборов саркофага, окатил тело волнами странной силы, однако грёз не навеял.
«И что теперь?»
В жизни супруга Ады почти наверняка бывали случаи, когда он чувствовал себя столь же неловким; впрочем, даже при усилии память не подбросила ни одного примера.
Лишённый представлений о грехе, современный Харману мир не знал также склонности к насилию. В нём не было ни законов, ни тех, кто мог бы насаждать их среди «старомодных» людей, зато не было и агрессии между представителями разных полов; в близость вступали только по обоюдному согласию. Законы, полиция, тюрьмы - все эти слова девяностодевятилетний впервые вычитал в древних библиотечных томах. Однако негласные правила заставляли каждого невольно беречься дурной славы: никто не желал стать изгоем в крохотной компании, предающейся веселым вечеринкам, танцам и факсам туда-сюда.
К тому же секса хватало на всех желающих, а не желающие встречались крайне редко.
За свои почти полные пять Двадцаток Харман познал многих женщин. И только декаду назад, научившись разбирать таинственные каракули в книгах, он положил конец привычному ритму жизни под девизом: факсуй куда попало - переспи с кем попало. Тогда-то мужчина обзавёлся нелепой идеей, будто на свете есть, может или мог бы существовать некто совершенно особенный, чьи ласки подарят им обоим необычайный опыт, не похожий на то, чем полнилось бытие людей старого образца, - бездумные связи и дружбу, доходившую до постели.
Всё-таки это была дикая мысль. Делиться ею не имело смысла, да Харман и не пытался. Возможно, именно юная свежесть Ады (прошло около семи лет с её Первой Двадцатки, когда они начали заниматься любовью и полюбили друг друга) помогла принять романтические бредни партнёра об исключительных отношениях. Странная пара сыграла даже своеобразную «свадьбу» в Ардис-холле. Из четырёхсот гостей львиная доля посмеивалась над этой причудой, видя в ней лишь новый повод устроить вечеринку; только Петир, Даэман, Ханна и несколько самых близких друзей понимали куда более глубокий смысл происходящего.
«Не думай об этом, иначе никогда не сделаешь того, что, по словам Просперо, должен сделать».
Мужчина стоял на четвереньках над незнакомкой, проспавшей - если верить лживой аватаре земной логосферы - примерно полтора тысячелетия. И он ещё удивлялся, что не готов заняться сексом!
Ну почему она так похожа на Сейви? Старуха была чуть ли не самым интересным человеком, повстречавшимся на пути Хармана, однако дерзкая представительница иного века, никогда не открывавшая всей правды, загадочная, как никто из людей старого образца, никогда не привлекала его как женщина. Мужчине припомнилось её тощее тело в облегающей термокоже.
Конечно, дама, лежавшая перед ним, не оскорбляла взгляда худобой. Многие века не истощили её мускулов. Волосы отливали не иссиня-чёрным, как прекрасные локоны Ады, а очень тёмным каштановым цветом, причём повсюду. Кое-где они блестели, точно медь, в отражённых лучах восходящего солнца, ибо ветер уже рассеял облака над северным склоном горы Джомолунгмы. Харман видел мельчайшие поры на её коже. Соски на грудях смотрелись не розовыми, скорее бурыми. На уверенном подбородке темнела ямочка - в точности как у Сейви. Недоставало только морщин у рта, на лбу и в уголках глаз.
«Да кто же она?» - в пятидесятый раз изумился про себя муж Ады.
«Какая разница! - прокричала часть его разума. - Если маг не соврал, она - та, с кем тебе нужно заняться сексом; та, кто научит тебя всему необходимому, чтобы вернуться домой».
Похищенный потянулся вперёд и чуть опустился на женщину. Та лежала на спине, с руками вдоль боков, ладонями вниз, слегка раздвинув ноги. Ощущая себя последним насильником, Харман правым коленом подвинул левую ногу спящей немного в сторону, а левым - правую. Незнакомка не могла бы открыться ему с большей уязвимостью.
А мужчина ещё никогда не был настолько холоден.
Возлюбленный Ады оперся на руки, оказавшись над распростёртым телом. Затем он вскинул голову, прорвал тихонько гудящее силовое поле и принялся большими глотками пить студёный воздух. Наклонившись, друг Никого в третий раз почувствовал себя так, словно тонет в тёплой воде.
Теперь он опустился на копию Сейви. Дама не шелохнулась. Её длинные тёмные ресницы бестрепетно покоились на щеках, а глаза под веками совершенно не двигались, как это часто бывает у спящих. Сколько раз мужчина замечал неуловимые движения, глядя на лицо спящей супруги, озарённое лунным сиянием…
Ада.
Харман зажмурился и вообразил её - не раненую и потерявшую сознание беженку на вершине Тощей Скалы, какой показала милую красная туринская пелена Просперо, но ту, какой была его супруга последние восемь месяцев в Ардис-холле. Вспомнил, что просыпался по ночам рядом с ней, только бы полюбоваться её безмятежным сном. Ощутил запах чистого женского тела, которым наслаждался в их спальне в древнем особняке.
Кажется, что-то зашевелилось…
«Не обращай внимания. Пока не думай. Просто вспоминай».
Харман позволил себе воскресить в уме их первую близость с Адой. С тех пор миновало девять месяцев, три недели и два дня. Тогда они, путешествуя вместе с Ханной, Даэманом и Сейви, как раз познакомились с Одиссеем у Золотых Ворот Мачу-Пикчу. В ту ночь каждому выделили для отдыха отдельную комнату - вернее, зеленоватый шар, прилипший к оранжевой башне старинного моста: полупрозрачные сферы висели виноградными гроздьями на горизонтальной распорке в семистах с лишним футах над головокружительно далёкими развалинами.
Когда все разошлись по спальням, здорово перепугавшись при виде хрустального пола, как здесь, в гробнице… впрочем, об' этом лучше не надо… Харман прокрался к двери молодой женщины и тихо постучал. Хозяйка впустила гостя, и тёмные глаза её ярко сверкали.
Вообще-то путешественник пришёл побеседовать, а не заниматься любовью. По крайней мере он сам так думал. Однажды Харман уже ранил чувства Ады. Это случилось в Парижском Кратере, в обиталище матери Даэмана Марины, расположенном высоко на бамбуковой башне у края гигантской красноглазой воронки. Зависнув над тысячемильной чёрной дырой, рискуя умереть - или же лишний раз угодить в орбитальный лазарет, - девушка забралась на балкон к любимому. А мужчина ответил: «Нет». Сказал, что им «нужно подождать». И она согласилась, хотя наверняка ни один мужчина прежде не отвергал прекрасную, темноволосую Аду из Ардис-холла.
Однако в ту, другую ночь, в прозрачном шарике, висящем на Золотых Воротах Мачу-Пикчу, среди каменистых гребней Анд (название Харман узнал гораздо позже), в тысяче футов над развалинами, где обитали страшные тени… Так вот мужчина пришёл, чтобы поговорить. О чём же? Ах да, хотел убедить её остаться в особняке вместе с Одиссеем и Ханной, пока он с её кузеном и старухой отправится в легендарное место под названием Атлантида: там якобы мог сохраниться космический корабль, который доставил бы путешественников на кольца. Харман был очень убедителен, хотя и бессовестно лгал. Внушая юной Аде, будто бы ей необходимо представить Одиссея обитателям и гостям Ардис-холла и будто бы путешествие не затянется дольше нескольких дней, на самом деле он изнывал от страха, подозревая, что Сейви втянет всех в опасную историю (так оно и вышло, старуха даже поплатилась жизнью), и очень хотел уберечь любимую от грядущих бед. Уже тогда он чувствовал: если с Адой хоть что-нибудь случится, пострадают его собственная плоть и душа.
На девушке была коротенькая сорочка тончайшего шёлка. Лунное сияние лежало на бледных руках и ресницах красавицы, а гость совершенно серьёзно убеждал хозяйку остаться в Ардис-холле с чужаком по имени Одиссей.
А в конце беседы поцеловал её. О нет, всего лишь в щёчку, словно отец или друг - маленького ребёнка перед сном. Это Ада подарила ему настоящий, искренний, продолжительный поцелуй, обвив мужчину руками, прижимая его к себе в лунном и звёздном сиянии. Юные груди коснулись Хармана сквозь лёгкий синий шёлк сорочки.
Похищенный вспомнил, как отнёс милую к маленькой постели у искривлённой невидимой стены обиталища. Девушка помогла ему избавиться от пижамы. Любовники раздевались торопливо, но с какой-то особой, неловкой грацией.
Неужто с горных пиков налетел ураган, ведь узкая кровать сотрясалась, когда они предались ласкам? Наверняка так и было. Перед глазами мужчины возникло запрокинутое милое лицо, лунный свет на сосках, нежные груди, которые он по очереди накрывал широкой ладонью и подносил к губам.
Да-да, от налетевшего шквала мост содрогнулся, комната опасно и очень чувственно закачалась, и любовники тоже; Ада была под ним, сжимала ногами бёдра мужчины, потом скользнула правой рукой вниз, нашла его, направила…
Что ж, на этот раз никто не помогал Харману, когда он напрягся и привстал над пахом женщины в хрустальном саркофаге. «Не получится, - мелькнуло среди нахлынувших воспоминаний и возрождённых желаний. - Она же сухая. Придётся…»
Остаток мысли куда-то улетучился. Мужчина осторожно попробовал… Незнакомка оказалась мягкой, открытой, даже мокрой, как будто только и ждала его все эти годы.
Ада тоже была готова, дарила ему тёплые губы и вагину, ненасытные руки, сжимала пальцы на его голой спине, когда Харман двигался внутри неё и вместе с ней. Любовники целовались, покуда мужчина - это он-то, проживший на свете целых девятнадцать лет после четвёртой Двадцатки, самый старый изо всех, кого знала девушка, - чуть не лишился чувств от перевозбуждения, точно подросток.
Комната всё качалась под резкими порывами ветра, а они продолжали двигаться: сначала (казалось, что целую вечность) очень нежно, потом с нарастающей страстью, затем Ада заставила его потерять остатки самообладания: раскрывалась и требовала проникать ещё глубже, целовала мужчину, стискивала в жарких кольцах объятий рук и ног, впивалась ногтями в кожу.
Кончив, Харман содрогался в ней несколько долгих мгновений. Красавица ответила внутренними судорогами, похожими на толчки землетрясения из бесконечно глубокого эпицентра. Вдруг показалось, будто бы мужское естество сжимает, отпускает и обхватывает крепче крохотная ручка, а не всё тело любимой.
Харман вздрогнул несколько раз внутри незнакомки, которая обликом походила на Сейви, но не могла ею быть, и, не медля, вырвался наружу. Сердце, всё ещё переполненное любовью и воспоминаниями о милой, тяжело грохотало в груди от стыда и ужаса.
Мужчина откатился в сторону и замер, задыхаясь, жалея себя, на подушках из металлического шёлка. Тёплый воздух овевал его и баюкал. Харман почувствовал, что прямо сейчас, подобно этой Женщине, может забыться на полтора тысячелетия, проспать все беды, грозящие миру, друзьям и единственной, совершенной, бессовестно преданной возлюбленной.
Неуловимое движение стряхнуло с него невесомую дрёму.
Мужчина разлепил веки - и чуть не умер, увидев раскрытые глаза спящей. Женщина повернулась и уставилась на него холодным умным взором, какого почти не бывает у полусонных людей.
- Ты кто? - спросила юная незнакомка голосом покойной Сейви.

55

В конце концов не красноречие ионийца, но тысячи разных обстоятельств и соображений вынудили моравеков запустить в атмосферу космошлюпку со «Смуглой леди» на борту.
Совещание состоялось гораздо раньше, чем предполагал Астиг-Че. События чередовались с бешеной быстротой. Спустя каких-то двадцать минут после встречи на внешней обшивке «Королевы Мэб» Орфу и Манмут опять оказались на капитанском мостике в обществе каллистянина Чо Ли, первичного интегратора Астига-Че, генерала Бех бин Адее, Мепа Эхуу, грозного Сумы Четвёртого, взволнованного Ретрограда Синопессена и ещё полудюжины интеграторов-моравеков и военных-роквеков. Разговор проходил в устной форме, в условиях земной атмосферы и гравитации.
- Вот это послание мы получили восемь минут назад, - промолвил штурман Чо Ли.
И прокрутил его по личным лучам, хотя послание слышал почти каждый.
Как и прежде, мазерный передатчик находился на астероиде размером с Фобос, расположенном на полярном кольце, однако на сей раз женский голос ничего не требовал; послание просто содержал о координаты для встречи, а также пределы допустимой скорости.
- Леди желает, чтобы мы доставили Одиссея прямо к ней, - заметил Орфу, - а не теряли время попусту, заскочив по дороге на ту сторону Земли.
- А это выполнимо? - спросил маленький европеец. - В смысле, с разлёта припарковаться на полярной орбите?
- Можно снова прибегнуть к атомным бомбам ещё часов на девять и устроить себе высокогравитационнную посадку, - сообщил Астиг-Че. - Но мы не хотим этого по ряду причин.
- Прошу прощения, - вмешался любитель сонетов. - Я не инженер и не штурман, а всего лишь капитан подлодки, однако не представляю себе, как нам ухитриться снизить скорость, учитывая, что мы и без того замедлили ход благодаря ионным двигателям. Разве только в запасе осталось ещё средство?
- Аэродинамический тормоз, - промолвил маленький многочленный каллистянин по имени Чо Ли.
Манмут расхохотался, поскольку не мог вообразить более неуклюжего, громоздкого, непригодного для аэродинамических манёвров судна, чем трёхсотдевятиметровая «Королева Мэб» со всеми её перекладинами и стрелами кранов, когда вдруг до него дошло, что это не шутка.
- Вы серьёзно? - наконец проговорил он. Ретроград Синопессен выбежал вперёд на серебристых паучьих ножках.
- Разумеется, мы всегда рассчитывали на подобную необходимость. Втянувшись и слегка изменив форму, шестидесятиметровая буферная плита с аблятивным покрытием послужит отличным тепловым экраном. Плазменное поле, которое образуется вокруг нас во время манёвра, не должно достигнуть чрезмерно высоких величин: при желании мы сможем даже общаться при помощи мазерных передатчиков. Сначала планировалось устроить мягкое аэродинамическое торможение на высоте ста сорока пяти километров над уровнем земного моря, сделав несколько оборотов, дабы отрегулировать нашу орбиту. Самым сложным было бы миновать насыщенные кольца искусственного происхождения - полярное и экваториальное, но с этим «Королева Мэб» справились бы без труда: просто уворачивалась бы, как хрен знает кто. Теперь же, получив настоятельное приглашение от неизвестной леди с орбитального города, мы решили спуститься до тридцати семи километров и сбавить ход гораздо быстрее, чем намеревались, а выйти на правильную эллиптическую орбиту придётся с первой попытки.
Орфу присвистнул.
Его друг попытался представить себе подобную картину.
- Это что же, мы полетим в каких-то сотнях тысяч футов над поверхностью планеты? Да с такой высоты можно различить человеческие лица!
- Ну, не совсем, - возразил Астиг-Че. - Однако всё будет выглядеть несколько эффектнее, нежели предполагалось. Мы наверняка прочертим полосу на их небосводе. Впрочем, сейчас, когда людям старого образца хватает своих забот, вряд ли кому то есть дело до небесных явлений.
- О чём речь? - спросил иониец.
Первичный интегратор передал самые свежие фотографии. Манмут описал товарищу подробности, которых тот не мог разобрать, исходя из сопроводительной информации.
На новых снимках были сцены побоищ. Разорённые общины, разлагающиеся человеческие трупы. Инфракрасные изображения показывали раскалённые камни зданий, остывшие тела и столь же холодных, хотя и подвижных горбатых тварей, занимающихся резнёй. С ночной стороны планеты на месте жилищ и скромных поселений пылали костры. По всей Земле на «старомодных» людей нападали металлические безголовые чудовища, которых не смогли опознать эксперты моравеков. На четырёх континентах умножились и продолжали расти сооружения из голубого льда. Настала очередь снимков огромного существа, похожего на человеческий мозг, усеянный глазами, но только размером с товарный склад; а затем пошло видео: чудовище перемещалось при помощи гигантских ладоней на стеблеобразных руках, высовывающихся из тела подобно нервным узлам. Из отверстий для кормёжки торчали непристойного вида хоботы, которые, казалось, что-то сосали прямо из почвы.
- Данные я получил, - произнёс краб-исполин. - А вот с визуализацией что-то неладно. Неужели тварь и вправду настолько уродлива?
- Мы смотрим собственными глазами, - ответил генерал Бех бин Адее, - и тоже не верим. А тварь и вправду страшна, как ночной кошмар.
- Есть уже предположения, что это за существо и откуда оно взялось? - подал голос маленький европеец.
- Его появление связывают с голубыми ледяными постройками, впервые замеченными на месте бывшего Парижа, - отозвался Чо Ли. - Но ты сейчас не об этом, верно? Происхождение существа нам попросту неизвестно.
- Моравеки столетиями наблюдали Землю в телескопы с орбит Юпитера и Сатурна, - произнёс Орфу. - Вы уже видели что-нибудь подобное?
- Нет, - проговорили одновременно Астиг-Че и Сума Четвёртый.
- Рукомозг путешествует с эскортом, - сказал Ретроград Синопессен, включая ряд новых голографических и двухмерных проекций. - Вот эти существа появлялись на всех восемнадцати участках, где он был замечен.
- Люди? - спросил иониец, не доверяя запутанной информации.
- Не совсем, - ответил маленький европеец и рассказал ему о чешуе, клыках, чересчур длинных руках и перепончатых ногах загадочных тварей.
- Согласно моим данным, их тут сотни, - вставил гигантский краб.
- Тысячи, - поправил его центурион-лидер Меп Эхуу. - Мы просмотрели фотографии, выполненные в местах, удалённых друг от друга на тысячи километров, и насчитали не менее тридцати двух сотен полуамфибий.
- Это Калибан, - сказал Манмут.
- Что? - озадаченно прозвучал слегка модулированный голос Астига-Че.
- На Марсе, первичный интегратор, - промолвил маленький европеец, - маленькие зелёные человечки толковали о Просперо и Калибане, героях шекспировской «Бури». Каменные головы, если помните, изображали старого мага. И предостерегали нас от чудовища. Похоже, перед нами копии Калибана из спектакля, поставленного в одном из театров Земли за много веков до наших дней.
Никто из моравеков не нашёлся, что ответить. В конце концов заговорил Бех бин Адее:
- С тех пор, как две недели назад мы засекли пик квантовой активности, на планете возникло одиннадцать новых Бран. Насколько можно судить, ходячий мозг создал - или по крайней мере использует - их все для перемещения себя самого и так называемых Калибанов. Между прочим, они путешествуют избирательно.
Над штурманским столом материализовались очередные голографические снимки. Манмут хотел описать их для своего друга по личному лучу, но иониец уже переварил сопроводительную информацию.
- Ратные поля и места великих исторических боен и зверств, - произнёс Орфу.
- Именно так, - подтвердил генерал Бех бин Адее. - Обратите внимание, первая квантовая Брана открылась в Париже. Как известно, около двадцати пяти веков назад, во время Обмена Чёрными Дырами между Империей Евросоюза и Глобальным Исламским Суринатом, в Париже и окрестностях погибло более четырнадцати миллионов человек.
- Другие Дыры тоже попадают в эту категорию, - вставил капитан подлодки. - Хиросима, Аушвиц, Ватерлоо, Хо Тепса, Сталинград, Кейптаун, Монреаль, Геттисберг, Окинава, Сомма, Нью-Веллингтон… Места кровавых исторических событий, свершившихся тысячелетия назад.

Предыдущая страница 20 Следующая страница


21 Дэн Симмонс

- Получается, мы имеем дело с мозгом-туристом? - промолвил иониец.
- Или с чем-то похуже, - возразил Чо Ли. - Нейтрино и тахионные лучи, растущие в тех местах, которые посещает… э-э-э… существо, содержат закодированную информацию. Лучи не направлены в нашу вселенную, а проходят между измерениями. Мы просто не можем перехватить их, чтобы расшифроват послание…
- По-моему, этот мозг - вампир, - вмешался Орфу.
- Вампир? - переспросил Астиг-Че. Иониец объяснил значение слова, прибавив:
- Думаю, он питается тёмной энергией планеты.
- Ну, это маловероятно, - пропищал Ретроград Синопессен. - Никогда не слышал, чтобы на месте обыкновенного насилия оставалась какая-нибудь… энергия. Это метафизика… бред… это ненаучно.
Гигантский краб пожал четырьмя плечами.
- А не кажется ли вам, - начал центурион-лидер Меп Эхуу, - что исполинский мозг спроектировали и биологическим путём воспроизвели «старомодные» люди либо «посты» в безумные годы после Рубикона? А также калибанов и безголовых роботов-убийц? Может, всё это произведения сдуревших инженеров по ДНК - вроде анахронических растительных и животных форм жизни, возвращённых на Землю?
- Только не великан, - заспорил высокий ганимедянин Сума Четвёртый. - Мы бы раньше заметили. Мозг с руками явился через Брано-Дыру из иной вселенной считанные дни назад. Неясно, откуда пришли полуамфибии с горбатыми тварями, что «зачищают» «старомодное» человечество. Может, они и вправду продукты генетических манипуляций. Не будем забывать, пост-люди создали сами себя на основе материалов генофонда более пятнадцати стандартных веков назад.
- Я видел голографические снимки динозавров, саблезубых тигров и кошмар-птиц, кишащих на планете, - добавил центурион-лидер.
- А что, металлические горбуны поубивали всех грязных людей старого образца? - вмешался Манмут, склонный употреблять слова вроде «зачистка» лишь в их буквальном значении.
- О да, - отозвался генерал Бех бин Адее. - И не только их. Процентов десять, если не больше, пало только за время нашего перелёта с Марса.
- И что будем делать? - осведомился Орфу Ионийский. - У меня есть мнение.
- Интересно послушать, - произнёс первичный интегратор.
- Думаю, нужно разморозить тысячу воинов-роквеков, запертых про запас в холодильнике, раскочегарить шлюпку и дюжину шершней, загрузить их вооружёнными солдатами и ввязаться в бой.
- Ввязаться в бой? - эхом отозвался каллистянин Чо Ли, штурман судна.
- Первым делом прихлопнем ядерной бомбой рукастый мозг и размажем его в радиоактивный гной, - продолжал гигантский краб. - Затем высаживаемся на Землю и защитим человечество. Прикончим калибанов и безголовых горбунов, которые убивают людей. Вступаем в битву.
- Какое неожиданное предложение, - потрясение вымолвил Чо Ли.
- У нас недостаточно сведений, чтобы решиться на подобные действия, - вмешался Астиг-Че. - Насколько мы знаем, мозг-существо может оказаться единственным миролюбивым разумным организмом на планете. Вдруг это путешествующий между мирами археолог, историк или антрополог…
- Или вампир, - ввернул Манмут.
- Мы прилетели для того, чтобы наблюдать, - сурово, желая закончить разговор, произнёс Сума Четвёртый, - и не собираемся развязывать войну.
- Можно получить и то, и другое за одну цену, - возразил иониец. - На борту «Королевы Мэб» хватит огневой силы, дабы переменить ситуацию внизу, что бы там ни творилось. И ещё. Хотя ни Манмуту, ни мне официально этого не говорили, но мы понимаем: за судном наверняка следует уйма более современных невидимых кораблей. Отличная возможность прихлопнуть эту тварь, да нет - всех тварей скопом: они даже опомниться не успеют.
- Какое неожиданное предложение, - повторил Чо Ли. - Совершенно из ряда вон.
- Прямо сейчас, - проговорил Астиг-Че голосом Джеймса Мейсона, который Манмут помнил по стародавним двухмерным фильмам, - наша цель - не воевать, а доставить Одиссея в астероидный город на полярном кольце по требованию незнакомки.
- А прежде того, - вставил Сума Четвёртый, - нужно разобраться, спускать ли нам шлюпку, прикрываясь аэродинамическим торможением, или сначала наведаться в орбитальный город и доставить туда нашего пассажира.
- У меня вопрос, - подал голос любитель сонетов.
- Да? - тут же откликнулся Астиг-Че, такой же низкорослый европеец, как и Манмут, и оба уставились друг на друга зрительными панелями.
- Согласен ли наш пассажир быть доставленным в астероидный город? - закончил свою мысль капитан подлодки.
В наступившей тишине стало слышно, как жужжат вентиляторы, тихо переговариваются моравеки за приборами, поминутно шумят высотные двигатели.
- Боже милостивый, - произнёс Чо Ли, - как это мы забыли спросить его мнение?
- Других забот хватало, - сказал генерал Бех бин Адее.
- Пойду спрошу, - вызвался Сума Четвёртый. - Хотя, конечно, досадно будет, если он откажется.
- Мы уже и облачение приготовили, - вставил тонконогий; Ретроград Синопессен.
- Облачение? - пророкотал Орфу. - Разве сын Лаэрта у нас мормон?
Никто не ответил. Разумеется, все моравеки в какой-то мере интересовались человеческой историей и обществом (так уж были запрограммированы их саморазвивающиеся ДНК и микросхемы), но мало кто настолько проникся образом мышления людей, как великан-иониец; в особенности это касалось его необычного чувства юмора.:
- На борту «Королевы Мэб» Одиссей носит одежду нашего; покроя, - пискнул Ретроград Синопессен. - Между тем платье, в котором он должен встретиться с голосом орбитального астероида, будет напичкано всевозможными записывающими, а также передающими наноприборами. Мы сможем наблюдать за происходящим в режиме реального времени.
- Даже те из нас, кто полетит на Землю в космошлюпке? - вмешался Орфу.
И снова все замолчали. Моравеки не склонны часто приходить в замешательство, но при случае способны и на такое.
- Тебя не назначали в команду, - отчеканил наконец Астиг-Че монотонным, однако не лишённым приятности голосом.
- Знаю, - кивнул иониец. - И всё-таки, думаю, мне удастся убедить вас непременно запустить шлюпку во время аэродинамического манёвра «Королевы», причём со мной на борту. В трюме у Манмута найдётся уютный уголок. Я проверял: там есть все нужные соединения; к тому же меня устраивает вид из окна.
- На подлодке нет окон, - возразил Сума Четвёртый. - Если ты о видеолинии, то и она может прерваться в случае нападения.
- Это шутка, - отозвался гигантский краб.
- И потом, - произнёс Чо Л и, издав тихий звук, похожий на кашель крохотного зверька. - Ты же… в буквальном смысле оптически… слепой.
- Спасибо, я заметил, - сказал Орфу. - Однако в свете конструктивных действий, направленных на ликвидацию расовой дискриминации, практику найма трудящихся следует… Ладно, проехали, некогда объяснять… Могу назвать вам целых три неоспоримых причины, чтобы включить меня наземную команду.
- Мы ещё не определились, состоится ли миссия вообще, - промолвил Астиг-Че. - Впрочем, излагай свои доводы. А потом совет первичных интеграторов примет несколько важных решений.
- Прежде всего, разумеется, - начал Орфу, - для переговоров с любой разумной расой, какая только встретится на Земле, вам не найти лучшего посла, чем я.
Генерал Бех бин Адее грубо усмехнулся.
- Когда же вы собираетесь общаться - до или после того, Как размажете их в радиоактивный гной?
- Во-вторых, пусть это и не так бросается в глаза, ни один из моравеков на этом корабле, а то и в мире, не знаком, как я, с романами Марселя Пруста, Джеймса Джойса, Уильяма Фолкнера, Джорджа Марии Вонга, не говоря уже о поэзии Эмили Дикинсон и Уолта Уитмена, а стало быть, я глубже всех вас постиг сокровенные тайны человеческой психологии. Если выпадет случай потолковать по душам со «старомодными» людьми, моё присутствие будет жизненно необходимо.
- Не знал, что ты изучаешь ещё и Джойса, Фолкнера, Дикинсон и Уитмена, - заметил по личному лучу Манмут
- Да как-то к слову не пришлось, - ответил иониец. - Понимаешь, надо было чем-то занять свой ум, работая в жёстком вакууме и серном торе на Ио последние два стандартных тысячелетия.
- Две тысячи стандартных лет!- Маленький европеец опешил. Век моравеков был долог, но даже триста лет считалось у них перебором. Манмут и сам существовал не более полутора веков. - Ты никогда не говорил о своём возрасте!
- Опять же к слову не пришлось, - откликнулся Орфу.
- Я не совсем уловил логику твоих устных рассуждений, прежде чем вы с другом вступили в личную беседу, - произнёс первичный интегратор, - однако прошу, продолжай. Кажется, ты говорил о трёх неоспоримых поводах взять тебя в команду.
- А вот вам и третья причина уделить мне кресло в шлюпке, - сказал гигантский краб, - образно выражаясь, я всё разгадал.
- Разгадал? Что? - обронил Сума Четвёртый. Чёрный ганимедянин, конечно, не стал открыто смотреть на хронометр, однако в его словах слышалось явное нетерпение.
- Да всё, - пояснил Орфу. - Почему на Красной планете водятся греческие боги. Зачем проложен тоннель через пространство и время в иную вселенную, где до сих пор бьются за Трою. Откуда взялся немыслимо переменившийся Марс. Для чего Просперо и Калибан, герои допотопной шекспировской пьесы, ожидают нас на этой, настоящей Земле и почему Брано-Дыры возникают словно грибы после дождя, разрушая квантовые основы Солнечной системы… Одним словом, всё.

56

Имя женщины, похожей на юную Сейви, и впрямь было Мойра, но Просперо то и дело называл её Мирандой, а один раз, к вящему замешательству Хармана, даже Монетой. Впрочем, смущение возлюбленного Ады и так уже не ведало границ. В течение первого часа он вообще не знал, куда девать свой взгляд. Уже за неким подобием завтрака мужчина осмелился покоситься на разбуженную красавицу, но так и не рискнул посмотреть ей в глаза. Потом сообразил, что со стороны похоже, будто бы он пялится на её грудь, и вновь отвернулся.
Мойру нимало не трогали его терзания. Она попивала свежий апельсиновый сок, подносимый летающим сервитором, и болтала с магом.
- Просперо, старый ты сумасброд! Сам, что ли, придумал такой оригинальный способ меня будить?
- Разумеется, нет, дорогая Миранда.
- Оставь эти глупости. Если я Миранда, то ты - мандрагоровый корень, так и знай. Никогда я не приходилась, да и сейчас не прихожусь тебе дочерью.
- Ты была и есть моя дочь, дорогая Миранда, - промурлыкал старец. - Разве остался на Земле хотя бы один из пост-людей, которому не я помог бы сделаться таковым? Разве ты зародилась не в чреве моих генетических лабораторий и не они стали твоей первой колыбелью? И после этого я - не твой отец?
- А что, на Земле и впрямь остался кто-то из пост-людей? - спросила женщина.
- Насколько мне известно, нет.
- Ну и катись.
Она повернулась к Харману, отпила горячего кофе, разрезала апельсин пугающе острым ножом и представилась:
- Меня зовут Мойра.
Троица сидела за крохотным столом посреди маленькой комнаты, которой мужчина не заметил прежде. Это была неглубокая ниша в изогнутой, уставленной фолиантами стене колоссального купола, примерно в трёх сотнях футов над беломраморным лабиринтом. Легко понять, почему супруг Ады не разглядел этого алькова, ограждённого книжными полками. По дороге Харман увидел ещё несколько подобных комнат; в одних стояли похожие столы, в других - обложенные подушками скамьи перед загадочными экранами и приборами. Металлические лестницы оказались эскалаторами, иначе троице пришлось бы изрядно попотеть, взбираясь на такую высоту. Шагая по узким каменным выступам без перил и поднимаясь вместе с подвижными ступенями кованого железа, напоминающими скорее воздушное кружево, мужчина страшился опустить глаза, вместо этого он пристально смотрел на корешки томов и жался ближе к полкам.
Разбуженная оделась, как и Сейви в день их первой встречи: на ней был синий жакет, брюки из рубчатого плиса, высокие кожаные ботинки и даже короткая шерстяная накидка знакомого покроя - невероятно сложного, со множеством складок, разве что тёмно-жёлтого, а не алого, как у старухи, цвета.
Главное отличие - не считая впечатляющей разницы в возрасте - состояло в том, что Сейви целилась в пришельцев из пистолета (Харман тогда впервые увидел огнестрельное оружие), а эта её копия - Мойра, Миранда, Монета - встретила гостя совершенно безоружной, уж тут сомневаться не приходилось.
- Что же произошло, пока я спала, Просперо? - промолвила она.
- Прошло четырнадцать веков. Ты желаешь услышать пересказ из десятка фраз?
- Да, если можно.
Женщина разделила сочный апельсин и протянула долы супругу Ады; тот прожевал угощение, не ощутив его вкуса.
"Леса гниют,
- произнёс нараспев маг, -
леса гниют валятся на землю,
Туман её слезами орошает,
И пахарь в прах сойдёт, возделав поле,
И лебедь, многие лета прожив,
Умрёт; лишь одного меня бессмертье
Жестоко гложет; я в твоих руках
И гибну в тишине, у края мира -
Седая тень, скитающийся сон
Среди безмолвных пажитей Востока
Во мгле и в золотых чертогах утра".
Тут он еле заметно склонил седовласую, лысеющую голову.
- "Тифон", - поморщилась Мойра. - Теннисон перед завтраком? У меня от него кишки сводит. Лучше ответь, Просперо, исцелился ли этот мир?
- Нет, Миранда.
- А моё племя? Неужели все они мертвы или бежали отсюда, как ты говоришь?
Дама угостилась благоухающим сыром, виноградом и отпила холодной воды из кубка, усердно наполняемого порхающими сервиторами.
- Одни мертвы, иные бежали, многие успели и то, и другое.
- Они ещё вернутся, Просперо?
- Это известно лишь Богу, дочь моя.
- Иди ты со своим Богом, - произнесла женщина. - А как же девять тысяч сто тринадцать евреев, собратьев Сейви? Их из влекли на волю из нейтринной петли?
- Нет, милая. Как евреи, так и все пережившие Рубикон остались во вселенной лишь в виде синего луча, восходящего к небу из Иерусалима.
- Стало быть, мы не сдержали слова? - спросила Мойра, отодвинув тарелку и стряхивая с ладоней крошки.
- Нет, дочка.
- Ну а ты, насильник, - обратилась она к заморгавшему от неожиданности Харману, - есть у тебя в жизни какая-нибудь иная цель, нежели пользоваться беззащитностью спящих незнакомок?
Мужчина раскрыл рот, но, так и не придумав ответа, захлопнул его. Настолько скверно возлюбленный Ады уже давно себя не чувствовал.
Мойра коснулась его руки.
- Не кори себя, мой Прометей. У тебя не оставалось выбора. Воздух внутри саркофага напоён парами афродизиака столь мощного, что Просперо отослал это средство прочь вместе с Афродитой, одной из перебежчиц. К счастью для нас обоих, средство действует очень недолго.
Хармана захлестнула волна облегчения. Следом пришла ярость.
- Хочешь сказать, я был обречён…
- Да, если только в твоей крови содержится ДНК покойного Ахмана Фердинанда Марка Алонцо Хана Хо Тепа, - ответила дама. - А таковы все мужчины вашей расы.
Тут она повернулась к магу:
- Кстати, где Фердинанд Марк Алонцо? Вернее, что с ним сталось?
Старец опустил голову.
- Через три года после твоего сошествия в саркофаг зацикленного факса, любезная Миранда, он скончался от стихийной формы Рубикона, что ежегодно косила земных обитателей, проносясь по планете с постоянством летнего зефира. Тело заключили в хрустальный гроб рядом с твоим, хотя тогдашнее факс-оборудование и было способно лишь удерживать труп от разложения, ибо лазарет ещё не мог бороться с Рубиконом. Прежде чем целебные баки научились самообразованию, два десятка мандроидов Халифата взобрались на Эверест, обошли охранные щиты и принялись грабить великий Тадж. Первым делом они похитили тяжёлый гроб с останками бедного Фердинанда Марка Алонцо и швырнули его со стены.
- Почему же они не отправили следом и меня? - произнесла Мойра. - Или, если на то пошло, не завершили дела? Я видела яшму, агаты, гелиотропы, изумруды, лазурит, сердолик и прочие камешки на стенах купола и лабиринта, они до сих пор целы.
- Калибан факсовал в усыпальницу и растерзал грабителей ради тебя, - пояснил маг. - Сервиторы потом целый месяц подтирали кровавые пятна.
- Это чудовище? - вскинулась женщина. - Он ещё жив?
- О да. Вот можешь спросить своего друга Хармана. Мойра мельком посмотрела на мужа Ады и сразу перевела пристальный взгляд на старца.
- Удивляюсь, как это Калибану не взбрело в голову надругаться надо мной?
Просперо печально улыбнулся.
- Он пытался, милая Миранда, и не раз, однако не сумел открыть саркофаг, а будь его воля, населил бы всю Землю калибанами.
Дама передёрнула плечами. Наконец она снова повернулась к Харману, забыв о старике.
- Мне нужно знать твою историю, судьбу и твой характер, - изрекла она. - Подай ладонь, - и, поставив правый локоть на стол, протянула мужчине открытую руку.
Супруг Ады смущённо сделал то же самое, однако по-прежнему не коснулся разбуженной.
- Не так, - проговорила Мойра. - Неужели «старомодные» люди забыли функцию обмена сведениями?
- Вообще-то забыли, - подал голос Просперо. - Прежде чем оказаться на Эйфелевой дороге, где мало что работает, наш друг умел вызывать разве что поисковую функцию, общую, ближнюю и дальнюю сеть. Да и то - воображая какие-то геометрические фигуры.
- Царица Небесная. - Женщина уронила руку на стол. - Ну, хоть читать-то они могут?
- Лишь Харман и горстка его знакомых, - ответил маг. - Да, забыл сказать: несколько месяцев назад наш приятель постиг секрет «глотания».
- "Глотания"? - Мойра усмехнулась. - Да ведь его никогда не использовали, чтобы понимать книги, только для быстрого розыска информации. Можно с таким же успехом просмотреть кулинарный рецепт и считать, что пообедал. Пожалуй, его народ - самый скучный вид гомо сапиенс, хоть патент выдавай.
- Эй, - вмешался Харман, - не надо говорить так, будто меня здесь нет. Пусть я не знаком ещё с вашей функцией обмена, но быстро научусь. А пока давайте потолкуем. Знаете, у меня тоже найдётся пара вопросов.
Женщина устремила на него яркие серо-зелёные глаза.
- Да уж, - сказала она, помолчав. - Я проявила бестактность. Ты проделал огромный путь, чтобы разбудить меня, к тому же сделал это помимо собственной воли, и я уверена, предпочёл бы оказаться где угодно, лишь бы не здесь. Поэтому заслуживаешь по меньшей мере вежливого обращения и ответов на свои вопросы.
- Тогда покажи, как пользоваться этой вашей функцией обмена, - отозвался мужчина, собравший в кулак всё своё терпение для разговора с этой дамой, так похожей на Сейви и внешностью, и голосом. - Или научи факсовать без помощи павильонов, - прибавил он. - Как Ариэль.
- Ах, Ариэль… - Мойра покосилась на мага. - Разве люди старого образца забыли даже свободный факс?
- Чего они только не забыли, - кивнул Просперо. - Причём не по собственному желанию. Их вынудил твой народ, Мойра: Вала, Тирцах, Рахаба…
Женщина стукнула по ладони плоской стороной ножа.
- Почему ты велел этому человеку меня разбудить? Неужто Сикоракса упрочила свою силу и выпустила на свободу это чудовище - Калибана?
- Так и есть, - негромко молвил Просперо. - Но я нарушил твой сон по иной причине. Час пробил, ибо в этот мир явился Сетебос.
- Сикоракса, Калибан и Сетебос. - Мойра со свистом втянула воздух между зубами.
- Союз между ведьмой, полудьяволом и порождением тьмы, - глухо произнёс маг. - Втроём они заберут Луну и Землю, начнут повелевать морской пучиной, подчинят себе всякую силу.
Женщина кивнула и на миг закусила нижнюю губу.
- И когда твой вагон отправляется в путь?
- Через три часа, - проговорил старик в синем халате. - Ты едешь, дорогая Миранда? Или предпочитаешь улечься обратно во временную факс-гробницу, дабы так и восстанавливаться - без конца, без смысла?
- Я сяду в ваш проклятый вагон, - ответила Мойра. - Заодно пороюсь в последних банках данных об этом чудо-мирке, в котором опять родилась. Но сначала - у юного Прометея накопились кое-какие вопросы, а у меня есть предложение, как восстановить его функции.
Она покосилась на высшую точку гигантского купола.
- Не надо, Мойра, - сказал Просперо.
- Харман, - тихо произнесла разбуженная, мягко накрыв ладонью руку мужчины, - спрашивай. Супруг Ады провёл языком по губам.
- Ты правда из «постов»?
- Правда. Так называл нас до Финального факса народ Сейви.
- Почему ты на неё похожа?
- А… Вы были знакомы? Ладно, позже я справлюсь о её здоровье и судьбе, когда заработает функция последних новостей. Мы знали друг друга, но главное: Сейви вскружила голову Ахману Фердинанду Марку Алонцо Хану Хо Тепу, хотя и оставила его любовь без ответа: они принадлежали, можно сказать, разным племенам. Поэтому я приняла её вид, воспоминания, голос… и всё другое… прежде чем явиться сюда, в Тадж.
- Как же ты приняла её вид? Женщина повернулась к магу:
- Его народ вообще ничего не знает? - И вновь обратилась к Харману: - Мы, «посты», достигли уровня, когда перестали нуждаться в телах, молодой Прометей. По крайней мере в таких, которые вы согласились бы признать телами. Нас было всего лишь несколько тысяч, но мы возникли из человеческого генофонда благодаря усилиям аватары киберкосмической логосферы…
- Всегда рад помочь, - вставил Просперо.
- И если желали преобразиться - причём, надо сказать, всех привлекали только женские формы, - мы просто занимали чужое тело.
- Да, но как? Мойра вздохнула.
- Кольца ещё на небе?
- Само собой, - ответил супруг Ады.
- Оба, экваториальное и полярное?
- Ага.
- И чем вы считаете их, о Харман-Прометей? Там больше миллиона различных объектов… Что это, по-вашему?
Мужчина вновь провёл языком по губам. В гигантской усыпальнице совершенно пересох воздух.
- Где-то наверху есть лазарет, в котором восстанавливали наше здоровье, это мы знаем. Прочие небесные тела большинство из нас называли домами или машинами «постов» - ну, то есть вашего племени. Считали их городами на орбитальных островах, вроде астероида Просперо, где я с друзьями побывал в прошлом году. Я даже помог его уничтожить.
- Правда? - Мойра перевела взгляд на старца. - Очень мило с твоей стороны, юный Прометей. Но ты заблуждаешься, полагая, что миллион искусственных небесных объектов, многие из которых гораздо меньше острова Просперо, предназначались исключительно для наших целей. Конечно, среди них найдётся дюжина с чем-то жилищ плюс несколько тысяч гигантских генераторов червоточин и Бран, уловители чёрных дыр, плоды наших ранних экспериментов межмировой программы путешествий… Однако в основном эти небесные тела обслуживали вас.
- Меня?
- Известно ли тебе, что такое факс?
Харман пожал плечами.
- Я всю жизнь этим занимаюсь.
- Разумеется, но знаешь ли ты, что это? Мужчина испустил вздох.
- Мы никогда всерьёз не задумывались. Впрочем, во время нашего последнего путешествия Просперо и Сейви разъяснили, что павильоны превращают наши тела в закодированную энергию и восстанавливают их вместе с разумом и опытом в другом узле.
Разбуженная кивнула.
- А ведь в узлах и павильонах нет необходимости, - произнесла она. - Это всего лишь уловка для того, чтобы вы, «старомодные», не совались, куда не положено. Такая форма квантовой телепортации перегружала компьютерную память даже с учётом самых продвинутых технологий. Ты хоть примерно представляешь себе, сколько занимают данные о молекулах одного человека, не говоря уже о целостном волновом фронте личности?
- Нет, - сказал избранник Ады.
Женщина указала на верхнюю точку огромного купола, но Харман догадался: на самом деле она имела в виду тёмно-синие небеса, где медленно кружились полярное и экваториальное кольца.
- Миллион орбитальных банков памяти, - сообщила Мойра, - каждый из которых посвящён одному человеку старого образца. Всякую ночь твоей жизни, Харман-Прометей, на небосводе меж громоздких машин, телепортационных устройств, использующих энергию чёрных дыр, спутников глобальной системы навигации, сканнеров, преобразователей, компиляторов, приёмников и передатчиков, обращалась звезда, наречённая твоим именем.
- А почему миллион? - спросил муж Ады.
- Таким задумывалось минимальное живущее поголовье, - пояснила двойница Сейви. - Подозреваю, что на сегодняшний день оно сильно сократилось. В моё время на Земле оставалось девять тысяч триста четырнадцать представителей вашего вида со встроенными и активированными наногенетическими функциями да несколько сотен тысяч вымирающих людей, устаревших даже по сравнению со «старомодными», взять хотя бы моего возлюбленного Ахмана Фердинанда Марка Алонцо Хана Хо Тепа, последнего в царской династии.
- Кто такие войниксы? - проговорил похищенный. - Откуда они взялись? Почему так долго молча служили нам, а потом, когда мы с Даэманом разрушили остров Просперо и лазарет, начали нападать на людей? Как их остановить?
- Столько вопросов сразу… - Мойра вздохнула. - Если хочешь получить ответы на все, тебе нужно знать контекст. А значит, придётся прочесть эти книги.
Харман резко запрокинул голову и окинул взором изогнутые стены с нескончаемыми полками. Не имея возможности подсчитать количество томов на квадратный фут, он вслепую с ужасом прикинул: их тут не менее миллиона.
- Какие книги? - уточнил мужчина.
- Все книги, - промолвила разбуженная и отпустила его руку, чтобы описать ладонью широкий круг. - Знаешь, тебе это под силу.
- Мойра, не надо, - вмешался маг. - Ты убьёшь его.
- Чепуха, - поморщилась женщина. - Он достаточно молод.
- Ему девяносто девять, - возразил старик в синем халате. - Тело Сейви, когда ты клонировала его для собственных целей, было на семьдесят пять лет моложе, и оно уже хранило воспоминания. Они и теперь с тобой. Наш друг - не tabula rasa.
Та, кого маг называл своей дочерью, пожала плечами.
- Он здоров и полон сил. Сам посмотри.
- Ты уничтожишь его, - повторил Просперо. - А с ним и одно из лучших наших орудий для победы над Сетебосом и Сикораксой.
Харман кипел от ярости и возбуждения.
- О чём вы тут говорите? - воскликнул он и быстро отдернул руку, когда женщина попыталась вновь накрыть её своей ладонью. - Хотите, чтобы я «проглотил» все фолианты до единого? Это займёт месяцы… годы. А то и декады.
- Не «проглотил», - поправила Мойра, - но съел их.
- А, съел, - протянул мужчина, соображая, свихнулась ли его собеседница, прежде чем сойти во временной саркофаг, или же мозг её разрушили столетия воспроизведения - циклического, бесконечного, по клеточке, по нейрону.
- Вот именно, - подтвердила дама. - В том смысле, что подразумевался в Талмуде. Книги нужно не читать, а есть.
- Не понял.
- Тебе известно, что такое Талмуд? - осведомилась разбуженная.
- Нет.
Мойра указала опять на верхнюю точку гигантского полушария в нескольких этажах над головой.
- Там наверху, мой юный друг, в крохотном куполе чистейшего стекла спрятан чертог из жемчуга, хрусталя и золота, открытый в мир и маленькую ночь с чудесной маленькой луной.
- Вроде твоего саркофага? - уточнил Харман.
- Да нет, между ними нет ничего общего, - рассмеялась дама. - Этот гроб - лишь ещё один узел в системе факсов, он веками воспроизводил меня, пока не настало время проснуться и взяться за дело. А мы говорим о машине, с помощью которой ты прочтёшь эти книги и глубоко проникнешься ими, прежде чем вагон Эйфелевой дороги покинет вокзал Таджа через… - она покосилась на запястье, - пятьдесят восемь минут.
- Остановись, Мойра, - предостерёг маг. - Разве он пригодится нам в войне против Сетебоса, если умрёт или превратится в слюноточивого идиота?
- Замолчи! - рявкнула женщина. - Взгляни, ведь он уже идиот. Кажется, будто со дней Сейви всю их расу подвергли лоботомии. Но если мой замысел удастся и молодой человек выживет, он ещё сумеет послужить и себе, и нам. - Она снова взяла Хармана за руку. - Чего ты желаешь больше всего на свете, о Харман-Прометей?
- Вернуться домой к жене, - ответил похищенный. Мойра вздохнула.
- Не обещаю, что хрустальный чертог, вернее, глубокое познание всех этих книг, собранных за столетия моим бедняжкой Ахманом Фердинандом Марком Алонцо Ханом Хо Тепом, позволит тебе свободно факсовать обратно к супруге… Как её имя?
- Ада.
Произнеся два коротеньких слога, Харман едва не зарыдал. Слезы душили его по двум причинам: во-первых, от жгучей тоски, во-вторых, из-за собственного предательства.
- К Аде, - закончила женщина. - Но можешь поверить, что ты никогда не увидишь её живой, если упустишь эту возможность!
Мужчина поднялся и шагнул на лишённый перил каменный" выступ в трёх сотнях футов над холодным полом из мрамора. Запрокинув голову, Харман присмотрелся, но так и не разглядел вершины купола в семи сотнях футов над головой. Он увидел лишь неясную мглу, где повисли тонкой, почти невидимой чёрной паутинкой мостки переходов.
- Послушай, друг Никого… - начал Просперо.
- Заткнись, - оборвал его Харман. И бросил Мойре: - Идём.

57

- Ну вот, я провёл квантовую телепортацию по твоим наводкам, - ворчит Гефест. - И где мы, провалиться мне в бездны Аида?
- На Итаке, - поясняет Ахилл. - Это скалистый остров, отменные ясли для мальчиков, мечтающих стать мужами.
- А по-моему - душный вонючий сортир, - бормочет бог огня, хромая по пыльной, усеянной острыми камнями тропинке вверх по крутому склону мимо пастбищ, где бродят стада коз и овец, навстречу постройкам, крытым алой черепицей, сияющей под немилосердным солнцем.
- Я здесь бывал, - произносит мужеубийца. - Первый раз - в детстве.
Тяжёлый щит пристёгнут на спине героя, меч надёжно покоится в ножнах на поясе. Молодой блондин ничуть не взмок от жары или трудного восхождения, а вот ковыляющий следом Гефест пыхтит и обливается потом. Даже с бессмертной бороды кузнеца течёт в три ручья.
Отвесная узкая дорожка обрывается на вершине холма, среди крупных зданий.
- Дворец Одиссея, - сообщает быстроногий, бодрым шагом одолевая последние пятьдесят ярдов.
- Ничего себе дворец, - фыркает калека, дохромав до высоких ворот, и сгибается пополам, упершись руками в изувеченную ногу, точно собирается извергнуть содержимое желудка. - Похоже на чёртов свинарник.
Приблизительно в полусотне ярдов по правую руку от главного дома, на выступе, нависающем над скалой, вздымаются подобно каменному обрубку останки маленькой заброшенной крепости. Сам особняк, или Одиссеев дворец, возведён из дерева и камня поновее, но главные двери - кстати, они распахнуты, - составлены из пары древних обтёсанных плит. Пол террасы аккуратно выложен дорогой терракотовой плиткой (здесь явно поработали лучшие ремесленники и каменщики), хотя и давно не видел метлы. Стены расписаны яркими красками. Белые колонны у входа перевиты рисованными лозами, на которых распевают сказочные пташки, однако вокруг достаточно и настоящего винограда, манящего живых птиц: в гуще спутанной листвы виднеется по меньшей мере одно гнездо. В тенистом преддверии за воротами, которые почему-то оставили настежь, мерцают на стенах сочные фрески.
Ахиллес шагает вперёд, но Гефест хватает его за локоть:
- Осторожнее, сын Пелея. Там силовое поле.
- Не вижу.
- И не увидишь, пока не войдёшь. Любой другой отдал бы концы, да и тебя, быстроногий мужеубийца, с твоим, как выразилась Никта, уникальным коэффициентом вероятности, ощутимо пнёт под зад. Мои приборы намеряли свыше двухсот тысяч вольт, мало не покажется. Ну-ка отойди.
Бородатый карлик возится с коробочками и похожими на штопоры железками, висящими на кожаных нагрудных ремнях, вращает крохотные диски, применяет короткий жезл с зажимом типа «крокодил», чтобы закрепить на краю невидимого поля нечто вроде металлического дохлого хорька, затем соединяет разноцветными проводами четыре ромбоидных устройства и нажимает медную кнопку.
- Ну вот, - говорит бог огня. - Поле снято.
- За это и люблю верховных жрецов, - замечает Ахилл. - Пальцем о палец не ударят, а похвальбы-то…
- Показал бы я тебе «пальцем о палец», - ворчит Гефест. - Узнаю руку Геры, а машинки, кстати, - мои.
- Ну, тогда спасибо, - роняет Пелид и бодро проходит под каменной аркой в переднюю Одиссеева жилища.
Внезапно слышится грозный рык, и прямо из тени на человека бросается тёмный зверь.
В руке ахейца сверкает меч, но пёс уже рухнул на пыльные плиты.
- Это Аргус, - говорит Ахиллес, поглаживая голову поверженного, тяжело дышащего животного. - Одиссей натаскивал его малым щенком десять лет назад, но уплыл к берегам Трои, не успев поохотиться с любимцем на кабана или лесного оленя. В отсутствие хозяина о псе должен был заботиться Телемах, отпрыск нашего хитроумного друга.
- Что ж, последние недели об этой твари никто не заботился, - произносит хромой Кузнец. - Сейчас издохнет от голода, бедолага.
И это правда; несчастный Аргус не в силах даже поднять морду и только следит огромными умоляющими глазами за рукой героя, что ласково треплет его по загривку. Шкура пса, потерявшая здоровый лоск, обвисла на выпирающих рёбрах, точно изношенный парус на остове корабля.
- Не смог одолеть защитное поле Геры, - бормочет под нос Ахилл. - А здесь, готов поспорить, и есть-то нечего. Хорошо, если воды хватало в лужах и дождевых желобах.
Он достаёт из маленького мешка на поясе несколько хлебцев, позаимствованных в доме Гефеста, и предлагает парочку Аргусу. Тот через силу жуёт угощение. Оставив собаке ещё три хлебца, грек поднимается на ноги.
- Здесь даже трупов нет, - подаёт голос калека. - По всей Земле, кроме Илиона, люди растворились, словно туман поутру, будь он неладен.
- Куда они подевались? - набрасывается быстроногий на хромоногого. - Что вы, бессмертные, с ними сотворили?
Ремесленник вскидывает ладони кверху:
- Слушай, сын Пелея, это не наших рук дело. Даже не великого Зевса. Планету опустошила иная, неведомая нам сила. Мы, олимпийцы, нуждаемся в поклонении. Когда никто не раболепствует, не возводит алтарей и не приносит жертв, разве это жизнь? С таким же успехом Нарцисс - а уж я-то с ним на короткой ноге - мог бы маяться в мире без единого зеркала. Нет, мы тут ни при чём.
- Думаешь, я поверю, что, кроме вас, есть и другие боги? - осведомляется Ахиллес.
- А как же, - отзывается бородатый карлик. - На больших блохах водятся блохи поменьше, но и по тем скачут свои насекомые, а те имеют собственных паразитов, и так далее, до бесконечности, что-то в этом роде.
- Умолкни, - обрывает его Пелид и, на прощание погладив повеселевшую собаку, поворачивается к богу спиной.
Минуя переднюю, путники вступают в главную комнату - или тронный зал, если на то пошло. В этих стенах много лет назад Одиссей с Пенелопой принимали в гостях Ахилла. Сын хитроумного героя Телемах, тогда ещё робкий шестилетний мальчонка, едва дорос до того, чтобы несмело кивнуть собравшимся мирмидонцам и быстро уйти вслед за кормилицей. Нынче тронный чертог совершенно пуст.
Гефест сверяется с показаниями какого-то прибора в коробочке, произносит:
- Сюда, - и ведёт мужеубийцу по коридору с яркими фресками в длинное полутёмное помещение.
Это зал для пиршеств, и главное место в нём занимает стол длиной в тридцать футов.
На столе, раскинув неестественно вывернутые конечности, распластался Громовержец. Он обнажён и громко храпит. Вокруг царит беспорядок: везде раскиданы кубки, чаши, прочая утварь, пол усеяли стрелы из огромного колчана, упавшего со стены; с другой же - сорван ковёр, помятые края которого торчат из-под могучего торса спящего Отца бессмертных и смертных.

Предыдущая страница 21 Следующая страница


Олимп 22

- Всё ясно: это Неодолимый Сон, - ворчит Гефест.
- У меня даже уши заложило, - соглашается Ахиллес. - Как только стропила не треснут от храпа?..
Быстроногий осторожно шагает между заострёнными стрелами, рассыпанными по полу. Мало кто из греков сознается, что вымачивает наконечники в сильном яде, но все так делают, а пророчества матери Фетиды и древнего Оракула сулили непобедимому герою гибель от укола отравленным остриём в единственную тленную часть его тела. Однако ни бессмертная родительница, ни Мойры не уточняли, где и когда это случится, а также чья рука пустит роковую стрелу. Обидно было бы наступить именно сейчас на проклятый наконечник и умереть в муках, не успев раз будить Зевса, дабы тот воскресил Пентесилею.
- Да нет, я имею в виду хренов наркотик, с помощью которого Гера его вырубила, - поясняет бог огня. - Я сам помогал создать это зелье в виде аэрозоля, а главную формулу вы вела Никта.
- Но ты же растолкаешь Кронида?
- Думаю, да, думаю, да…
Бородач снимает с кожаных ремней опоясавших его широкую грудь, какие-то мешочки, коробочки, заглядывает внутрь достает разные диковины, принимается расставлять на столе подле исполинского бедра спящего пузырьки и крохотные приборы. Пока хромоногий карлик, важно пыхтя, возится с игрушками Ахиллес впервые рассматривает вблизи Отца всех богов и людей' Повелителя Грозовых Туч.
Пятнадцатифутовая фигура Зевса, пусть даже развалившегося, раскинув ноги, на столешнице со скомканным ковром производит неизгладимое впечатление. Безукоризненные пропорции, литые мускулы, умащённая борода струится идеальными колечками… Впрочем, если оставить в стороне такие мелочи как размеры и совершенство форм, можно увидеть всего лишь крупного мужчину, который хорошенько потрахался и забылся сном Божественный пенис немногим короче Пелидова клинка по-прежнему розовый и набухший, бессильно покоится на умащённом стегне Верховного Олимпийца. Собиратель Облаков храпит и пускает слюну, как последняя свинья.
- Вот что его поднимет. - Гефест берёт в руку шприц
- Клянусь богами! - восклицает Ахилл, захлопав глазами при виде незнакомой штуковины с иглой длиннее фута. - Ты ведь не собираешься втыкать это в нашего Тучегонителя?
- Прямо в его лживое, порочное сердце. - Покровитель огня зловеще ухмыляется. - Здесь ровно тысяча кубических сантиметров божественного адреналина в смеси с раствором амфетаминов, составленным по моему особому рецепту. Единственное средство против Неодолимого Сна.
- Интересно, что сделает Громовержец, когда проснётся? - говорит мужеубийца, прикрываясь круглым щитом. Гефест пожимает плечами.
- Даже не собираюсь выяснять. Лично я мигом квитируюсь отсюда, едва вколю ему этот коктейль. Понятия не имею, что будет, когда Зевс оклемается здесь со здоровенной иголкой в сердце, но это уже не моя беда, сын Пелея.
Герой хватает бога за бороду и подтягивает к себе.
- Ну нет, если беда, то наша общая, хромоногий ремесленник, даже не сомневайся.
- Чего тебе надо, кратковечный? Или мне остаться и держать тебя за ручку? В конце концов, это была твоя дурацкая затея - нарушить сон Кронида.
- Знаешь, это и в твоих интересах тоже, калека, - произносит ахеец, не разжимая кулака с бородой. Гефест щурит здоровый глаз.
- Почему?
- Поможешь в моём деле, - шепчет Ахилл в уродливое олимпийское ухо, - и через неделю сможешь воссесть на золотом престоле в Зале Собраний вместо Зевса.
- Как это?
Бог тоже переходит на шёпот, по-прежнему щуря глаз, но уже скорее от жадности, чем от недоверия.
Не повышая голоса и не выпуская косматой бороды, сын Фетиды излагает кузнецу заманчивый замысел.
Зевс пробуждается с рёвом.
Верный своему слову Гефест ретировался, едва только ввёл адреналин в могучее сердце Отца Бессмертных, задержавшись лишь на миг, чтобы выдернуть иглу и отшвырнуть шприц подальше. Тремя секундами позже Громовержец уже уселся, завопил так, что мужеубийца закрыл уши ладонями, - и вот олимпиец вскакивает на ноги, опрокинув тяжёлый тридцатифутовый стол, и крушит южную стену дворца Одиссея.
- ГЕРА!!!- грохочет бог. - ЧТОБ ТЕБЕ ПРОВАЛИТЬСЯ!!!
Быстроногий, конечно, не позволяет себе присесть на корточки и закрыться руками, но всё-таки отступает на шаг, увидев, как Зевс разносит остаток стеньг, потом оторванной балкой разбивает в щепки висячую свечную люстру размером с тележное колесо, ударом гигантского кулака разрушает поваленный массивный стол и начинает яростно метаться из угла в угол.
В конце концов бессмертный вроде бы впервые замечает мужчину, застывшего на пороге передней.
- ТЫ!
- Я, - соглашается Ахиллес, сын Пелея.
Его клинок покоится в ножнах, щит из учтивости пристегнут за плечом, а не надет на руку; пустые ладони открыты. Богоубийственный кинжал, полученный от Афины для покушения на Афродиту, надёжно спрятан за широким поясом.
- А ты что забыл на Олимпе? - ревёт Громовержец, не обращая внимания на свою наготу.
Он потирает лоб гигантской левой ладонью; Ахилл замечает бьющуюся жилку, налитые кровью глаза. Очевидно, Неодолимый Сон проходит не без последствий.
- Мы не на Олимпе, владыка Зевс, - негромко произносит мужеубийца. - Это остров Итака, укрытый потайным золотым облаком, и здесь - пиршественный зал Одиссея, Лаэртова сына.
Громовержец, прищурясь, оглядывается. Потом ещё мрачнее хмурит лоб. Наконец вновь опускает взор на кратковечного.
- И сколько я спал, смертный?
- Две недели, Отец, - отвечает Пелид.
- Ты, аргивянин, быстроногий мужеубийца, ты же не мог разрушить чары моей белорукой Геры, к какому бы зелью она ни прибегла. Кто из богов и зачем вернул меня к жизни?
- О Зевс, повелевающий грозовыми тучами, - Ахилл старательно изображает смирение, потупив очи, как это часто делали другие в его присутствии, - я расскажу всё, что тебе будет угодно знать. И знай: в то время, когда почти все бессмертные олимпийцы оставили своего повелителя, среди них остался по крайней мере один верный слуга. Но прежде осмелюсь просить об одном благодеянии…
- Благодеянии?! - ревёт бог. - Я тебя так облагодетельствую, что век будешь помнить, если ещё раз откроешь рот без разрешения. Стой и помалкивай.
Великан тычет пальцем в одну из трёх уцелевших стен - ту, с которой рухнул колчан с отравленными стрелами. Поверхность расплывается и заменяется трёхмерным изображением, точно как в голографическом пруду в Большой Зале Собраний.
Сын Пелея смекает: перед ним вид сверху на дворец Одиссея. Вот и оголодавший Аргус. Собака доела хлебцы и ожила настолько, что уползла в тень.
- Гера наверняка оставила бы защитное поле под золотым облаком, - бормочет Кронид. - А его мог снять один Гефест. Ладно, я с ним позже потолкую.
Зевс опять поднимает руку. Виртуальный дисплей перемещается на вершину Олимпа: всюду пустые чертоги, брошенные колесницы.
- Сошли на Землю поиграть с любимыми игрушками, - бубнит себе под нос Громовержец.
У стен Илиона кипит сражение. Судя по всему, силы Гектора теснят аргивян с их осадной техникой обратно к Лесному Утёсу и даже далее. Земля содрогается от оглушительных взрывов. В небе темно от бесчисленных стрел, между которыми носится два десятка летающих колесниц. Над бранным полем блистают, перекрещиваясь, алые лучи и острые зигзаги молний: боги люто бьются друг с другом, пока их любимцы проливают кровь на земле.
Тучегонитель качает головой.
- Нет, ты видишь, Ахиллес? Они же больные, словно кокаинисты или законченные картёжники. Свыше пяти веков миновало с тех пор, как я одолел титанов, этих первых оборотней, низвергнув Крона, Рею и прочих чудовищ в газообразную бездну Тартара; мы развили собственные божественные силы, распределили роли на Олимпе… спрашивается, ради ЧЕГО???
Сын Фетиды помалкивает: недвусмысленного приказа говорить ещё не было.
- ПРОКЛЯТЫЕ ДЕТИШКИ С ИХ БИРЮЛЬКАМИ!!! - рычит Зевс, и герой опять затыкает уши. - От них не больше проку, чем от подсевших на героин или же от сопливых подростков Потерянной Эпохи, уткнувшихся в свои видеоигры. После долгой декады заговоров и тайной борьбы вопреки моему строгому запрету (а сколько раз они замедляли время, чтобы наделить своих любимцев нанотехнической мощью!) эти глупцы не успокоятся, пока не доведут игру до страшного конца, приложив все силы, лишь бы дать победу своей команде! КАК БУДТО, ЧЁРТ ПОБЕРИ, ОТ ЭТОГО ХОТЬ ЧТО-НИБУДЬ ИЗМЕНИТСЯ!!!
Ахиллес уверен: какой-нибудь слабак - то есть любой другой смертный - на его месте уже повалился бы на колени, визжа от боли; впрочем, и быстроногому слегка не по себе от ультразвуковых волн могучего рокота.
- Все как один помешаны. - Рёв Зевса становится более сносным. - Надо было пять лет назад записать их в Анонимных Илионщиков, тогда нынче не пробил бы час расплаты. Но Гера и её союзники перешли все границы.
Между тем Пелид внимательно следит за ходом бойни. Изображение на стене так объёмно, так правдоподобно, что можно подумать, из дома прорублена дверь прямо в шумные, залитые кровью долины Илиона. Ахейцы во главе с неповоротливым Агамемноном явно сдают позиции. Сребролукий Аполлон - похоже, самый опасный среди бессмертных на этом поле сечи, - теснит летающие колесницы Ареса, Афины и Геры обратно к морю, хотя, с другой стороны, это ещё не окончательный разгром. И в воздухе, и на земле картина пока неясная. При виде горячей схватки в жилах героя вскипает кровь: его так и тянет ринуться в бой, бросить своих мирмидонцев в ответное наступление и убивать, убивать, убивать, покуда копыта коней и колёса его повозки не застучат по мраморному полу Приамова дворца, причём желательно, чтобы позади, оставляя багровый след, волочилось привязанное тело Гектора.
- НУ???- грохочет Кронид. - Говори!
- О чём, о Великий Отец всех богов и людей?
- Какого… благодеяния… ты от меня ожидал, сын Фетиды? - осведомляется Громовержец, успевший за время просмотра полностью облачиться.
- Владыка, в награду за то, что я отыскал и разбудил тебя, прошу возвратить жизнь Пентесилее в целебных баках и…
- Пентесилее? - рокочет олимпиец. - Этой северной амазонке? Этой стервозной блондинке, что угробила родную сестру Ипполиту ради своего никчемного трона? Как же она умерла? И что за дело у неё до тебя или наоборот?
Герой скрипит коренными зубами, однако ещё не поднимает пылающего яростью взора.
- Я люблю её, Отец Зевс, и…
- Бог разражается хохотом.
- Влюбился, говоришь? Сын Фетиды, я давно слежу за тобой - как очно, так и на расстоянии, через голографические пруды; помню тебя ещё сопливым юнцом под началом многотерпеливого кентавра Хирона, но ни разу не видел, чтобы ты воспылал страстью к даме. Вспомнить хотя бы девчонку, родившую тебе сына и брошенную, точно бесполезная ноша, когда её мужчину потянуло на подвиги - вернее, на грабёж и по бабам. А теперь он влюбился в безмозглую белокурую тёлку с копьём?.. Так я и поверил!
- Я люблю и хочу, чтобы она была здорова, - сквозь зубы цедит Пелид.
Все его думы занимает чудесный кинжал за поясом. Впрочем, Афина не стеснялась обманывать прежде, и если она солгала насчёт свойств этого клинка… надо быть полным дураком, чтобы пойти против Громовержца. Конечно, мужеубийца уже показал себя кретином, явившись просить Зевса о подобной услуге. Однако он продолжает, не отрывая взора от пола, хотя и сжав руки в кулаки:
- Идя на битву, амазонка получила от Афродиты особые духи…
Кронид опять хохочет:
- Надеюсь, не Девятый Номер! Что ж, дружище, тебя поимели на всю катушку. И как умерла эта бабёнка? Нет, погоди, я сам посмотрю…
Бессмертный машет десницей в сторону экрана; картинка затуманивается, перемещаясь во времени и пространстве. Подняв глаза, герой видит, как обречённые амазонки скачут во весь опор по красным равнинам у подошв Олимпа навстречу гибели. Клония, Бремуза и их сестры по оружию падают, поражённые стрелами и клинками врагов. А потом Ахиллес на экране, метнув надежное отцовское копьё, пронзает Пентесилею насквозь и вместе с крепким конём пригвождает к земле, словно извивающееся насекомое.
- Отличный удар, - грохочет Зевс. - И теперь ты желаешь воскресить её в одном из баков?
- Да, владыка, - отвечает Пелид.
- Ума не приложу, кто тебе рассказал о Чертогах Целителя, - ворчит Громовержец, расхаживая взад и вперёд, - но знай: даже Сороконожке не под силу вернуть к жизни покойника, если тот кратковечный.
- Повелитель, - глухо, упрямо произносит быстроногий, - чары Афины сберегли тело моей возлюбленной от всякого тления, так что ещё возможно…
- МОЛЧАТЬ!!!- Зычный рёв Кронида отбрасывает Ахиллеса спиной вперёд к экрану. - ДАЖЕ В ПЕРВОМ ПАНТЕОНЕ БЕССМЕРТНЫХ НИКТО НЕ УКАЗЫВАЛ ЗЕВСУ, ЧТО ВОЗМОЖНО И НУЖНО ДЕЛАТЬ, НЕ ГОВОРЯ УЖЕ О ЖАЛКОЙ, БРЕННОЙ КУЧКЕ МУСКУЛОВ!!!
- Да, Отец, - мужеубийца поднимает глаза на бородатого исполина, - но я надеялся…
- Молчать, - повторяет Зевс намного тише, и быстроногий убирает ладони от ушей. - Я ухожу. Пора уничтожить Геру, низвергнуть её с сообщниками в бездонные глубины Тартара, покарать и прочих богов, да так чтобы впредь не забывали, а потом наконец-то стереть с лица планеты армию захватчиков-аргивян. Кичливые, льстивые греки, вы мне уже всю плешь проели… - Он медленно направляется к двери. - Ты на Земле Илиона, отпрыск Фетиды. Дорогу домой отыщешь сам, это займёт несколько месяцев, не больше. Возвращаться под неприступные стены Трои не советую: живых ахейцев ты там не найдёшь.
- Нет, - возражает Пелид.
Бог резко поворачивается к нему, улыбаясь в бороду.
- Что ты сказал?
- Я сказал - нет. Ты обязан исполнить мою просьбу. Ахиллес надевает свой щит на руку, точно собираясь на битву, и вынимает меч.
Тучегонитель смеётся, запрокинув огромную голову.
- А если не исполню… что тогда, незаконный сынок Фетиды?
- Иначе я накормлю изголодавшегося Одиссеева пса во дворе печёнкой Зевса, - твёрдо отвечает герой. Кронид усмехается и качает головой.
- Знаешь ли, почему ты жив до сих пор, насекомое?
- Потому что я Ахиллес, сын Пелея, - молвит ахеец и надвигается на противника, жалея о верном боевом копье. - Величайший воин и благороднейший из героев, неуязвимый в любой сече, друг убиенного Патрокла, никогда не склонявший голову ни перед кем из людей… или бессмертных.
Громовержец ещё раз трясёт головой.
- Ты вовсе не сын Пелея. Быстроногий замирает на полпути.
- Что ты несёшь, Повелитель Мух и Конского Дерьма? Отец мой - Пелей Эакид, кратковечный, разделивший ложе с богиней моря, потомок древнейшего рода царей, правящих мирмидонцами.
- Нет, - отрезает великан и теперь уже сам делает два шага навстречу Ахиллу, дабы возвыситься над собеседником. - Фетида произвела тебя на свет не от семени какого-то там Пелея, а; понесла от меня.
- Да ты!.. - Мужеубийца пытается хохотнуть, но у него получается сиплый лай. - Бессмертная мать говорила мне как на духу, что…
- Твоя подводная мамаша врёт и не краснеет, - ухмыляется Тучегонитель. - Примерно три декады назад я возжелал Фетиду - пусть и не совсем богиню, зато смазливее большинства кратковечных. Правда, Мойры, эти чёртовы бухгалтерши со счётами памяти ДНК, предупреждали, что любое наше дитя принесёт беду, сможет повлечь мою гибель и даже разрушить власть Олимпа.
Сквозь дыры в шлеме очи быстроногого пылают злобой и неверием.
- И всё-таки я захотел мокрогрудую, - продолжает Зевс. - Ну и добился своего. Но сперва принял облик обычного земного парня, с которым у твоей матери что-то было. Однако не заблуждайся, ты рождён от моего божественного семени, о сын Фетиды. Думаешь, почему морская богиня услала тебя подальше от недоумка Пелея, отдав на воспитание старому кентавру Хирону?
- Врёшь! - рычит человек.
Громовержец чуть ли не печально поводит головой из стороны в сторону.
- Ещё мгновение, и ты умрёшь, юный Ахилл, - молвит Отец бессмертных и смертных. - Однако знай, что я сказал истинную правду.
- Тебе меня не убить, Повелитель Крабов.
- Это верно. - Громовержец потирает бороду. - Сам - не смогу, спасибо Фетиде: позаботилась. Едва узнав, что её обрюхатил не женишок Пелей, этот кастрированный червь, она разведала о предсказании Мойр и смекнула, что я прикончу тебя по примеру собственного папаши Крона, который поедал родных отпрысков, лишь бы не допустить в грядущем каких-нибудь мятежей и вендетт. Я бы так и сделал, юный Ахилл, проглотил бы тебя ещё во младенчестве, когда бы мокрогрудая не погрузила ребёнка в пламя вероятностей чистого Небесного огня. Ты - квантовый урод, единственный во вселенной, незаконный отпрыск Фетиды и Зевса. Гибель твоя (а ведь даже мне неизвестны подробности, Мойры всего не раскрыли) предначертана совершенно точно.
- Тогда сразись со мной, Владыка Грязных Сортиров! - восклицает Пелид и кидается вперёд со щитом и клинком наготове.
Зевс поднимает руку. Быстроногий застывает на месте. Кажется, время замёрзло.
- Убить я тебя не смогу, мой горячий побочный сын, - бормочет олимпиец как бы себе под нос. - Но что, если плоть отделить от костей и растерзать на составляющие клетки, на молекулы? Долго же придётся ей собирать себя по крупицам - несколько столетий в лучшем случае, - и я не уверен, будет ли этот процесс безболезненным.
Окаменевший Ахилл чувствует, что способен говорить, однако не раскрывает рта.
- Или отослать тебя подальше, - Тучегонитель указывает на потолок, - туда, где нет воздуха, пригодного для дыхания. Занятная головоломка для квантовых сил вселенной.
- Воздух есть везде, кроме моря! - рявкает мужеубийца и только потом припоминает, как накануне пыхтел и мучился на высотах Олимпа.
- Космическому пространству ничего не стоит опровергнуть это заблуждение. - Кронид издевательски ухмыляется. - Где-нибудь за орбитой Урана, а то и в Поясе Койпера. Тартар тоже подойдёт. Атмосфера там состоит в основном из метана и аммиака. Твои лёгкие обратятся в головешки. Но если протянешь в ужасных терзаниях несколько часов, успеешь пообщаться со своими прадедом и прабабкой. Знаешь, они даже любят кратковечных… на ужин.
- Пошёл на хрен! - кричит человек.
- Быть посему, - изрекает Повелитель Туч. - Приятного путешествия, сынок. Недолгого, полного страданий, но приятного.
Божественная десница описывает в воздухе плавную короткую дугу, и плитки под ногами Ахилла начинают растворяться, образуя на полу пиршественной залы круг пустоты, озарённой огнистыми всполохами. Далеко-далеко снизу, из ужасной бездны, полной бурлящими серными облаками, среди чёрных гор, похожих на сгнившие зубы дракона, озёр из расплавленного свинца, пузырящихся потоков шипящей лавы и таинственных, огромных, бродящих во мраке теней, доносится вечный рёв чудовищ, когда-то именуемых титанами.
Рука Громовержца совершает ещё одно еле заметное движение, и мужеубийца летит прямо в пропасть. Без единого вскрика.
С минуту олимпиец пристально смотрит на жаркое пламя и чёрные клубы облаков, затем поводит ладонью слева направо: круг тут же смыкается, пол затвердевает и вновь покрывается плиткой ручной работы, и в доме повисает могильная тишина; лишь где-то во дворе жалобно лает оголодавший пёс по кличке Аргус.
Кронид со вздохом телепортируется прочь: пора призвать к ответу ничего не подозревающих бессмертных.

58

Просперо не стал подниматься; Мойра сама повела Хармана кругом по мраморному балкону без ограждения, вверх по движущейся металлической лестнице, снова кругом, и снова вверх, и так далее, покуда пол Таджа не превратился в маленький кружок, оставшийся, казалось, на много миль под ногами. Сердце мужчины всё громче стучало в груди.
В уставленной книгами стене бесконечно вздымающегося купола были прорезаны маленькие круглые окошки, которых супруг Ады не замечал ни снаружи, ни когда находился внизу. Они пропускали свет, а главное - давали Харману возможность передохнуть и набраться храбрости: у каждого из них мужчина задерживался посмотреть на далёкие горные пики, сверкающие белизной в лучах недавно взошедшего солнца. На севере и востоке изрезанные ущельями ледники скрывались под массой громоздящихся облаков. А в туманной дали за ними - за сотню, двести, а то и более миль, кто знает, - виднелся слегка изогнутый горизонт.
- Не убивайся так, - вдруг негромко сказала Мойра. Человек обернулся.
- Я о том, как ты меня разбудил, - промолвила спутница. - Не стоит сокрушаться. Прости, нам очень жаль. Ты и в самом деле был обречён. Механизмы для возбуждения установили задолго до рождения прапрапрадеда отца твоего отца.
- Интересно, какова была вероятность, что я окажусь потомком этого вашего Фердинанда Марка Алонцо Хана Хо Тепа? - проговорил Харман, даже и не пытаясь притвориться, что не раскаивается в произошедшем.
К его удивлению, женщина рассмеялась. Непринуждённо, без предупреждения, совсем как Сейви; недоставало разве что легкого привкуса горечи, всегда присущего веселью старухи.
- Стопроцентная вероятность, - ответила Мойра. Возлюбленный Ады ошеломлённо промолчал.
- Когда мы готовили и отсеивали новое поколение «старомодных» людей, Фердинанд Марк Алонцо позаботился о тон чтобы все мужчины этого рода получили часть его хромосом.
- Понятно теперь, почему мы такие тщедушные, безмозглый и ни начто не годимся, - кивнул Харман. - Чего и ждать от горстки сожительствующих родственников.
Три недели назад (а мнится, прошло много лет) он почерпнул кое-какие сведения о законах генетики. Вспомнилось, как Ада мирно спала рядом с любимым, пока по его пальцам, запястью, руке бежали золотые буквы…
Мойра опять усмехнулась.
- Готов одолеть остаток пути до хрустального чертога?
Чуть заострённый прозрачный купол на вершине Таджа оказался гораздо крупнее, нежели могло показаться снизу: не то шестидесяти, не то семидесяти футов в поперечнике. Здесь уже не было мраморных выступов; металлические эскалаторы, как и чугунные мостки, обрывались точно посередине, блистая под солнцем, льющимся из окон.
Харман ещё никогда не забирался столь высоко (хотя он бывал и на Золотых Воротах Мачу-Пикчу, в семистах футах над подвесной дорогой) - и никогда так не страшился упасть. Глядя вниз, он мог бы закрыть ладонью весь мраморный пол Таджа Мойры. Лабиринт и усыпальница в его центре смотрелись будто вышивка-микросхема на туринской пелене. Мужчина старательно не смотрел туда, поднимаясь по самой последней лестнице на кованую площадку.
- И это всё? - произнёс он, кивнув на десяти-двенадцати-футовое сооружение посередине платформы.
- Да.
Возлюбленный Ады ожидал, что так называемый хрустальный чертог будет похож на прозрачный саркофаг его спутницы, однако теперь увидел, что заблуждался. «Додекаэдр», - мелькнуло в голове Хармана. Правда, это слово мужчина не вычитал, а «проглотил» в какой-то книге и не был уверен, правильно ли запомнил. Двенадцать плоских невидимых граней чертога, соединённых тонкими рамами блестящего металла, напоминающего старую латунь, составляли вместе неровную окружность. По стенам купола к подножию сооружения тянулись разноцветные провода и трубки; саму площадку занимали таинственные приборы с тёмными дисплеями и клавиатурой, а также вертикально стоящие тончайшие ширмы из прозрачного пластика высотой в пять или шесть футов.
- Что это за место? - спросил мужчина.
- Нексус Таджа.
Активировав несколько приборов, Мойра коснулась вертикальной перегородки. Пластик исчез, его заменила голографическая панель управления. Руки женщины заплясали среди виртуальных изображений, стены купола запели низким, глубоким голосом, и к основанию хрустального чертога потекли ручьи золота - жидкого, словно волны реки.
Харман шагнул поближе к двенадцатиграннику.
- Туда что-то льётся.
- Да.
- Это бред. Я не смогу войти, я захлебнусь.
- Нет, не захлебнёшься.
- Хочешь сказать, мне нужно погрузиться в чертог, на десять футов заполненный золотой водичкой?
- Да.
Мужчина помотал головой и попятился, замерев за шесть футов от края металлической платформы.
- Нет, нет и нет. Я не настолько свихнулся.
- Как пожелаешь, но ты отвергаешь единственный путь обрести мудрость, - возразила спутница. - Жидкость - это проводящая среда, способная передать содержание миллиона томов, собранных в Тадже. Здесь знания, без которых не обойтись, если ты собираешься стать нашим Прометеем в битве против Сетебоса и его злого племени. Если хочешь сделаться наставником вашего народа. И если желаешь спасти свою любимую Аду.
- Да, но там вода… или как её… Десять футов, если не глубже. А я плаваю как топор… - начал Харман.
Внезапно, хотя мужчина не слышал шагов по металлическим ступеням, рядом на площадке возник Ариэль. Маленькое полупрозрачное существо держало в руках некий тяжёлый предмет, обернутый в подобие красной туринской пелены.
- О, милый Ариэль! - воскликнула женщина голосом, звенящим от восторга и обожания, какого Харман ещё ни разу не слышал ни от неё, ни от Сейви за время их близкого знакомства.
- Привет тебе, Миранда, - промолвил дух и, развернув алую ткань, преподнёс Мойре древнее музыкальное орудие со струнами.
«Старомодные» люди умели петь, но владели лишь несколькими видами инструментов, не говоря уже о том, чтобы делать их.
- Гитара! - Женщина-"пост" приняла диковину из рук мерцающего существа и длинными пальцами провела по струнам.
Раздавшиеся ноты напомнили Харману певучий голос Ариэля.
Дух низко поклонился и учтиво изрёк:
Мы
С гитарой - верные рабы
Твои - и музыки волшебной.
Прими же ты сей дар смиренный
И дай гармонии урок,
Какого мир явить не смог,
Чтоб духу радостно воспрять,
Чтоб счастье вспыхнуло опять
И солнцем пламенным взошло
И сладкой болью обожгло.
Твой принц, твой Фердинанд изволил
(А бедный Ариэль исполнил)
Принесть сей молчаливый знак
Того, что блекнет на словах.
Мойра отложила ещё не умолкнувший инструмент, наклонилась к существу и поцеловала его в зеленоватый мерцающий лоб.
- Благодарю, мой друг, порой слуга, но никогда не раб. Как поживал мой Ариэль с того дня, когда я крепко уснула? И дух промолвил:
Слезы льёт луна-колдунья
В ожиданьи новолунья,
Но поверь, что Ариэль
Тосковал ещё сильней.
Ты вернулась - я с тобой,
Словно ангел за спиной.
Скажи - на крыльях вознесу,
От бурь и горестей спасу.
Мойра коснулась его щеки, перевела взор на Хармана, потом обратно - на призрачную аватару земной биосферы.
- Похоже, вы уже знакомы?
- Встречались, - проронил мужчина.
- Что было с миром, Ариэль, с тех пор как я покинула его? - спросила дама, опять отвернувшись от человека. И призрак отвечал:
Мир менялся, как река
Морщит гладь от ветерка.
Только испокон веков
Я тебе служить готов.
И уже не столь официально, словно завершая некий торжественный ритуал, прибавил:
- А ты, моя леди, как ты чувствуешь себя, заново родившись в нашем мире?
Видимо, настала очередь Мойры изъясняться размеренным, церемонным тоном, какого Харман ни разу не слышал от Сейви:
Заброшенный, печальный этот храм -
Все, что оставила война титанов
С мятежными богами. Этот древний
Колосс, чей лик суровый искажен
Морщинами с тех пор, как он низвергнут, -
Просперо изваянье; я - Миранда,
Последняя богиня этих мест,
Где ныне лишь печаль и запустенье…
К ужасу Хармана, женшина-"пост" и воплощённая биосфера, не имеющая ничего общего с людьми, без стеснения разрыдались.
Ариэль с учтивым поклоном отступил на шаг и, плавно указав рукой на человека, молвил:
- А сей кратковечный доставлен в хрустальный чертог, разумеется, для наказания?
- Нет, - сказала Мойра. - Скорее в образовательных целях.

59

Детёныш Сетебоса вылупился в первую ночь после возвращения колонистов обратно в Ардис-холл.
При виде разорённого семейного гнезда сердце Ады сжалось от боли. Покидая имение в последний раз, она лежала в соньере без сознания, а предыдущие ужасные часы оставили смутные воспоминания: сказались бесчисленные раны и сотрясение мозга. И вот, когда беженцы одолели последний холм, перед её глазами возникли при белом свете дня развалины родного дома, прежней жизни, руины памяти. Женщине хотелось упасть на колени и плакать до полного бессилия, но позади брели сорок четыре усталых путника, в небе парил летающий диск с восемью наиболее пострадавшими - и она продолжала идти среди опалённых руин, вскинув голову, не проронив ни слезинки, только смотрела по сторонам, отыскивая взглядом уцелевшие вещи, что могли пригодиться для нового поселения.
Её дом, огромный особняк Ардис-холла, две тысячи лет семейной гордости, - всё безвозвратно погибло, остались чёрные обугленные балки да россыпь кирпичей на месте многочисленных каминов. Хотя, если присмотреться, кое-что всё-таки сохранилось.
А на поле брани лежали растерзанные тела погибших.
Ада посовещалась с Даэманом и несколькими товарищами; решили, что первым делом необходимо разжечь костёр и возвести укрытие - для начала хотя бы самый простой навес, куда можно было бы снести больных и раненых и где колонисты в тепле скоротали бы зимнюю ночь. Главный особняк они потеряли, зато бараки, сараи и прочие сооружения, построенные за последние девять месяцев перед Великим Падением, частично убереглись от разрушений и огня. Некоторые - даже полностью, но люди не рискнули бы заночевать в их стенах: слишком близко к лесу, непомерно тяжело защищать и чересчур далеко от колодца, расположенного у самых стен Ардис-холла.
Собрав горы хвороста и сухой древесины и потратив, как показалось Аде, кучу спичек из тающего запаса, погорельцы развели большой костёр. Греоджи приземлил соньер, и вскоре пострадавших (кто-то был без сознания, кто-то с трудом понимал, что происходит) как можно удобнее разместили на импровизированных ложах вокруг огня. Особо отряженные люди продолжали разбирать развалины на дрова: никто не желал отправляться в сумрачный лес, да и бывшая хозяйка имения запретила подобные подвиги, по крайней мере до наступления утра. Летающий диск опять сорвался в небо и принялся описывать круги шириной в милю. Утомлённый Греоджи «за рулём» и вооружённый винтовкой Боман зорко высматривали войниксов. В одном из бараков (его возводил несколько месяцев ещё Одиссей с учениками) обнаружилась настоящая сокровищница - одеяла и рулоны скатанного полотна, вполне пригодные, хоть и сильно пропахшие гарью. Ещё в одном поваленном, наполовину сгоревшем сарае неподалёку от сожжённого литейного купола Ханны Кауль наткнулся на кирки, лопаты, ломы, тяпки, полотки, гвозди, мотки нейлоновой бечевы, карабины и прочие орудия, что некогда принадлежали сервиторам, а теперь могли спасти жизни людей, лишившихся крова. Другая команда занялась сооружением не то навеса, не то древесной хижины из неповреждённых брёвен, которые искали на развалинах бараков и частокола. Временное укрытие для всех - и возможно, не на одну только ночь, - строили вокруг глубокого колодца рядом со всё ещё дымящимися руинами Ардиса. Боман предлагал возвести нечто более солидное, с башней, бойницами и собственным частоколом, но Ада убедила мужчину отложить мечты о крепости на будущее, а покуда вместе решать насущные жизненные вопросы.
Войниксы по-прежнему никак о себе не напоминали. Правда, ещё не стемнело, хотя ждать оставалось недолго; так что Даэман с кузиной выставили по большому периметру стражу из десятка отборных стрелков под началом Камана. Остальные несли охрану ближе к огню и убежищу. Всего в запасе насчитывалось двадцать четыре винтовки в рабочем состоянии, одна с подозрением на неисправность и менее ста двадцати магазинов хрустальных дротиков.
Немногим больше трёх часов ушло на то, чтобы сколотить и установить каркас убежища: стены шестифутовой высоты из брёвен от частокола и покатую крышу из досок от бараков, которую накрыли холстиной. Укладывать больных на сырую землю было немыслимо, а делать настоящий пол - занятие хлопотное и занимающее уйму времени, поэтому колонисты, натаскав из бывшего коровника у северной стены охапки сухого сена, застелили его несколькими слоями полотна. Скотина или вся разбежалась, или же пала от рук безголовых чудовищ, однако нынче никто не спешил на поиски в лес, а небесным дозорным на соньере и без того хватало забот.
Поздно вечером укрытие было готово. Ада, которая успела поработать в команде, ладившей новые колодезные вёдра и цепи, а потом возглавить отряд могильщиков, лопатами и ломами пробивавших в мёрзлой почве неглубокие ямы, вернулась, осмотрела постройку и нашла её вполне просторной для сорока пяти человек, если те улягутся вплотную друг к другу (предполагалось, что остальные в это время будут охранять спящих), а поесть в ней могли бы при необходимости сразу все пятьдесят три колониста, хотя потесниться пришлось бы изрядно. Лишь три стены состояли из брёвен: четвёртую, северную, что была обращена к колодцу и двум кострам, сделали в виде полотняного навеса, который почти целиком откинули, чтобы впустить внутрь побольше тепла. Эдида и Ламан, покопавшись на развалинах Ардис-холла, принесли разные железки и керамическую плитку: хотели сделать дымоход, а то и целую трубу, но и это усовершенствование пришлось отложить до следующего дня. Стекла для окон так и не нашли, поэтому прорубили несколько маленьких отверстий на разной высоте во всех деревянных стенах, а потом закрыли на ночь створками и для надёжности завесили холстиной. Бывший любитель бабочек предположил, что в случае нападения можно будет укрыться здесь и палить по врагам через бойницы, однако при первом же взгляде на тряпичную четвёртую стену становилось ясно: если войниксы ринутся в атаку, колонистам долго не продержаться.
Впрочем, яйцо Сетебоса вроде бы отпугивало чудовищ.
Уже почти стемнело, когда Даэман отвел кузину, Тома и Ламана в сторону от общего костра на пепелище литейного купола Ханны, раскрыл рюкзак и показал друзьям свою добычу. Яйцо всё ярче мерцало каким-то болезненным белёсым светом; скорлупу изрезали тонкие трещинки, но дырок пока не было.
- И скоро он вылупится? - спросила Ада.
- Я-то откуда знаю? - пожал плечами сын Марины. - Скажу одно: маленький Сетебос внутри ещё жив и хочет вылезти наружу. Если приложишь ухо, можешь услышать, как он пищит чавкает.
- Нет уж, спасибо, - отказалась жена Хармана.
- Что будет, когда он выберется? - произнёс Ламан: он С самого начала настаивал на уничтожении яйца. Даэман пожал плечами.
- О чём ты вообще думал, воруя эту штуковину из гнезда многорукого мозга в сине-ледяном соборе Парижского Кратера? - высказался врач колонистов Том, когда выслушал всю историю.
- Да не знаю я! - простонал кузен Ады. - Думал: почему бы и нет? На худой конец, хоть разузнаем, что это за тварь такая - Сетебос.
- А если мамуля придёт за своим малышом? - вмешался Ламан.
Даэман слышал этот вопрос не в первый раз, поэтому снова пожал плечами.
- Если что, мы всегда успеем его прикончить, - глухо промолвил он, глядя, как под сенью деревьев за руинами старого частокола сгущается зимний сумрак.
- Успеем ли? - возразил Ламан. И, положив руку на треснувшую скорлупу, тут же отпрянул, точно обжёгшись.
Каждый, кто пробовал прикасаться к яйцу, испытывал гадкое чувство: белёсый шар как будто вытягивал из людей силы.
Сын Марины хотел ответить, но Ада опередила его:
- Даэман, не принеси ты сюда эту штуку, большинства из нас уже не было бы в живых. До сих пор яйцо держало войниксов на расстоянии; может, и детёныш, когда вылупится, будет нас защищать?
- Если только не сожрёт нас во сне или не позовёт на помощь мамку-папку, - буркнул Ламан, покачивая искалеченную правую руку.
Позже, уже с наступлением темноты, к супруге Хармана подошла Сирис и шёпотом сообщила о смерти Шермана, одного из серьёзно больных. Ада кивнула, подозвала ещё двоих - Эдиду и не потерявшего упитанности Раллума; вместе они отнесли безжизненное тело подальше от костра, к поваленным баракам, и прикрыли его камнями и брёвнами. Настоящие похороны решили устроить поутру, поскольку дул холодный пронизывающий ветер.
Потом бывшая хозяйка имения простояла четыре часа в дозоре с дротиковой винтовкой, вдали от согревающего костра, в полусотне ярдов от ближайшего дозорного. В больной голове после сотрясения мозга так грохотало, что женщина не заметила бы даже войникса или Сетебоса у себя под ногами. Когда Кауль наконец-то пришёл на смену, будущая мать, шатаясь, добрела до забитого до отказа людьми, трясущегося от дружного храпа укрытия и забылась глубоким сном, который уже не могло нарушить ничто, кроме жутких кошмаров.
Даэман разбудил её перед рассветом, склонившись над кузиной и зашептав ей в ухо:
- Детёныш вылупился.
Ада уселась в полной темноте; вокруг теснились и пыхтели чьи-то тела, и ей почудилось, что страшный сон продолжается. Ах, если бы Харман оказался рядом, тронул милую за плечо, и, раскрыв глаза, она бы зажмурилась от яркого солнечного сияния! Душа ждала объятий - вместо этого студёного мрака, тесноты, толкающихся чужаков и тревожных бликов угасающего костра, пляшущих на холстине.
- Он вылупился, - еле слышно повторил сын Марины. - Не хотел тебя будить, но надо же что-то решать.
- Ага, - шепнула женщина в ответ.
Она спала в одежде, поэтому свободно выскользнула из-под вороха сырых одеял, затем, осторожно шагая между спящими телами, выбралась из укрытия, вслед за мужчиной миновала костёр и двинулась на юг, навстречу другому слабому огоньку.
- Я-то спал тут, не с другими, - рассказывал Даэман уже обычным тоном, отойдя на приличное расстояние от главного навеса.
Голос его по-прежнему звучал тихо, но каждый слог отдавался эхом в больной голове кузины. Высоко в небесах вращались, как и всегда, экваториальное и полярное кольца, скрещиваясь на фоне звёзд и луны размером с ноготь большого пальца. Ада заметила краем глаза какое-то движение. Упавшее сердце с минуту гулко стучало в груди. А, ну да, это же летающий диск беззвучно пишет круги в ночи…
- Кто пилот? - полюбопытствовала возлюбленная Хармана.
- Око.
- Не знала, что она умеет водить соньер.
- Научилась вчера от Греоджи, - пояснил мужчина. Впереди, при свете маленького костра, вырисовывались очертания стоящего человека.
- Доброе утро, Ада Ухр, - поздоровался врач поселенцев. Женщина лишь улыбнулась, услышав забытое в последние месяцы учтивое обращение.
- С добрым утром, Том, - прошептала она. - Где оно?
Даэман вытащил из огня длинную горящую головню и протянул во тьму, словно факел.
Супруга Хармана отступила назад.
Мужчины успели нагромоздить брёвна из частокола, оградив… э-э-э… существо с трёх сторон. Пленник метался в закрытом пространстве, силясь выбраться за пределы хлипкой двухфутовой баррикады.
Ада присела на корточки, чтобы рассмотреть крошку-чудовище поближе в неверном мерцании факела, который взяла у Тома.
Несметные жёлтые глазки моргали и щурились на свет. Малыш Сетебос - если это был действительно он - имел около фута в длину, то есть уже сейчас превосходил размерами обычный живой человеческий мозг, - и всё же сильно напоминал его формой и складками омерзительного розоватого оттенка. Между полушариями пролегла серая полоска, существо покрывала тонкая слизистая мембрана, и с каждым вздохом по телу пробегала еле заметная дрожь. Правда, этот мозг ухитрился отрастить себе множество ртов-отверстий и бегал туда-сюда, перебирая тысячью крошечных детских ручек, розовые пальцы которых напомнили Аде кишащих червей.
Жёлтые глазки раскрылись и не мигая уставились на женщину. Одно из отверстий раскрылось и разразилось визгливым клёкотом.
- Он что, разговаривает? - шёпотом обратилась Ада к своим спутникам.
- Понятия не имею, - отозвался кузен. - Так ведь ему несколько минут от роду. Не удивлюсь, если через час он уже научится болтать.

Предыдущая страница 22 Следующая страница


23 Дэн Симмонс

- Лучше не дожидаться, пока ему исполнится час, - негромко, но твёрдо сказал Том. - Давайте сейчас же прикончим гада. Разнесём его в клочья из винтовок, а труп сожжём и развеем пепел.
Супруга Хармана изумлённо посмотрела на врача-самоучку, самого беззлобного и жизнерадостного человека в Ардисе.
- Нет, для начала, - вставил Даэман, глядя, как существо Успешно карабкается на невысокую ограду, - посадим его на поводок.
Надев на руки шерстяные перчатки, пошитые в Ардисе ранней зимой для работы на пастбищах, и обмотав их плотным холстом, сын Марины нагнулся и вонзил тонкий изогнутый в виде крюка гвоздь прямо в толстую связку волокон (их ещё называют «мозолистым телом», припомнилось Аде), соединявшую полушария маленького Сетебоса, потом быстро дёрнул за шляпку, чтобы проверить, надёжно ли вошло остриё, пристегнул карабин и торопливо привязал к нему двадцать футов нейлоновой бечевы.
Малыш завизжал и взвыл от боли. Женщина в испуге обернулась на главное укрытие, уверенная, что оттуда посыплются разбуженные, перепуганные люди, однако не заметила никакого движения. Разве что сторож у костра сонно покосился на неё и вновь погрузился в созерцание пламени.
Детёныш Сетебоса принялся извиваться, кататься по земле, с разбега ударился о бревенчатую перегородку и наконец полез по ней, точно краб. Даэман подтянул поводок, укоротив его до шести футов. Из разинутых ртов среди розовых складок мозга полезли новые ладони на гибких стеблях, длина которых достигала более одного ярда. Мелкие пальцы вцепились в бечёвку и стали рьяно дёргать её; другие руки тем временем ощупывали карабин и пытались выдернуть крюк. Но гвоздь оказался засажен крепко. На секунду мужчину повлекло вперёд, однако он тут же встряхнулся и стащил упирающийся мозг обратно в клетку, на заиндевелую траву.
- Маленький, а сильный, сволочь, - вполголоса выругался сын Марины.
- Пусть погуляет, - сказала супруга Хармана. - Давай поглядим, куда он пойдёт и что будет делать.
- Ты серьёзно?
- Да. Далеко пускать не надо, но мне интересно, что ему нужно.
Том сломал ударом ноги низкую перегородку, и существо побежало на волю, в унисон перебирая розоватыми пальцами, мелькающими точно конечности непристойной сороконожки. Даэман двинулся следом, не ослабляя короткого поводка. Кузина и врач шагали рядом, готовые отпрянуть, едва лишь тварь устремится к ним. Быстрота и целеустремлённость мозга не могли не внушить людям чувства опасности. Том держал наготове свою винтовку. Вторая висела на плече бывшего любителя бабочек.
Существо не направилось ни к огню, ни к укрытию, зато увлекло людей на двадцать ярдов по залитой мраком западной лужайке. Потом оно спустилось в оборонительную траншею, которую помогала рыть Ада, и присело на растопыренных ручках.
По бокам твари возникли новые отверстия, оттуда вылезли два пульсирующих хобота и, покачавшись в воздухе, вдруг резко припали к земле. Послышался звук, похожий не то на чавканье свиньи, копающей коренья, не то на чмоканье младенца, сосущего грудь.
- Какого чёрта? - бросил Том и решительно прицелился из винтовки, положив металлический приклад на плечо.
Первый же выстрел всадил бы в пульсирующее розоватое чудище несколько тысяч острейших дротиков из хрусталя со скоростью звука, а то и быстрее.
Женщину бросило в дрожь; к неотвязной, стучащей в висках головной боли прибавилась ужасная тошнота.
- Я помню это место, - дрожащим голосом шепнула Ада. - Здесь умерли Реман и Эмма… Сгорели заживо, когда мы сражались с войниксами.
Детёныш продолжал похрюкивать и причмокивать.
- Так он, получается… - Даэман запнулся.
- Ест, - закончила кузина.
Врач опустил палец на спусковой крючок.
- Можно я прибью его, Ада Ухр? Пожалуйста.
- Обязательно, - ответила хозяйка особняка. - Только не сейчас. Если он умрёт, войниксы наверняка пронюхают и вернутся. Ещё даже не рассвело. Идём назад, в лагерь.
И они все вместе тронулись в обратный путь. Сын Марины тащил за собой на поводке недовольный, упирающийся «мозг».

60

Харман тонул.
За мгновение до того, как влага хлынула в лёгкие, он успел подумать: «Ах, эта стерва всё-таки обманула!» - и тут же поперхнулся, закашлялся и захлебнулся бурлящей золотой жидкостью.
До гранёной крышки хрустального додекаэдра оставалось чуть более фута, а странная «водичка» продолжала и продолжала течь на глазах мужчины. Сейви-Мойра-Миранда назвала густой золотой бульон «проводящей средой» для «глотания» (хотя нет, этого слова дама не упоминала) колоссальной библиотеки, собранной в Тадже. Избранник Ады разделся до термокожи.
- И это тоже придётся снять, - промолвила женщина.
Ариэль удалился в сумрак, оставив юную копию Сейви наедине с мужчиной в ярком сиянии, льющемся в окна купола. На столике рядом лежала гитара.
- Почему? - выдавил Харман.
- Жидкость должна иметь свободный доступ к телу, - пояснила разбуженная. - Через молекулярный слой термокостюма передача не состоится.
- Какая ещё передача?
Мужчина провёл языком по губам, чувствуя, как сердце всё тревожнее колотится в груди.
Мойра широким жестом обвела бесконечные полки с фолиантами, опоясавшие стоэтажный купол под ногами собеседников.
- А как мне узнать, - начал Харман, - что в этих старых книжках найдутся сведения, которые помогут вернуться к Аде?
- Никак.
Друг Никого отвернулся от наполняющегося хрустального резервуара.
- А может, вы с магом просто пошлёте меня домой, и обойдёмся без этих глупостей?
- Это не так легко, - возразила женщина.
- Да уж, хрена с два! - взорвался похищенный.
Но Мойра продолжала говорить как ни в чём не бывало:
- Прежде всего, тебе уже известно со слов Просперо, что факс-узлы на планете отключены,
- И кто их отключил? - осведомился Харман и повернулся обратно к хрустальному чертогу.
Золотая жидкость бурлила за фут от крышки, однако прибывать перестала.
- Сетебос или его сообщники.
Мойра откинула верхнюю прозрачную панель, и мужчина разглядел короткие металлические скобы для спуска в открывшееся отверстие.
- Какие сообщники? Ты что, не можешь взять и рассказать?
Копия Сейви покачала головой.
- Мой юный Прометей, ты слушал разговоры почти целый год. Это ничего не дает, если не знать контекста. Настала пора постигнуть необходимые связи.
- Почему ты всё время зовёшь меня Прометеем? - рявкнул муж Ады. - Похоже, у всех тут по десять имён. В жизни не слышал ни о каком Прометее.
Собеседница улыбнулась.
- Обещаю, уж это ты непременно поймёшь после того, как побываешь в хрустальном чертоге.
Харман сделал глубокий вдох. «Ещё одна самодовольная улыбочка - и я не сдержусь, врежу ей по физиономии».
- Просперо говорил, я могу погибнуть, - произнёс мужчина; ему казалось удобнее смотреть на бурлящий резервуар, чем на женщину, принявшую облик Сейви.
Мойра кивнула.
- Мог бы, но я этому не верю.
- Какие у меня шансы? - Вопрос прозвучал как-то жалобно и плаксиво.
- Трудно сказать. Думаю, очень хорошие, иначе я бы не подвергла тебя подобной… неприятности.
- А ты сама это делала?
- Погружалась ли я в хрустальный чертог? - проговорила Мойра. - Нет, у меня лично не было причин.
- Тогда у кого они были? - допытывался Харман. - Сколько уцелело? Сколько погибло?
- Погружению подвергали каждого Главного Библиотекаря, - ответила та, кого Просперо называл своей дочерью. - Каждое поколение Хранителей Таджа. И всех прямых потомков первого Хана Хо Тепа.
- Включая вашего ненаглядного Фердинанда Марка Алонцо?
- Да.
- И многие из Хранителей пережили погружение?
Возлюбленный Ады оставался пока в термокоже; открытое лицо и ладони обжигал жуткий холод, и мужчина изо всех сил старался не дрожать.
«Если она ещё раз пожмёт плечами, я повернусь и уйду навсегда», - со страхом подумал Харман. Уходить ему не хотелось. По крайней мере пока. Обещанные знания притягивали. Этот нелепый хрустальный чертог мог убить его… или как можно скорее вернуть к любимой.
Мойра не пожала плечами. Она посмотрела человеку в глаза (знакомый взгляд Сейви!) и просто сказала:
- Я точно не знаю. Случалось, беспомощные умы не справлялись с потоком сведений. Сомневаюсь, что твой ум настолько беспомощен, Прометей.
- Хватит называть меня Прометеем!
Коченеющие пальцы мужчины сами собою сжались в кулаки.
- Как скажешь.
- Сколько это продлится?
- Передача? Около часа.
- Сколько?!
Харман представил, как будет хвататься за гладкие стены или барахтаться, пытаясь удержаться на плаву. Целый час, да ещё на таком холоде…
- Проводящая среда очень тёплая, - сказала Мойра, словно прочла его мысли; вернее, гусиную кожу и дрожь в коленях.
После этих слов муж Ады решился. Он порывистыми, неловкими движениями сдёрнул с себя молекулярный термокостюм, смущаясь близостью женщины, с которой недавно занимался довольно странным сексом, и, страдая от лютой стужи, торопливо полез вверх по хрустальной стене. Короткие скобы обожгли ему голые ступни и ладони.
И вот человек с облегчением опустился, буквально нырнул в золотую жидкость. Та, как и было обещано, оказалась довольно тёплой. Влага совсем не имела запаха. И вкуса тоже, понял мужчина, слизнув брызги с губ.
А потом невесомый Ариэль возник из тени, взлетел и захлопнул крышку над головой похищенного.
А потом двойница Сейви коснулась какого-то рычага виртуальной панели управления, возле которой стояла всё это время.
А потом запыхтел какой-то мотор, скрытый в основании хрустального чертога, и в закрытый резервуар снова хлынула золотая жидкость.
Харман отчаянно закричал, требуя немедленно выпустить его; женщина-"пост" и воплощённая биосфера даже ухом не повели. Тогда несчастный принялся колотить по верхней панели, одновременно пиная ногами прозрачные стены. Влага продолжала поступать. Мужчина отыскал под крышкой последний дюйм пустоты и жадно сделал глубокий вдох, не переставая барабанить по хрусталю. А потом воздуха вообще не осталось, ни единого пузырька, не считая тех, что срывались из носа и с губ похищенного.
Супруг Ады задерживал дыхание сколько мог. В последние мгновения жизни ему страшно хотелось думать о милой, об их любви, сожалеть о собственной измене, однако теперь, зажимая рот руками, чувствуя, как пылают легкие, он лишь невнятно терзался ужасом, яростью и раскаянием.
А потом Харман уже не мог удерживаться, хотя по-прежнему колотил по неподдающемуся хрусталю, - и выдохнул, закашлялся, подавился, выбранился, ещё сильней поперхнулся, глотнул густой жидкости… Тьма захлестнула рассудок, и неодолимая паника переполнила тело волной бесполезного адреналина.
А потом из лёгких вышел весь кислород, но мужчина этого не узнал. Отяжелев без воздуха, уже не дёргаясь, не двигаясь, не дыша, Харман медленно упал на дно хрустального чертога.

61

Когда от голоса с астероида на полярной орбите Земли поступило новое послание, на мостике «Королевы Мэб» воцарилось оживление, однако через пять минут переговоров по личному лучу (оказалось, это были всего лишь многократно повторенные координаты для встречи, а новых сообщений не последовало) главные моравеки вновь собрались у навигационного стола.
- На чём я остановился? - спросил Орфу.
- Кто-то собирался представить нам теорию всего, - напомнил первичный интегратор Астиг-Че.
- Судя по твоим словам, ты знаешь даже автора мазерных посланий, - вставил Чо Ли. - Кто или что желает назначить нам рандеву?
- Это мне неизвестно, - негромко пророкотал иониец, не прибегая к личному лучу и стандартным каналам корабельной связи. - Но догадки есть.
- Расскажи нам, - скорее потребовал, нежели попросил генерал Бех бин Адее.
- Сначала я предпочёл бы изложить свою… теорию всего, - ответил гигантский краб. - Мои соображения по поводу голоса будут понятнее в контексте.
- Тогда начинай, - поторопил Астиг-Че.
Манмут услышал, как его товарищ глубоко вдохнул, хотя и располагал многонедельным, если не многомесячным запасом кислорода. Маленькому европейцу хотелось сказать по личному лучу: «Ты уверен, что готов развивать эту тему?» Впрочем, он ведь точно не знал, о чём пойдёт речь, и поэтому промолчал. Но всё-таки очень волновался за друга.
- Прежде всего, - начал Орфу Ионийский, - официальной информации пока ещё не было, однако я убежден, что вы распознали тип спутников, составляющих экваториальное и полярное кольца планеты, к которой мы стремительно приближаемся… И бьюсь об заклад, львиная доля из них - не астероиды или небесные города.
- Верно, - согласился первичный интегратор.
- Некоторые, как мы знаем, возникли в результате ранних попыток «постов» создавать и выращивать чёрные дыры, - продолжал краб. - Громадные установки вроде ускорителя частиц, что врезался девять месяцев назад в орбитальный астероидный город, как нам показывали. Но много ли там подобных устройств? Несколько тысяч?
- Чуть менее двух, - подтвердил Астиг-Че.
- Готов поспорить, оставшуюся часть миллиона… объектов… размещённых «постами» на орбите, составляют хранилища данных. Не знаю точно, какого рода: вероятно, банки ДНК, хотя тогда потребовалось бы непрерывное жизнеобеспечение, так что скорее всего мы имеем дело с запоминающими устройствами на цилиндрических магнитных доменах в сочетании с некими усовершенствованными компьютерами постлюдей, иными словами, с настолько сложной системой памяти, какая до сих пор незнакома даже нам, моравекам.
Гигантский краб умолк. Наступила долгая, томительная для маленького европейца тишина. Интеграторы и прочие представители власти не переглядывались, но Манмут подозревал: они, безусловно, совещаются по личным каналам.
Наконец, спустя лишь несколько мгновений, Астиг-Че нарушил молчание.
- Да, в основном это запоминающие устройства, - согласился первичный интегратор. - Мы ещё не разобрались в их природе, однако, судя по всему, перед нами блоки памяти квантового фронта волны на цилиндрических магнитных доменах.
- Причём каждый блок по большей части независим, - прибавил Орфу. - Можно сказать, у каждого свой собственный жёсткий диск.
- Да, - подтвердил Астиг-Че.
- А львиная доля прочих спутников на кольцах, тысяч примерно десять, - стандартные энергопередатчики плюс некие преобразователи тахионного волнового фронта.
- Шесть тысяч четыреста восемь энергопередатчиков, - сообщил штурман Чо Ли. - Плюс ровно три тысячи тахионных волновых преобразователей.
- Откуда тебе всё это известно, Орфу Ионийский? - осведомился могучий ганимедянин Сума Четвёртый. - Уж не влезли ты в секретные папки или на наши каналы связи?
Знаток творчества Пруста воздел кверху ладоням и два сочленённых манипулятора:
- Нет-нет, я не столь подкован в компьютерных технологиях, чтобы тайком залезть даже в дневник своей сестры… конечно, если бы у меня была сестра и она вела бы дневник.
- Тогда как же… - начал Ретроград Синопессен.
- Логическим путём, - пояснил Орфу. - Меня всегда интересовала человеческая культура, в особенности книги. Столетиями я уделял большое внимание результатам наблюдений за планетой и кольцами, а также любым официальным сообщениям Консорциума Пяти Лун о малочисленных людях, оставшихся на Земле.
- Консорциум никогда не выпускал официальных сообщений об орбитальных запоминающих устройствах, - заметил Сума Четвёртый.
- Не выпускал, - согласился иониец. - Но это было самым логичным предположением. Насколько известно, четырнадцать веков назад, когда «посты» покинули Землю, их численность составляла считанные тысячи, так ведь?
- Верно, - кивнул Астиг-Че.
- В то время моравеки-учёные сомневались даже, есть ли у этих существ нормальные тела… в нашем понимании, - проговорил Орфу. - Так зачем бестелесным возводить миллион городов на орбите?
- Отсюда не следует вывод, что кольца по большей части состоят из банков памяти, - возразил генерал Бех бин Адее.
Манмут поймал себя на мысли: «Интересно, как именно на этом корабле карают за шпионаж?»
- Следует, - произнёс гигантский краб, - если взглянуть на то, чем занимались люди старого образца около полутора тысячелетий… И чем не занимались.
- В каком смысле: «Чем не занимались»? - неожиданно вмешался его лучший друг.
Маленький европеец не собирался встревать в разговор, однако любопытство взяло верх.
- Во-первых, люди не размножались, как положено природой, - ответил Орфу. - В течение столетий их оставалось менее десяти тысяч. И вот четырнадцать веков назад в Иерусалиме по явился нейтринный луч, управляемый (как я понял из оперативных астрономических публикаций) модулированными тахионами. Луч этот бесцельно уходил в дальний космос. И вдруг ни с того ни с сего «старомодных» будто корова слизала. Всех до единого.
- Но только на время, - поправил Астиг-Че.
- И всё-таки… - Казалось, Орфу вдруг потерял нить разговора, но вскоре продолжал: - Прошло чуть меньше ста лет, и на Земле возникли рассеянные поселения, что-то около ста тысяч людей старого образца. Явно, что это не потомки десяти тысяч исчезнувших. Не было никакого постепенного увеличения количества жителей, всё произошло мгновенно, раз-два - и в дамки. Получите и распишитесь: вот вам сто тысяч человек невесть откуда.
- И какой же ты сделал вывод? - В голосе грозного первичного интегратора сквозило приятное изумление, как у профессора, обнаружившего нечаянные успехи у своего студента.
- Прежде всего, эти люди не рождались, - ответил иониец. - Их вырастили.
- Непорочное зачатие? - съязвил Чо Ли.
- Вроде того, - не смутился краб и ровным, раскатистым! голосом продолжал: - Полагаю, орбитальные ЗУ хранят и хранили сведения о всяком человеке: память, личность и сведения о теле (как знать, может, каждому выделяли отдельный спутник?), и «посты» частично восстановили поголовье. Это объясняет, почему количество землян достигало миллиона каждые несколько веков, затем уменьшалось до считанных тысяч и вновь как по волшебству резко вырастало до миллиона.
- Почему? - спросил центурион-лидер Меп Эхуу искренне заинтересованным, как показалось Манмуту, тоном.
- Минимальное поголовье, - пояснил Орфу. - «Посты» разводили «старомодных» лишь на половинную замену: то есть по одному ребёнку на пару. Однажды я читал, будто бы люди старого образца живут ровно сто лет и потом исчезают. Этого достаточно, чтобы стадо пережило перемены климата и тому подобное, но и не разбредалось из резерваций. Однако население стремительно тает. Поэтому примерно раз в тысячелетие поголовье увеличивают до максимальной величины в один миллион человек. После чего каждой женщине по-прежнему дозволяется производить на свет не более одного ребёнка, так что количество людей опять начинает быстро уменьшаться - до следующего искусственного возрождения.
- Где ты прочёл, что «старомодные» живут ровно сто лет? - потрясённо вымолвил Чо Ли.
- В издании «Научный ганимедянин». Я восемь с лишним веков на него подписываюсь.
Первичный интегратор Астиг-Че поднял свою весьма гуманоидного вида руку:
- Прошу прощения, Орфу с Ио, меня восхищают твои блестящие выводы насчёт назначения орбитальных устройств и кропотливые исследования всего, что связано с оставшимися ста тысячами «старомодных» людей (впрочем, за последние месяцы число их существенно снизилось из-за нападений неизвестных врагов), но ты обещал рассказать, откуда греческие боги взялись на Марсе, кому принадлежит голос, кто и как чудесным образом терраформировал Красную планету и что стало причиной нынешней квантовой нестабильности на Земле и на Марсе.
- К этому я и веду, - пророкотал слепец. - Хотите, выражу свою теорию в сжатом виде и вышлю вам по скоростному лучу? Всё займёт не больше секунды.
- Нет, в этом нет нужды, -отказался Астиг-Че. - Только не мог бы ты объяснять немного быстрее? Менее чем через три часа нам нужно запустить шлюпку, прикрываясь аэродинамическим манёвром, - или не запускать.
Орфу отозвался инфразвуковыми раскатами, в которых его друг давно привык узнавать смех.
- "Старомодные" люди, - произнёс иониец, - собраны примерно в трёх сотнях поселений на пяти континентах планеты, не так ли?
- Так, - подтвердил Чо Ли.
- И состав населения постоянно меняется, - заметил Орфу. - Между тем наши телескопы ни разу не засекли каких-либо видов транспорта - ни пригодных к употреблению автомагистралей, ни летающих аппаратов, ни кораблей (хотя бы даже допотопных парусников вроде тех, на борту которых мы с Манмутом переплыли марсианскую Долину Маринера), ни даже воздушных шаров, на худой конец. Итак, мы предположили, что люди перемещаются при помощи квантовой телепортации, хотя моравеки с их развитой технологией до сих пор не освоили данный способ путешествий.
- Вполне разумное предположение, - вставил Сума Четвертый.
- Разумное, - согласился иониец, - но неправильное. Из наблюдений за так называемыми олимпийскими богами на Марсе и на Земле из иного измерения, где по сей день идёт битва за Трою, нам известно, как со стороны выглядит квантовая телепортация. Люди старого образца не оставляли подобных следов, переносясь из пункта А в пункт Б.
- Но если ты прав, - начал центурион-лидер Меп Эхуу, - как иначе они мгновенно перемещались по планете более четырнадцати веков?
- Старомодная идея телепортации, - пояснил Орфу. - Все сведения о теле, разуме и личности превращаются в код, материя преобразуется в энергию, направляется в виде луча на новое место и собирается заново. Примерно как в телесериалах Потерянной Эпохи - «Стар Трюк», например.
- "Трек", - машинально поправил его Бех бин Адее.
- Ага! - сказал Орфу. - Ещё один фанат.
Генерал раздражённо клацнул убийственными клешнями.
- Наши исследователи давно установили, что хранить подобные объёмы информации невозможно, немыслимо, - возразил Чо Ли. - В целой вселенной не найдётся столько атомов, сколько терабайтов потребуется на их запоминание.
- Значит, «посты» умудрились создать именно такой банк, - ответил гигантский краб, - ибо люди старого образца веками телепортировали свои зады куда им вздумается. Однако не на квантовом уровне, как боги Олимпа или наш друг Хокенберри, а более варварским способом: их попросту разрывали на молекулы, а затем собирали где-нибудь ещё.
- С чего бы постчеловечеству так заботиться о «старомодных»? - подал голос маленький европеец. - Затевать проект невероятной сложности ради нескольких сотен тысяч людей, с которыми обращаются будто с домашними любимцами… будто с животными в зоопарке? За полтора тысячелетия мы не заметил ни следов новой психологической инженерии, ни градостротельства, ни любого другого созидания.
- Может, примитивная телепортация сама по себе - итог их культурного вырождения? - предположил иониец. - А может, и лет. Но я убеждён, мы наблюдаем именно её. Что-то вроде: «Подбрось меня, Скути».
- "Скотти", - поправил Ретроград Синопессен.
- Благодарю, - отозвался Орфу и тут же передал Манмуту но личному лучу: «Нашего полку прибывает».
- Не исключено, что ты прав, - заговорил Астиг-Че, - и «старомодные» пользуются не настоящей квантовой телепортацией, а грубой формой расщепления и воспроизведения материи, но это не объясняет положения на Марсе или, например…
- Зато помешанность «постов» на путешествиях в иные измерения объясняет, и даже очень!
В пылу рассказа иониец и не заметил, как осмелился прервать самого могущественного из первичных интеграторов во всём Пятилунном Консорциуме.
- Откуда ты взял, что они рвались в иные измерения? - осведомился Бех бин Адее.
- Ты что, смеёшься? - хмыкнул Орфу. Манмут не мог не призадуматься: как часто суровому генералу задавали подобный вопрос?
- Только взгляните, чем «посты» захламили орбиту, - продолжал гигантский краб, не обращая внимания на поражённого подобной дерзостью военного роквека. - Накопители червоточин, ускорители чёрных дыр - налицо явные старания прорваться сквозь пространство и время, найти короткую дорожку через привычный мир… или куда-нибудь ещё.
- Чёрные дыры и червоточины не работают, - без выражения произнёс Чо Ли. - По крайней мере они не годятся для путешествий.
- Ага, теперь нам это известно, - поддакнул иониец, - и постинженеры выяснили то же самое веков пятнадцать назад. И нот, уже запустив на орбиту спутники с невообразимым объёмом памяти, настроив по всей Земле примитивных, основанных на воспроизведении расщеплённой материи телепорталов для «старомодных» людей, которых, по моим подозрениям, использовали в качестве подопытных свинок, - только тогда учёные-"посты" забили себе головы Бранами и квантовой телепортацией.
- А как же наши исследователи? Они уже много столетий, как ты изволил выразиться, «забивают свои головы» как пресловутой квантовой телепортацией, так и созданием дыр-мембран вселенной Калаби-Яу, - вмешался Ретроград Синопессен, чуть ли не пританцовывая от волнения на длинных паучьих ножках серебристого цвета. - Причём безуспешно, - добавил он.
- Просто у нас никогда не было того, что позволило «постам» совершить настоящий прорыв.
Тут Орфу сделал паузу. Все ждали продолжения. Маленький европеец прекрасно понимал, как упивается его друг этой сладкой минутой.
- Миллиона человеческих тел, умов, опытов, личностей, заложенных в форме цифровой информации в банки памяти орбитальных спутников, - торжествующе заключил иониец, как если бы объявлял решение сложнейшей математической головоломки.
- Я не понял, - сказал центурион-лидер Меп Эхуу.
Радар слепого краба пытливо обвёл присутствующих; его касание можно было сравнить с прикосновением невесомого пера, только в электромагнитном спектре. Манмут догадывался, что друг ожидает какой-то реакции, возможно, возгласов одобрения. Однако все остальные продолжали молчать и не шевелились.
- Я тоже не понял, - признался любитель Шекспира.
- Что есть мозг человека? - риторически вопросил Орфу. - Понятно, каждый из нас обладает его частицей. Ну и на что это похоже? Как он работает? Подобно двоичным или построенным на основе ДНК компьютерам, которые мы таскаем с собой для разных научных целей?
- Нет, - ответил Чо Л и. - Известно, что человеческий мозг не схож с компьютером и не является химическим ЗУ, как полагали в Потерянную Эпоху. Разум есть целостный и постоянный фронт волны квантовых состояний.
- В точку! - воскликнул иониец. - Именно это глубокое понимание разума людей и помогло «постам» усовершенствовать свои Браны, научиться странствовать во времени, а также освоить квантовую телепортацию.
- Я до сих пор не вижу, каким образом, - произнёс Астиг-Че.
- Давайте вспомним принцип действия квантовой телепортации, - предложил знаток Марселя Пруста. - Чо, изложи у тебя лучше получится.
Каллистянин погромыхал, после чего модулировал громыхания в раздельные слова:
- Ранние эксперименты, проводимые «старомодными» учёными в глубокой древности, аж в самом двадцатом столетии, основывались на создании пары спутанных фотонов и телепортации одного из них - точнее, телепортировали его полное квантовое состояние, в то время как анализ белловских состояний второго фотона передавали посредством потайных каналов.
- Разве это не нарушает принцип Гейзенберга и ограничения Эйнштейна, касающиеся световой скорости? - полюбопытствовал Меп Эхуу: он, как и Манмут, пропустил доклады о механизмах, позволявших богам квитироваться с марсианского вулкана Олимп в Илион.
- Нет, - отвечал Чо Ли. - Мгновенно перемещаясь по этой вселенной, телепортируемые фотоны не переносили никакой информации, даже сведений о собственном квантовом состоянии.
- Выходит, они совершенно бесполезны, - заключил центурион-лидер. - По крайней мере в целях коммуникации.
- Не совсем, - возразил каллистянин. - У фотона всего лишь четыре квантовых состояния, стало быть, вероятность угадывания приёмной стороной - один к четырём. При этом используются квантовые биты информации, называемые кубитами, и мы успешно применяем их именно в целях мгновенной коммуникации.
Маленький европеец помотал головой.
- Какая связь между фотонами в любом состоянии, не умеющими переносить информацию, и греческими богами, телепортирующимися в Трою?
- "Воображение можно уподобить сну Адама, - процитировал Орфу, - он пробудился и увидел, что все это - правда". Джон Китс.
- Нельзя ли изъясняться чуть позагадочней? - насмешливо произнёс Сума Четвёртый.
- Могу попробовать, - ответил иониец.
- Что общего между поэтом Джоном Китсом, квантовой телепортацией и причинами нынешнего квантового кризиса? - спросил Манмут.
- По-моему, - начал посерьёзневший Орфу, - полтора тысячелетия назад «посты» добились прорыва в опытах с Бранами и квантовой телепортацией именно благодаря сокровенному пониманию целостной квантовой природы человеческого сознания. Я проводил предварительные исследования на квантовом компьютере судна. Вообразите себе сознание человека как феномен устойчивого волнового фронта, чем оно и является в действительности, помножьте на терабайты кубитов квантовой информации на основании волнового фронта физической реальности, примените к упомянутым волновым функциям разума-сознания-реальности трансформации соответствующего релятивистского кулонова поля, и вы без труда поймёте, как «постам» удалось открыть Брано-Дыры в иные вселенные и даже телепортироваться туда.
- И как же? - осведомился Астиг-Че.
- Для начала они пробились в миры, в которых существовали такие точки пространства и времени, где уже находились спутанные пары волновых фронтов человеческого сознания, - пояснил Орфу.
- Пары чего? - растерялся его лучший друг.
- Что есть реальность, как не устойчивый квантовый фронт волны, коллапсирующий посредством вероятностных состояний? - промолвил гигантский краб. - И как иначе работает мозг человека, если не в качестве интерферометра, воспринимающего и разрушающего сии самые волновые фронты?
Маленький европеец продолжал трясти головой. Он позабыл о прочих моравеках, собравшихся на мостике, о своей подлодке, которую менее чем через три часа могли спустить на Землю в космошлюпке, о надвигающейся опасности - словом, забыл обо всем, кроме отчаянной головной боли, порождённой речами ближайшего друга. А тот не унимался:
- Постлюди открывали Брано-Дыры в иные миры, созданные - или по крайней мере воспринятые - сфокусированными линзами существовавших заранее голографических волновых фронтов. То есть человеческим воображением. Гением человека.
- Нет, ну ради всего святого! - возмутился генерал Бех бин Адее.
- Почему же, - сказал иониец. - Если предположить существование бесконечного или приблизительно бесконечного ряда альтернативных вселенных, то многие из них непременно сотворены одною лишь силой человеческого гения - сингулярностью гения - анализатора белловских состояний, источника чистой квантовой пены реальности.
- Метафизика, - ошеломлённо проговорил Чо Ли.
- Чушь собачья, - изрёк Сума Четвёртый.
- Да нет, всё было именно так, - возразил Орфу. - Что мы имеем? Терраформированную Красную планету с изменённой силой гравитации. Вероятно ли, чтобы подобное преобразование заняло всего лишь несколько лет? Вот что я называю чушью собачьей. У нас весь Марс уставлен изваяниями Просперо, а вулкан Олимп заселён древнегреческими богами, которые шастают через пространство и время к иной Земле, покуда Гектор с Ахиллом бьются, решая судьбу Илиона. Вот что такое чушь собачья. Если только…
- Если только мы не поверим, будто «посты» открыли порталы именно в те миры, которые были созданы прежде могучей силой человеческого гения, - закончил первичный интегратор Астиг-Че. - Что сразу объясняет и статуи Просперо, и калибановидных тварей на Земле, и присутствие на планете Илиона Ахилла, Гектора с Агамемноном и прочих людей.
- А как же быть с греческим пантеоном? - усмехнулся Бех они Адее. - Кого мы повстречаем дальше? Иегову? Будду?
- Возможно, - ответил слепец. - Но я бы скорее предположил, что наши знакомые олимпийцы - это «посты»-трансформеры, сбежавшие сюда четырнадцатью веками ранее.
- С какой стати им превращаться в богов? - усомнился Ретроград Синопессен. - Особенно в тех, чья сила происходит от нанотехнологий и квантовых фокусов?
- А почему бы нет? - спросил Орфу. - Бесконечная жизнь, выбор пола, возможность разделить ложе с любым кратковечным, разведение уймы бессмертных и бренных отпрысков, которых «посты», судя по всему, не могли производить на свет самостоятельно… Я уж не говорю о десятилетней шахматной партии под названием «Осада Трои».
Маленький европеец потёр висок.
- Получается, терраформирование и перемена гравитации на Марсе…
- Да, - подтвердил гигантский краб. - Работы здесь - почти на четырнадцать веков, а не на три года. И это при божественных квантовых технологиях.
- Выходит, - начал капитан подлодки, - где-то там, внизу, штастает настоящий Просперо? Просперо из «Бури» Шекспира?
- Или кто-нибудь… что-нибудь в этом роде, - закончил иониец.
- А как же мозг-урод, явившийся из Брано-Дыры не несколько дней назад? - Голос ганимедянина Сумы Четвёртого звенел от гнева. - Он что, тоже - персонаж из вашей драгоценной человеческой литературы?
- Возможно, - откликнулся Орфу. - Роберт Браунинг написал однажды поэму «Калибан о Сетебосе», в котором чудовище из шекспировской «Бури» рассуждает о своем божестве, описанном у поэта очень скупо: «многорукий, словно каракатица», существо весьма своенравное, вскормленное на страхе и жестокости.
- Твои домыслы переходят все границы, - произнёс Астиг-Че.
- Да, - согласился гигантский краб. - Однако тварь, которую мы недавно сфотографировали, выглядит как исполинский человеческий мозг, бегающий на длинных руках. Невероятный плод эволюции в любом из миров, или вам так не кажется? Впрочем, Роберт Браунинг обладал весьма живым и богатым воображением.
- А не ждёт ли на Земле ещё и Гамлет? - съехидничал Сума Четвёртый.
- О! - вырвалось у маленького европейца. - О! О, вот было бы славно…
- Прошу не отвлекаться, - вмешался первичный интегратор. - Орфу, откуда ты всё это взял?
Иониец испустил вздох. Вместо вербального ответа голографический проектор из устройства связи на помятом и поцарапанном панцире краба передал изображение, которое тут же зависло над навигационным столом. Это была виртуальная полка с шестью довольно увесистыми фолиантами. Одна из книг - Манмут успел заметить заглавие: «В поисках утраченного времени. Том третий. У Германтов» - раскрылась на четыреста сорок пятой странице. Картинка увеличилась, так что стало возможно прочесть печатный шрифт.
Внезапно любитель Шекспира сообразил: ведь Орфу оптически слеп и, значит, не видит, что именно показывает сейчас. Неужели ему пришлось запоминать эти книги страница за страницей? От этой мысли хотелось плакать.
Манмут вместе с другими прочёл парящий в воздухе текст: «Люди со вкусом говорят нам сегодня, что Ренуар - великий живописец восемнадцатого века. Но они забывают о Времени и о том, что даже в конце девятнадцатого века далеко не все отваживались признать Ренуара великим художником. Чтобы получить такое высокое звание, и оригинальный художник, и оригинальный писатель действуют по способу окулистов. Лечение их живописью, их прозой не всегда приятно для пациентов. По окончании курса врач говорит нам: „Теперь смотрите“. Внезапно мир (сотворённый не однажды, а каждый раз пересоздаваемый новым оригинальным художником) предстаёт перед нами совершенно иным и вместе с тем предельно ясным. Идущие по улицам женщины не похожи на прежних, потому что они ренуаровские женщины, те самые ренуаровские женщины, которых мы когда-то не принимали за женщин. Экипажи тоже ренуаровские, и вода, и небо; нам хочется побродить по лесу, хотя он похож на тот, что, когда мы увидели его впервые, казался нам чем угодно, только не лесом, а, скажем, ковром, и хотя в тот раз на богатой палитре художника мы не обнаружили именно тех красок, какие являет нашему взору лес. Вот она, новая, только что сотворённая и обречённая на гибель вселенная. Она просуществует до следующего геологического переворота, который произведут новый оригинальный художник или новый оригинальный писатель».
Прочитавшие безмолвно застыли вокруг навигационного стола. В тишине было слышно мерное гудение вентиляторов, звуки машин и негромкие переговоры моравеков, на самом деле управляющих «Королевой Мэб» в эту критическую минуту приближения к экваториальному и полярному кольцам Земли.
В конце концов генерал Бех бин Адее нарушил молчание:
- Какая солипсическая чушь. Какой метафизический вздор. Какая куча конского навоза. Иониец не отвечал.
- Может, эта история и куча навоза, - изрёк Астиг-Че, - но зато самая правдоподобная, что я слышал за долгие месяцы, полные сюрреализма. Думаю, рассказчик заслужил путешествие в трюме «Смуглой леди», когда космошлюпка отправится в атмосферу Земли через… два часа и пятнадцать минут. Что ж, идёмте готовиться.
Манмут словно в тумане направился к подъёмнику в обществе своего друга, беззвучно плывущего на мощных отталкивателях, когда первичный интегратор окликнул:
- Орфу!
Гигантский краб развернулся и в ожидании вежливо направил на Астига-Че мёртвые камеры и остатки глазных стебельков.
- Ты собирался сказать, кто так упорно добивается с нами встречи.
- Ну, вообще-то… - Иониец впервые замялся. - Это просто догадка.
- Поделись, - велел первичный интегратор.
- Что ж, принимая на веру мою скромную теорию, - проговорил Орфу, - кто бы мог женским голосом потребовать свидания с нашим пассажиром - Одиссеем, сыном Лаэрта?
- Санта Клаус? - предположил генерал бин Адее.
- Не совсем, - сказал иониец. - Калипсо. По всей видимости, никто из моравеков раньше не слышал этого имени.
- Во вселенной, откуда явились наши новые друзья, - продолжат гигантский краб, - чародейку ещё называют Цирцеей.

62

Харман утонул, но не умер. Впрочем, несколько минут спустя он пожалел об этом.
Золотая жидкость, наполнившая двенадцатигранный хрустальный чертог, оказалась перенасыщена кислородом, который быстро начал всасываться через тончайшие капилляры лёгких и насытил собой кровеносную систему. Этого хватило, чтобы заставить сердце биться (точнее сказать, биться снова, поскольку оно пропустило несколько ударов и молчало почти полминуты, пока человек барахтался и шёл на дно) и поддержать жизнь мозга… пусть даже вконец отупевшего, охваченного ужасом, отторгнутого, если верить ощущениям, от остального тела. Организм продолжал инстинктивно требовать воздуха, хотя на деле уже получал его.
После трудной борьбы мужчина кое-как разлепил веки, однако ничего хорошего не увидел; перед глазами стремительно кружилась воронка из мириада золотых слов и десяти мириадов мелькающих изображений, которые только и ждали своей очереди возродиться в его голове. Харману смутно удалось различить шестигранную стеклянную панель заполненного доверху чертога и чью-то размытую фигуру за ней. Это могла быть Мойра, или Просперо, или сам Ариэль… да какая, собственно, разница?
Мужчина по-прежнему жаждал дышать привычным ему образом. Не отключись сознание несчастного ровно наполовину (видимо, жидкость подействовала как транквилизатор, подготавливая разум к «передаче»), один только рвотный рефлекс давно убил бы жертву или довёл до безумия.
Впрочем, хрустальный чертог припас иные причины для сумасшествия.
Хармана захлестнул поток информации. Той, что, по словам разбуженной постженщины и мага, содержалась на страницах миллиона старинных книг. Речения и мысли миллиона давно почивших умов… Нет, более, ведь одни умы горячо спорили с другими, опровергали их, пылко соглашались, безжалостно исправляли, яростно противились.
Ничего подобного мужчине ещё не приходилось переживать. Когда-то, в течение долгих декад, он выучился читать и стал самым первым за неисчислимые века «старомодным» человеком, разобравшим закорючки, точки и штрихи в допотопных фолиантах, которые повсюду гнили на полках заброшенных библиотек. Однако при чтении слова проникали в разум по порядку, неспешно, со скоростью обычной беседы: Харман даже слышал в голове некий голос, отчётливо произносивший их вслух. «Глотание» при помощи вновь открытой нанотехнической функции оказалось более быстрым, но менее эффективным способом узнать содержание книги. Внутреннего голоса не было и в помине; информация текла по руке прямо в мозг, забрасывалась порциями, точно уголь в топку, отнимая у человека удовольствие от медленного чтения. «Проглотив» очередной том, супруг Ады, конечно, чувствовал, что голова забита новыми сведениями, однако львиная доля контекста и бездна смысловых оттенков при этом безнадёжно упускались. Мужчина частенько задумывался над назначением подобной функции в Потерянные Времена: быть может, «старомодные» люди пользовались ею для усвоения сухих таблиц, наборов уже «переваренных» данных? Способ этот, разумеется, не годился для чтения романов или шекспировских пьес. Правда, Харману доныне попало в руки одно-единственное творение великого барда - восхитительная и трогательная трагедия «Ромео и Джульетта». Прежде похищенный и слова такого не слышал: «пьеса». Его современники знали разве что туринскую драму об осаде Трои, да и то - последние десять лет, не дольше.
Но если при чтении речь автора лилась размеренным потоком, а «глотание» резко будоражило мозг, оставляя некий осадок информации, то здесь…
На вольной воле я блуждал
И юной девой взят был в плен.
Она ввела меня в чертог

Предыдущая страница 23 Следующая страница


Олимп 24

Из четырех хрустальных стен.
Сведения поступали не через уши, глаза или при помощи каких-либо здравых чувств, данных человеку для восприятия нового; строго говоря, они проникали даже не путём осязания, хотя кожу пронзали мириады и мириады булавочных уколов: это книжные слова, наполнившие золотую жидкость, проникали сквозь мельчайшие поры, сквозь каждую клетку плоти.
ДНК - теперь мужчина знал это - предпочитает форму стандартной двойной спирали; именно её избрала природа для хранения наиболее ценных сведений. На то было множество разных причин, и главная из них: спираль - самый удобный и эффективный путь двустороннего потока свободной энергии, определяющей соединения, вид и функционирование столь гигантских молекул, как протеины, ДНК и РНК. Химические системы вечно стремятся к состоянию наименьшего объёма свободной энергии, количество которой минимально в том случае, когда нити комплементарных нуклеотидов тесно переплетаются, точно двойные витые лестницы.
Однако «посты», преобразовавшие как «железо», так и «программное обеспечение» генома «старомодных» соплеменников Хармана, добрались и до значительной части запасов ДНК в их телах. Взамен закрученных вправо молекул дезоксирибонуклеиновой кислоты экспериментаторы поместили двойные спирали обычного размера, диаметром около двух нанометров, но только закрученные в противоположную сторону. Последние использовали в качестве основы, усложняя их и переплетая парами, а затем связав из полученных верёвок непроницаемые протеиновые сети. Внутри таких прочных сетей - а их были мириады в костях, мускульных волокнах, ткани кишечника, яичках, пальцах и волосяных фолликулах каждого человека - находились биологические макромолекулы, которые, в свой черёд, обслуживали ещё более сложные группы, предназначенные для хранения наноэлектронной органической памяти.
Харман всем телом, каждой клеткой поглощал библиотеку Таджа Мойры - миллион древних томов.
Чертог светился, а внутри
Я в нем увидел мир иной:
Была там маленькая ночь
С чудесной маленькой луной.
Мужчине пришлось очень больно. Ужасно больно. Захлебнувшийся золотой жидкостью, всплывший брюхом кверху, словно дохлый карп, он испытывал неприятнейшее ощущение, как если бы отсидел ногу и теперь её медленно приводили в чувство тысячи уколов острыми раскалёнными иглами. Но только дело было не водной конечности. Всякая молекула, будьте в ядре или стенке наружной или внутренней клетки тела, «пробуждалась» от информации, что разбегалась потоками свободной энергии по коллективному организму, носящему имя Харман.
Избранник Ады даже не представлял себе, что в мире существует подобная боль. Несчастный то и дело разевал рот, чтобы отчаянно закричать; однако воздуха ни в лёгких, ни снаружи давно уже не осталось, и голосовые связки беспомощно трепетали в золотой жидкости.
Металлические наночастицы, карбоновые нанотрубки, а также более сложные наноэлектронные устройства, вживлённые в тело и мозг человека ещё до его рождения, теперь подвергались поляризации, вращались и преобразовывались сразу в трёх измерениях, после чего начинали проводить и накапливать информацию. Триллионы сложных мостиков дезоксирибонуклеиновой кислоты, упрятанных в клетки, совершали обороты, перестраивались, рекомбинировались - и навечно впитывали данные, текущие по кручёному позвоночнику ДНК.
За хрустальными гранями мужчина увидел искажённое рябью лицо Мойры, но не сумел различить выражения пристальных тёмных очей, похожих на очи Сейви, - тревога? сожаление? чистое любопытство?
Иная Англия была,
Еще неведомая мне, -
И новый Лондон над рекой,
И новый Тауэр в вышине.
Книги, как понял бедняга, превозмогая Ниагарский водопад мучений, - всего лишь элементы практически бесконечной информативной матрицы, существующей в четырёх измерениях и стремящейся постичь идею концепции приблизительной тени
Истины - как вертикально, сквозь Время, так и горизонтально, посредством Знания.
Ещё в яслях, несмышлёным ребёнком, Харман рисовал на редкой веленевой бумаге ещё более редкими маркерами, носящими название «карандаши», множество точек и тратил целые часы, соединяя их линиями. Всякий раз оказывалось, что можно провести ещё одну черту, ещё одна пара осталась порознь… Он даже не успевал закончить, а пергамент нежно-сливочного цвета уже покрывался густым слоем графита. В более поздние годы мужчина задумывался: уж не пытался ли таким образом его детский ум осмыслить и выразить собственное восприятие факс-порталов, куда каждый малыш впервые ступал, едва научившись ходить - или хотя бы сидеть на руках у матери. Триста известных узлов составляли девять миллионов различных сочетаний.
Однако что значили те ранние забавы по сравнению с объединением «точек» знания и макромолекулярными клетками памяти, тысячекратно более запутанным, а главное - бесконечно болезненным!
Не та уж девушка со мной,
А вся прозрачная, в лучах.
Их было три - одна в другой.
О сладкий, непонятный страх!
Ее улыбкою тройной
Я был, как солнцем, освещен.
И мой блаженный поцелуй
Был троекратно возвращен.
Теперь уже Харман знал, что Уильям Блейк зарабатывал на жизнь, занимаясь ремеслом гравера, к тому же никому не известного и не слишком успешного. «Контекст - это всё». Блейк покинул сей мир знойным и душным воскресным вечером двенадцатого августа тысяча восемьсот двадцать седьмого года, и в день его кончины мало кто из широкой публики подозревал о том, что молчаливый, нередко вспыльчивый гравер был ещё и поэтом, уважаемым среди более прославленных современников, включая и Самюэля Кольриджа. (Для факта контекст - как вода для дельфина. Дельфины - разновидность водных животных, вымерли в начале двадцать второго века н.э.) Уильям Блейк на полном серьёзе считал себя пророком вроде Иезекииля или Исайи, хотя не имел никаких данных, разве что презирал мистицизм да изредка баловался оккультизмом или чрезвычайно популярной в те дни теософией.
Сами сведения, как понял обнажённый Харман, широко раскрытыми глазами смотрящий перед собой изнутри прозрачного кристалла, ещё можно было бы как-то пережить. Процесс расширения нервных связей, создание контекста - вот что терзало по-настоящему и приближало неминуемую гибель.
Я к сокровеннейшей из трёх
Простер объятья - к ней одной.
И вдруг распался мой чертог.
Ребенок плачет предо мной.
Лежит он на земле, а мать
В слезах склоняется над ним.
И, возвращаясь в мир опять,
Я плачу, горестью томим.
Способность мужчины воспринимать и боль, и сложнейшую информацию достигла предела. Пошевелив конечностями в густой золотой влаге, человек осознал, что стал неподвижнее беспомощного эмбриона: пальцы незаметно обернулись плавниками, мускулы обвисли, будто старые тряпки, а подлинной средой и плацентарной жидкостью вселенной сделалось невыносимое страдание.
«Я же вам не tabula rasa!» - хотел он крикнуть подонку Просперо и распоследней сучке по имени Мойра.
«Нет, я точно умру».
«Небо и Ад рождены в одно время», - подумал мужчина и тут же понял, что повторяет мысль Уильяма Блейка, рождённую как протест против кальвинистской веры Сведенборга в Предначертание:
Не отличаешь, будучи тупицей,
Людей от их одежды, Сатана!
«Прекратите! Остановите это! Пожалуйста, Господи…»
Пускай в ряду божественных имен
Есть и твое - ты лишь небес изгнанник,
Сын утра на ущербе ночи, - сон,
Что видит под холмом уснувший странник.
Харман завопил, хотя в лёгких не было воздуха, чтобы зародиться крику; и в горле, чтобы выпустить крик наружу, - тоже; и резервуаре, чтобы передать этот самый крик, - опять же совсем не осталось. Рискните проделать подобное три мириада раз в секунду, и вы получите совершеннейшую из пыток, которая даже не снилась фанатичным дизайнерам инквизиции с их изощрёнными крючьями, зажимами, щипцами и лезвиями.
Харман попытался крикнуть снова.
С начала «передачи» миновало пятнадцать секунд.
Оставалось ещё пятьдесят девять минут и сорок пять секунд.

63

Зовут меня Томас Хокенберри. Я имею степень доктора филологии. Моя специальность - чтение лекций и написание научных трудов об «Илиаде» Гомера.
Приблизительно тридцать лет я занимался преподаванием, причём вторую половину этого срока - в Блумингтонском университете, штат Индиана. А потом умер. Проснулся - вернее, был возрождён, - на горе Олимп - по крайней мере так уверяли существа, изображающие собой богов, но позже я выяснил, что нахожусь на гигантском марсианском вулкане. Эти самые существа, эти боги, а может, и кто повыше (я краем уха слышал о них - например, о некоем Просперо, как в шекспировской «Буре», однако знаю мало или почти ничего), воссоздали меня и дали роль схолиаста, наблюдателя за ходом Троянской войны. Десять лет подряд я докладывал одной из муз, записывал ежедневные отчёты на запоминающий кристалл, ибо даже бессмертные здесь поголовно безграмотны. Этот рассказ я диктую на маленький электронный магнитофон, который украл на судне моравеков, на «Королеве Мэб».
В прошлом году, каких-то девять месяцев назад, всё рухнуло к чертям собачьим, и даже история, описанная Гомером, вылетела из предначертанной колеи. Чего только не случилось с тех пор: последовала страшная смута, Ахилл и Гектор заключили союз (а это равноценно мирному договору между греками и троянцами) и двинулись войной на богов, посыпались новые беды, предательства, сомкнулась последняя Брано-Дыра, соединявшая древнюю Трою с нынешним Марсом, и моравеки спешно покинули Землю Илиона. Ахилл бесследно исчез - остался по другую сторону Браны, на далёкой-далёкой Красной планете будущего, кровопролитная осада возобновилась, Громовержец куда-то пропал, и в его отсутствие боги с богинями спустились повоевать на стороне своих любимчиков. Какое-то время казалось, что рати Агамемнона и Менелая вот-вот возьмут верх. Город был почти уже в руках Диомеда. Но тут Гектор нарушил свое скорбное уединение… Любопытно, как это напоминает поведение Ахиллеса из гомеровской «Илиады», праздно сидевшего долгое время в шатрах… Короче, сын Приама взял и прикончил на поединке Тидида, которого все считали неуязвимым.
На следующий день, как мне рассказали, Гектор одолел Аякса - Большого Аякса, Великого Аякса, предводителя саламитов. Поверженный, по словам Елены, молил о пощаде, но был без жалости заколот победителем. Менелай - это бывший супруг похищенной красавицы, зачинщик проклятой войны, - пал в тот же самый день со стрелой в голове.
Затем, как мне сотни раз доводилось видеть за десять лет усердных наблюдений, инициативу перехватила противная сторона. Взбешенные Гера с Афиной и прочие бессмертные покровители бросили аргивян в ответное наступление, Посейдон взялся с рёвом сокрушать городские здания, и Гектор со своими людьми вынужден был отступить обратно за стены Трои. Говорят, при этом он вынес на плечах своего тяжело раненного брата, отважного Деифоба.
Однако два дня назад, когда Илиону опять грозило падение, когда разъярённые ахейцы во главе с наиболее могущественными, свирепыми олимпийцами - Афиной, Герой, Посейдоном и всей их братией - теснили осаждённых, выступавших под защитой сребролукого Аполлона, вдруг неизвестно откуда вернулся Зевс.
По словам Елены, Громовержец поразил свою вероломную супругу молнией, сбросил Колебателя Земли в адскую бездну Тартара, а прочим бессмертным велел немедленно убираться назад, на Олимп. И будто бы некогда страшные боги - многие десятки богов, облачённых в сияющие золотые доспехи, - прямо на летучих колесницах послушно телепортировались на вулкан, как нашкодившие детишки в ожидании отцовской трёпки.
Тут уже греки получили коленом под зад. Тучегонитель, чья голова, по рассказам красавицы, вздымалась выше кучевых облаков, принялся убивать аргивян точно мух, загнал остаток обратно к чёрным судам, асами корабли спалил разящими перунами. Елена говорит, Повелитель бессмертных вызвал гигантскую волну, которая и потопила обугленные обломки. После этого Зевс пропал и более уже не являлся.
Две недели спустя, когда обе стороны сожгли на кострах тысячи павших героев и соблюли девятидневный погребальный ритуал, Гектор возглавил успешное контрнаступление, и греков отбросили ещё дальше. Из верной сотни тысяч с лишним аргивян уцелела примерно треть; правда, большинство страдает от ран и подавлено. Морской путь к отступлению отрезан - флот уничтожен, а дровосекам никак не добраться до лесистых склонов Иды, чтобы сладить новые корабли, но данайцы сделали всё, что могли: выкопали глубокие рвы, набросали земляные валы, соединили оборонительные линии траншеями, возвели песочные бермы, поставив дальноразящих лучников и меднощитных ко-пьеборцев на крепкой стене, оградившей этот полукруг смерти. Вот он, последний оплот ахейцев.
Нынче третье утро моего пребывания здесь. Я нахожусь в греческом лагере, внутри обрамлённой стенами и окопами арки чуть менее мили в поперечнике, где сгрудились тридцать тысяч злополучных аргивян, обратив спины к морю и догорающим остовам собственных кораблей.
У Гектора все преимущества. Людей у него в четыре раза больше, их боевой дух высок, они гораздо лучше питаются: у греков сводит животы при одном лишь запахе свиного и бараньего мяса, которое жарится на вертелах в троянском лагере. Поначалу Елена и царь Приам не сомневались: противнику не продержаться и одного дня. Они не учли того, что отчаяние делает человека храбрым, и ахейцы, которым нечего было терять, защищались, точно загнанные в угол крысы. Тем более на их стороне оказалась довольно короткая линия обороны и надёжные укрепления. Впрочем, это ненадолго. Еда на исходе, запасы воды своевременно не пополняются, поскольку троянцы запрудили реку в миле от побережья, и в антисанитарных условиях перенаселенного стана уже начинает расползаться брюшной тиф.
Что касается Агамемнона, он не принимает участия в битвах. Сын Атрея, царь Микен и главнокомандующий этих некогда великих вооружённых сил вот уже третий день скрывается в шатре. Елена докладывала, будто бы державный Атрид получил рану во время общего отступления, но, как я слышал от полководцев и охраны, у него всего лишь сломано левое предплечье, ничего серьёзного. Похоже, сильнее всего пострадал боевой настрой предводителя. Великий царь (и немезис Ахилла) не сумел отбить своего погибшего брата, когда тот получил стрелу в глаз, и в то время как Диомеда, Большого Аякса и прочих павших героев предали сожжению со всеми подобающими почестями, тело умерщвлённого Менелая влачилось за колесницей Гектора вокруг ликующих стен Илиона. Это унижение стало последней соломинкой, сломившей хребет надменного владыки. Вместо того чтобы в ярости выйти на бой, он погряз в пучине уныния, отринув надежду.
С другой стороны, греки не очень-то и нуждаются в его указаниях, чтобы драться за свои жизни. Командный состав потерпел существенный урон: Большой Аякс, Диомед и Менелай мертвы, а Одиссей с Ахиллесом исчезли по ту сторону сомкнувшейся Браны, так что последние два дня оборону возглавляет словоохотливый Нестор. Некогда весьма уважаемый воин вернул себе прежний почёт - хотя бы в тающих рядах соотечественников. На своей запряжённой четвёркой коней колеснице он появлялся там, где греки собирались дать слабину, побуждал строителей восстанавливать порушенный частокол, укреплять внутренние окопы песочными бермами, по ночам отсылал мужчин и юношей воровать у троянцев драгоценную воду, а главное - постоянно всех ободрял, убеждал не терять присутствия духа. Сыновья сладкоречивого витии, Фразимед и Антилох, не слишком отличившиеся в первую декаду войны, а также за короткий период сражений с богами, последние пару дней сражаются словно львы. Только вчера Фразимед был ранен дважды: копьём и стрелой в плечо, но продолжал бороться и даже отразил со своими пилийцами вражеское наступление, грозившее разрезать полукруг ещё на две части.
На востоке поднимается солнце третьего утра - вероятно, последнего, потому что бывшие осаждённые всю ночь совершали какие-то перемещения, подтягивали пехоту и колесницы, собирали различные приспособления для преодоления траншей, и прямо сейчас их относительно свежие силы подступают к оборонительному периметру.
Я принёс магнитофон в стан Агамемнона, так как Нестор собрал уцелевших полководцев на важный совет - по крайней мере тех, кого смог отозвать с боевых позиций. Кажется, утомлённые, грязные герои не замечают моего присутствия - или скорее мирятся с ним, поскольку за время нашей восьмимесячной битвы с богами неоднократно видели меня в обществе Ахиллеса. Ну а маленький приборчик в моей руке и вовсе никого не интересует.
Даже не знаю, для кого мне так необходимо старательно наблюдать и записывать свои наблюдения. Не являться же с отчётом на холмистый Олимп, к одной из муз, что хотела убить меня! Думаю, я - последний, кого там встретят с распростёртыми объятиями. Значит, сейчас Томас Хокенберри действует как истинный схолиаст, а не беглый раб, в которого некогда был обращён. И пусть научная работа осталась в прошлом, но я ещё могу послужить военным корреспондентом в эти решающие часы, когда на моих глазах рушится последний оплот ахейцев и близится к закату героическая эпоха.
Нестор: Какие вести? Что скажете про нынешний день, удержат ли ваши ратники оборону?
Идоменей (командующий критского контингента. В последний раз, когда мы виделись, он поразил ударом копья амазонку Бремузу. Считанные мгновения спустя Брана захлопнулась. Идоменей покинул Ахилла одним из последних): У меня худые вести, о благородный Нестор. На место всякого врага, умерщвлённого нами прошлого и третьего дня, сегодня восстали трое. Неприятель готовит орудия против наших рвов и копья для наступления, и лучники непрестанно прибывают в неисчислимом количестве. Нынче решается наша судьба.
Малый Аякс (впервые вижу вождя покров сколь хмурым и злым. Что ни говори, а несмотря на явное несходство между ними, прославленные Эанты - Аяксы - были неразлучны, как родные братья. Лицо говорящего, изборождённое морщинами, покрытое кровью и грязью, напоминает маску театра Кабуки): Нестор, сын Нелея, герой сих чёрных дней! Мои славные локры сдерживали врага чуть ли не ночь напролёт, ибо воины Деифоба всеми силами тщились разбить нас на северном фланге. Мы отражали супостата, покуда бурные волны широкого Геллеспонта не заалели от крови. Наши защитные рвы по десять футов глубиной заполняются мертвецами с обеих сторон, и недалёк тот час, когда троянцы беспрепятственно пройдут через них, шагая по хладным телам. Каждый третий в наших рядах уже нашёл свою гибель, остальных истомила свирепая сеча.
Нестор: Подалир, поведай нам, здоров ли державный Атрид?
Подалир (сын Асклепия, один из последних уцелевших врачей в данайском стане. Кроме того, вместе со своим братом по имени Махаон командует племенем фессалийцев из Трикки): Благородный Нестор, хотя рука Агамемнона раздроблена, он отказался от врачевания, дабы унять свою боль; царь по-прежнему крепок и силой, и разумом.
Нестор: Отчего же тогда он по сию пору не покинул шатров? Его дружина - самая крупная из уцелевших, но ратники отсиживаются в середине стана подобно трепетным девам! Сердца их сокрушены без могучего вождя.
Подалир: А сердце вождя сокрушила гибель милого брата Менелая.
Тевкр (превосходный лучник, побочный брат и дражайший приятель убитого Большого Аякса): Тогда, я чаю, Ахиллес по праву корил Агамемнона десять месяцев назад, объявив перед сонмом ахейцев, что великий царь наделён сердцем оленя. (Плюёт на песок.)
Эвмел (сын Адмета и Алкесты, предводитель фессалийцев. Отсутствующие Ахилл с Одиссеем нередко величали его «владыкой мужей»): И где он, ваш наглый ругатель Пелид? Не он ли малодушно рассудил остаться лучше у подошвы холмистого Олимпа, нежели встретить погибель бок о бок с верными друзьями? Вот кто воистину наделён и сердцем, и быстрыми ногами оленя.
Менесфей (огромный и могучий предводитель мирмидонцев, бывший лейтенант из рати Ахилла): Я покараю смертью любого, кто дерзнёт бесславить имя Пелеева сына. Храбрейший Ахилл никогда бы не бросил нас по собственной воле. Мы же своими ушами внимали речам Афины о том, что мужеубийца пал жертвой заклятия самой Афродиты.
Эвмел: Вернее, жертвой прелестей амазонки.
(Менесфей шагает к нему, хватается за клинок.)
Нестор (становясь между ними): Довольно! Или, по-вашему, гордые чада Приама недостаточно быстро нас избивают, чтобы нам ещё и между собой затевать горькие распри? Эвмел, отступи сейчас же! Менесфей, меч в ножны!
Подалир (говорит уже как последний из ахейских врачей, а не как личный доктор Агамемнона): Прежде всего людей истребляет погибельный мор. Ещё две сотни ахейцев погрузились в чертоги Аида. Особенно много жертв среди эпейцев, что защищают южный берег реки.
Поликсен (сын Агасфена, один из вождей эпейцев): Это верно, владыка Нестор. Мы потеряли по меньшей мере двести человек, и ещё тысяча не в силах сражаться, ослабев от болезни.
Дрес (полководец эпейцев, только что возведённый в ранг командира): Нынче утром половина моих людей не отозвались на перекличке, владыка Нестор.
Подалир: И становится только хуже.
Амфий (ещё один недавно повышенный в должности полководец эпейцев): Сребролукий Феб навёл на воинство злую язву, как десять месяцев назад, когда по причине его смертоносных стрел частые трупов костры непрестанно пылали по стану. Это и привело к раздору между Ахиллом и Агамемноном и стало источником всех наших бед.
Подалир: Шёл бы ты знаешь куда со своим сребролуким Фебом! Вечно живущие олимпийцы, и даже Зевс, наслали на нас ужасные казни, а сами бесследно пропали, и вернутся ли - ведомо им одним. Мне-то, впрочем, безразлично. Нет, эти смерти, эта язва - не от гибельных стрел Аполлона. Если желаете знать моё мнение, всё дело в гнилостной жиже, коей люди утоляют жажду. Мы же здесь пьём собственную мочу и сидим на собственном кале. Отец мой Асклепий создал учение о зарождении болезней в грязной воде и…
Нестор: Глубокомудрый Подалир, мы с наслаждением побеседуем об учении твоего родителя, но после. Нынче меня занимает иное: сможем ли мы отражать противника до наступления ночи и что посоветуют военачальники, если, конечно, у них найдётся совет.
Эхепол (сын Анхиза): Предлагаю сдаться на милость Приама.
Фразимед (отпрыск Нестора, столь героически сражавшийся прошлого и третьего дня. Раны его перевязаны, однако мужчина явно страдает от них гораздо сильнее, нежели вчера, в пылу долгой битвы): Сдаться, хрена с два! Сыщется ли меж нами, в сонме аргивян, ещё хоть один, кто избрал бы позорное отречение от борьбы? Подчинись лучше мне, Анхизид, я избавлю тебя от мучений быстрее проворных троянцев.
Эхепол: У Гектора благородное сердце. Державный Приам всегда был великодушен и вряд ли переменился. Некогда я с Одиссеем наведался в Трою для беседы с великим царём, дабы уговорить Елену вернуться к супругу во избежание этой войны. Скипетроносец и его прославленный сын проявили себя людьми благоразумными и честными. Гектор смилуется над нами.
Фразимед: Безрассудный! С тех пор миновало одиннадцать круговратных лет, и сотни тысяч душ отлетели во мрачный Аид. Ты ли не видел вчера пределы хваленого благородства Приамида? Большой Аякс молил о пощаде, заливая лицо слезами. Великодушный Гектор в ответ разрубил ему позвоночник и вырезал сердце. Боюсь, его люди будут к нам столь же милостивы.
Нестор: Я уже слышал толки о том, чтобы сдаться. Но Фразимед изрёк справедливое слово: аргивяне слишком обильно полили кровью троянскую землю, чтобы теперь надеяться на жалость недругов, какой и сами не оказали бы побеждённым. Поникни крепкостенный Илион тремя неделями, а то и десятью годами ранее под нашими ударами, разве не истребили бы мы всякого мужа, достаточно взрослого, чтобы поднять острый меч или верный лук, не закололи бы старцев, породивших на свет наших врагов, не обесчестили цветущих жён, не повлекли бы в горький плен малолетних детей и румяноланитных дев, похитив их свободу, не сожгли бы врата, и пышные чертоги Приама, и красивые храмы неугасным огнём? Однако боги… вернее, судьба… или кто там решает исход войны… они отвернулись от нас. Неразумно ждать от людей, переживших наше вторжение и десять томительных лет осады, пущей милости, нежели мы сами оказали бы им. Нет, если только услышите ропот и разговоры о том, чтобы покориться троянцам, впредь обрывайте подобные речи. Лучше аргивянам умереть на ногах, при оружии, чем на коленях.
Идоменей: По мне, так ещё лучше вовсе не умирать. Есть предложения, как избежать гибели?
Аластор (вождь Тевкра): Обоюдовесельные корабли сожжены. Запасы пищи иссякают, но злая жажда убьёт нас прежде голода. Смертоносный мор ежечасно пожинает богатую жатву.
Менесфей: Мои мирмидонцы ведут иные беседы: сердце побуждает их прорвать фаланги троянцев и уходить на восток, за лесистую Иду, в густые дубравы.
Нестор (кивая): Доблестный Менесфей, не только они помышляют об этом. Но мирмидонцам в одиночку не исполнить задуманного, как и любому нашему колену или племени. Вражеские дружины простёрлись на многие мили, а далее ополчаются союзные рати. Мало того, неприятель ждёт нашего прорыва. Приамовы сыны, верно, уже в недоумении: отчего мы медлим? Тебе, Менесфей, как и всем ахейцам и мирмидонцам, известен железный закон схватки на мечах ич копьях: на каждого мужа, павшего в битве щитом к щиту, придётся добрая сотня зарезанных в спину при бегстве. У нас не осталось ни единой исправной колесницы, а у Гектора - сотни. Его люди загонят нас и перережут, как овец, не успеем достичь и пересохшего русла Скамандра.
Дрес: Так что же, остаться? И встретить лютую смерть нынче или завтра на берегу, при сожжённых останках великих чёрных судив?
Антилох (брат Фразимеда, сын Нестора): О нет, ни слова о том, чтобы сдаться! К сему не преклонится здесь ни единый из нас, у кого целы крепкие яйца! И на берегу нам долго не продержаться, дело может решить одно лишь сражение. Моё слово: прорываться должно всем вместе. Нас тысяч тридцать, двадцать с лишним из коих годны и бежать, и сражаться. Воистину четверо из пяти полягут во прахе подобно закланным овнам ранее, нежели мы достигнем спасительных дубрав у подножия Иды, но и тогда уцелеют четыре-пять тысяч. И пусть половину из них загонят гордые троянцы вкупе с" союзниками, как царская охота травит по лесам оленей, пусть ещё половина из тех, что останутся, не отыщет пути в отчий край из этой проклятой земли, но прочие одолеют винноцветное море и приплывут домой. Мне по душе такая ставка.
Фразимед: И мне.
Тевкр: Любая ставка приятнее сердцу, стоит помыслить, что наши кости истлеют на этом траханом, проклятущем, дерьмогложущем и мочеглотающем поганом берегу.
Нестор: Стало быть, голосуешь за то, чтобы прорываться, о сын Теламона?
Тевкр: Конечно, владыка, мать твою, Нестор, ещё бы не за!
Нестор: А ты, благородный Эпеос, что молвишь? Сонм ещё не выслушал твоих речей.
Эпеос (шаркает ногой и сконфуженно смотрит в пол. Среди аргивян это первый кулачный боец. Долгие годы занятия любимым ремеслом наложили неизгладимый отпечаток на его внешность: блестящая, гладко бритая голова, уши как цветная капуста, приплюснутый нос, неисчислимые шрамы на щеках, у бровей и даже на затылке. Забавно, как моя давняя выходка повлияла и на его судьбу. Так и не стяжав себе славы на поле сечи, Эпеос должен был победить в кулачном бою на погребальных играх в честь Патрокла, устроенных исчезнувшим ныне Ахиллом, а потом руководить сооружением деревянного коня, придуманного хитроумным Одиссеем. Это если бы около года назад я не спутал все карты; а в нынешней, далёкой от Гомера версии громилу выбрали в совет - и только из-за того, что все начальники выше рангом, до Менелая включительно, были убиты): Владыка Нестор, когда противник наипаче уверен в победе, когда шагает по бранному поприщу, убеждённый всем сердцем, что ты всё равно что пропал и уже не восстанешь, тут-то самое время дать ему как следует. Тогда надо врезать ему, оглоушить супостата, сбить с ног и удирать, пока цел. В оное время один боец на моих глазах так и поступил.
(Слышен общий смех.)
Эпеос: Но действовать должно ночью.
Нестор: Согласен. При свете лучезарного дня зоркие троянцы с их прыткими конями да колесницами не дадут нам уйти далеко.
Мерион (отпрыск Мола, неразлучный товарищ Идоменея, второй полководец критян): В лучах луны, а она полна на три четверти, удача нам тоже не улыбнётся.
Лаерк (мирмидонец, отпрыск Гемана): Но в зимнюю пору дневное светило скрывается много раньше, а месяц сию неделю восходит позже. Истинная тьма - такая, когда без факела нельзя отыскать дорогу, - продлится без малого три часа.
Нестор: Но сможем ли мы отражать врагов до наступления полного мрака и позже - достанет ли ратникам крепости? Ведь нам придётся собрать все силы, дабы расторгнуть фаланги троянцев и бегом одолеть не менее двух сотен миль до лесистой Иды.
Идоменей: Достанет. Наши люди будут сражаться весь день подобно скимнам, если в их душах сверкнёт надежда вырваться из окружения под покровом ночи. Предлагаю ударить в середину, по дружинам, которые поведёт сам Гектор: он обвык ставить главные силы на правом и левом фланге. Вот моё слово: выступаем нынче.
Нестор: А что молвят прочие? Надобно выслушать каждого. Воистину, либо мы все прорвёмся, либо никто.
Подалир: Да, но придётся бросить больных и раненых, коих будут многие тысячи на закате. Троянцы добьют их, а то измыслят и что-нибудь хуже, озлобившись, если кто из нас уйдёт от расправы.
Нестор: Ты прав, однако таковы превратности войны. Я должен услышать ваши голоса, о мудрые предводители храбрых данайцев.
Фразимед: Я соглашаюсь. Нынче же ночью - за дело. И да помилуют боги всех пленников и оставленных.
Тевкр: Трахал я ваших богов по самую рукоятку. Моё слово: да. Если рок судил нам лечь костьми на сём вонючем берегу, то почему не утереть нос року? Ждём полного мрака - и вперёд.
Поликсен: Согласен.
Аластор: Да. Нынче ночью.
Малый Аякс: И я.
Эвмел: Я тоже. Всё или ничего.
Менесфей: Окажись тут Ахиллес, мой повелитель, он искал бы смерти ненавистного Гектора. Надеюсь, нам посчастливится порешить сукина сына, когда будем прорываться.
Нестор: Ещё один согласный. А ты, Эхепол?
Эхепол: Мой приговор: любой из нас не избегнет гибели, если останется в стане и примет бой. Но не избегнет её и тот, кто потщится уйти. Что до меня, то я не брошу раненых и сдамся на милость Гектора, уповая на благородство и честь, которые не могли до конца умереть в его сердце. Впрочем, я объявлю своим людям: пусть каждый решает сам за себя.
Нестор: Нет, Эхепол. Рати последуют за вождём. Прямо отсюда можешь направить стопы в шатёр, где томятся раненые, однако ни с кем ни слова. Оставайся и покорись врагу, но я слагаю с тебя полномочия власти и ставлю на твоё место Амфия. Твоя дружина расположена слева от его воинства и не столь велика, мы без труда соединим их, не возбудив никакого смятения и не перестраивая рядов. Хочу сказать, Амфий будет повышен, если он заодно с нами.
Амфий: Я с вами.
Дрес: Голосую за своих эпейцев: мы будем драться и, если не умрём до наступления ночи, продолжим кровавую сечу. Глядишь, и пробьёмся. Что до меня, то я желаю увидеть отчую землю и кровных.
Эвмел: Но ведь люди Агамемнона возвестили (а чужеземцы-моравеки подтвердили их речи), что наши города и дома пустуют, царства обезлюдели, что все народы похищены Зевсом?
Дрес: А я так отвечу: клал я на вашего Агамемнона, и на железные игрушки, величающие себя моравеками, и на Зевса иже с ними, если душа стремится в любезную отчизну - убедиться, ждут. ли меня ещё мои родные. Верю, что так оно и есть.
Полипет (брат Поликсена, сын Агасфена, предводитель лапифов из Агриссы): Мои ратники и сегодня не дрогнут, и ночью будут сражаться. Клянусь небесным сонмом богов.
Тевкр: Уж лучше найди для клятвы что-нибудь ненадёжнее: к примеру, свои кишки.
(Слышится общий смех.)
Нестор: Итак, все согласились мыслить едино, и я подвожу итог. Исполним всё, что в человеческих силах, дабы нынче устоять под натиском аргивян. Подалир, поручаю тебе устроить обильный завтрак; сбережём лишь долю, которую каждый возьмёт с собой. Воды не жалеть, выдавать двоекратно против обычного. Обыщите личные запасы Агамемнона и покойного Менелая, забирайте всё, что съедобно. Воеводы, ободрите своих людей: пусть они только продержатся днём, не рискуют жизнями понапрасну, кроме как ради спасения товарищей, а с наступлением полного мрака выдвигаемся в наступление. Немногие из нас доберутся до леса и, если будет угодно судьбе, вернутся на милую родину, к семьям. Если же замысел не удастся, име"а наши золотыми буквами впишут в историю славы, которая вовеки не увянет. Потомки внуков наших детей некогда приплывут на эту чёртову землю и молвят над погребальным курганом: «Да, были мужи в оно время…» Итак, велите всем военачальникам и ратникам плотно позавтракать - ужинать нам придётся уже на том свете. Посему дождёмся чёрной ночи, и прежде чем взойдёт луна, я прикажу нашему лучшему борцу Эпеосу промчаться на колеснице вдоль аргивских рядов, крича «Apete!», как делают перед началом колесничных состязаний и бега от черты во время Великих Игр. И вот тогда мы устремимся навстречу свободе!
(На том бы и следовало разойтись - воодушевляющий конец, надо сказать, ибо Нестор - прирождённый вождь и знает, как зажечь собрание целеустремлённой энергией - не сравнить с нашей кафедрой Индианского университета, - но тут, как всегда, некто встревает и ломает безупречный ритм безукоризненного сценария. В данном случае это Тевкр.)
Тевкр: Благородный Эпеос, ты так и не поведал нам окончания той истории. Что было дальше с олимпийским борцом, оглушившим соперника и бежавшим с арены?
Эпеос (все знают, он более честен, нежели умён): Ах, с этим. Жрецы загнали его в дубраве и прикончили, как собаку.
На этом сонм распустили; ахейские полководцы вернулись к своим фалангам, сладкогласый вития ушёл с сыновьями. Целитель Подалир собрал отряд и отправился обыскивать царские шатры на предмет вина и пищи, а я остался на берегу в одиночестве - насколько это возможно в толпе среди тридцати тысяч немытых мужей, пропахших солёным потом и страхом.
Незаметно трогаю квит-медальон, спрятанный под туникой. Нестор так и не спросил моего мнения. За всё время спора никто из данайцев даже и не взглянул в мою сторону. Героям известно, что я не сражаюсь, а это равносильно тому, чтобы рядиться в женское платье и белить лицо. Гомосексуализм не слывёт здесь большим пороком; людей с подобными наклонностями попросту не замечают. Для этих древних греков Хокенберри - урод, изгой, нечто меньшее, чем настоящий мужчина.
Ясное дело: я не намерен ожидать вместе с ними горькой развязки. Сомневаюсь, что продержусь хотя бы до обеда. Каких-нибудь полчаса спустя тучи стрел затмят небеса и солнце. Жаль, со времён работы на Музу я потерял и видоизменяющий браслет, и непробиваемые латы. Вокруг полно трупов, однако у меня не поднялась рука снять с одного из них металлические или кожаные доспехи. Последние двое суток я либо изнывал от ужаса, либо трусливо прятался в самом тылу, за шатрами, где умирают раненые. Но даже если протянуть целый день, нет ни малейшей надежды перенести ещё и нападение на троянцев под покровом глубокой ночи.
Да и с какой стати? Боже мой, да ведь у меня на шее устройство для квантовой телепортации! Раз-два - и можно свалиться прямо в чертоги Елены, а через пять минут уже с наслаждением погрузиться в горячую ванну.
Тогда к чему же медлить?..
Время ещё не пришло. Слишком рано. Я больше не схолиаст, писать отчёты для Музы бессмысленно, однако и в качестве военного корреспондента, которому, возможно, никогда не светит поведать о своих наблюдениях, я не в силах пропустить этот последний великий день уходящей великой эпохи.
Пожалуй, подожду немного.
Трубят рога. Никто не успел вкусить обещанного сытного завтрака. Троянцы наступают по всему фронту.

64

Одно дело - догадываться о том, что всё в мире тесно переплетается: в истории, науке, поэзии, живописи, в музыке, что люди, места, вещи, мысли имеют непосредственное отношение друг к другу. Проникнуться этой самой связью, пусть даже не в полной мере, - совсем другое.
Девять суток Харман почти не приходил в себя. Рассудок его прояснялся лишь на короткое время, но и тогда мужчина ревел от ужасной мигрени: мозг словно рвался наружу из тесной черепной коробки. Муж Ады обильно блевал и снова терял сознание.
И вот на девятый день Харман очнулся. Боль накатила снова, раскалывая и перемалывая бедную голову, однако худшая часть девятисуточного кошмара наяву осталась позади. Тошнота миновала, желудок был совершенно пуст. Позже мужчина обнаружит, что похудел более чем на двадцать пять фунтов. Теперь же он понимал только, что лежит обнажённым в спальне на втором этаже вагона Эйфелевой дороги.
«Вагона, проект и дизайн которого выдержаны в духе модерна», - мысленно прибавил мужчина, выбираясь из постели и надевая шёлковый халат, оставленный подле кровати на подлокотнике пухлого кресла в стиле ампир. В уме шевельнулся ленивый вопрос: неужели где-то на Земле ещё разводят тутовых шелкопрядов? И кто этим занимался в течение долгих столетий, пока «старомодные» люди бездельничали, - должно быть, сервиторы? А может, насекомых искусственно выращивали в промышленных резервуарах, также, как «посты» творили - вернее, воссоздавали, - расу Хармана, поголовье наноизменённого человечества? От мыслей в висках застучало ещё громче, и он прекратил раздумывать.
Мужчина задержался на мезонине, закрыл глаза и сосредоточился. Ничего не вышло. Тогда он попытался ещё раз. Ничего.
Слегка пошатываясь от головокружения, Харман сошёл вниз по кованой лестнице на первый этаж и повалился в единственное кресло у застеленного белой скатертью стола рядом с окном.
Муж Ады не произнёс ни слова, пока Мойра ставила перед ним хрустальный бокал с апельсиновым соком, кофе в белом сосуде, яйцо-пашот и ломтик лососины. Женщина налила похищенному чашку чёрного обжигающего напитка. Мужчина чуть наклонился, позволил ароматному пару согреть лицо и спросил у двойницы Сейви:
- Давно здесь?
В комнату вошёл Просперо и замер в болезненно слепящих лучах утра, струившегося через прозрачные двери.
- А, Харман… Или теперь ты предпочтёшь имя Ньюмен, Новый Человек? Рад тебя видеть проснувшимся и ходячим.
- Заткнись, - процедил мужчина и, не притронувшись к еде, медленно отхлебнул кофе.
Похищенный понимал, что имеет дело с голограммой, хотя и в телесной оболочке, ибо аватара логосферы каждую микросекунду формировалась из материи, посылаемой с орбиты одним из факс-накопителей массы; что нападать на мага бесполезно, поскольку материя обернётся неосязаемой проекцией быстрее, нежели сработал бы всякий человеческий рефлекс.
- У меня был примерно один шанс из сотни выйти живым из хрустального кабинета, и вы это знали, - сказал Харман, даже не посмотрев на старца, окружённого резким светом.
- По-моему, ты несколько преувеличиваешь, - ответил маг и великодушно задёрнул тяжелые шторы.
Мойра подвинула стул и села рядом с Харманом. На ней был всё тот же суровый наряд путешественницы, разве что несколько иной расцветки.
Человек не мигая смотрел на неё.
- Ты знала Сейви в молодости, хотя отрицала это перед её друзьями на вечеринке Финального факса, устроенной на крыше затонувшего здания Эмпайр-Стейт-Билдинг в Нью-Йоркском архипелаге, а ведь сама навестила покойницу в Антарктике двумя днями раньше.
- Чёрт побери, откуда такие сведения? - спросила дама.
- Подруга Сейви пыталась найти её вместе со своим любовником по имени Пинхас и даже описала их приключения в коротком эссе. Его успели распечатать и переплести перед самым наступлением Финального факса, и книга чудом угодила в библиотеку твоего приятеля Фердинанда Марка Алонцо.
- А Петра-то откуда проведала, что я побывала у Сейви перед нью-йоркской вечеринкой?
- Полагаю, они с Пинхасом нашли какие-то записи в её жилище на горе Эребус, - отозвался Харман.
Кофе не очень-то помог ему избавиться от пульсирующей мигрени.
- Ну что ж, теперь тебе всё обо всём известно, не так ли? - произнесла Мойра.
Мужчина рассмеялся в голос, но тут же пожалел об этом.
- Нет, - возразил он через некоторое время, поставив чашку обратно и потирая правый висок. - Я узнал ровно столько, чтобы понять, как мало знаю. Кроме того, в мире осталась сорок одна библиотека, в хрустальные чертоги которой я ещё не погружался.
- Вот это тебя точно убило бы, - изрёк Просперо.
Сию минуту Харман и сам был не прочь расстаться с жизнью. Каждый взгляд отзывался в голове дикой пульсирующей болью. Мужчина отпил из чашки, надеясь, что тошнота не вернётся. Вагон продолжал со скрипом ехать вперёд, покрывая (как узнал его пассажир) более двухсот миль в час, и назойливое покачивание туда-сюда отнюдь не способствовало успокоению желудка.
- Хотите расскажу вам об Александре Гюставе Эйфеле? Родился он в Дижоне пятнадцатого декабря тысяча восемьсот тридцать второго года н.э. В тысяча восемьсот пятьдесят пятом окончил центральную школу искусств и ремесел в Париже. Прежде чем предложить идею башни для Всемирной выставки тысяча восемьсот восемьдесят девятого года, он уже спроектировал вращающийся купол обсерватории в Ницце, а также каркас для статуи Свободы в Нью-Йорке. Потом он…
- Прекрати! - рявкнула Мойра. - Хвастуны нигде не в почёте.
- Кстати, шут возьми, где мы? - Харман с усилием поднялся на ноги и раздвинул шторы.
Вагон проплывал в семистах футах над красивой лесистой равниной. Внизу змеилась речка. Вдали, у линии горного хребта, темнели едва заметные развалины старинной крепости.
- Только что миновали Кагор, - пояснил маг. - Наследующей станции повернём на юг, по направлению к Лурду.
Муж Ады потёр воспалённые глаза, но всё-таки распахнул стеклянную дверь и шагнул наружу. Развёрнутое перед вагоном силовое поле не позволило ураганному ветру сдуть пассажира с балкона.
- А что такое? - поинтересовался Харман через открытую дверь. - Разве не хотите заскочить на север, к своему приятелю, в собор из голубого льда?
Мойра изумлённо подняла брови.
- Это ещё из какого тома? В Тадже ничего подобного…
- Не было, - согласился мужчина. - Зато мой друг Даэман застал начало всех этих бедствий: он видел, как Сетебос явился на планету. Из книг я понял, что именно сделает многорукий в Парижском Кратере. Так он до сих пор здесь? На Земле, я имею в виду?
- Да, - отозвался Просперо. - Только он нам не приятель. Харман пожал плечами.
- Это вы двое притащили его сюда в самый первый раз. И прочих тоже.
- Мы не хотели, - сказала Мойра.
Мужчина не выдержал и расхохотался, невзирая на лихорадочный стук в мозгах.
- Нет, это надо же, - вымолвил он, - сначала они находят дверь между измерениями, раскрывают её во тьму, не запирают за собой, а потом, увидев на пороге воплощённое порождение мрака, говорят: «Мы не хотели!»
- Ты многому научился, - заметил старец, - но далеко не всему необходимому, дабы…
- Да-да, конечно, - перебил его Харман. - Поверь, я бы слушал гораздо внимательней, если б не знал, что ты явился в наш мир через ту же дверь, заодно с нашими нынешними врагами. «Посты» целую тысячу лет искали контакта с пришельцами, чужаками. Ради этого они переиначили квантовую структуру всей Солнечной системы, а получили в гости мозг с руками, да престарелого кибервируса из пьесы Шекспира.
Седовласый маг лишь усмехнулся в ответ. Женщина раздражённо тряхнула головой, налила себе кофе и выпила, не проронив ни слова.
- Даже если мы пожелаем нагрянуть к Сетебосу, - проговорил Просперо, - это невыполнимо. Со времён вируса Рубикона в Парижском Кратере нет ни одной башни-станции.
- Ну да. - Харман вернулся в комнату, взял со стола чашку и стоя допил свой кофе. А потом резко выпалил: - Почему я не могу свободно факсовать?
- Что? - переспросила Мойра.
- Почему? Я уже знаю, как вызвать функцию без помощи воображаемых фигур, но даже теперь ничего не выходит. Мне нужно обратно в Ардис.
- Сетебос отключил факс-систему планеты, - ответил маг. - Как павильоны, так и свободное перемещение.
Мужчина кивнул, задумчиво потёр подбородок и щёки. Ладонь оцарапала полуторанедельная поросль, почти полноценная борода.
- Стало быть, вы двое, да ещё, наверное, Ариэль, можете квант-телепортироваться куда вам вздумается, а я сиди в этом чёртовом вагончике, будто приклеенный, до самой Атлантической Бреши? Вы что, всерьёз решили, что я доберусь пешим ходом по дну океана до Северной Америки, а там и до Ардиса? Да прежде Ада умрёт от старости.
- Нанотехнологии, наделившие вашу расу функциями, - промолвил маг печальным старческим голосом, - не предусматривают возможность квантовой телепортации.
- Но ты ведь можешь перенести меня домой, - возразил Харман, возвышаясь над сидящим на тахте собеседником. - Возьми меня за руку и квитируйся. Это же так просто.
- Всё далеко не так просто, - ответил Просперо. - И ты уже достаточно грамотен, чтобы понимать, что ни Мойра, ни я не поддадимся твоим угрозам или запугиванию.
Очнувшись, похищенный первым делом сверился с орбитальными часами, а когда узнал, что пробыл без сознания почти девять суток… Мужчине вдруг захотелось перебить кулаком посуду и сломать стол.
- Мы следуем по одиннадцатому маршруту, - начал Харман. - За Эверестом полагалось свернуть на дорогу Ха Ксиль Шань - и мимо Тарима Пенди. Может, я нашёл бы там соньеры, оружие, вездеходы, левитационную упряжь, непробиваемые латы - всё, что так необходимо Аде и остальным уцелевшим, чтобы сражаться и выжить.
- Мы… отклонялись от курса, - ответил маг. - Было бы довольно опасно выходить из башни в Тариме Пенди.
- Опасно! - хмыкнул мужчина. - Как будто бы этот мир безопасен, а, маг и Мойра?
- Прежде чем погрузиться в хрустальный чертог, ты казался мне более зрелым, - презрительно бросила женщина.
Харман не стал с. ней спорить. Он поставил чашку, упёрся руками в стол, пристально посмотрел Мойре в глаза и произнёс:
- Насколько мне известно, Глобальный Халифат послал войниксов через время для того, чтобы убивать евреев. Но зачем вы, «посты», сохранили девять тысяч сто четырнадцать соплеменников Сейви, направив их в космос? Почему бы не взять их с собой на кольца или куда-нибудь ещё в надёжное место? К примеру, вы ведь уже нашли в другом измерении Марс и терраформировали его. Разве так уж нужно было превращать людей в нейтрино?
- Девять тысяч сто тринадцать, - поправила Мойра. - Сейви осталась.
Возлюбленный Ады ждал ответа на свой вопрос.
Женщина поставила кофе. Взор её полыхал от гнева, в точности как у покойницы.
- Мы уверяли, будто заключаем народ Сейви в нейтринную петлю всего лишь на несколько тысяч лет, пока не приберёмся на планете, - глухо сказала она. - Люди решили, что речь идёт о реконструированных из РНК чудовищах - динозаврах, кошмар-птицах, а также первобытных саговниковых лесах, разбросанных по всему свету ещё со Времён Безумия, но мы имели в виду и прочие мелочи вроде войниксов, Сетебоса, той ведьмы в орбитальном городе…
- Но вы не убрали войниксов, - перебил Харман. - Они были активированы и возвели свой Третий Храм на Мечети Купола…
- Мы не смогли истребить их, - ответила Мойра, - зато поменяли программу. Серые твари служили вам добрых четырнадцать веков.
- А потом принялись убивать нас направо и налево, - заметил Харман и обратил пристальный взгляд на мага: - И всё началось после того, как ты подучил меня и Даэмана разрушить орбитальный город, где вы с Калибаном… отбывали заключение. Ради чего, Просперо? Чтобы вернуть себе ещё одну утраченную голограмму?
- Скорее эквивалент лобной доли мозга, - проговорил старец. - И потом, войниксы начали бы резню, даже если бы вы не тронули контрольные элементы моего города на экваториальном кольце.
- Почему?
- Сетебос, - пояснила аватара логосферы. - Истёк полуторатысячелетний срок его заточения на иных Землях и терраформированном Марсе. Стоило многорукому открыть первую же Брано-Дыру и почуять здешний воздух, войниксы тут же вернулись к первоначальной программе.
- Заложенной три тысячи лет назад, - прибавил мужчина. - Да, но среди «старомодных» нет ни одного человека иудейского происхождения.
Маг пожал плечами.
- Безголовые твари не знали этого. Во времена Сейви все люди были евреями, следовательно… Войниксы ведь не слишком умны. Они заключили, что люди и есть евреи. Если А равняется В, а В равняется С, выходит, что А равняется С. Крит - остров, и Англия - остров, а значит…
- Крит и Англия - одно и то же, - закончил Харман. - Однако вирус Рубикона явился не из лабораторий Израиля.
- Ты совершенно прав, - кивнул Просперо. - На самом деле Рубикон стал единственным существенным вкладом исламского мира в науку всего остального мира за две тысячи лет беспросветного мрака.
- Одиннадцать миллиардов смертей. - Голос мужчины дрогнул. - Девяносто семь процентов населения были стёрты с лица Земли.
Маг снова пожал плечами.
- Война затянулась. Харман опять рассмеялся.
- И вирус добрался почти до всех, кроме тех людей, ради Уничтожения которых его создавали.
- Учёные Израиля накопили к тому времени богатый опыт нанотехнического манипулирования с генами, - промолвил старец. - Они поспешили обезопасить свой народ, пока не поздно.
- Могли бы поделиться спасительной технологией с другими, - вставил Харман.
- Они пытались. Увы, времени уже не было. Хватило только, чтобы… сохранить про запас ДНК вашего рода.
- А ведь Глобальный Халифат не изобретал способа странствовать во времени, - не слишком убеждённо, полувопросительно произнёс мужчина.
- Верно, - подтвердил маг. - Первый рабочий пузырь для подобных путешествий создал один француз…
- Анри Делакур, - пробормотал, припоминая, Харман.
- …чтобы вернуться в тысяча четыреста семьдесят восьмой год н.э. с целью подробно изучить весьма любопытную рукопись, приобретённую императором Священной Римской империи Рудольфом Вторым в тысяча пятьсот восемьдесят шестом году, - без запинки продолжал Просперо. - Казалось бы: ничего страшного, быстрый и несложный прыжок в далёкое прошлое. Это сейчас нам известно, что манускрипт с его зашифрованным тайным языком, полный роскошных миниатюр с изображением неземных растений, звёздных систем и обнажённых людей, - сплошная мистификация. Доктору Делакурту и его родному городу пришлось расплатиться за эту поездку, когда чёрная дыра, которой команда пользовалась в качестве источника энергии, вырвалась за пределы защитного силового поля.
- И всё-таки французы вместе с Новым Европейским Союзом передали чертежи машины времени Халифату, - сказал Харман. - Зачем?
Просперо воздел морщинистые, опутанные синими венами руки, будто желая благословить собеседника.
- Члены Союза водили близкое знакомство с учёными Палестины.
- Интересно, - проговорил мужчина, - мог ли торговец редкими книгами Вилфрид Войнич, живший в начале двадцатого века, представить себе, что в его честь окрестят расу саморазмножающихся чудовищ?
- Мало кто из нас подозревает, какое наследие оставит после себя, - изрёк седовласый маг, по-прежнему не опуская воздетых дланей.- Мойра вздохнула.
- Может, закончите ваши странствия по мглистым долинам памяти?
Харман посмотрел на неё.
- А ты, грядущий Прометей, прикрыл бы хозяйство, хватит уже твоему красавцу на меня пялиться. Если это игра в гляделки, так он победил: я первая моргнула.
Мужчина покосился вниз и спешно запахнул свой халат, полы которого разъехались в самом начале беседы.

Предыдущая страница 24 Следующая страница


25 Дэн Симмонс

- Ближайший час вагон будет проезжать над Пиренеями, - продолжала дама. - Теперь, когда у Хармана в голове завелся не только градусник телесных утех, нам найдётся что обсудить и решить по дороге. Предлагаю: пусть наш Прометей идёт наверх, примет душ и оденется. Дедуля может пока вздремнуть. А я, так и быть, помою посуду.

65

Ахиллес размышляет, не слишком ли он погорячился, вынудив Зевса низвергнуть себя в глубочайшую и темнейшую бездну преисподнего мира. А ведь поначалу затея казалась такой остроумной…
Во-первых, здесь нельзя дышать. Теоретически квантовая сингулярность его погибели от руки Париса должна защищать Пелида от смерти, но не спасает от першения в горле, саднящего кашля и падения с высоты на раскалённый, точно вулканическая лава, чёрный валун, пока напоённая метаном атмосфера травит и разъедает лёгкие. С тем же успехом можно вдыхать кислоту.
Во-вторых, этот самый Тартар - прескверное место. Чудовищное давление - а оно в этих краях такое же, как на уровне двухсот футов ниже поверхности земного моря, - больно сжимает каждый дюйм человеческого тела. Жара нестерпимая. Простого смертного, хотя бы и героя вроде прославленных Диомеда и Одиссея, давно убило бы, но даже и полубог Ахиллес тяжко страдает. Кожа его покрылась багровыми и белыми нарывами, а на открытых участках вздуваются всё новые волдыри.
И наконец, в-третьих, мужеубийца ослеп и почти оглох. Смутные, всё проницающие отблески вулканов не дают возможности ясно смотреть, ибо красноватая мгла колеблется из-за невероятного давления и плотного облачного покрова, из-за густого дыма, который валит из неостывших кратеров, и беспрестанной завесы кислотного ливня. Спёртая, палящая атмосфера давит наушные перепонки героя, так что любые звуки представляются ему приглушёнными раскатами барабанов и многотонными шагами под стать свинцовым ударам внутри готовой расколоться черепной коробки.
Просунув руку под кожаные доспехи, Ахиллес проверяет, на месте ли крохотный механический маячок. Изобретение Гефеста слегка пульсирует. По крайней мере не треснуло под кошмарным давлением, от которого так страдают глаза и барабанные перепонки кратковечного смельчака.
Где-то среди адского мрака герою мерещатся громадные движущиеся тени, но даже самые яркие багровые вспышки не дают разглядеть, кто или что бродит рядом в ужасной ночи. Ясно одно: существа эти чересчур велики и странно сложены, чтобы оказаться людьми. Кем бы они ни были, пока что им нет никакого дела до человека.
Быстроногий Ахилл, сын Пелея, предводитель бесстрашных мирмидонцев и благороднейший из героев Троянской войны, полубог в испепеляющем гневе, лежит, раскинув конечности, ослепший и оглохший, на жарком пульсирующем камне и тратит последние силы на то, чтобы не задохнуться.
«А может, - думает он, - надо было придумать другой план, как одолеть Громовержца и воскресить мою милую?»
От одной лишь мысли о Пентесилее мужчина готов расплакаться, будто ребёнок. Впрочем, ребёнком-то он как раз и не лил слез. Ни разу. Мудрый Хирон учил его не поддаваться чувствам - не считая, конечно, злости, ярости, ревности, голода, жажды и полового влечения, столь важных в жизни воина, - но чтобы рыдать от любви? Услышав такое, благородный наставник разразился бы резким хохотом и как следует огрел бы юного питомца тяжёлым посохом. «Любовь - ещё одно название блуда», - сказал бы кентавр, а потом во второй раз хватил бы семилетнего Ахиллеса палкой по виску.
Но самое обидное, от чего в этом зловонном аду на глаза мужеубийцы наворачиваются слезы: среди бурлящих страстей, в сокровенной глубине сердца Пелид понимает, что не дал бы ломаного гроша за жизнь амазонки - свидетели боги, она же явилась к нему с отравленным копьём в руке! - и сожалел бы лишь о времени, потраченном на убийство грудастой девахи с конём. Однако вот он, герой из героев, мается в преисподней после горячей ссоры не с кем-нибудь, а с владыкой Зевсом, и всё из-за нескольких капель эликсира траханой Афродиты, пролитых на смрадное тело царицы.
Во мгле вырисовываются три исполинские фигуры. Существа приближаются, и воспалённые, слезящиеся очи Ахилла различают в них женщин - если это название подходит к великаншам тридцати футов ростом, чьи груди весят больше, чем весь Пелид. Нагие тела расписаны яркими красками, пёстрый рисунок виден даже в багровых зарницах вулканов. Лица у незнакомок вытянутые и на редкость безобразные, волосы не то извиваются в перегретом воздухе подобно спутанным гадюкам, не то на головах и впрямь змеиные клубки. Мужчина распознаёт голоса лишь потому, что каждый слог нестерпимым рокотом перекрывает общий шум.
- Сестрица Иона, - грохочет первая великанша, склоняясь над смертным во мгле, - не скажешь ли, что это за создание так распростёрлось на скале подобно звезде морской?
- Сестрица Азия, - отзывается вторая, - я бы рассудила, что сей есть смертный муж, когда бы кратковечный мог сюда явиться и жив остаться. И когда бы знала, какого пола это существо: ты видишь, возлежит оно на брюхе. А волосы у него красивые.
- Сестрицы Океаниды, - подытоживает последняя, - давайте же посмотрим, кто пред нами.
Огромная рука грубо хватает Ахилла и переворачивает на спину. Пальцы величиной с могучие чресла героя срывают с него доспехи, ремень и скатывают набедренную повязку.
- Ну что, оно - самец? - любопытствует первая громадина, которую нарекли Азией.
- Если подобная мелочь, как у него, даёт права на столь громкое имя, - откликается третья.
- Кем бы оно ни было, сейчас оно повержено ниц, - произносит великанша по имени Иона.
И вдруг исполинские тени во мраке, которые Ахиллес поначалу принял за утёсы, шевелятся и, покачиваясь, рокочут:
- Повержено ниц!
И где-то в вдали, в полыхающей багровыми всполохами ночи, Неизвестно чьи голоса вторят эхом:
- Повержено ниц!
В голове героя наконец проясняется. Хирон обучал юного Ахиллеса почитать не только живых и присутствующих богов. Иона и Азия - дочери Океана; третью зовут Пантея. Они - второе поколение титанов, рождённых со времени первого совокупления Земли и Геи и владевших вместе с родителями землёй и небом, покуда следующий потомок, Зевс, не одолел их всех и не свергнул в Тартар. Одному лишь Океану была оказана милость: Кронид заточил его в более уютном месте - в слое особого измерения под квантовой оболочкой на Земле Илиона. Боги даже могли навещать изгнанника; а вот его потомство без исключения оказалось в зловонной бездне заодно с Океановым братом Кроном и их сестрой Реей, которые и породили Громовержца. Все прочие титаны, рождённые от сочетания Земли и Геи, то есть братья Кей, Крий, Гиперион и Япет, а также их сестры: Тейя, Фемида, Мнемосина, златоодёжная Феба и прелестная Тетис, - без жалости были сброшены в Тартар тысячи лет назад, едва только Зевс одержал П9беду.
Всё это Ахиллес прекрасно помнит из наставлений, усвоенных при копытах мудрого Хирона.
«Ну и хрена ли мне пользы от этого?» - мрачно думает он.
- Оно разговаривает? - удивлённо басит Пантея.
- Пищит, - уточняет Иона.
Океаниды втроём наклоняются послушать, как Пелид пробует объясниться. Всякая попытка стоит ему немалых терзаний, вынуждая глубже вдыхать ядовитый воздух. Сторонний наблюдатель без труда определил бы по издаваемым звукам (и оказался бы прав), что в густой, точно жирный бульон, атмосфере Тартара, содержащей углекислоту, метан и аммиак, находится немалая доля гелия.
- Оно звучит, словно расплющенная мышь! - смеётся Азия.
- Словно расплющенная мышь, что силится говорить на цивилизованном языке, - подхватывает Иона.
- С кошмарным акцентом, - соглашается Пантея.
- Нам нужно отнести его к Демогоргону, - произносит Азия и склоняется ниже.
Гигантские пальцы грубо хватают Ахилла, выдавив при этом большую часть аммиака, метана, углекислого газа и гелия из настрадавшихся лёгких. Герой аргивян беспомощно разевает рот, как рыба, которую вытащили на берег.
- Демогоргон пожелает лицезреть сие непонятное существо, - кивает Иона. - Неси его, сестрица, неси к Демогоргону.
- Неси к Демогоргону! - вторят гигантские насекомообразные твари во мраке за великаншами.
- Неси к Демогоргону! - отзываются ещё более огромные и неузнаваемые тени где-то вдали.

66

Эйфелева дорога окончилась на сороковой параллели, у побережья некогда существовавшей Португалии, чуть южнее Фигейра-да-Фош. Харман уже знал, что на юго-востоке, в какой-то паре сотен миль, шаблоны модулированных силовых полей, прозываемые Дланями Геркулеса, разграничивают Атлантический океан и Средиземный Бассейн, который осушили «посты» - причём мужчина точно знал, зачем они это сделали и для чего использовали Бассейн примерно две тысячи лет. А в паре сотен миль к северо-востоку от места, где обрывалась Эйфелева дорога, располагался круг земли шестидесяти миль шириной, расплавленный в стекло. Здесь, по сведениям супруга Ады, тридцать два века назад состоялось решающее сражение между Глобальным Халифатом и Новым Европейским Союзом: более трёх миллионов протовойниксов ринулись в бой и легко одолели двести тысяч обречённых рыцарей механизированной человеческой пехоты. Харману и это было известно…
В общем, он уже понял, что знает чересчур много. А понимает чересчур мало.
Итак, все трое - Мойра, воплощённая голограмма Просперо и мужчина, у которого по-прежнему жутко раскалывалась голова, - стояли на площадке последней башни. Харман покинул подвесной вагон - возможно, уже навсегда.
За спинами путешественников зеленели холмы бывшей Португалии. Впереди расстилался Атлантический океан, перерезанный Брешью к западу от маршрута Эйфелевой дороги. Погожий выдался день: не слишком жарко, не слишком холодно, ласковый ветерок, в небе ни облачка. Солнце изливало свои лучи на зелёные пики скал, на белый песок и лазурные просторы по обе стороны от Атлантической Бреши. Мужчина твёрдо знал: даже с вершины башни взгляд его не проникнет далее шестидесяти миль к западу, и всё-таки открывшийся вид казался бескрайним, словно тянулся на тысячи миль. Брешь начиналась как широкая стометровая площадь, огороженная невысокими зеленовато-синими бермами, а далее понемногу превращалась в чёрную линию, которая упиралась в дальний горизонт.
- Вы что, и вправду ждёте, что я дойду пешком до Северной Америки? - проговорил Харман.
- Мы и вправду ждём, что ты попытаешься, - отозвался Просперо.
- Зачем это? - спросил муж Ады.
Ни женщина-"пост", ни тот, кто вовсе не являлся человеком, ему не ответили. Мойра повела своих спутников по лестнице к нижней площадке подъёмника. За спиной у дамы был рюкзак и часть походного снаряжения, припасённого для Хармана, Двери подъемника отворились, и троица ступила в клетку; та загудела и поехала вниз мимо железных решёток.
- Я провожу тебя день-другой, - произнесла Мойра.
- Серьёзно? - удивился похищенный. - С какой стати?
- Вместе веселее.
Мужчина не нашёлся, что ей ответить. Уже ступив на ровный газон у подножия башни, он сказал:
- Вы знаете, всего в паре-тройке сотен миль к юго-востоку отсюда постлюди оставили дюжину складов, о существовании которых не ведала даже Сейви. Ей было известно об Атлантиде и молниеносной дороге к небесным кольцам на Трёх Креслах, но по жестокой иронии «постов» она не подозревала о соньерах и грузовых космических судах, упрятанных под пузырями. Если, конечно, пузыри ещё там…
- Они ещё там, - подтвердил Просперо. Харман обратился к Мойре:
- Ну, тогда пройди со мной до Бассейна, тут всего-то пара дней пути, вместо того чтобы посылать меня на трёхмесячную прогулку по дну океана, которой я не могу и не пережить. Возьмём соньер и отправимся в Ардис или же полетам на корабле на кольца, включим ток и запустим систему факсов.
Мойра покачала головой.
- Поверь, мой юный Прометей, ты сам не захочешь появиться в тех краях.
- Сейчас там резвится на воле почти миллион калибано, -пояснил маг. - Прежде они были заточены в Бассейне, но Сетебос их выпустил. Твари расправились с войниксами, охранявшими стены Иерусалима, наводнили Северную Африку и Ближний Восток и захватили бы львиную долю Европы, если бы Ариэль не сдержал их.
- Ариэль? - воскликнул мужчина.
Представить себе, как этот крохотный… призрак шутя усмиряет миллион разбушевавшихся калибано - да нет, хотя бы одного из них, - казалось верхом безумия.
- Ему подвластны такие силы, что и не снились вашим мудрецам, о Харман, друг Никого, - изрёк Просперо.
- А-а-а, - ничуть не убеждённым голосом протянул муж Ады.
Троица подошла к самому краю поросшего травой утёса, где начиналась узкая, змеистая и ухабистая тропинка, сбегавшая вниз, на берег. С такого близкого расстояния Атлантическая Брешь смотрелась гораздо правдоподобнее и почему-то страшнее. С обеих сторон отрезанный от океана сегмент омывали бурные волны.
- Просперо, - сказал мужчина,- ты создал калибано, чтобы справиться с угрозой нашествия войниксов. Но для чего ты позволил тварям распоясаться?
- Я утратил над ними власть, - промолвила аватара.
- С тех пор, как явился Сетебос? Маг улыбнулся.
- Нет, калибано и сам Калибан перестали повиноваться мне за много столетий до Сетебоса.
- Тогда зачем было вообще создавать этих уродов?
- Для охраны, - ответил старик. И сам усмехнулся.
- Мы, постлюди, - начала Мойра, - просили Просперо и его… спутницу вывести новую расу, достаточно свирепую, дабы не дать саморазмножавшимся войниксам наполнить Средиземный Бассейн и помешать нашим работам. Видишь ли, в Бассейне мы…
- Выращивали хлопок, чай, съедобные и прочие культуры, необходимые для жизни на орбитальных островах, - закончил Харман. - Я знаю. - Тут он помедлил, переваривая слова постженщины. - Спутницу? Это ты про Ариэля?
- Нет, не про него, - покачала головой двойница Сейви. - Понимаешь, пятнадцать веков назад та, которую мы зовём Сикораксой, была ещё не…
- Достаточно, - сердито прервал её маг. Однако мужчина не унимался.
- Но всё, что ты нам рассказывал в прошлом году, это правда? - спросил он у старца. - Сикоракса - мать Калибана, а Сетебос - отец… Или ты снова солгал?
- Нет-нет, - ответил Просперо. - Калибана действительно породили ведьма с чудовищем.
- Хотел бы я посмотреть, как мозг размером с хороший сарай, не наделённый ничем, кроме здоровенных рук, совокупляется с дамой обычного человеческого роста, - заметил супруг Ады.
- Очень осторожно, - проронила Мойра. «Могла бы придумать шутку посвежее», - мысленно поморщился Харман.
А копия молодой Сейви указала на Брешь:
- Ну что же, в путь?
- Последний вопрос для Просперо, - сказал мужчина и обернулся, но мага уже и след простыл. - Чёрт, ненавижу, когда он так делает.
- У него было срочное дело где-то ещё.
- Да уж, не сомневаюсь. Но я хотел ещё раз уточнить, какой смысл посылать меня через Атлантическую Брешь. Это же полная чушь. Я не выживу. Сама посуди, еды не будет…
- Я завернула в дорогу двенадцать съедобных плиток, - заметила Мойра.
Похищенный лишь усмехнулся.
- Ладно, еды не будет через двенадцать дней. Питья никакого…
Постженщина достала из рюкзака нечто мягкое, изогнутое, почти плоское, немного похожее на винный мех из туринской драмы, только совершенно пустой и с узенькой трубочкой на выходе. Принимая подарок, Харман почувствовал исходящую от его поверхности приятную прохладу.
- Это гидратор, - пояснила Мойра. - Окажись в атмосфере хоть мизерная доля влаги, он соберёт воду и очистит её для питья. А если не снимать термокожу - будет фильтровать каждый твой выдох и капли пота. В общем, смерть от жажды тебе не грозит.
- Я не взял с собой термокожу, - признался мужчина.
- А я положила в рюкзак. На охоте пригодится.
- На охоте?
- Вернее сказать, на рыбалке, - поправилась собеседница. - Можешь в любое время протиснуться сквозь защитное поле и погоняться за рыбами. Ты уже плавал в этом костюме под водой на орбитальном острове Просперо и знаешь: молекулярный слой защищает от чрезмерного давления, а респиратор даёт возможность дышать.
- Ну а где, по-вашему, взять наживку?
Мойра сверкнула зубами точь-в-точь как Сейви:
- Акулы, киты-убийцы и многие другие глубоководные твари отлично клюнут на твоё собственное тело, Прометей. Харману было не до смеха.
- С чем же я выйду на акулу, кита-убийцу или другую глубоководную тварь, на которую захочу поохотиться? Может, сражу её наповал моим остроумием?
Спутница вынула из рюкзака и протянула мужчине ружьё.
Чёрное, короткоствольное, оно было гораздо тяжелее и не столь изящно с виду, как дротиковые винтовки колонистов, но дуло, рукоять и спусковой крючок смотрелись очень похоже.
- Оно стреляет пулями, а не хрустальными дротиками, - пояснила Мойра, - и при помощи пороха, а не газа, как ты привык… Хотя принцип действия тот же. В рюкзаке три обоймы боеприпасов. Шестьсот боевых патронов. Под водой они способны создавать перед собой вакуум, дабы вода не замедляла движения. Чтобы снять с предохранителя - вот он, - нажми большим пальцем на красную точку. Отдача намного сильнее, чем у винтовки, но ты привыкнешь.
Супруг Ады несколько раз поднял оружие, прицелился в бескрайнее море и, убедившись, что предохранитель на месте, убрал ружьё в заплечный мешок. Опробовать можно будет и после, в самой Бреши.
- Подкинуть бы в Ардис хотя бы десяток-другой таких игрушек, - мечтательно произнёс он.
- Отнеси для начала эту, - сказала постженщина. Харман едва не бросился на неё с кулаками.
- Отсюда больше двух тысяч миль пути! - рявкнул он. - Не знаю, как быстро я смогу идти, даже если научусь охотиться на вашу чёртову рыбу и если ваша хреновина под названием «гидра-тор» завтра же не испортится. Ну, сколько? Двадцать, тридцать Миль в день? Получается двести дней на одну лишь дорогу до восточного побережья Северной Америки. Это при условии, что дно будет плоским… А я уже вижу на картах ближней и дальней сети: впереди треклятые горы, целые гряды! Плюс ущелья - глубже Большого Каньона в Колорадо! Гигантские валуны, скалистые расщелины, складки коры на тех участках, где дрейф континентов заставлял перемещаться целые массы земли, бездонные пропасти в местах активности тектонических плит, в результате которой вскрывалось океаническое дно, извергая наружу потоки лавы. Да и само оно постоянно меняется: коварное, каменистое, неудобное для ходьбы! Положим, за год я как-нибудь доберусь до берега; так ведь оттуда чуть ли не тысяча миль до Ардиса. И это через джунгли, кишащие динозаврами, саблезубыми тиграми, войниксами! А ты и твой киберкосмический мутант можете квант-телепортироваться куда пожелаете. Ну, возьмите же меня с собой! Или вызовите соньер из какого-нибудь укромного местечка, где вы прячете свои игрушки. Несколько часов перелёта, и я был бы дома, помогал бы своим товарищам… Так нет же, вы посылаете меня на верную гибель. Ладно, представим, что я перенесу дорогу. Но за долгие месяцы путешествия Ада и все, кто мне дорог, наверняка умрут: их убьёт или выродок Сетебоса, или войниксы, или зима, или голод. За что вы так со мной?
Мойра не мигая выдержала свирепый взгляд мужчины.
- Просперо когда-нибудь говорил тебе о предикаторах логосферы? - мягко спросила она.
- Предикаторах? - тупо отозвался похищенный, чувствуя, как потоки адреналина, переполнявшие тело, идут на спад. Ещё немного, и от отчаяния у него затрясутся руки. - Предсказателях, ты имела в виду? Нет, не говорил.
- Предикаторы, - начала собеседница, - настолько же уникальны и настолько же опасны, как и сам Просперо. Иногда он полагается на их суждения. Иногда нет. На этот раз маг решил доверить им твою жизнь и, не исключено, будущее всей вашей расы.
С этими словами она достала из рюкзака гидратор и повесила его за спиной, изогнув гибкую трубочку к правой щеке. А потом зашагала вниз по крутой тропинке.
На минуту Харман застыл на вершине скалы. Надевая заплечный мешок, он обернулся, прикрылся ладонью как козырьком от рассветных лучей и посмотрел на высокую Эйфелеву башню, чернеющую на фоне ясного синего неба. Следующей станции с этой точки было не разглядеть.
Мужчина обратил взор на запад. Белоснежные птицы, крупные и поменьше («чайки и крачки», всплыло в протеиновых банках памяти ДНК), с визгом кружили над лазурными просторами.
Атлантическая Брешь, расщелина в океане шириной в добрых восемьдесят футов, ещё сильнее потрясала воображение своими размерами теперь, когда Мойра спустилась на середину обрыва. Харман вздохнул, затянул покрепче лямки, чувствуя, как пот уже начинает пропитывать его тунику под маленьким хлопчатобумажным мешком, и вслед за спутницей двинулся вниз по тропе, навстречу морю и берегу.

67

Всё происходило одновременно.
«Королева Мэб» со всеми своими тысячью ста восемнадцатью футами начала выполнять аэродинамический манёвр, изогнутая буферная плита втянулась до предела, корабль охватило пламя и вспышки плазмы.
Когда вокруг забушевал ионный шторм, Сума Четвёртый спустил космошлюпку.
Как и в случае с тем судном, которое доставило Орфу и его друга на Марс, никто почему-то не выкроил время, чтобы дать ей имя. В беседах по мазерным и личным лучам все так и говорили: «шлюпка», хотя в её трюме уютно разместилась «Смуглая леди». Манмут в контрольном кубрике с искусственным климатом описывал поток видеосигналов, поступающих с внешних камер, когда яйцевидная, окутанная оболочкой невидимости космошлюпка отделилась от судна, объятого языками огня, крутясь и пятикратно обгоняя звук, пролетела верхний слой атмосферы и наконец-то выпустила короткие крылья, сбавив скорость всего лишь до числа Маха, равного трём.
Поначалу Бех бин Адее планировал спуститься на Землю вместе с разведывательной экспедицией, однако более явные угрозы, которые сулило свидание с таинственным голосом с астероида, вынудили первичных интеграторов дружно решить, что генерал остаётся на борту «Королевы». Меп Эхуу разместился на откидном сиденье в грузопассажирском отсеке за основным пузырём управления в верхней части корабля. За спиной центурион-лидера, пристегнувшись к сиденьям и сжимая между чёрными зазубренными коленями тяжёлое энергетическое оружие, ожидала посадки его команда: двадцать пять размороженных и прошедших инструктаж боевых роквеков.
Сума Четвёртый показал себя первоклассным пилотом. Маленький европеец не мог не восхититься, наблюдая, как тот уверенно ведёт шлюпку через верхние слои атмосферы (судно будто бы летело само по себе), и не сдержал улыбки, припомнив, как неуклюже шлёпнулся на Марс вместе с Орфу. Правда, ему тогда досталось неисправное, обгоревшее судно, и всё-таки, оказавшись в обществе настоящего пилота, Манмут по достоинству оценил его искусство.
- Радарные параметры и прочие данные впечатляют, - передал по личному лучу иониец из трюма. - А как насчёт визуальной картинки?
- Белое и голубое, - откликнулся капитан подлодки. - Всё голубое и белое. Это красивее любых фотографий. Земля под нами - один сплошной океан.
- Что, целиком?
Маленький европеец редко слышал, чтобы в голосе друга звучало подобное изумление.
- Да, целиком. Весь мир из воды. Волны переливаются миллионами солнечных бликов, над ними белые облака - перьевые, в виде ряби, а вот из-за горизонта над нами выплывает масса кучевых… Нет, погоди. Это же циклон диаметром в добрую тысячу километров. Он мощный, белоснежный, удивительный и красиво закручен. Я даже вижу его центр.
- Жаль, у нас такой короткий маршрут, - посетовал Орфу. - Прямо из Антарктиды через Южную Атлантику и на северо-восток.
- "Королева" покинула атмосферу, корабль уже по ту сторону Земли, - сообщил Манмут. - Запущенные спутники связи работают исправно. Скорость «Мэб» упала до пятидесяти километров в секунду и продолжает снижаться. Судно взлетает обратно к полярному кольцу, тормозя на ионном ходу. Траектория хорошая. Впереди свидание с голосом. По «Королеве» никто не стреляет.
- Лучше того, - хмыкнул гигантский краб. - По нам до сих пор тоже никто не выстрелил.
Сума Четвёртый позволил атмосфере замедлить ход шлюпки до скорости ниже звуковой, когда внизу показалась Африка. Согласно плану, судно должно было миновать Средиземный Бассейн, записать видео и собрать данные о загадочных сооружениях на его территории, однако, судя по текущим показаниям приборов, над пересохшим дном распростёрся подавляющий излучение купол защитного поля высотой в сорок тысяч метров. Угодив туда, шлюпка могла навсегда отказать. Хуже того, если верить Суме Четвёртому, могли отказать и моравеки на её борту. Ганимедянин резко вырулил на восток, по направлению к Сахаре, и полетел на юго-восток от безводного Средиземноморья.
Между тем с «Королевы Мэб» продолжали поступать сигналы, огибая гигантскую планету посредством ретранслирующих спутников размером с крохотные снежинки.
Наконец большое космическое судно достигло координат, которые передавал голос, и очутилось на крохотном свободном участке у края орбитального кольца примерно в двух тысячах километров над астероидным городом, откуда поступали все сообщения. Их автору явно не хотелось, чтобы корабль, движущийся за счёт атомных взрывов, приближался к его - или её - орбитальному дому на расстояние ударной волны.
Шлюпка принимала два с лишним десятка широкополосных каналов информации, включая сигналы с камер и внешних датчиков «Королевы Мэб», линию связи с навигационным мостиком корабля, наземные данные, поступающие с разнообразных спутников и с многочисленных сенсоров Одиссея. Моравеки не только напичкали платье грека нанокамерами, а также молекулярными передатчиками, но и мягко усыпили героя, чтобы установить на лбу и руках Лаэртида устройства для визуализации размером не более клетки. Однако операторы с безграничным изумлением выяснили, что кожа ахейца на этих участках уже начинена бесчисленными нанокамерами. Обнаружились и приёмники-наноциты, установленные - как оказалось, задолго до появления грека на борту «Королевы», - в ушах Одиссея. Тогда моравеки попросту настроили найденные аппараты, так чтобы визуальные и звуковые сигналы попадали на записывающие устройства корабля. В тело героя вживили ещё несколько датчиков, дабы в случае его гибели данные всё равно продолжали поступать на судно.
Сын Лаэрта стоял на мостике в обществе первичного интегратора Астига-Че, Ретрограда Синопессена, штурмана Чо Ли, генерала Бех бин Адее и прочих главных моравеков.
Манмут и Орфу оживились, когда внезапно включилась прямая радиосвязь с «Королевой Мэб» в реальном времени.
- Поступило мазерное послание, - сообщил Чо Ли.
- ПРИШЛИТЕ МНЕ ОДНОГО ОДИССЕЯ, - томно велел женский голос из астероидного города. - НА ЧЕЛНОКЕ НЕ ДОЛЖНО БЫТЬ НИКАКОГО ОРУЖИЯ. ЕСЛИ МОИ ДЕТЕКТОРЫ ОБНАРУЖАТ ХОТЯ БЫ ОДНО ОРУДИЕ УБИЙСТВА ИЛИ ЖЕ ЗАСЕКУТ НА БОРТУ РОБОТА ИЛИ ЛЮБОЕ ПОСТОРОННЕЕ СУЩЕСТВО ОРГАНИЧЕСКОГО ПРОИСХОЖДЕНИЯ, ТО ВАШ КОРАБЛЬ НЕМЕДЛЕННО БУДЕТ УНИЧТОЖЕН.
- Петля затягивается, - заметил иониец по общей линии связи.
Моравеки на шлюпке наблюдали с запозданием в секунду за тем, как Ретроград Синопессен проводил Одиссея вниз, к восьмому пусковому отсеку. Поскольку на всех шершнях имелось оружие, требованиям голоса отвечал только один из трёх строительных челноков, оставшихся на борту ещё с Фобоса.
Судёнышко было крохотное, яйцевидной формы, с дистанционным управлением. Взрослый человек едва-едва разместился бы внутри. Из систем жизнеобеспечения присутствовали только подача воздуха и климат-контроль. Помогая ахейскому герою втиснуться в узкое пространство между запутанными проводами и монтажными платами, амальтеянин спросил:
- Ты уверен, что хочешь это сделать?
Одиссей смерил паукообразного моравека долгим пристальным взглядом и наконец произнёс по-гречески:
- Покой не для меня; я осушу до капли чашу странствий; я всегда страдал и радовался полной мерой: с друзьями - иль один; на берегу - иль там, где сквозь прорывы туч мерцали над пеной волн дождливые Гиады. Бродяга ненасытный, повидал я многое: чужие города, края, обычаи, вождей премудрых, и сам меж ними пировал с почётом, и ведал упоенье в звоне битв на гулких, ветреных равнинах Трои… К чему же медлить, ржаветь и стынуть в ножнах боязливых, как будто жизнь - дыханье, а не подвиг. Мне было б мало целой груды жизней, а предо мною - жалкие остатки одной; но каждый миг, что вырываю у вечного безмолвья, принесёт мне новое. Позор и стыд - беречься, жалеть себя и ждать за годом год, когда душа изныла от желанья умчать след за падучею звездой туда, за грань изведанного мира! Закрой же дверь, о существо-паук.
- Это же… - заикнулся Орфу с Ио.
- Он был в судовой библиотеке… - заикнулся Манмут.
- Тихо! - скомандовал Сума Четвёртый. Моравеки в молчании смотрели, как затворился люк челнока. Ретроград Синопессен остался на месте, только вцепился в распорку, словно боясь, что его унесёт в открытый космос. Из отсека откачали кислород, и вот яйцевидный челнок бесшумно выплыл наружу на пероксидной тяге, вздрогнул, покачался, обрёл равновесие, нацелился носом на орбитальный астероидный город - маленькую искру, мерцающую среди тысяч огней полярного кольца, - и уверенно полетел навстречу голосу.
- Приближаемся к Иерусалиму, - сообщил Сума Четвёртый по линии общей связи.
Маленький европеец вновь обратился к видеомониторам и датчикам шлюпки.
- Расскажи мне, что ты видишь, старина, - попросил его товарищ по личному лучу.
- Хорошо. Мы по-прежнему находимся на высоте двадцати километров. Если смотреть в реальном масштабе, в шести-восьми десятках километров к западу располагается осушенный Средиземный Бассейн. Красные скалы, тёмная почва и что-то вроде зелёного поля. А дальше, у берега, - исполинский кратер на месте бывшей Газы, похоже на след от взрыва или метеорита; бухта в форме полумесяца перед высохшим морем, за ней начинаются возвышенности, и на высоком холме - Иерусалим.
- Как он выглядит?
- Погоди, я немного увеличу изображение… Ага… Сума Четвёртый одновременно показывает исторические снимки со спутников; видно, что более поздние кварталы и окраина уничтожены… Зато Старый Город, в пределах стены, цел и невредим. А вот и Дамасские ворота… Западная стена… Храмовая гора с куполом Скалы… И какое-то новое сооружение, на старых фотографиях его не было… Что-то высокое, из гранёного стекла и полированного камня, а вверх уходит синий луч.
- Я как раз изучаю данные по нему, - передал Орфу. - Это нейтринный луч, защищенный оболочкой из тахионов. Не представляю, для чего и кому он мог понадобиться. Бьюсь об заклад, что наши лучшие учёные тоже не в курсе.
- Ой, погоди минутку… - Манмут прервался. - Я тут немного увеличил картинку. Оказывается, в Старом Городе кипит бурная жизнь.
- Это люди?
- Нет…
- Безголовые горбатые полуорганические роботы?
- Да нет же, - отозвался маленький европеец по личному лучу. - Может, позволишь мне самому закончить?
- Извини.
- Там целыми тысячами кишат существа, похожие на амфибий, с когтистыми перепончатыми лапами. Одно такое создание ты уже окрестил Калибаном из шекспировской «Бури».
- Чем они заняты?- полюбопытствовал иониец.
- В основном толкутся без дела, - ответил капитан подлодки. - Нет, подожди, у Яффских ворот на улице Давида я вижу трупы… А вот ещё - на дороге Эль Ваду площади Стены Плача…
- Трупы людей? - перебил его Орфу.
- Нет, безголовых горбатых полуорганических роботов. Здорово их порвали на части. А многих, кажется, ещё и выпотрошили.
- Чудовища-калибаны полакомились?- осведомился гигантский краб.
- Понятия не имею.
- Пролетаем над голубым лучом, - известил по каналу общей связи Сума Четвёртый. - Всем пристегнуться крепче, я попробую опустить туда некоторые из наших выдвижных сенсоров.
- По-твоему, это разумный шаг?- спросил Манмут у своего друга.
- Не более, чем вся наша экспедиция, дружище. Будь на борту хотя бы один маггид…
- Хоть один… что?
- Маггид, - передал Орфу с Ио. - В стародавние времена, задолго до Рубикона и войн Халифата, когда люди ходили в медвежьих мехах и футболках, древние евреи считали, что у каждого мудрого человека есть свой маггид - нечто вроде духовного наставника из иного мира.
- А может, мы и есть маггиды, - предположил европеец. - Раз уж явились из иного мира.
- Верно, - поддакнул собеседник. - Но мы не такие мудрые. Манмут, я ещё не рассказывал тебе, что я гностик?
- Повтори по буквам, - попросил капитан подлодки. Орфу повторил.
- А что это за фигня? - полюбопытствовал европеец.
Совсем недавно он получил несколько откровений о старом друге (включая и то, что иониец является знатоком не только Пруста, но ещё Джеймса Джойса и прочих авторов Потерянной Эпохи) и не был уверен, готов ли выслушать новое.
- Не важно, кто такой гностик, - передал Орфу. - Но за сто лет до того, как венецианская инквизиция спалила Джордано Бруно на костре, в Мантуе был сожжён маг-суфий Соломон Молхо. Так вот он учил, что во времена перемен дракон будет уничтожен без помощи оружия, а на земле и в небесах всё преобразится.
- Какой маг? Какой дракон? - вслух выпалил Манмут.
- Что? - переспросил Сума Четвёртый из капитанского кубрика.
- Не понял, - откликнулся центурион-лидер Меп Эхуу со своего откидного сиденья в транспортном модуле.
- Прошу повторить. - Голос Астига-Че с британским акцентом, донёсшийся с «Королевы Мэб», напомнил Манмуту, что на судне прослушивались не только официальные сообщения, но и общая болтовня.
Оставалось лишь горячо надеяться, что личные лучи были всё-таки в неприкосновенности.
- Ладно, отложим, - передал маленький европеец. - В следующий раз поговорим о драконе, магах и прочем. А по общей связи сказал:
- Простите… ничего такого… нечаянно подумал вслух.
- Прошу соблюдать радиодисциплину! - одёрнул его Сума Четвёртый.
- Есть… э-э-э… сэр, - произнёс Манмут.
В глубоком трюме Орфу громыхнул инфразвуком.
Строительный челнок с Одиссеем медленно приближался к залитому сиянием городу из стекла, опоясавшему астероид. Судя по показаниям датчиков, небесное тело грубо напоминало картофелину двадцати километров в длину и примерно одиннадцати в диаметре. Каждый квадратный метр его железно-никелевой поверхности был занят прозрачным городом. Пузыри и башни, возведённые из стали, стекла и углепласта, возвышались самое большее на полкилометра. Поступавшие данные подтверждали: внутри блистающих сооружений искусственно создавалось нормальное для Земли давление, воздух представлял собой привычную для обитателей голубой планеты смесь из кислорода, азота и углекислоты (о чём свидетельствовали пробы газа, который неизбежно улетучивался сквозь стекло), и внутренняя температура вполне подходила для человека, жившего у берегов Средиземного моря до климатических перемен Потерянной Эпохи… к примеру, для Одиссея.
А в тысяче километров оттуда, на мостике «'Королевы Мэб», моравеки команды наблюдали с помощью датчиков и экранов, как сияющий астероидный город выбросил невидимое силовое щупальце, которое схватило челнок и утащило его в дыру шлюза, открытую на вершине самой высокой стеклянной башни.
- Отключить автопилот и реактивные двигатели, - приказал Чо Ли.
Ретроград Синопессен проверил биотелеметрические данные Одиссея и сообщил:
- Наш друг-человек хорошо себя чувствует. Он возбуждён, выглядывает в окошко… Пульс немного учащён, уровень адреналина повышен… Однако в целом состояние здоровья нормальное.
Над консолями и навигационным столом замерцали голографические изображения: щупальце втянуло челнок в тёмный проём переходного шлюза, и стеклянная дверь затворилась. Датчики судна засекли разницу силовых полей, которая и прижала его «книзу», заменив гравитацию в ноль целых шестьдесят восемь сотых земной. После этого просторный тамбур заполнился воздухом, столь же пригодным для дыхания, как и воздух Илиона.
- Радио-, мазерные и квантовые телеметрические сигналы поступают исправно, - доложил Чо Ли. - Стекло их не блокирует.
- Он ещё не в городе, - проворчал генерал Бех бин Адее. - Это всего лишь тамбур. Посмотрим, не отрежет ли голос любую связь, как только Одиссей окажется внутри.
На «Королеве Мэб» и в космошлюпке за полсотни тысяч километров от корабля моравеки продолжали наблюдать через камеры, вживлённые в кожу ахейца, как тот выбирается из тесного челнока, потягивается и шагает к ярко освещённой внутренней двери. Вопреки самым бурным протестам пришельцев, даже надев на себя мягкий скафандр, бородач наотрез отказался Лететь без круглого щита и короткого меча и теперь шёл навстречу опасности во всеоружии.
- Кому-нибудь нужно подробнее изучить Иерусалим или синий луч? - осведомился Сума Четвёртый по общей линии. - А то я поворачиваю на Европу.
Никто не возражал, хотя Манмуту пришлось поспешить, описывая другу сочные краски Старого Города: багровые отблески предзакатного солнца на старинных домах, золотые блики мечети, бурые, точно глина, улицы, густо-сизые тени аллей, тут и там - пронзительную зелень олив и повсюду - мерзкую болотную слизь амфибий.
Шлюпка разогналась до трёх Махов и взяла курс на северо-восток, по направлению к древней столице Димашку в бывшей Сирии или же провинции Хана Хо Тепа Ньяинквентанглха-Шан-Вест; Сума Четвёртый аккуратно соблюдал дистанцию между судном и силовым куполом над высохшим Средиземноморьем. Когда, миновав территорию бывшей Сирии, шлюпка резко свернула на запад, к Анатолийскому полуострову и развалинам в Турции, сделалась полностью невидимой и беззвучно летела на высоте тридцати четырёх тысяч метров, Манмут внезапно сказал:
- А можно замедлить ход и покружить над Эгейским побережьем южнее Геллеспонта?
- Можно, - ответил Сума Четвёртый по каналу общей связи. - Правда, мы и так запаздываем, пора бы уже осматривать купол из голубого льда во Франции. Что там, на побережье, такого, ради чего стоило бы делать крюк и тратить время?
- Руины Трои, - произнёс маленький европеец. - Илион.
Шлюпка пошла на снижение, теряя скорость, и наконец перешла на совсем малый ход - каких-то триста километров в секунду. Бурое и зелёное дно пустынного Средиземноморья стремительно приближалось, на севере мерцали воды Геллеспонта. Сума Четвёртый втянул короткие треугольные крылья челнока и развернул стометровые, прозрачные, как паутинка, с медленно вращающимися пропеллерами.
И Манмут негромко запел по общей линии:
А говорят, Ахилл восстал во мраке…
И царь Приам с полсотней сыновей
Проснулись от ружейной канонады
И вновь готовы лечь костьми за Трою.
- Кто автор? - спросил Орфу. - Что-то я такого не помню.
- Руперт Брук, - пояснил капитан «Смуглой леди» по личному лучу. - Британский поэт эпохи Первой мировой войны. Эти строки он написал на пути в Галлиполи… Куда так и не доехал. Скончался от болезни по дороге.
- Знаешь что? - пророкотал генерал Бех бин Адее по общей линии. - Я не в восторге от твоей радиодисциплины, маленький европеец, но стихи - просто отпад.
А между тем на полярной орбите дверь переходного шлюза плавно скользнула вверх, и Одиссей вступил в орбитальный город. Глазам и ушам человека предстали щедро залитые светом деревья, увитые виноградом, разноголосье пёстрых тропических птиц, журчание и блеск ручьёв, шум водопада, низвергающегося с высокого каменного утёса, поросшего лишайником, древние развалины и крохотные джунгли. При виде гостя благородный олень перестал жевать траву, поднял голову, посмотрел на человека, прикрывшегося щитом и поднявшего острый меч, и преспокойно тронулся прочь.
- Сенсоры засекли гуманоидное существо, - сообщил Чо Ли для летящих на космошлюпке. - Его не видно за листвой, но оно приближается.
Сперва сын Лаэрта услышал шаги босых ног по гладким камням и слежавшейся почве. Увидев, кто перед ним, герой опустил свой щит и сунул клинок в петлю на широком кожаном поясе.
Это была женщина, недосягаемо прекрасная женщина. Даже моравеки, под чьими пластиково-стальными панцирями рядом с органическими сердцами бились гидравлические, а живые гланды и мозг соседствовали с пластмассовыми насосами и сервосистемами-наноцитами, так вот даже они затаили дыхание, увидев столь невероятную красоту на голограммах на расстоянии тысячи километров.
По нагим загорелым плечам струились длинные тёмные локоны, кое-где отливавшие золотом. Легчайшее платье из искрящегося тонкого шёлка красноречиво облегало тяжёлую, полную грудь и широкие бёдра. На стройных лодыжках звенели золотые цепочки, запястья сверкали целой россыпью браслетов, атласные плечи были украшены затейливыми застёжками из серебра и золота.
Женщина подошла ближе, на расстояние протянутой руки. Поражённый Одиссей, а заодно с ним и моравеки в космосе и над руинами Трои, в изумлении любовались чувственно изогнутыми дугами бровей над зелеными глазами, в которых таилась тайна, и долгими-долгими чёрными ресницами; то, что издали выглядело макияжем, искусно наведённым вокруг изумительных очей, оказалось игрой теней и света на умытой коже. Чистыми были и полные, мягкие, очень красные губы.
Мелодичный голос красавицы прозвучал словно шелест морского бриза в раскидистых пальмовых листьях или как нежный перезвон колокольчиков на ветру.
- Добро пожаловать, Одиссей, - промолвила она. - Столько лет я ждала тебя. Меня зовут Сикоракса.

68

На второй вечер прогулки по дну Атлантической Бреши в компании Мойры Харман поймал себя на сложных раздумьях.
Что-то в этом походе между водяными стенами (на этом участке, в семидесяти милях от берега, океан достигал пятисотфутовой глубины) бесконечно завораживало мужчину. Однако разум Хармана, заблудившегося в лабиринтах собственной мысли, отверг непрошеное вмешательство. Мужчине всё лучше удавалось отмахиваться от лишних голосов, бушующих в голове и - чудилось - витающих вокруг неё; впрочем, виски у него по-прежнему ломило, как чёрт знает что.
Пятисотфутовые стены воды по обе стороны от сухой дороги шириной в каких-то восемьдесят ярдов продолжали нагнетать страх, и даже два дня спустя возлюбленный Ады терзался клаустрофобией и неистребимым чувством, будто океанская толща готова обрушиться на него в любую секунду. Вообще-то он уже бывал в Атлантической Бреши два года назад, когда отмечал свой девяносто восьмой день рождения, однако в прошлый раз за те же двое суток пути в одну сторону (затем пришлось повернуть обратно, к сто двадцать четвёртому факс-узлу на побережье Северной Америки) Харман одолел гораздо меньшее расстояние, чем сейчас, да и глубокий мрак между грозными водными барьерами почему-то не так пугал. «Само собой, - рассуждал мужчина, - тогда я был моложе. И верил в чудеса».
Вот уже несколько часов они с Мойрой не разговаривали, хотя и без усилия шагали в ногу. Время от времени Харман принимался анализировать новую информацию, переполнявшую его мир, в основном же представлял себе, что сделает, когда - и если - возвратится в Ардис.
Первым делом следовало попросить прощения у любимой, от всего сердца раскаяться за этот дурацкий полёт к Золотым Воротам Мачу-Пикчу. Не было и нет ничего важнее интересов беременной жены и нерождённого ребёнка. Мужчина и раньше понимал это, но лишь умом, теперь же узнал по-настоящему.
Потом, конечно, не мешало бы набросать план спасения своей милой, будущего малыша, друзей и всего человеческого рода. С этим дела обстояли сложнее.
Миллион томов информации, в буквальном смысле слова захлестнувшей Хармана, лишь помогли открыть несколько неведомых прежде возможностей.
Например, тело и разум путника продолжали исследовать забытые, а ныне возрождённые функции, которых оказалось около сотни. Самым важным, по крайней мере на ближайшее время, было умение свободно факсовать без помощи узлов и павильонов. Насытившие кровь «старомодных» людей нанотехнологии, понятные Харману после хрустальных чертогов, позволяли переноситься из любой точки планеты в любую другую и даже (при снятии определённых запретов) на один из миллиона ста восьми тысяч трёхсот трёх объектов, машин и городов на околоземной орбите. Свобода мгновенного перемещения могла бы спасти человечество от войниксов, от Сетебоса, его взбесившихся калибано, а то и от самого Калибана - но только в том случае, если бы удалось опять включить факс-машины с банками памяти.
Кроме того, Харман узнал несколько способов полететь на кольца - и даже получил смутное представление о таинственной Сикораксе, которая захватила орбитальный мир, некогда принадлежавший «постам», - но до сих пор не имел понятия, как победить ведьму-пришелицу и Калибана (ибо мужчина не сомневался: это Сетебос послал своего единородного отпрыска в небеса, чтобы тот отключил факс-систему). Если же людям всё-таки удастся взять верх, возлюбленный Ады точно знал, что ему придётся посетить не один хрустальный чертог и набраться технических сведений, необходимых для реактивации спутников.
И наконец, изучив множество восстановленных функций, львиная доля которых работала с телом, разумом и запасами накопленной информации, Харман выяснил: он без труда сумеет поделиться новоприобретёнными сведениями. Функция обмена (что-то вроде «глотания» в обратном порядке) действовала проще простого: достаточно было коснуться «старомодного» соплеменника, выбрать протеиновые комплекты знаний, заключённые в ДНК и РНК-спиралях, и нужная информация перетекла бы сквозь плоть и кожу к другому человеку. Примерно две тысячи лет назад эта возможность была создана и усовершенствована для прототипов МЗЧ, после чего её легко адаптировали для людей. Все «старомодные» сохранили в крови ОКОЛО СОТНИ скрытых функций, для пробуждения которых хватило бы одного осведомлённого человека.
Мужчина вдруг улыбнулся. Конечно, Мойра достала его своими шуточками для посвящённых и туманными намёками, но теперь он хотя бы понял, откуда взялось обращение «мой юный Прометей». По Гесиоду, это имя означало «промыслитель», «дальновидный», а сам герой у Эсхила, Шелли и прочих великих поэтов являл собой титана-революционера, который похитил у богов очень важные знания - иными словами, огонь - и отдал его пресмыкающимся кратковечным, возвысив их почти до уровня богов. Почти.
- Так вот почему вы оставили нас без функций, - вслух подумал Харман.
- Что?
Путник перевел взгляд на постженщину, шагавшую рядом с ним в густеющих сумерках.
- Вы не хотели, чтобы мы стали богами. Потому и не активировали наши функции.
- Разумеется.
- И тем не менее все «посты», кроме тебя, решили переметнуться в другой мир или другое измерение и поиграть в олимпийцев.
- А как же иначе.
Мужчина всё понял. Первая и главная потребность любого божества - не допустить существования себе подобных. Разобравшись с этим вопросом, он вновь предался раздумьям.
Мышление Хармана переменилось после хрустального чертога. Если прежде оно сосредоточивалось на предметах, людях и чувствах, то теперь стало более образным, превратившись в затейливый танец метафор, метонимий, синекдох и сложной иронии. После того как мириады фактов - имена, вещи, карты - уютно расположились в клетках тела, фокус ума переместился на связи, оттенки, нюансы, познавательную сторону окружающего мира. Эмоции никуда не исчезли, но там, где раньше они ревели как большой буйный бас, заглушающий весь оркестр, - там нынче нежно пела пронзительная скрипка.
«Слишком сумрачное сравнение для столь суетной сошки. - Харман усмехнулся над собственной самонадеянностью. - И жутко навязчивая аллитерация для перепуганной дырки в заднице».
И всё же вопреки этому самоуничижению он осознавал, что обрёл новый взгляд на мир - на людей, места, предметы, чувства и самого себя, - причем того рода, какой приходит лишь вместе с подлинным самопознанием, зрелостью, умением распознавать иронию, метонимию, метафоры и синекдохи не в одном лишь языке, но и в логическом устройстве вселенной.
Если бы только вернуться к своим, добраться пусть не до Ардиса, а до любого анклава, населённого людьми, - род человеческий навсегда бы переменился. Конечно, мужчина не станет навязывать своих знаний насильно, однако, учитывая гибель, грозящую его современникам в этом постпостмодернистском мире от нашествия войниксов, калибано и гигантского тысячерукого мозга - духовного упыря, вряд ли кто-нибудь слишком рьяно станет отвергать необычные силы и таланты, дающие надежду выжить.
«Но принесут ли они людям пользу, если судить в масштабах истории?» - задумался Харман.
Вместо ответа в голове прозвучал отчётливый возглас дзен-мастера, получившего дурацкий вопрос от служителя: «Му!», что в приблизительном переводе означало: «Уж лучше помалкивай, дубина!» За этим односложным выкриком обычно следовало не менее энергичное: «Кватц!», причём наставник одновременно подпрыгивал и лупил незадачливого ученика увесистым посохом, по голове и плечам.
«Му. Здесь никому нет дела до „исторических масштабов“ - это решать нашим детям и внукам. А прямо сейчас, когда всему, буквально всему на свете положен близкий предел, и мыслить приходится краткими отрезками времени».
К тому же опасность погибнуть от руки горбатого безголового чудища и оказаться выпотрошенным, как пойманная рыба, чрезвычайно повышает способности к усвоению нового. Если б только восстановить утраченные функции… (Харман уже понимал, отчего это поисковая, дальняя, ближняя и всеобщая сети, а также «глотание» перестали действовать: некто на кольцах отключил все передатчики заодно с факс-машинами.)
Нет, в самом деле, вот бы их восстановить!..
Но как это сделать?
И снова мужчина вернулся к раздумьям о полёте на орбиту.

Предыдущая страница 25 Следующая страница


Олимп 26

Для начала неплохо бы знать, кто, кроме Сикораксы, ожидает его там, на небе, и что у них там за оружие. Миллионы страниц, усвоенных в хрустальном чертоге,"ни словом не обмолвились по поводу столь ключевого вопроса.
- Почему бы тебе или Просперо не квитировать меня сразу на кольца?
Харман обернулся к своей спутнице и едва различил её лицо в угасающих отблесках позднего вечера.
- Мы предпочли бы этого не делать, - издевательским тоном а-ля Бартлеби сказала Мойра.
Мужчина с тоской подумал о подводном ружье в рюкзаке. Что, если наставить дуло на эту двойницу Сейви и скорчить самую серьёзную, устрашающую, самую искреннюю гримасу (ведь «посты» обладают особой функцией распознавания человеческих чувств и намерений) - убедят ли Мойру подобные доводы немедленно квант-телепортироваться с ним в Ардис или на кольца?
Ну разумеется, нет. Она бы никогда не дала попутчику оружие, которое можно направить против неё же. Или же дала, но приняла бы какие-то меры предосторожности. Скорее всего пусковой механизм подчиняется мысленным приказам постженщины; для этого достаточно простой и безотказной встроенной схемы, воспринимающей мозговые волны.
- Не понимаю. Вы с магом взяли на себя столько хлопот, лишь бы только выкрасть меня и перетащить через Индию в Гима 592
Дэн Симмонс лаи, - произнес Харман. Эти слова вертелись у него на языке с самого начала похода. И лишь озвучив неотвязную мысль, мужчина понял всю банальность и тщетность начатого разговора. - К чему было затевать возню, если вы не хотите, чтобы я победил Сетебоса и других плохих парней? На сей раз Мойра не улыбнулась.
- Кому суждено попасть на кольца, тот сам отыщет дорогу.
- Суждено! Твои рассуждения попахивают обречённостью кальвинизма, - заметил мужчина, перешагивая приземистый, кустик высохшего коралла.
Дорога шла до сих пор на удивление гладко: над редкими расщелинами в океаническом дне тянулись металлические мосты; горные и коралловые хребты были прорезаны прямыми, как лазерные лучи, тоннелями; плавные спуски, подъёмы, железные тросы, натянутые для удобства путников в самых крутых местах, - вот и весь путь. Харману даже не приходилось глядеть себе под ноги. Правда, при скудном вечернем свете он всё равно бы много не рассмотрел.
Мойра не ответила. Казалось, она вообще пропустила мимо ушей хромую остроту попутчика, так что мужчина решил сменить тему:
- В небесах есть и другие лазареты.
- Тебе сказал об этом Просперо.
- Да, но до меня только что дошло: значит, нам, людям старого образца, не обязательно умирать или возрождать медицину с нуля. Наверху полно целебных баков.
- Ну да, конечно. «Посты» собирались разводить вас миллионами. На орбитальных островах экваториального и полярного колец ещё много лазаретов, это же ясно как день.
- Ясно, да, - ответил супруг Ады. - Однако не забывай, что имеешь дело с человеком, у которого смекалки как у новорожденного младенца.
- Не забуду, - заверила его собеседница.
- Кстати, я до сих пор не знаю их точного местоположения, - сказал мужчина. - Покажешь мне лазареты?
- Вот потушим костёр на привале, - сухо проронила Мойра, - тогда и покажу.
- Нет, я имел в виду звёздную карту.
- Хочешь сказать, у тебя с собой карта, мой юный Прометей? Ты и их тоже ел и пил в Тадже?
- Нет, - признался Харман. - Но ты могла бы нарисовать одну, с координатами и со всеми подробностями.
- Едва успел родиться вновь и уже мечтаешь о вечной жизни, мой Прометей?
«Разве?» - удивился человек. А потом вспомнил, о чём он думал, прежде чем заговорить о других лазаретах на кольцах «постов»: о судьбе своей беременной, израненной Ады.
- Почему все доступные нам по факсу целебные баки размещались на острове мага? - полюбопытствовал мужчина.
И тут же сам догадался почему. Мелькнувший ответ походил на воспоминание о ночном кошмаре.
- Просперо устроил так, чтобы удобнее было кормить заключённого Калибана, - промолвила Мойра.
У Хармана скрутило желудок. Отчасти причиной тому было раскаяние за всякую дружелюбную или снисходительную мысль по отношению к аватаре биосферы. Но главным образом внезапную тошноту вызвал жуткий голод: перед рассветом путник слегка пожевал съедобную плитку и с той поры не брал в рот маковой росинки. Вот уже несколько часов он даже не пил из гидратора.
- А почему ты остановилась? - поинтересовался мужчина у постженщины.
- Стемнело, дальше идти нельзя, - пояснила та. - Давай-ка разложим костёр, поджарим на прутьях маршмаллоу и толстые сосиски, вспомним походные песни… Потом уже можешь прикорнуть и погрезить о бессмертии, светлом будущем и баках с голубыми червями.
- Знаешь, - сообщил Харман, - иногда ты страшно похожа на здоровенную занозу в заднице.
Мойра наконец улыбнулась. Её улыбка, словно у Чеширского Кота, чуть ли не отдельно парила в темноте Атлантической Бреши.
- Когда мои бесчисленные сестры были здесь, когда они ещё не сбежали, чтобы стать божествами - в основном мужского рода, что лично я расценила как унижение, - помню, они говорили мне то же самое. А теперь доставай сухие дрова и водоросли, которые мы собрали за день, и начинай разводить огонь… Вот и умница, «старомодный».

69

«Мамочка! Мамууууля! Мне очень страшно. Здесь так тем-но и холодно. Мамочка! Помоги мне выбраться. Мамуля, пожалуйста!»
Ада проснулась. Она проспала не более часа. Стояло морозное раннее утро. Детский голосок шарил по её разуму, будто студёная чужая рука под одеждой.
«Мама, пожалуйста. Мне здесь не нравится. Тут холодно и темно. И я не могу выбраться. Камни очень тяжёлые. Кушать хочется. Мамочка, помоги, выпусти меня. Маммааааа!»
Утомлённая до предела, она всё же заставила себя вылезти из-под нагретых собственным телом покрывал. Колонисты - на двенадцатый день после возвращения на пепелище Ардиса их оставалось сорок восемь - выстроили палатки, натянув уцелевшее полотно. Один из таких навесов хозяйка разорённого имения делила с ещё четырьмя женщинами. Несколько шатких палаток, самое первое укрытие и колодец располагались неподалёку от порушенных руин Ардис-холла и были окружены возведённым заново частоколом из заострённых брёвен. Поселение занимало площадь примерно двухсот футов диаметром.
«Мамочкаааа… быстрее, мамочка…»
Голос не унимался, и хотя днём супруга Хармана приучила себя не обращать на него внимания, спать он мешал. А уж этой ночью - точнее, в сумеречный предрассветный час, - всё стало просто невыносимо.
Ада надела брюки, толстый свитер, обулась и, стараясь двигаться как можно тише, дабы не разбудить Эллу и прочих, вышла наружу. Как всегда, у главного костра кто-то бодрствовал, и по периметру нового частокола стояли дозорные. Однако женщина смотрела во тьму, сквозь безлюдное пространство, туда, где скрывалась Яма.
Тяжёлые непроглядные тучи занавесили звёзды и кольца; в воздухе пахло надвигающейся метелью. Ада с большой осторожностью пошла вперёд. Главное - не наступить на своего товарища из тех, что предпочли ночевать под открытым небом, пошив себе тёплые одеяла и спальные мешки. Шёл всего лишь пятый месяц беременности, а будущая мать уже чувствовала себя толстой и неуклюжей.
«Маммаааааааааа!»
Как же она ненавидела этот голос! Нося под сердцем настоящее дитя, очень трудно было терпеть умоляющий, жалобный писк «подкидыша эльфов», долетающий из Ямы, пусть даже в виде мысленного эхо. Женщина только надеялась, что проклятый телепат не сумеет повредить развитию нервной системы её малыша. Горячо надеялась.
«Мамочка, выпусти меня на волю, пожалуйста. Здесь, внизу, так темно».
Колонисты единогласно решили выставить у Ямы постоянную охрану. Сегодня ночью на страже был Даэман. Ещё не успев разглядеть лицо, Ада узнала стройную, мускулистую фигуру с дротиковой винтовкой за плечом.
- Не спится? - шепнул мужчина, повернувшись к молодой кузине.
- Уснёшь тут, - глухо посетовала она.
- Понимаю, - ответил Даэман. - Я всегда слышу, когда эта тварь тебя достаёт своими телепатическими сигналами. Тихонько, словно что-то щекочет мозг у затылка. Как услышу про «мамочку», так и хочется разрядить в эту тварь полную обойму дротиков.
- А что, неплохая мысль, - сказала Ада, расширенными глазами смотря на металлическую решётку, сваренную и привинченную к каменным краям над Ямой.
Крупную, тяжёлую решётку взяли из старого резервуара неподалёку от руин Ардис-холла, и детёныш Сетебоса подрос уже настолько, что не мог просунуть подвижные стебли с ладонями в её мелкие ячейки. Яма была мелковата - всего лишь четырнадцать футов глубиной, но зато её вырубили в сплошной скале. И как бы чудовище ни старалось (рукастый и глазастый мозг достигал уже четырёх футов в длину, при этом конечности с каждым днём заметно крепчали), ему не удавалось выдернуть сварные прутья из камня. Пока не удавалось.
- Мысль неплохая, - согласился мужчина. - Если забыть, что стоит прикончить эту тварь, как через пять минут на нас обрушатся двадцать тысяч войниксов, - прибавил он шёпотом.
Ада вовсе не нуждалась в подобных напоминаниях, однако при последних словах Даэмана острее ощутила промозглый холод и тошноту.
Бесшумный соньер с разведчиками неторопливо кружил в туманной мгле. Каждый день приносил одни и те же неутешительные новости: войниксы держались на расстоянии от, возможно, последнего человеческого поселения на планете, образуя почти безупречный круг радиусом около двух миль, и число врагов угрожающе росло. Накануне, ближе к вечеру, Греоджи насчитал в голых лесах от двадцати до двадцати пяти тысяч мутно-серебристых тварей. С первыми лучами зари их могло оказаться намного больше. Враги прибывали. Это было также верно, как тусклые зимние рассветы по утрам или как то, что надоедливый, вкрадчивый, скулящий голос из Ямы не остановится, покуда чудовище не выберется на свободу.
«И что тогда?»
Будущая мать содрогнулась. Она легко могла себе представить. Даже простое присутствие чужеродного существа омрачало дух колонистов… Жизнь и так давалась им нелегко: приходилось возводить и расширять маленькие палатки, лачуги, откапывать из-под руин уцелевшее, укреплять безнадёжно крохотный бревенчатый форт, не говоря уже о заботах по добыванию пищи, - а тут ещё мерзкое нытьё этого выродка Сетебоса в головах.
Положение с едой всё ухудшалось. Во время последней резни стада разбежались, после чего разведчики разглядели с кружащего соньера только гниющие туши на дальних полях и в зимних чащах. Войниксы перерезали всю скотину. Мёрзлая почва если и позволяла надеяться на следующий урожай или жатву, то через много месяцев; консервы в подвалах особняка расплавились под его обугленными обломками, так что сорока восьми уцелевшим обитателям Ардис-холла оставалось полагаться лишь на своих товарищей, ежедневно отправлявшихся на охоту по двое, с дроиковыми винтовками. На расстоянии четырёх миль от скопища войниксов крупная дичь ПОЧТИ не встречалась. Летать приходилось всё дальше и дальше. При хорошей доле везения по вечерам над главным лагерным костром поджаривался либо олень, либо кабан, однако удача улыбалась охотникам не всегда, и радиус полётов продолжал возрастать, поэтому колонисты коптили мясо на будущее, вялили, солили, тратя бесценные остатки специй из кладовых, а потом без аппетита жевали однообразно невкусные припасы. Между тем войниксы продолжали прибывать, и настроение колонистов мрачнело изо дня в день, тем более что детёныш Сетебоса без устали запускал белесые склизкие щупальца телепатических мыслей в каждый измученный мозг. Даже по ночам. Люди жадно искали сна, как лесной добычи, а временное забытье точно так же избегало их.
- Ещё несколько дней, - глухо сказал Даэман, - и, по-моему, он выберется из клетки.
Мужчина взял из соседней ниши зажжённый факел и протянул его над Ямой. Чудовище величиной с небольшого телёнка висело на металлической решётке, поблескивая серой слизью. С полдюжины щупалец крепко вцепились в тёмные железные прутья. Восемь или десять жёлтых глаз прищурились, поморгали и зажмурились от внезапного яркого света. Два рта, затрепетав, раскрылись, и Ада зачарованно уставилась на аккуратные ряды маленьких белых зубов.
- Мамочка! - пискнула тварь.
Она говорила уже неделю, однако её настоящий голос даже отдалённо не походил на человеческий, тем более детский, в отличие от мысленного.
- Да, - зашептала молодая женщина, - сегодня устроим общее собрание. Пускай все проголосуют. Но придётся ускорить последние приготовления к исходу.
Разумеется, эта затея никого не прельщала, но лучшей придумать не смогли. Решили, что Даэман и несколько человек постоят на страже, пока Греоджи эвакуирует колонистов и необходимые вещи на остров, обнаруженный разведчиками в сорока пяти милях вниз по реке. Да, это не был тропический рай в дальнем уголке мира, куда в своё время стремился кузен Ады, а маленький скалистый островок посреди реки, омываемый быстрыми течениями, зато его было проще защитить.
Предполагалось, что войниксы факсуют - хотя и неведомо как и невесть откуда, ведь ежедневные проверки Ардисского узла по-прежнему подтверждали его неисправность. Следовательно, серые твари могли последовать за беженцами куда угодно, даже на остров. Но сорок восемь уцелевших рассчитывали разбить лагерь в зеленой впадине посреди центральной возвышенности, а еду и дичь доставлять на соньере, как и сейчас; на тесный участок суши безголовые чудовища могли бы являться не более чем по несколько сотен кряду, а с таким количеством врагов люди справились бы.
Последние, кто покинет Ардис, а бывшая хозяйка имения твёрдо намеревалась остаться в их числе, должны были прикончить маленького Сетебоса. В ту же минуту войниксы ринулись бы на пепелище подобно шальной саранче, но прочие колонисты оказались бы уже на острове, в безопасности. По крайней мере на несколько часов.
Способны ли серые твари плавать? Ада и остальные усердно вспоминали, видел ли кто-нибудь хоть однажды, чтобы услужливый войникс пересекал реку в те древние времена, когда небеса ещё не обрушились, а Харман, Даэман и покойная Сейви не уничтожили остров мага вместе с лазаретом, прежде чем кончился этот глупый мир вечеринок, бесконечных факсов и сытой беспечной жизни. Никто не мог припомнить подобного.
Однако будущая мать уже не сомневалась. В глубине души она верила: войниксы могут плавать. Или пройти по речному дну под водой, даже против быстрого течения. Как только маленький Сетебос будет мёртв, они доберутся до крохотного острова и до людей.
И тогда уцелевшие будут вынуждены снова бежать, но куда? Супруга Хармана голосовала за Золотые Ворота Мачу-Пикчу. Она хорошо помнила рассказ Петира о том, что серые твари, кишащие там во множестве, так и не сумели проникнуть внутрь зелёных пузырей, подвешенных на башнях моста и несущих тросах. Увы, большинство колонистов наотрез отказались лететь в незнакомое место: слишком далеко, говорили они, дорога дальняя, и все боялись оказаться запертыми в прозрачной ловушке, высоко и в абсолютной пустоте, рядом с озлобленными войниксами.
Ада рассказывала о том, как Харман, Петир, Ханна и Никто/Одиссей достигли моста менее чем за час, взвившись на диске в космос и нырнув обратно в атмосферу над южным континентом; разъясняла, что траектория полёта сохранилась в памяти соньера и что путешествие к Золотым Воротам Мачу-Пикчу всего лишь на несколько минут превысит переправу к скалистому острову вниз по реке.
Но колонисты по-прежнему не соглашались. Возможно, им требовалось время.
Бывшая хозяйка имения вместе с кузеном продолжали строить собственные планы.
Неожиданно из-за чернеющих вершин деревьев на юго-западе донёсся какой-то грохот и шипение.
- Войниксы! - крикнул Даэман, вскидывая винтовку и щёлкая предохранителем.
Ада закусила губу, на миг позабыв даже о детёныше Сетебоса у своих ног; тем более что телепатический голос потонул среди настоящего шума. У центрального костра кто-то поднял тревогу, забил в главный колокол. Люди, спотыкаясь во мраке, наспех выбирались из палаток и главного укрытия, будили воплями остальных.
- Непохоже! - Молодой женщине пришлось почти кричать, чтобы кузен услышал её сквозь поднявшийся гвалт. - Звучит как-то по-другому!
Между гулкими ударами колола и криками своих товарищей она всё яснее различала металлический, механический скрежет, тогда как тысячи войниксов нападали почти бесшумно, с лёгким шелестом.
Затем появился луч. Он упал прямо с неба, с высоты в несколько сотен футов. Круг света обшарил голые ветви деревьев, заиндевелую и почерневшую от пожара траву, частокол и ошарашенных стражников на грубо возведённых укреплениях.
Соньер летал без прожектора.
- Винтовки берите! - воскликнула супруга Хармана, обращаясь к тем, кто сгрудился вокруг центрального костра.
Те, кто ещё не был вооружён, принялись хватать и взводить винтовки.
- Рассыпьтесь! - на бегу крикнул Даэман, размахивая руками. - Прячемся!
Действительно, согласилась Ада: кто бы ни нагрянул к ним в гости, если у него враждебные намерения, глупее всего дожидаться чужака всей кучей, точно откормленное на убой стадо.
Гудение и скрежет заглушали уже и тревожный набат колокола, в который кто-то снова начал звонить, исступлённо и без всякого смысла.
Теперь молодая женщина видела в небе некий аппарат. Он был намного крупнее, медленнее и неповоротливее соньера и вместо гладкого, обтекаемого овала представлял собой два бугроватых круга с прыгающим прожектором впереди. Неопознанный летающий объект покачался, задёргался, будто готовясь рухнуть, затем пронёсся над низким частоколом (один из дозорных метнулся на землю, едва увернувшись от протуберанцев), с размаху проскакал по мерзлой траве рядом с Ямой, вновь поднялся в воздух и наконец тяжело сел.
Даэман с кузиной побежали к нему: Ада с факелом - насколько позволяло её состояние на пятом месяце беременности, сын Марины - целясь из винтовки в тёмные фигуры, вылезающие из приземлившейся машины.
Как выяснилось, это были люди. Молодая женщина навскидку насчитала восьмерых, большинство из которых не узнала. Зато последние двое, те, что управляли металлической посудиной, походили на Ханну и Одиссея - вернее, Никого, как он велел называть себя в течение последних месяцев, прежде чем получил серьёзные ранения и был отправлен к Золотым Воротам Мачу-Пикчу.
И вот уже молодые женщины в слезах обнялись. Ханна рыдала так, словно у неё разрывалось сердце. Наконец, отстранившись, чтобы взглянуть на подругу, она выдохнула:
- А где Ардис-холл? Что случилось? С Петиром всё в порядке?
- Петир погиб, - ответила Ада, уже не удивляясь хладнокровию, прозвучавшему в собственном голосе. Так много ужасного произошло за столь короткий срок, что душа у неё онемела, будто после долгих побоев. - Когда вы улетели, на нас напали войниксы, огромное множество. Частокол их не задержал: забросали камнями особняк, а потом сожгли. Эмма умерла. Реман умер. Пеаен тоже… - Она продолжала перечислять общих друзей и старых знакомых, погибших во время и после резни.
Ханна слушала, зажав рот ладонью от ужаса. При свете факелов женщина выглядела ещё худее обычного.
- Идём к огню. - Ада коснулась руки Никого и вновь обняла подругу за плечи. - Рассвет скоро. Какой у вас измученный вид… Представите своих товарищей, а потом расскажете мне всё-всё.
Они сидели у костра, пока зимнее солнце не поднялось над горизонтом, и обменивались новостями, стараясь держаться и говорить как можно спокойнее. Ламан сварил на завтрак жирный бульон и разлил по оловянным кружкам крепкий чёрный кофе, сваренный из быстро тающих запасов из полусгоревших амбаров.
Колонисты познакомились с новичками. Вожаком среди них считался Элиан, совершенно лысый мужчина почтенного возраста, вероятно, ровесник Хармана. Кроме него, были ещё Беман, Стеф, Ияйи и Сьюзан. Каждый имел более или менее серьёзные раны, которыми прямо во время разговора занялись Том и Си-рис, принеся остатки лекарств и бинтов.
Ада скупыми словами поведала вдруг повзрослевшей подруге и молчаливому Никому сагу об ардисской резне, о днях и ночах на вершине Тощей Скалы, о том, как отказали факс-узлы, как начали собираться войниксы, как вылупился детёныш Сетебоса и на что он похож.
- Я его почуял ещё до посадки, - негромко вставил седобородый грек-великан, даже в такую стужу одетый в одну тунику.
Когда Ханна начала свой рассказ, великан поднялся, отошёл к Яме и внимательно уставился на пленника.
- Через неделю после того, как Ариэль похитил Хармана, Одиссей вышел из временного ковчега, - говорила темноволосая молодая женщина со сверкающими очами. - Войниксы всё время пытались пробиться к нам, но он меня успокоил: мол, не прорвутся, пока работает поле нулевого трения. Ну, мы поели, поспали… - Она потупилась на минуту, и Ада смекнула, что парочка занималась не только сном. - Думали, Петир вернётся за нами, как обещал; потом уже, через неделю, Одиссей принялся строить летательную машину из запасных частей соньеров и прочих аппаратов, которые стояли в гаражах… в ангарах… забыла название. Я взяла на себя основную сварку, а он собрал монтажную плату и двигательную установку. Когда запчасти иссякли, я обшарила другие пузыри Золотых Ворот и разные потайные комнаты.
И вот он поднял машину в воздух и немного покружил по ангару. Главным образом аппарат состоит из двух посудин, которые называют небесными плотами, раньше на них летали сервиторы, правда, лишь на короткие расстояния. Пришлось попотеть над системами управления и наведения. В конце концов Одиссей частично демонтировал часть ИскИна, который обслуживал одну из кухонь Моста, и научил его заниматься вопросами навигации. В общем, летать на столь неповоротливой машине вообще не сахар, так она ещё всю дорогу пыталась приготовить обед и Доставала нас разными рецептами.
Супруга Хармана и остальные только рассмеялись над её словами. Слушателей собралось около дюжины, включая Греоджи, однорукого Ламана, Эллу, Эдиду, Бомана и двоих врачей. Пятеро перебинтованных новичков хлебали горячий бульон и молча слушали. С неба тихонько сыпал снег, запах которого Ада ощутила несколько часов назад. Впрочем, на земле он пока не задер-Живался, быстро таял. Солнце уже начинало проклёвываться сквозь рваные, гонимые ветром облака.
- Потом, когда мы точно убедились, что Ариэль не собирается возвращать Хармана и что Петир не прилетит за нами и не Пришлёт кого-нибудь ещё, - нагрузили плот запасами, оружием из одного большого тайника, раскрыли двери ангара и устремились на север, надеясь, что удержимся в воздухе, а примитивная система навигации приведёт нас как можно ближе к Ардису.
- Когда это было, вчера? - спросила хозяйка разорение имения.
- Нет, девять дней назад, - ответила Ханна. Увидев, как вытянулось лицо подруги, она пояснила:
- Да, эта штука летает очень медленно, самое большее пятьдесят-шестьдесят миль в час, да ещё со всякими трудностями. Мы остались почти без еды, когда чуть не утонули в море - как сказал Одиссей, на месте бывшего Панамского перешейка. К счастью, сработали надувные камеры, и на несколько часов машина стала самым настоящим плотом, пока мы сбрасывали груз и чинили поломанные системы.
- А Элиан и другие были уже с вами? - поинтересовался Боман.
Ханна покачала головой, пригубила кофе и съёжилась над горячей кружкой, обхватив её ладонями, точно пыталась согреться от напитка.
- Мы совершили вынужденную остановку на берегу за морем Перешейка, - сказала она, - и наткнулись на уцелевшую общину… Хьюз-таун. По-моему, ты её знаешь, Ада. Там ещё высокий небоскрёб, весь в плюще.
- Да, там отмечали чью-то Третью Двадцатку, - отозвалась подруга, припоминая вид на море с террасы, расположенной на вершине башни (девушке тогда не исполнилось и пятнадцати лет; примерно тогда же она познакомилась с пухлым «кузеном» по имени Даэман), и первые ростки чувственности, только распустившиеся в её душе.
Элиан прочистил горло. Лицо и руки мужчины покрывали бледные шрамы, а его одежда больше смахивала на груду отрепьев, но держался вожак с подлинным достоинством.
- Два месяца назад нас оставалось двести с лишним в общине, - приглушённым, но глубоким голосом начал он. - Безоружных. К счастью, Хьюз-таунская башня слишком высокая даже для таких прыгунов, как войниксы, и поверхность у неё покрыта чем-то отталкивающим: твари не могли ни держаться, ни карабкаться, а нависающие террасы здорово облегчили защиту, лучшего места для укрытия было не найти. Мы забаррикадировали все лестницы (лифты, само собой, отключились в ночь Великого Падения) и вооружились кто во что горазд: рабочими инструментами сервиторов, железными прутьями, наделали примитивных луков и стрел из металлических тросов и рессор от ландо и дрожек. Тем не менее войниксы расправились почти со всеми. Разве что полдюжины человек пробились к павильону и факсовали за подмогой, да мы вшестером заперлись в пентхаусе башни, в которой бушевали пять сотен безголовых тварей. Мы просидели пять суток без пищи и два дня без воды, когда над заливом показался небесный плот Никого и Ханны.
- Пришлось выбросить часть лекарств и еды, а главное - много ружей и боеприпасов, чтобы освободить место для людей, - застенчиво подала голос подруга Ады. - По дороге мы ещё три раза садились из-за лёгких поломок и вот наконец долетели.
- А как навигационная система нашла дорогу к Ардису? - полюбопытствовал Касман - худой, бородатый колонист, которого всегда занимали технические подробности.
Ханна рассмеялась.
- Кто сказал, что нашла? Искусственный Интеллект еле-еле отыскал то, что Одиссей называет Северной Америкой. Он, Одиссей, и повел нас дальше, сначала вдоль крупной такой реки - Миссисипи, кажется, - а потом уже над нашим, ардисским потоком, который когда-то именовался Леаноко или Огайо. Тут мы заметили ваш костёр.
- Так вы летели ночью?
- У нас не было выбора. К югу отсюда леса кишат саблезубыми тиграми и динозаврами, поэтому долгие посадки совершенно исключались. Каждый из нас по очереди помогал управлять машиной, а вот Одиссей семьдесят два часа почти не смыкал глаз.
- Кстати, он… снова неплохо выглядит, - вставила Ада. Молодая темноволосая женщина кивнула.
- Временной саркофаг залечил все раны от клинков серых тварей. Всё-таки мы правильно сделали, что отвезли Одиссея к Золотым Воротам. Иначе ему бы не выжить.
Минуту Ада хмуро молчала: из-за этой поездки она потеряла мужа.
Будто бы прочитав мысли подруги, Ханна произнесла: - Знаешь, мы долго искали Хармана. И хотя Одиссей убеждал, что Ариэль куда-то квант-телепортировал его (это что-то вроде факса, но более эффективно; помните, как перемещались боги в туринской драме?), так вот, несмотря на слова Одиссея, мы спустились и обшарили древние руины Мачу-Пикчу у подножия Золотых Ворот, затем облетели ближайшие долины, речки, водопады… Следов так и не нашли.
- Он жив, - просто сказала молодая женщина, по привычке коснувшись круглого живота: не родившийся ребёнок словно помогал ей поддерживать связь с пропавшим Харманом, подтверждал то, что твердил внутренний голос. Дитя словно знало', его отец невредим… но он далеко.
- Конечно, - кивнула Ханна.
- Может, вам попадались другие общины? - спросил Лоэс, - Видели ещё уцелевших?
Брюнетка покачала головой, и Ада впервые заметила, как отросли короткие волосы её подруги.
- Мы сделали две остановки между Хьюз-тауном и Ардисом. Это были малонаселённые узлы - Живой Дуб и Гульманика, и везде мы нашли только трупы войниксов и человеческие кости, но никакой жизни.
- Как думаешь, много людей там погибло? - спросила супруга Хармана, понизив голос.
Ханна пожала плечами и допила свой кофе.
- По-моему, сорок или пятьдесят, не больше, - произнесла она сдержанным тоном, привычным для колонистов. - Никакого сравнения со здешней трагедией, - прибавила она и огляделась. - Такое ощущение, точно у меня в голове что-то скребётся. Словно гадкое воспоминание просится наружу.
- Это детёныш Сетебоса, - пояснила подруга. - Рвётся захватить наши мозги или хотя бы выбраться из Ямы.
Даже в мыслях она всегда называла дыру, куда поместили маленькое чудовище, Ямой с заглавной буквы.
- А вы не боитесь, что мама… папа… или кого там ещё видел Даэман в Парижском Кратере, явится за своим потомством?
Ада покосилась на кузена (тот серьёзно беседовал о чём-то с Одиссеем у Ямы) и задумчиво произнесла:
- Сетебос-старший пока что здесь не показывался. Нас больше тревожит, как поведёт себя малыш.
И она поведала о попытках многорукой твари высосать силу из почвы на месте чьей-то ужасной гибели.
Ханна поёжилась, хотя солнце как раз начало пригревать.
- Мы видели войниксов там, в лесах, в луче прожектора, - глухо промолвила она. - Их целая пропасть. Шеренга за шеренгой. Стоят не двигаясь под сенью деревьев и по линиям горных хребтов, не ближе двух миль отсюда. Ну и что вы намерены делать?
Супруга Хармана изложила план, который одобрили большинство колонистов.
Элиан снова откашлялся.
- Прошу прощения, - начал он. - Это, конечно, не моё дело, и я понимаю, что не имею здесь права голоса, однако на голом, скалистом острове вы окажетесь в ловушке, как мы в Хьюзтаунской башне. Войниксы будут прибывать с каждым днём, хотя их и сейчас вполне достаточно, и перебьют вас по одному. На мой взгляд, разумнее отправиться куда-нибудь ещё. К примеру, на Мост, о котором рассказывала Ханна.
Ада кивнула. Ей не хотелось обсуждать эту тему прямо сейчас: чересчур многие из уцелевших колонистов, сидящих вокруг огня, предпочитали затею с островом. И молодая женщина перевела разговор на иное:
- У тебя есть право голоса, Элиан. У каждого из вас оно есть. Вы теперь - часть общины, как и любой уцелевший беженец, который сюда попадёт, и можете высказываться наравне со мной. Спасибо, что поделился своими соображениями. Мы всё обсудим за обедом. Даже стражники проголосуют через своих товарищей. А прежде вам не мешало бы немного поспать.
Элиан, Беман, белокурая Ийяи (ей как-то удавалось выглядеть красавицей даже в грязных лохмотьях и со множеством ссадин), малорослая неразговорчивая Сьюзан и крепкий бородач по имени Стеф согласно закивали и отправились искать незанятые постели где-нибудь под навесом.
Супруга Хармана взяла подругу за руку:
- Ты тоже поспи.
- Что с твоей кистью, Ада?
Та посмотрела на примитивную гипсовую повязку и запачканный бинт.
- Сломала во время ночной схватки. Это ерунда. Любопытно, что войниксы покинули Золотые Ворота и Мачу-Пикчу. Получается, что мы сражаемся с ограниченным числом врагов… Я имею в виду, раз уж им приходится пополнять ряды.
- Число-то, может, и ограничено, - согласилась Ханна. - Однако Одиссей говорит, их на земле миллион с лишним, а людей - меньше ста тысяч… - Она замялась. - То есть было столько, пока не началась эта бойня.
- Скажи, Никто случайно не знает, почему безголовые твари нас истребляют? - спросила Ада, взяв крепкую ладонь подруги.
- По-моему, знает, но не говорит. Он вообще очень скрытный.
«Вот что значит недооценивать женщину в возрасте Первой Двадцатки», - усмехнулась про себя жена Хармана. А вслух сказала:
- Дорогая, у тебя вид усталый. Правда, поспи хоть немного.
- Только после Одиссея, - ответила Ханна и бросила на собеседницу взор, исполненный смущения, вызова и гордости, обычно присущий юным любовницам.
Хозяйка сожжённого имения ещё раз кивнула.
Даэман подошёл к огню.
- Ада, можно тебя на минутку?
Молодая женщина, опершись на плечо подруги, неловко встала и пошла за кузеном к Яме, где их ожидал Никто. Тот, кого когда-то звали Одиссеем, не отличался ростом от супруги Хармана, зато был так мускулист и крепок, что буквально источал ощущение силы. Из-под распахнутой на груди туники пробивались курчавые седые волосы.
- Любуешься нашим красавчиком? - осведомилась Ада.
Никто не улыбнулся. Он почесал подбородок, заглянул в Яму на подозрительно затаившийся рукастый мозг и вновь перевёл темноокий взор на собеседницу.
- Вам придётся его убить, - произнёс мужчина.
- Да, мы собираемся.
- Я имею в виду, сейчас же. Эти твари - не детёныши Сетебоса, скорее что-то вроде вшей.
- Вот это - вошь? - переспросила Ада. - Да я могу слышать его мысли…
- И ещё не такого наслушаешься, пока урод не выберется на волю (между прочим, если бы захотел, он бы уже так и сделал) и не высосет силы и души прямо из ваших тел.
Молодая женщина поморгала и опустила глаза. Похожий на двухполушарную задницу мозг-младенец еле различимо серел на самом дне Ямы, закрыв многочисленные глаза, втянув подвижные щупальца и подоткнув ладошки под склизкое тело.
- Твари вылупляются из яиц и разбегаются в разные стороны, - продолжал бородач. - В длину они достигают не более двадцати футов. Для настоящего Сетебоса эта мелочь - вроде лазутчиков: находят… э-э-э… съедобные места и возвращаются к «папочке». Не знаю точно, как им удаётся перемещаться на такие расстояния - видимо, при помощи Брано-Дырок, и хорошо, что наш пока ещё не дорос до подобных фокусов. А в благодарность за подробные отчёты Сетебос пожирает своих лазутчиков, поглощая силу, которую эти… малыши… высосали в мире.
- Откуда ты столько знаешь про Сетебоса и его… вшей? - удивилась Ада.
Никто мотнул головой, точно не желая отвлекаться на глупости.
«Да, и когда ты собираешься окружить милую Ханну любовью и вниманием, которых она заслуживает, свинья ты мужского пола?» - мысленно прибавила женщина.
- Никто хотел сказать… попросить нас о чём-то важном, - вмешался её кузен с весьма озабоченным видом.
- Мне нужно взять соньер, - проговорил бородач. Ада снова моргнула.
- Куда это?
- Полечу на кольца, - ответил Никто.
- И надолго? - поинтересовалась собеседница. А сама подумала: «Это невозможно!» И, кажется, кузен был с ней совершенно согласен.
- Не знаю, - произнёс Одиссей со своим диковинным акцентом.
- Что ж, - начала молодая женщина, - даже не рассчитывай его получить. Летающий диск нам нужен, чтобы спастись отсюда. И для охоты. И для того, чтобы…
- Мне просто необходимо взять соньер, - повторил Никто. - На континенте не найдётся ещё одной машины, способной взмыть на такую высоту, а добираться в Китай за другими мне уже некогда. К тому же из-за проклятых калибано к Средиземному Бассейну нынче и не подступишься.
- В общем, так, - в голосе Ады зазвенели столь редкие нотки стального упрямства, - соньера ты не получишь. Иначе нам всем конец.
- Да ведь это сейчас не важно, - ответил седобородый воин. Будущая мать хотела засмеяться, но лишь открыла рот и в изумлении уставилась на собеседника.
- Для нас это важно, Никто. Мы хотим жить.
Мужчина покачал головой, как бы удивляясь её непониманию.
- Скоро на этой планете не останется ни души, разве что я полечу на кольца… причём сегодня же, - уточнил он. - Мне нужен соньер. Если смогу, или сам вернусь на нем, или пришлю машину обратно. А если нет… ну, тогда уже всё без разницы.
Пожалев, что не захватила с собой винтовки, хозяйка сожжённого особняка покосилась на кузена: тот с отрешённым видом, как бы невзначай, поигрывал оружием. Никто же, казалось, прилетел с голыми руками, однако все помнили о его недюжинной силе.
- Мне нужен соньер, - стоял на своём Одиссей. - Сегодня. Сейчас же.
- Нет, - отрезала Ада.
Рукастый сирота в глубине тёмной Ямы внезапно завыл, захрапел, закашлял и под конец - очень даже по-человечески - расхохотался.

70

Высоко под куполом неба клокотала гроза. Кольца и звезды давно погасли; одни лишь молнии озаряли гигантские стены воды и непристойную бледно-розовую Брешь между ними, так далеко простершуюся на восток и запад, что даже яркие зарницы, как ни старались, не могли обрисовать её во всей бесконечности.
Молнии полыхали почти беспрерывно, раскаты грома гулким эхом сотрясали узкий коридор, прорезанный в Атлантическом океане, предающемся бурной ярости. Харман лежал, свернувшись в тонком, словно шёлк, спальном мешке и термокоже, и смотрел, как пятьюдесятью этажами выше вздымаются и грохочут стофутовые водяные валы. Ветер вертел и рвал клубящиеся тучи буквально в сотнях футов над волнами. И хотя здесь, у дна, в полутысяче футов ниже поверхности, недвижно безмолвствовали тёмные глубины, немногим выше океан уже начинал волноваться. Неспокойно было и в прозрачных энергетических трубах и конусах, соединяющих южную и северную стены Бреши; Харман ещё не знал точного названия, а Мойра величала их попросту «каналами». Один из них обозначался во время вспышек в паре сотен футов над пересохшим дном, примерно в полумиле к западу от места ночёвки, а ещё один остался позади, восточнее на целую милю. Оба канала нещадно бурлили: под незримой энергетической оболочкой перекатывались колоссальные массы белопенной воды. По счастью, крепкие силовые стены не позволяли волнам залить Атлантическую Брешь и утопить путешественников, однако в воздухе сплошным туманом висели брызги. Верхняя одежда мужчины была свёрнута и упрятана в рюкзак - совершенно, как выяснилось, непроницаемый, как и спальный мешок. А вот дыхательную маску муж Ады поднял, и теперь у него вымокло лицо. Проводя языком по губам, он чувствовал привкус морской соли.
И тут в какой-то сотне ярдов от пилигримов прямо в песок ударила молния. У Хармана лязгнули коренные зубы.
- Может, переместимся куда-нибудь? - прокричал он Мойре.
Перед сном постженщина разделась донага и натянула на себя термокожу, нимало не смущаясь присутствием попутчика, будто бы они были любовниками… Впрочем, почему же «будто бы»? От этой мысли мужчина покраснел, как варёный рак.
- Что? - отозвалась Мойра, поскольку голос Хармана потонул среди шума волн и грозы.
- МОЖЕТ, ПЕРЕМЕСТИМСЯ КУДА-НИБУДЬ?
Женщина подползла к нему в мешке и наклонилась к уху собеседника. Лицо её тоже оставалось открытым, а промокшая сверху термокожа тесно облегала рёбра и тазовые кости.
- Знаешь, где сейчас безопасно? - громко произнесла Мойра. - Под водой. На дне гроза нас не достанет. Желаешь попробовать?
Мужчина мотнул головой. Этой ночью он явно был не готов шагнуть за барьер силового поля в непроглядную тьму, под невероятно высокое давление - хотя, конечно, чудесный термокостюм не дал бы ничего почувствовать. Да и гроза вроде бы начала утихать. Водяные валы над головой смотрелись уже не выше пяти-шести десятков футов.
- Нет уж, спасибо! - крикнул Харман. - Я как-нибудь здесь перетерплю.
Он вытер насухо лицо и натянул обратно тончайшую плёнку респиратора. Соль на губах и на ресницах мешала сосредоточиться.
А пищи для напряжённых размышлений хватало. Путешественник поневоле до сих пор пытался разобраться с новыми Функциями.
Многие из недавно приобретённых - вернее сказать, открытых - дарований были отключены заодно со способностью свободного факса. Например, супруг Ады ясно представлял себе, как получить доступ к логосфере или же пообщаться с кем угодно на любом расстоянии, но кто-то или что-то, управляющий кольцами, лишил землян столь заманчивых талантов.
Прочие функции действовали по-прежнему, но мужчине от этого было не легче. Внутренний медицинский наблюдатель в ответ на запрос известил человека, что его рацион, состоящий из воды и съедобных плиток, спустя три месяца приведёт к авитаминозу; что в левой почке начинает скапливаться кальций, из которого через год с небольшим образуется камень; что в толстой кишке появилось два полипа; что возраст понемногу истощает мускулы (в конце концов, Харман уже десять лет не бывал в лазарете); что вирусная колония стрептококка безуспешно пытается обосноваться в горле, но ей препятствует генетическая система защиты; что кровяное давление сильно повышено и что в левом лёгком замечена еле видная тень, требующая немедленного обращения к Целителю.
«Превосходно, - подумал мужчина, потирая грудную клетку, словно еле видная тень, а это наверняка был признак рака, уже причиняла ему боль. - Ну и на кой мне вся эта информация? Мягко говоря, в наши дни лазарет не совсем доступен».
Другие функции оказались более полезными на ближайшее время. Несколько дней назад Харман обнаружил у себя дар «повторного воспроизведения», позволяющий пережить любое событие из прошлого, однако не как воспоминание, а «по-настоящему», то есть с абсолютной отчётливостью и с точностью до секунды, поскольку извлекается не из мозга, но прямо из протеинов. Мужчина уже девятикратно прокрутил в сознании первую встречу с Адой (надо же, а он и забыл голубое платье, в котором она была на той вечеринке), а также некоторые минуты их последней близости… тридцать с чем-то раз. Мойра стала даже отпускать шуточки по поводу его остекленевшего взгляда и пьяной походки. Она-то прекрасно знала, в чём дело; тем более ни термокостюм, ни верхняя одежда не скрывали естественной реакции организма.
Харману хватило ума догадаться, что функция вызывает привыкание и требует очень осторожного обращения, особенно во время пешей прогулки по дну океана. Зато мужчина вернулся к беседам с Сейви, дабы лучше понять, что она говорила о будущем, о кольцах и вообще о мире. Когда-то её речи казались невразумительными, полными странной мистики, но теперь - после хрустального чертога - наконец обрели смысл. Мужчина искренне огорчился, узнав, насколько неполными сведениями располагала покойница и при этом столетиями пыталась улететь на кольца и потолковать с «постами», - а ведь она не подозревала ни о космических кораблях в Средиземном Бассейне, ни о правильном способе связаться с Ариэлем через личные связи логосферы Просперо.
Ещё раз увидев Сейви словно живую, Харман осознал, насколько моложе лицом и телом выглядит её копия, и одновременно постиг их необычайное сходство.
Мужчина продолжал перебирать остальные возможности. Ближняя, дальняя, общая сеть плюс функции факса и логосферы не отвечали. Похоже, работали только внутренние резервы, не связанные с планетарной системой спутников, орбитальных накопителей массы, передатчиками данных и так далее.
Интересно, почему же тогда отказала функция «глотания»? Харман всегда считал её чем-то вроде медицинского наблюдателя, который и сейчас исправно действовал. Значит, это было неверное предположение? Хрустальный чертог никак не разъяснял данный вопрос.
- Мойра? - гаркнул мужчина.
И лишь теперь осознал, что гроза давным-давно миновала и шум утих, не считая далёкого плеска волн. А ещё - на Хармане оставалась дыхательная маска со встроенным микрофоном, поэтому бедная постженщина чуть не оглохла от его вопля в наушниках капюшона.
Стянув респиратор, избранник Ады вдохнул насыщенный аромат океана.
- Чего тебе, мистер Лужёная Глотка? - негромко, с достоинством отозвалась Мойра из тонкого спального мешка.
- Если я применю тактильный обмен сведениями со своей женой, с Адой, когда вернусь в Ардис, то мой нерождённый ребёнок тоже будет всё знать?
- Считаем зачатых цыплят раньше осени, юный Прометей?
- Тебе что, трудно ответить, мать твою?
- Ну ладно, попробуй, - разрешила собеседница. - Разве эти параметры наизусть упомнишь? Лично я никогда не обменивалась информацией с беременными. Богоподобные «посты» вообще не в состоянии залететь - не помогало даже то, что мы все были женского пола. Поэтому попытайся, когда и если вернёшься домой. Хотя постой, вроде бы функция подразумевала определённые защитные фильтры… Ты не сумеешь передать зародышу или ребёнку вредные для него или для неё сведения - к примеру, момент её или его зачатия. От подобной душевной травмы малыша придётся лечить лет тридцать, а мы ведь этого не желаем, верно?
Оставив едкую насмешку без внимания, Харман в волнении потёр подбородок. Прежде чем отправиться в путь, мужчина гладко побрился: десять месяцев назад, на орбитальном острове Просперо, он уже понял, как неудобно сидит термокожа поверх бороды. Однако уже сегодня позавчерашняя щетина колола пальцы.
- Вы ведь имеете все те же самые функции, которыми наделили нас? - произнёс путешественник, только в самый последний миг потрудившись придать своему высказыванию вопросительную интонацию.
- Дорогуша, - проворковала Мойра, - ты нас держишь за дураков? Дали бы мы «старомодным» какую-либо способность, если сами ею не обладаем?
- Значит, у вас их ещё больше, - заключил Харман. - Гораздо больше нашей сотни?
Двойница Сейви ему не ответила.
Далее тот, кого называли Прометеем, открыл у себя в клетках кожи целый комплекс из нанокамер и аудиоприёмников. Визуальные и звуковые данные сохранялись в особых протеиновых связках. Кроме того, в теле обнаружились биоэлектронные передатчики - правда, с коротким радиусом действия, поскольку они работали на клеточной энергии, но их сигналы наверняка можно было где-то перехватить, усилить и передать на дальнее расстояние.
- Туринская драма, - вырвалось у мужчины.
- Ты о чём? - сонно спросила задремавшая было Мойра.
- Теперь я понимаю, каким образом вы - точнее, твои божественные сестрички-трансвеститы, - передавали репортажи из Илиона и как туринские пелены помогали нам их воспринимать.
- Ну… ага, - буркнула постженщина и вновь заснула. Между прочим, отныне Харман уже не нуждался в туринских пеленах для получения подобных передач. Он мог бы поделиться любыми своими ощущениями с любым человеком, который пожелал бы подсоединиться к потоку данных.
«Интересно знать, каково это - заниматься любовью с Адой, будучи подключёнными друг к другу?» - подумал мужчина и тут же обругал себя распутным старикашкой. Вернее даже, грязным и вонючим распутным старикашкой.
Кроме функций логосферы, существовала и функция замысловатой сенсорной связи с биосферой; правда, сейчас она была недоступна, поскольку зависела от работы спутников, и Харману оставалось лишь гадать, что именно здесь подразумевалось: разговор по душам с Ариэлем либо полное единение с каким-нибудь одуванчиком и колибри? И возможно ли таким образом потолковать напрямую, на расстоянии, с МЗЧ? Мужчина посерьёзнел, вспомнив слова Просперо о том, что с помощью маленьких зелёных человечков Ариэль удерживал несметные тысячи калибано у южных границ Европы; надо бы посоветоваться с зеками, попросить их помощи в борьбе против горбатых войниксов.
От всех этих исследований у Хармана ещё сильнее разболелась голова. Почти случайно сверившись с внутренним наблюдателем, он выяснил, что уровень адреналина и кровяное давление в самом деле ужасно повышены. Тогда мужчина обратился к новой медицинской функции, более активной, нежели простое наблюдение, и пробы ради позволил выпустить в организм кое-какие химические реактивы. Кровяные сосуды шеи вдруг расширились, расслабились, тепло побежало к самым кончикам пальцев, и головная боль отпустила.
«Какой-нибудь юный парнишка не отказался бы от подобного подарка, - промелькнуло в голове Хармана. - Можно, например, избавляться от непрошеной эрекции…» Это лишний раз убедило мужчину, что он и был, и останется дряхлым распутником.
«Впрочем, не таким уж и дряхлым», - поправился он. Если верить медицинскому наблюдателю, физическое тело супруга Ады с тем же успехом могло бы принадлежать мужчине тридцати одного года, слегка утратившему спортивную форму.
Однако список функций на этом не заканчивался. Оставались ещё коррекция фигуры, усиленная эмпатия, то, что Харман окрестил про себя минутным бешенством: резкий всплеск адреналина и мгновенный многократный рост всех телесных сил - видимо, последний резерв, задуманный для смертельной битвы или происшествий, когда нужно, скажем, отбросить двухтонную плиту, чтобы не придавила ребёнка. Оказалось, что столь часто и неблагоразумно использованная мужчиной функция повторного воспроизведения в сочетании с обменом сведениями позволяла ярче постичь ещё и чужой жизненный опыт. Кроме того, человек мог впасть в своего рода спячку, то есть на время замедлить любые процессы до полного застоя. Причём, как быстро понял Харман, вовсе не для того, чтобы крепче выспаться: скорее для пребывания в хрустальной гробнице вроде Таджа Мойры, когда необходимо долгое - или очень долгое, как в случае Сейви, - время оставаться живым, но бездействовать и при этом не заработать пролежней, атрофии мускулов, одышки и прочих побочных эффектов обычной гиподинамии. Разумеется, старуха много раз пользовалась этой способностью, четырнадцать веков успешно скрываясь от войниксов и «постов».
Были, конечно, и другие функции, от которых по-настоящему захватывало дух, однако при мысли от них голова затрещала с новой силой, и Харман отложил дальнейшие исследования до утра.
В ту же секунду его захлестнули куда более реальные ощущения. Где-то вдали, высоко, шумел прибой. Верхние слои океана излучали фотолюминесцентное фитопланктонное свечение, что-то вроде подводного полярного сияния для измученных глаз.
Небо над Атлантикой тоже сверкало живым огнём: это молнии, уже не метя в пучину, полыхали между клубящимися тучами, и те словно загорались изнутри. Вспышки эти были совершенно беззвучны: даже самые тихие отзвуки грома не достигали дна Бреши, так что мужчина скрестил руки под головой и просто наслаждался впечатляющей игрой света, любуясь также бликами зарниц на бушующих волнах океана.
Узоры, образы, геометрия. Природа и вселенная словно танцевали на грани безбрежного хаоса, спасаясь границами фракталов; мириады алгоритмических протоколов пронизывали окружающий мир с его бесчисленными взаимодействиями. А всё-таки это было красиво - до чего же красиво! Мужчина знал, что не изучил досих пор по меньшей мере одну функцию, которая помогла бы распознать каждый узор гораздо лучше простых, даже очень развитых человеческих чувств, но и она, вероятно, зависела от работы спутников, а кроме того… Харман и не нуждался в генетически усиленных способностях, чтобы всем сердцем оценить чистую красоту безмолвного представления, разыгравшегося посреди Атлантики будто бы нарочно для него одного.
Лёжа на дне глубокой Бреши, мужчина помолился за Аду и будущее дитя (после активации новых функций она бы легко узнала, кого ожидает - сына или дочку). Мужчине так хотелось очутиться рядом с женой! И он молился Богу, о котором никогда не задумывался по-настоящему, Тихому Богу, перед кем трепетали Сетебос и его раб Калибан, судя по невнятной болтовне уродца на острове Просперо. Харман страстно желал и просил одного: чтобы любимая была жива, здорова и счастлива, насколько это возможно в ужасные времена и в разлуке с дорогим человеком.
Засыпая, мужчина услышал, как с неприятным скрежетом и завываниями зычно выводит рулады Мойра. И сонно усмехнулся. Надо же, тысячи лет сверхразвитой медицины, нанотехнологий и перестройки ДНК так и не излечили «постов» от банального храпа. Хотя, конечно, если за образец брали человеческое тело Сейви…
Харман забылся, не успев додумать мысль.

71

Ахиллес жалеет, что не умер.
Душный воздух Тартара пропитан зловониями, нещадно разъедает лёгкие, глаза слезятся от нестерпимой рези, кожа и внутренности будто бы сами не знают: взорваться ли им вовнутрь или наружу от безумного давления, и великанша Океанида так свирепо стискивает человека в крепко сжатом кулаке, что рёбра трещат, и будущее представляется настолько чертовски туманным, что ахеец умер бы с радостью, лишь бы разом покончить со всем этим.
Но квантовая Судьба не оставила ему выбора. Фетида, эта бессмертная стерва-мамаша, умело изображавшая преданную любовь к кратковечному Пелею - к мужчине, коего быстроногий привык почитать как отца, - и без зазрения совести согласившаяся переспать с Кронидом, эта кошёлка подводная, держала отпрыска в Небесном огне, что создало определённую точку квантовой сингулярности для гибели Ахилла, условием которой стали действия ныне покойного и кремированного Париса - вот, как говорится, и весь сказ.
Остаётся только страдать и наблюдать за тем, что творится вокруг тесной, стремительно сжимающейся сферы, пронизанной болью и неудобством.
Чудо-юдо-дочери Океана - Иона, Пантея и Азия - бодро шествуют сквозь ядовитую мглу навстречу яркому мерцанию, вероятно, порождённому извержением вулкана; третья из сестёр сжимает Пелида в громадном потном кулаке. Кое-как разлепляя пылающие веки, сквозь потоки слез, вызванных едким чадом, а не избытком чувств, мужеубийце удаётся разглядеть высокие скалистые гряды, ворчащие вулканы, бездонные расщелины, наполненные лавой и невиданными чудовищами, гигантских сороконожек (видимо, родственников Целителя на Олимпе), возникающие во мгле силуэты иных титанов, чей рёв и грохочущие шаги то и дело оглашают тьму, обрамлённые огнём небесные тучи, яростные прочерки молний и прочие электрические явления.

Предыдущая страница 26 Следующая страница


27 Дэн Симмонс

Внезапно великанша Пантея изрекает:
- Я вижу трон эбеновый и тень под пологом. И стерва по имени Азия отзывается раскатами, похожими на рокот камнепада в горах (Ахилл не в силах даже зажать пораженные шумом уши ладонями в кислотных ожогах):
- Но полог упадает.
Пантея присоединяется к сестрам:
- Я вижу мрак, и стрелы тьмы похожи на стрелы солнца, вставшего в зените, как нестерпимо яркое пятно. Ни силуэта, ни лица не видно, и всё ж мы чувствуем, что это Дух.
Теперь подаёт голос Демогоргон, и быстроногий зарывается лицом в гигантскую шершавую ладонь великанши, тщетно пытаясь приглушить боль от всепроникающих инфразвуковых ударов:
- ХОТИТЕ ЧТО-НИБУДЬ УЗНАТЬ - СПРОСИТЕ, ОКЕАН ИДЫ.
Азия протягивает руку с корчащимся на ней человеком:
- Поведай нам, что за зверушку мы тут поймали? По виду и манерам - не морская ли это звезда? Смотри, сколь занятно она извивается и пищит!
Демогоргон трубит в ответ:
- О НЕТ, В ТВОЕЙ РУКЕ ВСЕГО ЛИШЬ КРАТКОВЕЧНЫЙ, ХОТЯ ОН И ОБРЁЛ БЕССМЕРТЬЕ ПО НЕДОСМОТРУ НЕБЕСНОГО ОГНЯ. АХИЛЛ ЕСТЬ ИМЯ ЭТОГО СОЗДАНЬЯ, И ДОМ ЕГО ОТСЮДА ДАЛЕКО. ДО НЫНЕШНЕГО ДНЯ ОН ПЕРВЫЙ ЧЕЛОВЕК, НИСШЕДШИЙ В МРАЧНЫЙ ТАРТАР.
- А, - разочарованно тянет Азия и небрежно сажает надоевшую игрушку на раскалённый, как печь, валун.
Жар охватывает ахейца, тот снова продирает глаза: на сей раз, из-за близкого извержения, видно гораздо лучше, но это не радует. Мужчина в ужасе смотрит на огненную реку из лавы, что с обеих сторон огибает его дымящийся камень. Подняв же глаза на Демогоргона, воссевшего на троне выше всех разъяренных вулканов, на эту бесформенную пустоту, облечённую пологом с капюшоном, уходящую вверх на многие и многие мили, Ахилл испытывает неудержимый рвотный позыв. И с облегчением уступает ему. Океаниды, похоже, не замечают его неучтивости.,: Азия вопрошает Демогоргона:
- На что ещё ты можешь дать ответ?
- НА ВСЁ, ЧТО ВЫ ПОСМЕЕТЕ СПРОСИТЬ.
- Кто создал мир и всё живое? - интересуется эта самая словоохотливая, если не самая умная, по мнению воина, из трёх дебильных сестёр.
- БОГ.
- Кто создал в нём всё сущее, - не унимается Азия, - желанья, мечты и разум?
- ВСЕМОГУЩИЙ БОГ.
«А он не слишком-то разговорчив, - заключает про себя Ахиллес. - В голове, должно быть, ветер гуляет… если у парня вообще отыщется голова».
Чего бы он только не дал за возможность подняться на ноги, вытащить из-за пояса меч и прикрыться щитом! Первым делом герой с наслаждением порешил бы Демогоргона, потом сестричек-титанид… медленно.
- Кто создал непонятное волненье, когда дыханье ветерка весной иль милый голос, внятный только юным, рождает слезы, чьё сиянье ярче сиянья незаплаканных цветов, и обращает белый свет в пустыню, когда умолкнет?
Мужчину опять выворачивает - уже не столько из-за головокружительного зрелища, сколько по эстетическим соображениям. Всё-таки первыми нужно будет прикончить Океанид. А сучку Азию Ахиллес был бы счастлив убить несколько раз подряд. Вот было бы здорово поселиться в её пустой голове, как в доме, используя глазницы вместо окон.
- МИЛОСЕРДНЫЙ БОГ, - нараспев произносит Демогоргон.
В греческом языке нет подобного выражения, однако Пелид понимает то, что заявил бестелесный дух. Ахейца нимало не удивляет, что громадные Океаниды и это порождение мрака изъясняются именно по-гречески. В конце концов, они же титаны, а не какие-нибудь варвары.
- Но кто же создал зверства, и безумства, и ужасы, которые свисают со звеньев движущейся цепи жизни при каждой новой мысли человека и волокут её в могильный ров? Но кто придумал тщетные надежды, и ненавистью ставшую любовь, и угрызенья горше вкуса крови, и боль с её истошным завываньем, переходящим постепенно в крик…
Тут она обрывается на полуслове.
Ахилл от души надеется, что в преисподней разразился какой-нибудь катаклизм; сейчас он уничтожит весь этот мир, поглотит Азию с её сестрами, точно лёгкую медовую закуску на мирмидонском празднестве… Однако, с трудом разлепив обожжённые веки, мужчина видит перед.собой всего лишь круг света, изливающий ослепительное сияние в багровое марево.
Брано-Дыра.
Из яркого блеска является фигура. Она отдалённо напоминает человека, но собрана из металлических сфер. Круглую форму имеет не только голова: из шариков составлено и туловище, и расставленные в стороны руки, и чуть подгибающиеся ноги. Разве что ступни и ладони, покрытые чем-то вроде бронзы, смутно походят на человеческие. Существо приближается. Из сфер, заменяющих ему плечи, вырываются два снопа света. Правая ладонь выпускает красный луч не толще метательного копья и направляет его на сестёр Океанид, отчего их кожа шипит и покрывается волдырями. Великанши пятятся, ступая по лодыжки в кипящей лаве. Алый свет для них не помеха: дочери Океана прикрывают лица и глаза от режущего сияния, что истекает из Браны.
- Ахиллес, чтоб тебе, так и будешь тут валяться?
Гефест! Теперь мужеубийца видит: железные пузыри, тяжёлые перчатки и толстая обувь - это всего лишь защитный костюм. На спине калеки коробится и дымится «мешок для дыхания», а верхняя сфера прозрачна, будто стекло, на котором играют блики от плечевых прожекторов и ручного лазера и сквозь которое можно различить уродливую бородатую физиономию карлика.
Быстроногий испускает слабый писк.
Покровитель огня смеётся, и микрофоны в пневмокостюме усиливают его гадкий хохот.
- Что, не по нраву тебе здешний воздух и гравитация? Бывает. Вот надень-ка, это называется термокостюм. В нём хотя бы дышать можно.
Хромоногий бросает ахейцу невероятно тонкое одеяние.
Герой пытается шевельнуть рукой, но может лишь корчиться и надрывно кашлять.
- Тьфу, пропасть! - говорит калека. - Так и знал, что придётся тебя одевать, словно младенца. Ладно, лежи и не дёргайся. Да, не вздумай меня обгадить или выпустить газы, пока я буду с тобой цацкаться.
Десять минут спустя, когда витиеватая брань повисает в атмосфере удушливой пеленой подобно жаркому дыму вулканов, Ахилл уже собственными ногами стоит на твёрдой скале рядом с Гефестом и запросто дышит через прозрачную мембрану, которую карлик назвал «респиратором». Поверх золотой термокожи грек нацепил доспехи, знаменитый щит в кислотных разводах и по-прежнему сверкающий клинок. Взирая снизу вверх на неразличимую массу, величаемую Демогоргоном, быстроногий вновь полон чувства собственной неуязвимости и горд собою, как всегда. Только бы Азия продолжала задавать свои дурацкие вопросы, мечтает ахеец: тогда у него появился бы повод распотрошить её, словно рыбу.
- Демогоргон, - взывает бог огня через усилители, спрятанные в прозрачном шлеме, - мы с тобой как-то встречались - более девятнадцати веков назад, во время битвы Олимпа с титанами. Моё имя Гефест…
- А, ТЫ ТОТ КАЛЕКА, - рокочет бесформенный дух.
- Ага. Спасибо, что напомнил. Мы с Ахиллесом явились в Тартар, дабы просить вашей помощи - твоей, Крона, Реи и всех Бывших.
- ДЕМОГОРГОНА НЕ ЗАБОТЯТ НУЖДЫ ПРОСТЫХ БОГОВ И СМЕРТНЫХ.
- Ах, ну да, конечно, - отзывается хромоногий, чей скрипучий голос по-прежнему разносится в сотню раз дальше благодаря микрофонам костюма. - Хреново. Ахиллес, может, сам попробуешь? С ним толковать всё равно что со своей задницей.
- Хочешь сказать, эта здоровая куча из ничего меня услышит? - осведомляется человек.
- Я ВНИМАЮ ТЕБЕ.
Герой запрокидывает голову и направляет взгляд на рдеющие тучи, бурлящие чуть в стороне от лишённого черт, пустого лика бестелесного существа.
- Демогоргон, когда ты говоришь о Боге, то имеешь в виду Зевса?
- ГОВОРЯ О БОГЕ, Я ИМЕЮ В ВИДУ ТОЛЬКО БОГА. - Значит, Зевса, потому что сию минуту сын Крона и Реи собирает уцелевших олимпийцев, дабы провозгласить себя Владыкой Всего Творения, полноправным Господином этой и прочих вселенных.
- ЗНАЧИТ, ОДИН ИЗ ВАС ЛЖЁТ: ЛИБО ОН, ЛИБО ТЫ, ЧЕЛОВЕЧЬЯ ОТРАСЛЬ. БОГ ПРАВИТ МИРОМ, ТОЛЬКО НЕ С ОЛИМПА.
- Тогда Громовержец поработил всех прочих бессмертных и кратковечных, - возражает Ахилл; благодаря микрофонам и радиопередатчикам его речь разносится эхом по склонам вулканов и опалённым утёсам.
- СЛУЖИТЕЛЬ ЗЛА В ЛЮБОМ ОБЛИЧЬЕ - РАБ! ТАКОВ ЗЕВЕС ИЛЬ НЕТ - ТЕБЕ ИЗВЕСТНО.
- Известно, - соглашается быстроногий, - что это жадный и тщеславный сукин сын. Не в обиду будь сказано, если Рея слушает нас где-то там, в темноте. По-моему, он просто трус и хвастун. Но если ты готов признать его владычество, тогда, конечно, Тучегонитель воцарится на Олимпе и во вселенной на веки вечные.
- Я НАЗЫВАЮ БОГОМ, КАК И ВЫ, ВЛАСТИТЕЛЯ ЖИВЫХ СУЩЕСТВ - ЗЕВЕСА.
- Но у раба ведь должен быть хозяин? - допытывается Ахилл.
- Отлично припечатал! - шипит ему Гефест. - Как есть в яблочко!
- Умолкни, - цедит ахеец.
Демогоргон разражается рокотом. Поначалу мужчине кажется, что рядом взорвался огромный вулкан; потом из грохота рождаются осмысленные слова:
- У БЕЗЪЯЗЫКИХ БЕЗДН НЕ ВЫРВЕШЬ ТАЙНЫ, А ИСТИНА БЕЗЛИКА И НЕМА. ПОЙМЁШЬ ЛИ ТЫ КРУГОВРАЩЕНЬЕ МИРА ИЛЬ ЗНАМЕНИЯ ВРЕМЕНИ, СУДЬБЫ, ИЗМЕНЧИВОСТИ, СЛУЧАЯ И СЧАСТЬЯ? ИМ ВСЁ ПОДВЛАСТНО, ТОЛЬКО НЕ ЛЮБОВЬ И ТИХОГО СВЯТАЯ ПОЛНОТА.
- Как знаешь, - пожимает плечами Ахилл. - И всё же пока мы тут лясы точим, Зевс объявляет себя Верховным Правителем Всего Творения и вскоре потребует, чтобы это самое творение, а не только те, кто населяет крохотный мирок у подножия Олимпа, поклонялось ему и никому более. Счастливо оставаться.
Ахеец поворачивается кругом, хватает испуганно лепечущего ремесленника за руку в металлических пузырях и тащит за собой, прочь от неоформленной массы, громоздящейся до небес.
- СТОЙ!.. АХИЛЛЕС, ПЕЛЕЯ МНИМЫЙ СЫН И НАСТОЯЩИЙ - ЗЕВСА, СТОЙ, О КРАТКОВЕЧНЫЙ ВЕРШИТЕЛЬ БОГО - И ОТЦЕУБИЙСТВА! МИНУТУ…
Герой останавливается вместе с Гефестом, делает разворот и молча ждёт продолжения. Океаниды съёживаются и прикрывают головы, будто на них сейчас посыплется вулканический пепел.
- Я ВЫЗОВУ ТИТАНОВ ИЗ ПЕЩЕР, УЩЕЛИЙ И ДРУГИХ УКРОМНЫХ МЕСТ. Я ПОВЕЛЮ ЧАСАМ БЕССМЕРТНЫМ ДОСТАВИТЬ ИХ СЮДА!
Все прежние нестерпимые шумы кажутся детским лепетом по сравнению с гулом, который раздаётся в эту минуту. Горы вокруг Демогоргонова трона раскалываются в багровой ночи, вокруг разливается яркое сияние лавы, тьму Тартара пронзает радуга немыслимых оттенков, и вдруг из ниоткуда возникают колесницы, каждая величиной с утёс, влекомые скакунами, но не конями - эти твари совершенно не схожи с конями, ну просто ничего общего. Их очи пылают страхом, над ними свистят кнуты возничих с дикими глазами, не людей и даже не богов. Смертному невозможно смотреть на них, и Ахиллес отворачивается. Ему почему-то кажется, что извергать содержимое желудка в дыхательную маску было бы не слишком умно.
- ПЕРЕД ТОБОЙ БЕССМЕРТНЫЕ ЧАСЫ, ЧЬЕЙ ПОМОЩИ ТЫ ПОЖЕЛАЛ, - грохочет Демогоргон. - ОНИ ДОСТАВЯТ КРОНА И ВЕСЬ ЕГО РОД.
Атмосфера взрывается сверхзвуковыми ударами, Океаниды в ужасе визжат, гигантские колесницы исчезают в кругах яркого пламени.
- Ну вот… - произносит Гефест по радио, но мысли своей не заканчивает.
- Подождём, - говорит быстроногий, убирая клинок за пояс, а щит за спину.
- Это не надолго, - отзывается бог-калека.
В зловонном воздухе опять возникают огненные круги. Гигантские колесницы возвращаются сотнями. Нет, тысячами. Они везут огромных монстров - как человекообразных, так и не слишком.
- ВЗИРАЙ ЖЕ! - изрекает Демогоргон.
- Да уж постараюсь, - ворчит мужеубийца. Он уже овладел собой и прикрылся огромным красивым щитом. А колесницы титанов всё прибывают.

72

К тому времени, когда Харман проснулся, Мойры уже рядом не было. День выдался стылый, пасмурный, и дождь лил как из ведра. Атлантика по-прежнему клокотала, швыряя к небу пригоршни белой пены, однако сегодняшние волны не шли ни в какое сравнение с теми яростными водяными валами, что вздымались ночью, при отблесках молний. Мужчина плохо выспался: его терзали зловещие, прерывистые кошмары.
Поднявшись, путник свернул тончайший спальный мешок и сунул его в рюкзак: высохнет сам, по дороге. Одежду доставать не стал, а лишь натянул поверх термокожи носки и обулся.
Ночью, перед грозой, Харман и Мойра успели погреться у костра. Естественно, без венских сосисок и маршмаллоу, о которых мужчина знал только из библиотеки Таджа. Вместо них супруг Ады без аппетита прожевал половину съедобной плитки и запил её водой, сидя у мерцающего пламени.
Теперь же вымокшая зола смотрелась бледно-серым пятном среди грязного месива, в которое превратилось дно Атлантической Бреши между камнем и кораллами. Харман поймал себя на том, что бессмысленно бродит вокруг останков костра, выискивая какой-нибудь знак, оставленный Мойрой… быть может, записку.
Но так ничего и не обнаружил.
Тогда он поправил рюкзак на спине, опустил капюшон термокожи, вытер капли с защитных очков и потрусил на запад.
День поднимался на смену утру, однако светлее не становилось - наоборот, небеса, помрачнев, сильнее разразились ливнем; отвесные стены водяного коридора словно выросли и производили надушу ещё более гнетущее впечатление. Не обращая внимания на оптический обман, благодаря которому казалось, будто не дно уходит всё глубже, а сам океан вздымается навстречу небесному куполу, Харман продолжал свой путь по дорогам, прорезанным сквозь чёрные скалы, по узким и скользким мосткам без перил, перекинувшимся над бездонными ущельями. Время от времени он взбирался по крутым утёсам, и хотя в таких местах незыблемые водяные твердыни казались гораздо ниже (около двух сотен футов, прикинул мужчина), трудный подъём был утомителен и усиливал клаустрофобию, ибо наступавшие с обеих сторон скалы заметно сужали свободное пространство.
К полудню, приближение которого путнику подсказала внутренняя функция, поскольку солнце до сих пор не показывалось, а дождь хлестал так исступленно, что Харман подумывал закрыть рот и нос дыхательной маской, подводные скалы закончились и дорога снова стала прямой как стрела. Хмурое настроение мужчины слегка рассеялось, но лишь на короткое время.
Теперь он радовался, когда попадал на каменистые или коралловые участки тропы, потому что привычный слежавшийся грунт за ночь размяк и хлюпал под ногами грязной жижей. Наконец мужчина устал шагать - здесь, к югу от Англии, день понемногу клонился к вечеру - и, присев на валун, торчащий из северной части океана сквозь невидимую силовую преграду, принялся жевать съедобную плитку, потягивая прохладную воду из трубки гидратора.
Эти ужасные плитки - по одной в стуки - не утоляли голода и вдобавок имели привкус опилок. К тому же их оставалось только четыре. И на что рассчитывали Просперо с Мойрой, посылая человека в это долгое странствие? Впереди ещё семьдесят или восемьдесят суток пешего перехода. А вдруг ружьё возьмёт и не сработает под водой? Но, допустим, Харман сумеет убить большую рыбу - сможет ли он протащить её сквозь защитное поле? Сушёные водоросли и деревянные обломки всё реже встречались вдали от берега. На чём же готовить воображаемую добычу? Правда, в рюкзаке лежала зажигалка - часть многофункционального инструмента, включавшего в себя вилку, ложку и выкидной нож, а также металлическая миска, легко превращавшаяся в кастрюлю, если дотронуться до неё в нужных местах. Однако тратить каждый день по нескольку драгоценных часов на рыбалку…
Примерно в полумиле к западу мужчина заметил огромный утёс или коралловый риф, торчащий из северной стены Атлантики перед очередной глубокой трещиной на дне, но только странной формы, без обычной прорезанной посередине тропы. Наклонная скала уходила в песок и суглинок Бреши, была закруглённее и глаже зубчатых образований из вулканического базальта.
Харман уже выяснил, как нужно активировать увеличительные и телескопические функции в линзах очков термокостюма, и сейчас решил прибегнуть к их помощи.
Мнимый валун оказался вовсе не валуном, а гигантским творением рук человеческих, которое зарылось дельфиньим носом в грязь. Расширяясь кверху подобно женским бёдрам, скомканные балки из обнажённого металла уходили в силовое поле.
Мужчина убрал остаток съедобной плитки, достал ружьё и, закрепив его на поясе, направился к затонувшему кораблю.
Харман стоял, запрокинув голову, и рассматривал таинственную громадину. Судно оказалось гораздо крупнее, чем выглядело с расстояния почти в милю, и сильно смахивало на подводную лодку. Обнажённые балки разбитого носа проржавели от ливней, зато гладкий, почти резиновый с виду корпус, уходящий в полуденную мглу пучины сквозь силовое поле, казался более или менее неповреждённым. Силуэт просматривался на десять ярдов, не дальше.
Мужчина пристально уставился на трещину в корпусе у бутылочного носа корабля. «Брешь посреди Бреши», - тупо думал он, стоя под струями ливня, стекающими по капюшону и линзам. Харман легко пробрался бы через трещину внутрь. Хотя с его стороны было бы чрезвычайно глупо так поступить. В конце концов, его задача - не изучать затонувшие две тысячи лет назад развалины, а дотащить свою задницу до Ардиса или, во всяком случае, до ближайшей общины, причём поскорее: за семьдесят пять, за сто, за триста дней, это уж как получится; его работа - просто идти на запад. Мужчина понятия не имел, что его ждёт в этой чёртовой машине Потерянной Эпохи. Может быть, даже смерть? И потом, разве найдётся место, где узнал бы что-нибудь новенькое тот, кто уже погружался в хрустальный чертог? И всё же…
Даже и до погружения в чертог Харман был в курсе, что его род, улучшенный на уровне ген и наноцитов, происходил от шимпанзе и гоминидов. И хотя любопытство сгубило бесчисленное множество благородных хвостатых предков, оно же помогло им выпрямиться и отбросить хвосты.
Итак, мужчина спрятал рюкзак в нескольких ярдах от носа корабля - как знать, вдруг эта водонепроницаемая вещица не выдержит чудовищного давления, - взял ружьё в правую руку, включил два ярких фонаря на груди и протиснулся сквозь трещину с рваными металлическими краями в темноту коридора мёртвого затопленного судна.

73

Грекам не продержаться до вечера.
Вообще-то, если так и дальше пойдёт, они не простоят и до ленча. И я вместе с ними.
Ахейцы отступают полукругом, всё плотнее сжимая ряды на полоске берега у рдеющего кровью прибоя. Они бьются как демоны, но и жестокие атаки Гектора не ослабевают. Только после восхода солнца пали по крайней мере пять тысяч греков, и среди них благородный Нестор: его унесли без сознания с раздробленным плечом. Старик желал заместить пропавших и мёртвых великих воинов - Ахилла, Агамемнона, Менелая, Большого Аякса, хитроумного Одиссея - и делал всё, что мог, однако был сбит с колесницы вражеским копьём.
Погиб Несторов сын Антилох, в последние дни показавший себя отважнейшим из ахейцев. Меткий троянский лучник поразил его стрелой в живот. Брат героя Фразимед, тоже храбрый военачальник, исчез на поле брани. Три часа назад его стянули в ров, полный троянцев, и с тех пор не видели. Частокол и все укрепления теперь уже перешли в обагрённые кровью руки Гектора.
Малый Аякс ранен. Пару минут назад его, получившего сокрушительный удар мечом по обеим голеням, как раз над бронзовыми наголенниками, вынесли с поля сечи к пылающим судам, где, право же, было ничуть не безопаснее. Погиб воевода и одарённый целитель ахейцев Подалир. Отпрыск легендарного Асклепия попал в окружение к головорезам Деифоба, которые рассекли блестящего доктора на сотни кусков, а залитые кровью доспехи забрали в Трою.
Аластор, друг Тевкра и командир, занявший место Фразимеда во время свирепой битвы за высоту за оставленными противнику рвами, пал на глазах у своих людей и несколько минут корчился, изрыгая проклятия, с дюжиной стрел, вонзившихся в тело. Пятеро ахейцев стали рьяно пробиваться к погибшему товарищу, но их порубил авангард Гектора. Глотая слезы, Тевкр посылал стрелу за стрелой в глазницы и животы убийц Аластора, но всё-таки медленно пятился вместе с товарищами.
Отступать больше некуда. Мы стиснуты на узкой полоске пляжа, прибой омывает наши ноги в сандалиях, а на головы беспрестанно сыплется дождь из вражеских стрел. Верные жеребцы до единого пали с оглушительным ржанием - кроме нескольких, кого хозяева, рыдая, отвязали от колесниц и бичами погнали навстречу рядам неприятеля: пусть лучше достанутся супостатам.
Если останусь, меня здесь точно прикончат. Когда я был схолиастом, в особенности тайным агентом Афродиты, и расхаживал упакованным в левитационную упряжь, непробиваемые доспехи, невидимый шлем Аида, с видоизменяющим браслетом, тазером и прочими побрякушками, так вот в те дни я чувствовал себя гораздо увереннее, находясь в местах серьёзных сражений. В небе темно от бесчисленных стрел, поразительно опасных даже на большом расстоянии, но в основном все убийства совершаются в непосредственной близи. Вонзая сталь - или чаще всего бронзу - в тело врага, воин слышит его предсмертный хрип, чует запах его пота, покрывается брызгами крови, мозга, слюны противника.
За последние два часа меня трижды чуть было не порешили. Вначале копьё, перелетевшее через ряды защитников, чуть не отхватило мне яйца. Я высоко подскочил, чтоб избежать удара, и рухнул, раздвинув ноги, на мокрый песок, прямо над торчащим из берега древком, которое, конечно, ещё содрогалось после падения и пребольно стукнуло меня по гениталиям. Затем пернатая стрела, одна из тысяч затмевавших солнце и усеявших песчаный берег точно миниатюрным лесом, прочертила мне новый пробор на голове, а минуту спустя другая едва не впилась мне в горло, но какой-то аргивянин (мы с ним даже не знакомы) наклонился вперёд, подставил свой круглый щит и отразил ядовитое остриё.
Пора уносить ноги.
За последние несколько часов, начиная с рассвета, рука моя сотни раз тянулась к чудесному медальону, однако я до сих пор не квитировался. Не могу сказать почему.
Хотя нет, могу. Нестерпимо жалко бросать этих отважных воинов на произвол судьбы. Не желаю прохлаждаться в почивальне Елены или на зелёной вершине холма, зная, что люди, с которыми я десять лет общался, беседовал, преломлял вместе хлеб и пил вино, гибнут на окровавленном клочке проклятого берега подобно пресловутым овцам на бойне.
Но мне же не под силу им помочь…
Или под силу?
Наконец я сжимаю медальон, воображаю место, где побывал прежде, поворачиваю золотой диск наполовину и открываю глаза - только чтобы увидеть, что падаю в длинную-предлинную шахту лифта.
Нет, не падаю. Дважды отчаянно вскрикнув, я вдруг понимаю, что завис в коридоре на палубе «Королевы Мэб». Где-то рядом находились мои апартаменты. Правда, тогда на корабле была приличная гравитация. А теперь - лишь бесконечное ощущение падения и неуклюжие кувырки в пространстве. Тщетно пытаюсь добраться до двери кубрика или купола управления, что в двадцати ярдах вниз - либо вверх - по коридору.
Из ближайшей лифтовой шахты, в которой нет никакого подъёмника, возникают двое покрытых чёрным хитином солдат. У них органические доспехи, тёмные шипы и головы-маски. Моравеки Пояса приближаются и, схватив меня под руки, устремляются обратно к шахте. Судя по всему, нулевая гравитация не причиняет им неудобств. И дело не только в привычке (ибо на их родном Поясе астероидов очень похожие условия): в панцири встроены почти бесшумные сопла, которые извергают мощные струи чего-то прозрачного, возможно, простой воды. Что бы там ни было, оно позволяет им быстро и ловко двигаться в мире, начисто лишенном притяжения. Не проронив ни слова, воины втаскивают меня в пустую шахту, протянувшуюся по всей длине «Королевы Мэб». Чтобы понять мои ощущения, представьте себе, что вы прыгнули с крыши Эмпайр-Стейт-Билдинг. Вот и я реагирую как любой нормальный человек - снова ору.
Солдаты спускаются - или поднимаются? - по гулкому коридору длиной в сотни футов, оглашаемому моими воплями, и втягивают меня через мембрану силового поля в шумное помещение. Даже из положения вверх ногами его легко узнать: это мостик судна, как-то раз я сюда наведывался, и сомневаться не приходится. Незнакомые мне моравеки работают на трёхмерных виртуальных панелях управления, у голографических проекций стоят роквеки. Один из них - генерал Бех бин Адее, имени другого, похожего на лёгкого паучка, я не могу припомнить, а рядом - чудного вида штурман Чо Ли и первичный интегратор Астиг-Че.
Последний проворно летит ко мне, покуда воины Пояса накрепко пристёгивают меня к цепочному креслу - нет, не как пленника, просто для удобства. Это чуть-чуть помогает. По крайней мере я вновь понимаю, где верх, а где низ.
- Мы не ожидали вашего возвращения, доктор Хокенберри, - произносит маленький моравек ростом примерно с Манмута, разве что сделанный из пластика, металла и полимеров другой окраски. - Простите за отсутствие гравитации. Я бы мог устроить так, чтобы внутренние силовые поля создали разницу давлений и симулировали для вас некоторым образом подходящую гравитацию; однако, честно признаться, мы удерживаемся в заданной точке орбиты полярного кольца и желали бы избежать значительных перемен в использовании внутренней энергии, не будь на то серьёзной причины.
- Всё в порядке, - отзываюсь я, надеясь, что никто не расслышал душераздирающих воплей в шахте. - Мне нужно потолковать с Одиссеем.
- Он сейчас… э-э-э… недоступен, - говорит Астиг-Че.
- Но мне очень нужно с ним побеседовать.
- Боюсь, это невозможно, - возражает моравек, похожий на моего приятеля Манмута, но только размером; его британский акцент навевал неуловимые воспоминания.
- Но мне действительно нужно… - Я умолкаю на полуслове.
Одиссей убит. Очевидно, полуроботы сделали что-то ужасное с единственным, кроме меня, человеком на борту корабля. Не знаю, с какой стати, однако ведь я никогда не понимал и двух третей того, что вытворяют или не вытворяют эти чужаки.
- Где он? - Даже пристёгнутый к маленькому сиденью из железных цепей, я стараюсь говорить как властный, уверенный в себе человек. - Что вы с ним сделали?
- Мы не тронули сына Лаэрта, - качает головой первичный интегратор.
- Зачем это нам причинять вред гостю? - спрашивает коробчонка с паучьими ножками, чьё имя я так и не… Ах да, вспомнил. Ретроград Йогенсон. Или Гундерсон. В общем, что-то в скандинавском духе.
- Тогда приведите его сюда.
- Не можем, - повторяет Астиг-Че. - Одиссея нет на корабле.
- Как это - нет на корабле?..
Тут мой взгляд падает на голографический экран, встроенный в нишу корпуса вместо иллюминатора. Чёрт, насколько мне известно, это и есть иллюминатор. В любом случае его нижнюю часть заполняет вращающаяся бело-голубая планета.
- Что, Одиссей на Земле? - выдаю я. - На моей Земле? Моей ли? Конечно, я там жил и умер, но, если верить богам и моравекам, это было тысячи лет назад.
- Нет, сын Лаэрта ещё не спускался на поверхность, - произносит первичный интегратор. - Он отправился навестить голос, который вышел на связь с нашим судном… и потребовал личной встречи с Одиссеем.
- Покажите доктору Хокенберри, что происходит, - вмешался Бех бин Адее. - Он сам поймёт, почему Лаэртид не в состоянии говорить.
Астиг-Че, по-видимому, задумывается над его предложением. Затем поворачивается к Чо Ли. Подозреваю, они совещаются по радиосвязи, после чего штурман вытягивает руку-щупальце, и в каких-то двух футах от меня открывается трёхмерное голографическое окно.
Одиссей занимается любовью с самой чувственной женщиной, какую мне доводилось видеть - кроме Елены, разумеется. Ослеплённый собственным мужским эго, я-то считал наши… половые сношения с троянской красавицей достаточно искусными и вполне энергичными. Однако, тридцать секунд поглазев с разинутым ртом на то, что вытворяют голый ахеец, чьё загорелое коренастое тело покрыто боевыми шрамами, и экзотическая красотка с пушком на бледной коже и потрясающе подведёнными очами, остаётся признать свои потуги весьма непритязательными, вялыми, точно прокрученными в замедленной съёмке.
- Хватит. - Мой голос хрипит, во рту пересохло. - Выключите.
Порнографическое окошко исчезает из вида.
- Кто эта… леди? - заикаюсь я.
- Говорит, её зовут Сикоракса, - отвечает Ретроград Чей-то-там-сын. Забавно слышать столь мужественный голос из крохотной металлической коробочки на долгих тоненьких ножках.
- Позвольте перекинуться парой слов с Орфу и Манмутом, - прошу я.
Эти двое - мои сравнительно давние знакомцы. Маленький европеец - самый человечный в своём роде, я хочу сказать - среди роботов. Если я и смогу кого-нибудь убедить на «Королеве Мэб», то только его.
- Боюсь, это также невозможно, - отвечает Астиг-Че.
- Почему? Они тоже занимаются сексом со смазливыми моравечками или что?
Неуместность моей жалкой остроты подчёркивает гулкая тишина, повисшая на несколько долгих секунд.
- Манмут и Орфу с Ио вошли в земную атмосферу в космошлюпке, на борту которой находится подлодка «Смуглая леди», - поясняет первичный интегратор.
- А нельзя подключиться по радио или как-нибудь ещё? - не сдаюсь я. - В смысле, они же держат с вами связь…
- Да, мы в контакте, - произносит Ретроград Невесть-кто. - Однако в настоящую минуту судно подвергается атаке, и мы не хотели бы отвлекать их по пустякам. Мягко выражаясь, их выживание сейчас под вопросом.
«Кто же, Зевс его побери, напал на моих друзей? Зачем? И как?» - вертится у меня на языке. Но всё это лишние разговоры, а я здесь не затем.
- Вы должны открыть Брано-Дыру на берегу в окрестностях Илиона.
Бех бин Адее удивлённо разводит руками в чёрных шипах.
- С какой стати? - осведомляется он.
- Троянцы истребляют осаждающих до последнего, а греки не заслужили подобной участи. Хочу помочь им её избежать.
- Нет, - поправляется генерал. - Я имел в виду, с чего вы взяли, что мы способны творить Брано-Дыры, когда пожелаем?
- Вы делали это на моих глазах, когда посыпались на Марс прямо с Пояса астероидов, а потом и на Землю Илиона. Десять месяцев назад, помните?
- Наши технологии не достигли того уровня, чтобы открывать Брано-Дыры в иные миры, - вставляет Чо Ли.
- Пропади оно пропадом, но вы же их открывали! - Мой голос предательски дрожит4.
- Всё было не так, - возражает Астиг-Че. - На самом деле тогда мы… это трудно разъяснить, к тому же я не учёный и не инженер, каких здесь много… Тогда мы перекрыли Брано-связи, творение так называемых богов, и проложили собственный коридор в созданной ими матрице.
- Ну вот, - подхватываю я, - и повторите. На вашей совести десятки тысяч человеческих жизней. Между прочим, пока суд да дело, могли бы заодно вернуть миллионы греков и прочих европейцев, исчезнувших с поверхности Земли Илиона в виде синего луча.
- Нам неизвестно, как это сделать, - говорит Астиг-Че. «Тогда какого хрена вы вообще нужны?!» - едва не срывается у меня с языка. Но не срывается.
- Зато вы здесь в безопасности, доктор Хокенберри, - продолжает первичный интегратор.
Мне снова хочется наорать на эту груду пластика и металла, хотя, конечно, она (или он) - прав. На борту «Королевы Мэб» я действительно вне угрозы. По крайней мере троянцы тут не достанут. И потом, у сладкой малышки, окрутившей Одиссея, может отыскаться младшая сестра… И тут я слышу собственный голос:
- Я должен вернуться.
«Куда вернуться, идиот? Туда, где греки погибают, но не сдаются? Отличное название для лавки с пахлавой».
- Вас убьют, - сообщает Бех бин Адее. Кажется, этот громадный тёмный вояка-гуманоид ничуть не опечален подобной перспективой.
- Нет, если вы мне поможете.
Похоже, моравеки опять безмолвно совещаются между собой. В одном из дальних голографических окон-мониторов видно, как Одиссей и экзотическая незнакомка всё ещё предаются утехам, точно кролики. Теперь женщина сверху. Она ещё красивее и соблазнительнее, чем показалось мне с первого взгляда. Главное - не заработать эрекцию перед этими полуроботами. Если заметят (а они чересчур догадливы в том, что касается нас, людей), меня могут понять неправильно.
- Поможем, если это в наших силах, - обещает наконец Астиг-Че. - А что вам нужно?
- Надо бы сгонять кое-куда, но так, чтобы меня не увидели.
Я принимаюсь рассказывать про утраченный шлем Аида и вибрас.
- Видоизменяющие технологии, во всяком случае, применяемые к живым организмам, превышают наши возможности, - отвечает Ретроград… О, вспомнил!.. Синопессен. - Мы до сих пор ещё не достигли такого уровня квантового манипулирования реальностью. Боюсь, у нас очень не скоро появятся машины, способные работать с подобной формой вероятностного коллапса.
- И мы понятия не имеем, как действует этот шлем Аида, - прибавляет Чо Ли. - Хотя, если речь идёт о технологиях олимпийцев или же сил, которые стоят за ними, скорее всего принцип заключается в небольшом квантовом сдвиге сквозь время, а не пространство.
- Может, и для меня сбацаете что-нибудь в таком же роде?
Уже спросив, я понимаю: у этих занятых моравеков нет ни одной серьёзной причины, чтобы бросаться делать ради меня хоть что-нибудь.
- Нет, - отзывается Астиг-Че.
- Можно подогнать под его фигуру костюм хамелеона, - вставляет Бех бин Адее.
- Отлично, - говорю я. - А что это?
- Активный камуфляжный полимер, - поясняет генерал. - Примитивный, но эффективный, если не менять фон чересчур быстро и резко. Примерно из такого же материала была оболочка вашего марсианского судна, только этот невидим для инфракрасных лучей и воздухопроницаем.
- Боги подстрелили наш марсианский корабль уже на орбите, - напоминаю я.
- Ну… да, - произносит Бех бин Адее. - Это тоже надо учитывать.
- А лучше кожи хамелеона вы ничего не можете предложить?
- В ближайшее время - нет, - отвечает Астиг-Че.
- Ладно, беру. И сколько времени потребуется вашим людям… э-э-э… моравекам, чтобы подогнать под меня костюм и научить им пользоваться?
- В ту же секунду, когда мы заговорили об этом, я приказал техническому отделу моделирования эксплуатационных условий браться за работу, - сообщает первичный интегратор. - Ваши размеры у нас уже были записаны. Готовый продукт принесут через три минуты.
- Чудесно, - говорю я без всякой уверенности.
В какое же место мне податься? И как убедить тех, кого я там встречу, спасти греков? Да и куда их девать? Семьи, рабов, друзей и слуг ахейцев поглотил синий луч, взметнувшийся из Дельф. Словно в предвкушении путешествия рука моя тянется к золотому кругляшу на шее и пальцы вертят активационный диск.
- Кстати, - бросает Чо Ли, - ваш медальон не работает.
- Что?! - Я вырываюсь из-под защитных ремней и повисаю в пространстве. - В каком смысле?
- Наша последняя экспертиза подтвердила: диск совершенно нефункционален, - сообщает штурман.
- Дерьмо какое-то. Парни, раньше вы заявляли, будто медальон нельзя воспроизвести, будто его настроили на мою ДНК или что-то в этом духе.
Первичный интегратор издаёт необычный звук, удивительно похожий на человеческий: словно взрослый мужчина смущённо прочищает горло.
- Разумеется, существует некое… сообщение… между диском, вашими клетками и ДНК, доктор Хокенберри. Однако медальон сам по себе не имеет квантовых функций. Он вовсе не квитирует вас через пространство Калаби-Яу.
- Что за отстой… - начинаю я, но удерживаюсь от дальнейших комментариев. Чтобы убраться отсюда, мне ещё нужно содействие моравеков и кожа пресмыкающегося. - Я же, попал сюда, разве нет? Прямо с Земли Илиона.
- Да, - соглашается штурман. - Попали. Только без помощи пустого внутри золотого диска на вашей шее. Вот в чём загадка.
Из дверей лифтовой шахты появляется воин с нарядом хамелеона. С виду - ничего особенного. Честно говоря, одёжка напоминает мне так называемый «домашний костюм», которым я имел глупость обзавестись в семидесятых годах двадцатого века. Такой же дурацкий заострённый воротник и блеск обезьяньей блевотины.
- Воротник растягивается и превращается в капюшон, - говорит Астиг-Че, словно прочитав мои мысли. - Наряд совершенно бесцветен. Зелёный оттенок - всего лишь стандартная настройка, чтобы можно было найти материал.
Приняв у солдата хамелеонью кожу, я по наивности пытаюсь натянуть её сам. И через несколько мгновений начинаю кувыркаться вокруг собственной оси, размахивая тряпкой, будто знаменем.
Генерал Бех бин Адее вместе с рядовым бесцеремонно хватают меня и запихивают в костюм, после чего пристёгивают к одному из кресел при помощи ленты-липучки.
Вытягиваю воротничок и полностью закрываю голову капюшоном.
Это далеко не столь удобно, как нацепить шлем Аида и сразу исчезнуть. Во-первых, в коже ящерицы ужасно жарко. Во-вторых, нано-чего-то-там перед глазами не позволяет как следует сфокусировать зрение. Если пялиться сквозь такую штуку целый час, можно заработать самую жуткую головную боль в жизни.
- Ну как? - интересуется Астиг-Че.
- Чудесно, - лгу я. - А меня видно?
- Да, - отвечает первичный интегратор, - но только на гравитационном радаре и в прочих диапазонах невидимого спектра. Визуально вы целиком слились с фоном - в данном случае с Бех бин Адее. Надеюсь, те существа, которых вы собрались навестить, не пользуются гравитационными радарами, приборами усовершенствованного тепловидения и тому подобной техникой?
Чёрт возьми, а откуда мне знать?
- Есть одна загвоздка, - говорю я.
- Какая? Возможно, мы сумеем помочь, - озабоченно, почти участливо произносит первичный интегратор. Да, моей жене не зря нравился Джеймс Мейсон…
- Чтобы квитироваться, надо повернуть квит-медальон. А для этого придётся расстегнуть кожу и…
- Костюм хамелеона пошит очень свободно, - перебивает генерал. Судя по голосу, военный меня недолюбливает. - Просуньте руку под материю. Даже обе руки, если хотите.
- А, ясно.
Я вытаскиваю ладонь из рукава, дотягиваюсь до медальона и, считая, что разговор окончен, квант-телепортируюсь прочь с «Королевы Мэб».
«Ого, ещё как работает!» - чуть было не вскрикиваю я, очутившись в нужной точке пространства-времени. И вспоминаю, что зря не попросил у моравеков какого-нибудь оружия. А ещё - воды и немного пищи. Ну и наверное, непробиваемых доспехов.
Однако сейчас не до громких воплей.
Я появился в Великой Зале Собраний на Олимпе. Зевс восседает на золотом престоле, сегодня в Громовержце не менее пятидесяти футов. Геры нет, её невысокий трон обвит чёрной траурной лентой.
Все остальные, похоже, в сборе. Столько бессмертных я не видел даже на последнем совете, куда завалился в несравненно более удобном шлеме Аида; многие лица вообще незнакомы - и это после десятка лет ежедневных отчётов. Тут сотни и сотни богов - тысяча с лишним, должно быть.
И все как один молчат. Ждут, когда Зевс к ним обратится.
Стараясь из последних сил не сопеть и не грохнуться в обморок от удушливой жары под кожей треклятой ящерицы, от души надеясь, что никому из небожителей не придёт на ум воспользоваться гравитационным радаром или термо-хрен-знает-чем, я замираю словно вкопанный бок о бок с окаменевшими богами, богинями, нимфами, фуриями, эриниями и полубожествами в напряжённом ожидании речи Громовержца.

74

Ещё не успев ступить сквозь разлом внутрь покинутого судна, Харман понял, с чем имеет дело. Протеиновые банки данных хранили тысячи ссылок на тысячи типов кораблей, бороздивших земные моря в течение десяти тысяч лет человеческой истории. Конечно, трудно сказать наверняка, увидев лишь искореженный нос и рваные листы эластичного материала, невидимого для сонаров, некогда облекавшие гибкую «умную сталь» корпуса, однако мужчина не сомневался, что угодил на подводную лодку одного из последних столетий Потерянной Эпохи - где-то между Рубиконом и появлением первых постлюдей. Во Времена Безумия.
Харман двинулся вниз по слегка наклонному коридору, дыша через респиратор, хотя пока ещё находился в сухой части судна.
Вот он оказался в помещении, стены которого отклонялись от вертикали всего лишь на десять градусов, однако после давнего столкновения с океаническим дном в двух сотнях футов ниже поверхности - задолго до возникновения Атлантической Бреши - металл помялся, и примерно с полдюжины длинных канистр вытряхнуло на пол. Оружие здесь явно не требовалось: судно не подавало признаков жизни. Путешественник пристегнул ружьё к полосе-липучке у правого бедра и прикрыл его, слегка оттянув термокожу: словно убрал в кобуру, какие видел в библиотечных книгах Таджа.
Мужчина положил правую ладонь на закругленный край одной из опрокинутых канистр: интересно, подействует ли функция поиска данных через молекулярные перчатки термокожи?
Функция подействовала.
Харман стоял в торпедном отсеке боевой субмарины класса «Мохаммед». Искусственный интеллект системы наведения данной конкретной «торпеды» (до этой миллисекунды мужчина ещё ни разу не сталкивался с подобным словом и тем более понятием) угас два с лишним тысячелетия назад, однако остаточной памяти мертвых микросхем хватило, чтобы сообщить супругу Ады, что в нескольких дюймах под его ладонью покоится ядерная «боеголовка» (ещё одно впервые встреченное название) высокоскоростного подводного самонаводящегося по принципу «гоняйся, пока не прикончишь кого-нибудь» снаряда весом в тридцать четыре тысячи фунтов. Простое термоядерное оружие мощностью в каких-то четыреста семьдесят пять килотонн, что соответствует девятистам пятидесяти миллионам фунтов тротила. Стоит крохотному шару величиной с жемчужину взорваться, и в миллионную долю секунды воздух нагреется до невообразимой температуры в десятки миллионов градусов. Мужчина почти ощутил гибельные нейтронные и гамма-лучи, точно свернувшихся змеев-драконов смерти, готовых сорваться на все четыре стороны со скоростью света, чтобы убивать и поражать каждую клетку человеческих нервов и тканей, что попадётся на пути, пролетая сквозь них, как пули сквозь масло.
Харман отдёрнул руку и вытер её о бедро, точно испачкался в чём-то мерзком.
Подлодка целиком представляла собой орудие для убийства людей. Короткое знакомство с погасшим ИскИном дало мужчине понять: торпедные боеголовки почти не имели отношения ни к машине, ни к подлинным задачам команды. Но чтобы выяснить настоящую миссию, следовало покинуть торпедный отсек подняться по наклонной палубе, миновать гардеробную и столовую, взойти по лестнице, спуститься по коридору мимо сонар ной рубки и помещения интегральной системы связи, потом вверх по новой лестнице в центр управления.
Правда, сухой оставалась только ближайшая половина торпедного отсека.
Свет нагрудных ламп указал путешественнику северную стену Атлантики примерно в пятнадцати футах перед глазами. Много столетий пролежала подлодка на донном хребте в двух сотнях футов от поверхности океана, покуда неизвестная сила, сотворившая Брешь, не откачала солёные волны из носовых отсеков, однако из мириадов представителей подводной жизни, что наверняка здесь кишела веками, не осталось даже пересохшей ракушки; не было и следа человеческих костей или других останков команды. Силовое поле, разрезавшее Атлантику, физически не разрубило ни гибкий металл обшивки, ни твёрдый корпус: лучи нашарили в месте стыка плотную, неповреждённую палубу, и всё же чёткий овал океана рассекал отсек пополам. Северная стена удерживала воду на всём открытом пространстве, но стоило сделать шаг за эту непроницаемую преграду, отражавшую лучи нагрудных ламп подобно натёртой до зеркального блеска тёмной поверхности…
Внезапно Харман исполнился отвратительного, болезненного ужаса и ухватился за нос ненавистной торпеды, чтобы не зашататься и не рухнуть на ржавые плиты палубы. Его тянуло бросить это старинное боевое судно, выбежать на воздух, сорвать респиратор и поддаться накатившей тошноте, лишь бы очиститься от яда, который внезапно заполнил и тело, и разум.
Хотя мужчина оперся на простую торпеду, предназначенную для истребления вражеских кораблей, в крайнем случае - портов, выход продуктов термоядерного деления троекратно превышал полную взрывную силу, обрушенную на Хиросиму (слово и образ только что посетили потрясённый рассудок Хармана), и способен был уничтожить практически всё на площади в сотню квадратных миль.
Всегда умевший верно оценивать на глаз расстояния и размеры - даже в эпоху, не требовавшую подобных навыков, - мужчина мысленно начертил четырёхугольник со сторонами десять на десять миль в сердце Парижского Кратера. Или же в Ардисе. Там подобная вспышка не только испарила бы особняк и новые постройки в микросекунду, но сдула бы прочь возведённые с трудом укрепления, прокатилась бы огненным шаром до факс-павильона, расположенного в полутора милях, и унесла его мгновением позже, вскипятила реку у подножия холмов, леса обратила бы в пепел, а в следующий миг растущая волна пламени уже докатилась бы до Тощей Скалы, на которой благодаря туринской пелене похищенный мельком видел свою жену и товарищей.
Запоздало активировав дремлющие нанофункции своего организма, Харман получил сообщение, которого больше всего боялся. Торпедный отсек наполняла остаточная радиация. Повреждённые боеголовки наверняка давным-давно утратили смертельную силу, правда, успев облучить при этом нос подлодки.
Но нет, сенсоры твердили, что корма представляет гораздо большую опасность, а ведь именно туда мужчине придётся пойти, если он желает лучше узнать эту машину смерти. Возможно, термоядерный реактор, управлявший мерзким судном, понемногу протекал долгими столетиями. Впереди путешественника ждал, радиоактивный ад.
Харман достаточно разобрался в собственных биометрических функциях, чтобы знать, как можно пообщаться с внутренним наблюдателем. И он задал самый простой вопрос: «Может ли термокожа полностью защитить меня от вредного излучения?»
Ответ пришёл в виде лаконичной мысли: «Нет».
Идти вперёд было бы настоящим безумием. Мало того, человеку не хватало банальной храбрости протиснуться сквозь чёрную стену в радиоактивный водоворот, одолеть затопленную часть торпедного отсека, холод и мрак столовой и кают-компании, где древние счётчики Гейгера просто взбесились бы, опять наверх и вниз по коридору мимо сонарной и помещения интегральной системы связи, а потом ещё по одной лестнице… Невыносимо даже представить весь этот жуткий, леденящий в жилах кровь, убивающий клетки путь до центра управления.
Чтобы оставаться дольше, тем более углубляться в недра гнусной посудины, нужно было в буквальном смысле слова утратить рассудок. «Это же верный конец. Не только мне - надеждам нашего рода, вере Ады, которая ждёт моего возвращения. А ребёнок? В наше грозное, опаснейшее время ему необходим отец. Я погублю будущее».
И всё-таки он должен был узнать. Квантовые остатки ИскИна торпедной боеголовки сообщили достаточно, и теперь мужчина просто не мог обойтись без ответа на свой единственный страшный вопрос. Поэтому Харман пошёл - пошёл вперёд, хотя и в ужасе, медленно, шаг за шагом.
В Атлантической Бреши он провёл уже трое суток, однако впервые решился преодолеть силовую стену. Это было полупроницаемое поле, такое же, как на орбитальном острове Просперо: мембрана пропускала исключительно «старомодных» людей. Вот только на сей раз человеку предстояло покинуть тёплое, наполненное воздухом пространство ради холода, мрака и чудовищного давления.
Как и рассчитывал Харман, термокостюм защитил его от глубинного эффекта, раз уж не спасал от радиации. Путешественник никогда не интересовался дизайном или принципом действия чудесной кожи: главное, чтобы помогала, и ладно.
Нагрудные лампы автоматически усилили яркость, проницая толщу воды, полную мельчайшего мусора и отражённых бликов. Затонувшие отсеки подлодки настолько же густо кишели жизнью, насколько стерильна была верхняя половина торпедного отделения. Поселившиеся здесь организмы не только не вымерли в условиях жёсткой радиации, но даже откормились и процветали. Все металлические поверхности скрылись под зарослями мутировавших коралловидных грибов, затянулись массами зелёной, розовой и сизой живой материи; всюду под влиянием невидимых течений слабо колыхались тонкие щупальца и кружевные оборки. Лучи то и дело вспугивали проворных существ, похожих на крабов. Из кормового торпедного люка, словно из норы, высунулся кроваво-красный угорь, но тут же втянул голову обратно и только сверкнул в темноте рядами острых зубов. Харман посторонился, пробираясь мимо.
Искусственный интеллект мёртвой боеголовки дал примерное представление об устройстве судна и расположении центра управления, однако лестницы, которая вела бы к столовой и гардеробной, не оказалось на месте. Суперсплавы, из которых была построена субмарина, не сгнили до сих пор и даже под водой прослужили бы ещё две тысячи лет, однако ступени «трапа» (название опять подсказала память, заключённая в пучках протеинов) давным-давно проржавели.
Упираясь ладонями прямо в ил и качающиеся веера водорослей по обе стороны чуть накренившейся лестничной шахты, надеясь не угодить пальцами в рот какому-нибудь угрю, мужчина с трудом двинулся вверх сквозь густой зелёный суп. Частички радиоактивного мусора и живности льнули к термокоже, липли на респиратор и стёкла очков. Харман чуть было не задохнулся от натуги, пока добрался до уровня кают-компании. Он по опыту знал, что дыхательная маска будет по-прежнему поставлять отличный кислород, и без обращения к банкам памяти понимал, что термокожа спасает от холода, как спасала в космическом вакууме… но вакуум казался гораздо чище.
«А вдруг эта слизь на моих очках когда-то составляла тела людей, которые служили на лодке?»
Путешественник отмахнулся от мерзкой и нелепой мысли. Если команда и пошла ко дну вместе с лодкой, вечно голодные обитатели океана за несколько лет обглодали кости, а немногим позже и с ними расправились.
«Да, но всё-таки…»
Мужчина сосредоточился на пути сквозь плотные заросли, мусор и сломанные койки. Судя по схеме, сохранившейся в уцелевших молекулах памяти боеголовки, некогда тут была спальня для людей; теперь это больше напоминало заброшенный склеп, разве что полки, покрытые серыми грибами, служили ложами для угрей, пугающихся света, и крабов-мутантов, а не гниющих тел покойных Монтекки и Капулетти.
«Надо бы как-нибудь взяться и почитать этого самого Шекспира. Уж очень много встречается ссылок на его творчество и высказывания», - думал Харман, раздвигая слизистые сталагмиты и заплывая в бывшую столовую. Останки длинного обеденного стола невесть почему напомнили путешественнику место людоедского пиршества Калибана, увиденное месяцы назад на орбитальном острове Просперо, - возможно, дело было в грибах и моллюсках, которые приобрели здесь кровавый оттенок.
В дальнем конце багровой пещеры, как уже знал мужчина, располагалась лестница, на сей раз настоящая, вместо наклонного трапа, ведущая в помещение интегрированной системы связи.
Лестницы здесь не оказалось. Узкий тоннель отвесного коридора был забит зелено-синими водорослями. Харману представился Парижский Кратер, превращённый, по рассказам Даэмана, в гнездо из голубого льда.
Но эту сеть за многие столетия сплела земная океанская флора, пусть даже мутировавшая, и мужчина принялся с треском разрывать её, захватывая крупными горстями и беспрестанно сетуя, что не захватил с собой топор. В этой вязкой массе нельзя было разглядеть собственных рук. Нечто длинное и юркое - ещё один угорь? морская змея? - скользнуло по телу и пропало внизу. Харман продолжал разгребать комья радиоактивной слизи, пробираясь в кромешной темноте.

Предыдущая страница 27 Следующая страница


Олимп 28

Казалось, он рождается заново, но только теперь - в гораздо более кошмарный мир.
В пылу сражения с водорослями мужчина даже не заметил, как очутился в рубке интегрированной системы связи. Вокруг колыхались зелёные щупальца, а вода была так замусорена, что блики от лучей нагрудных ламп ослепили глаза, и путешественник рухнул в первобытную слизь.
Вспомнив, что с каждой секундой промедления на грозной посудине смертельная опасность возрастает, он встал на колени, сорвал со спины и плеч старые цепкие лозы растений, поднялся и побрёл дальше.
Рубка была ещё жива.
Осознав это, Харман окаменел. Встроенные в тело функции, с которыми он даже не успел ознакомиться, засекли пульсирующую готовность приборов, упрятанных под живым зеленовато-сизым ковром, - готовность передавать информацию, общаться… Только не с ним. Коммуникационный ИскИн даже не заметил нежданного гостя: способность взаимодействовать с людьми давным-давно отмерла заодно с квантовым сердцем компьютеров.
И всё же они желали общаться - с кем или чем угодно. В особенности - получать приказы.
Догадываясь, что не получит здесь ответа на главный вопрос, Харман где пешком, а где вплавь продолжал двигаться по направлению к корме через покрытую слизистой коркой сонарную рубку. Что это за «рубка», он не имел ни малейшего понятия, но и не забивал себе голову подобной чепухой.
Если бы путешественник хоть когда-нибудь размышлял о субмаринах (чего ни разу не случалось), он бы удивился тому, что эта подлодка не разбита на множество запирающихся, водонепроницаемых отсеков, как обычно. Просторные помещения даже не отличались герметичностью. Стоило воде хлынуть внутрь, а так и произошло, морякам не пришлось бы медленно умирать, задыхаясь под потолком каюты; огромная волна, ворвавшись, прикончила бы всех за считанные секунды. Похоже, люди, служившие на судне, предпочитали внезапную гибель долгой агонии.
Наконец, осознав, что находится в середине отсека управления, Харман перестал плыть и опустился ногами на палубу.
Здесь было гораздо меньше растительности, кое-где поблескивал оголённый металл. Сверившись с примитивной схемой, взятой из ИскИна боеголовки, мужчина обнаружил центры запуска торпед и не только - вертикальные металлические колонны, которые во время былых сражений проецировали мириады голографических виртуальных органов управления. Харман прошёлся по отсеку, прикасаясь ладонью в термокоже к металлу и пластику, собирая информацию из встроенных повсюду отмерших квантовых мозгов.
Он не нашёл ни кресла, ни сиденья, ни трона для капитана. Видимо, тот попросту стоял перед пультом управления, который отображал состояние и работу многочисленных систем корабля обычно на виртуальных, а при повреждении соответствующей системы - на жидкокристаллических пластиковых панелях.
Мужчина провёл рукой в зеленоватом сумраке. Вот здесь… возникали экраны сонаров… Там, слева… тактические дисплеи… В нескольких ярдах за его спиной сидели на неудобных серых «поганках» члены команды, следя за показаниями беспрестанно меняющихся виртуальных приборов, отвечающих за балласт, уравновешенность судна, радары, сонары, реле GPS, уровень помех, готовность и запуск торпеды, физические механизмы…
Харман отдёрнул руку: незачем забивать себе голову лишними подробностями. Его интересовало другое. Здесь.
Сразу же за рабочим местом капитана скрывался металлический монолит, непроницаемая чернота которого полностью поглощала свет ламп, а гладкая поверхность осталась девственно чистой от ракушек, моллюсков, кораллов и слизи.
Это и был главный искусственный интеллект подлодки, созданный таким образом, чтобы сотней различных способов общаться с командой и капитаном. Насколько знал супруг Ады, компьютер подобного рода, пусть и погибший два тысячелетия назад, но сохранивший хотя бы один процент работоспособности, всё-таки оставался живее всех живых существ на планете. Квантовый разум умирает очень тяжело. И очень медленно.
К счастью, для доступа к центральным банкам ИскИна не требовалось никаких кодов: вероятно, мужчина даже не знал нужного языка, чтобы в них разобраться, однако это не имело значения. Его функции были наногенетически запрограммированы в ДНК и усовершенствованы гораздо позже того, как затонуло судно, так что подлодке не утаить своих секретов от незваного гостя.
Это-то и внушало страх.
Хармана потянуло на волю из подводного склепа, подальше от радиации, которая пронизывала его кожу, мозг, яйца, кишки и глазные яблоки, пока он стоял в нерешительности будто вкопанный.
«Но я должен узнать».
Человек опустил руку на чёрную поверхность монолита.
Субмарина носила название «Меч Аллаха». Она покинула свой порт…
Мужчина пропустил журнальные записи, сведения о древней войне. Выяснил только, что разгорелась она ещё до Рубикона, во Времена Безумия, когда Глобальный Халифат доживал свой век, демократия Запада и Европы почти умерла, а Новый Европейский Союз превратился в фиктивное сообщество стран-вассалов, стонущих под игом поднимающегося ханства…
Всё это было не важно. И лишь одно играло роль - то, что скрывалось в чреве подлодки подобно младенцу, растущему в животе возлюбленной Ады.
Не сумев удержаться, Харман прослушал в ускоренной записи завещания двадцати шести членов команды. Вооружённая баллистическими ракетами, высоко автоматизированная подлодка класса «Мохаммед» не требовала экипажа более чем из восьми человек, однако последняя миссия вызвала такой ажиотаж, что среди множества добровольцев на борт были допущены двадцать шесть Избранных.
Все до единого - мужчины. Зная о приближении неминуемой гибели (насколько понял Харман, субмарину атаковал кордон из подлодок, воздушных судов, космических и морских кораблей), эти фанатики вручили свои души Аллаху. Они прекрасно знали, что доживают последние минуты - как и Земля, которой грозило уничтожение.
Капитан отдал приказ о пуске и передал его через главный ИскИн.
Почему же снаряды не взлетели? Харман буквально выпотрошил квантовую начинку искусственного интеллекта, но так и не докопался до причины. Голосовая команда отдана. Все четыре ряда физических рычагов повёрнуты. Координаты целей подтверждены. Снаряды указаны в необходимом порядке. Виртуальные и физические переключатели замкнуты. Гидравлика избыточного давления поочерёдно открыла все до единого массивные люки. Лишь тонкий купол из голубого стекловолокна разделял океанскую толщу и пусковые шахты, наполненные азотом, дабы уравнять давления и не дать воде в последний миг помешать выстрелу. Газогенераторы должны были вытолкнуть сорок восемь снарядов, а разряд силой в две с половиной тысяч вольт - воспламенить газ, который менее чем за секунду мог создать давление в восемьдесят шесть тысяч футов на квадратный дюйм и выстрелить снаряд на поверхность, будто пробку из бутылки, окружённую пузырём из азота. При соприкосновении с воздухом немедленно загорелось бы твёрдое ракетное топливо. Имелись даже запасные пусковые инициаторы и зажигатели. Ракеты с рёвом рванули бы к целям. Все индикаторы запуска светились красным огнём. В каждой из сорока восьми шахт в тяжёлом чреве «Меча Аллаха» сигналы «ОЖИДАНИЕ» сменились на «НАВЕДЕНИЕ», потом на «ЗАПУСК» и «ЗАПУСК ВЫПОЛНЕН УСПЕШНО».
Однако снаряды по-прежнему оставались на местах. Погибший и разлагающийся ИскИн знал это; его досада и нечто вроде лёгкого стыда ощутимо пощипывали руку человека сквозь термокожу.
Сердце Хармана так сильно стучало, а сам он так неровно дышал, что респиратор, дабы избежать гипервентиляции, снизил поступление кислорода.
Сорок восемь снарядов. Все оснащены шестнадцатью отдельными аппаратами, обеспечивающими повторный вход в атмосферу. Фактически семьсот шестьдесят восемь боеголовок - на взводе, без предохранителей, готовых взлететь, нацеленных на семьсот шестьдесят восемь уцелевших городов мира и старинных памятников.
Но не обычных боеголовок вроде тех, что были установлены в торпедах «Меча Аллаха».
Нет, эти снаряды несли кое-что поопаснее: каждый скрывал в себе тонко упакованную чёрную дыру. Самое совершенное оружие человечества и Глобального Халифата на тот момент. «Идеальное чистящее средство», - подумал мужчина и нервно хихикнул, а может, всхлипнул.
Сами по себе чёрные дыры не превышали размерами то, что один из погибших моряков в своей полной религиозного пыла прощальной речи назвал "футбольным мячом, который я в детстве гонял на руинах Карачи". Однако стоило им вырваться на свободу и поразить цели, итог был бы гораздо страшнее, нежели при использовании обычного термоядерного оружия.
Чёрная дыра пробивает в центре города, на который падает, отверстие размером с футбольный мяч, в туже секунду устраивает плазменную имплозию в тысячи крат мощнее любого термоядерного взрыва и продолжает вгрызаться в планету, превращая почву, камень, воду и магму на своём пути в восходящее облако пара и плазмы, а заодно засасывая людей, постройки, машины, деревья, молекулярную структуру города и его окрестностей площадью в сотни квадратных миль.
Память Хармана выдала любопытные сведения. Оказывается, чёрная дыра, пробуравившая километровую воронку посреди Парижского Кратера, отличалась нестабильностью и не превышала диаметром одного миллиметра: она поглотила сама себя, не успев достигнуть сердцевины Земли. За тот неудачный древний эксперимент человечество поплатилось одиннадцатью миллионами жизней.
Эти же чёрные дыры небыли предназначены к самопоглощению. Они должны были прыгать, как мячики для пинг-понга, пронзая планету, вырываясь в атмосферу и жадно устремляясь обратно - семьсот шестьдесят восемь сфер, окутанных плазмой и ионизирующим излучением, призванных разрушать кору, мантию и магму снова и снова, снова и снова, месяцами, годами, пока не остановятся окончательно в центре любимой старушки Земли, взявшись пожирать её ткань изнутри.
Двадцать шесть членов команды, которых прослушал супруг Ады, на разные голоса восхваляли такой исход своей миссии, ожидая воссоединиться в райских кущах. Хвала Аллаху!
«Лишь бы не сблевать прямо в респиратор».
Ещё одну долгую, нескончаемую минуту мужчина заставлял себя не отдёргивать руку от чёрного монолита. ИскИн наверняка содержал инструкции, как обезвредить уже активированные чёрные дыры.
Поля, которые сдерживали их внутри боеголовок, обладали достаточной силой, чтобы, если потребуется, существовать веками; однако, прослужив более двух с половиной тысячелетий, они утратили былую стабильность.
Как только высвободится одна из чёрных дыр, вслед за ней вырвутся остальные. И не важно, откуда они начнут свой путь к сердцу Земли - из мест, куда направлялись, или же прямо из Атлантической Бреши. Исход будет одинаков.
Искусственный интеллект не знал ни единого способа обезвредить боеголовки. Сингулярности просуществовали двести пятьдесят раз по Пять Стандартных Двадцаток, и в мире «старомодных» людей, чьим самым крупным техническим достижением слыл арбалет, никто не сумел бы восстановить поля-оболочки.
Харман отдёрнул ладонь.
Позднее он так и не вспомнил, как выбрался из затонувшей субмарины, как, шатаясь, прошёл по сухому торпедному отсеку и протиснулся сквозь щель в обшивке навстречу солнечному свету и грязной земной полоске, именуемой Атлантической Брешью.
Зато мужчина не мог забыть, как, сорвав капюшон с респиратором и повалившись на четвереньки, несколько минут выворачивал желудок наизнанку. А когда там ничего не осталось (съедобные плитки были питательны, но растворялись довольно быстро), долго ещё содрогался всухую.
После этого путешественник настолько ослаб, что не мог удержаться даже на четвереньках, кое-как отполз от блевотины, рухнул наземь и перекатился на спину, уставившись на длинную ленту синего неба. Бледные, но уже отчётливые кольца вращались и пересекались между собой, точно стрелки ходиков, отсчитывавших часы, дни, месяцы или годы, покуда боеголовки с чёрными дырами в нескольких ярдах от Хармана не посчитают нужным взорваться.
Мужчина понимал, что ему нужно срочно удалиться от источника радиации - ползти на запад, если потребуется, - однако не находил в себе ни душевных, ни физических сил для этого.
Наконец по прошествии долгих часов, ибо в небесах уже смеркалось, путешественник обратился к своим биометрическим функциям.
Как он и подозревал, доза полученной радиации оказалась смертельной. Внутренний наблюдатель известил человека, что теперь слабость и головокружение не оставят его, но будут лишь усиливаться, что сухие рвотные судороги скоро вернутся, что кровь уже превращается под кожей в сгустки. В течение следующих часов клетки внутренностей отслоятся многими тысячами (процесс уже запущен), потом начнётся кровавый понос - на первых порах прерывистый, затем безостановочный, покуда мужчина не исторгнет сгнившие кишки наружу. После этого кровотечение станет по большей части внутренним, стенки клеток окончательно разрушатся, и система придёт в упадок.
Всё это Харман будет чувствовать и ясно сознавать. Уже через день у него не останется сил передвигаться в промежутках между приступами поноса и рвоты. Путешественник раскинется на дне Атлантической Бреши неодушевлённой куклой, время от времени трепеща от непроизвольных судорог. Даже синее небо и звёзды не смогут утешить взор умирающего: биомониторы уже сообщили о катарактах, порождённых радиацией на обоих его глазах.
Мужчина слабо ухмыльнулся. Так вот почему всезнающие Просперо и Мойра дали ему в дорогу скудный запас съедобных плиток! Этого хватило, даже с лихвой.
«Но почему? Зачем было делать из меня Прометея, наделять столькими функциями, такой информацией, подарить надежду. для Ады, для всего моего рода - и бросить умирать в одиночестве… точно пса под забором?»
Сознание Хармана ещё не настолько помутилось, чтобы не понимать: мириады людей, не более избранных, нежели он, тщетно устремляли тот же вопрос к бессловесным небесам, оказавшись на краю смерти.
Да и мужчина уже достаточно поумнел, чтобы самому на него ответить. Прометей похитил огонь с Олимпа. Адам и Ева вкусили в райском саду плод познания. В сущности, все древние мифы твердят на разные лады одну и ту же ужасную голую правду: «Попробуй украсть огонь и познание у бессмертных, и ты немного возвысишься над животными, но по-прежнему будешь очень и очень далёк от настоящего Бога».
- Сейчас Харман дорого дал бы, лишь бы никогда не слышать последних личных и религиозных завещаний, оставленных двадцатью шестью безумцами из команды «Меча Аллаха». Их бесстрастные прощальные речи помогли мужчине почувствовать полную тяжесть бремени, которое он хотел донести до Ады, Даэмана, Ханны, своих друзей, до всего своего племени.
Он вдруг понял, что всё, произошедшее в прошлом году - появление туринских пелен, рассказывавших об осаде Трои, - подарочек «старомодным» от Просперо, посланный через Одиссея и Сейви; их разные, но всегда безрассудные путешествия; смертельное представление на орбитальном острове экваториального кольца; благополучное спасение оттуда; новые открытия жителей Ардиса о том, как изготовлять оружие, строить общество, хотя бы в зачаточном его состоянии, зарождение политических и даже некоторых религиозных представлений…
Всё это помогло людям стать человечнее.
Наконец-то их раса вернулась на Землю после четырнадцати с лишним веков комы и ледяного безразличия.
Выходит, что их с Адой ребёнок окажется первым из полноценных людей за долгие столетия удобного, бесчеловечного прокисания под присмотром фальшивых богов-"постов": ему или ей придётся ждать опасности, даже смерти на каждом шагу, придётся изобретать, создавать крепкие узы со своими соплеменниками, хотя бы для того, чтобы пережить войниксов, калибано, самого Калибана и странную тварь - Сетебоса…
Это было бы интересно. Интересно, до ужаса. А главное - это было бы по-настоящему.
И в конце концов привело бы - возможно, привело бы, вероятно, привело бы, - к «Мечу Аллаха».
Мужчина перекатился на бок, и его снова стошнило. На сей раз - в основном кровью и слизью.
«Так быстро? Не ждал…»
Харман зажмурился от боли, пронизавшей всё тело и разум. Рука нащупала выпуклость у правого бедра. Пистолет был на месте.
Мужчина отклеил оружие от липучей ленты, щёлкнул предохранителем, дернул затвором, как показывала Мойра, и приставил дуло к голове.

75

Демогоргон затмевает собой добрую половину объятого пламенем небосвода. Азия, Пантея и неразговорчивая Иона по-прежнему испуганно закрывают головы. Склоны гор, утёсов и вулканов заполняют исполинские неясные тени: титаны, часы, скакуны-монстры, просто монстры, гигантские сороконожки - родственники Целителя, кошмарные возницы, и снова титаны занимают места, словно присяжные во время суда на ступенях греческого храма. Сквозь очки термокостюма отчётливо видно всё происходящее. На вкус Ахилла, даже чересчур отчётливо.
Чудовища Тартара не в меру чудовищны, титаны слишком косматы и слишком титанического роста, а глядя на возниц и существ, которых Демогоргон окрестил часами, вообще невозможно навести полную резкость. Однажды Пелид рассёк одному троянцу живот и грудь ударом клинка. Среди разрубленных рёбер и вывалившихся кишок прятался крохотный гомункул; подслеповато моргая, он уставился на человека бледно-голубыми глазками. Это был единственный раз, когда быстроногого стошнило на поле боя. Так вот на этих тварей было так же трудно смотреть.
В то время как Демогоргон ожидает, пока присяжные из ночных кошмаров соберутся и рассядутся по местам, Гефест вытягивает из дурацкого пузыря на своей голове тонкий шнур и подключает его другим концом к шлему Ахилла.
- Так слышно? - спрашивает хромой карлик. - Надо потолковать, у нас мало времени.
- Я-то слышу, а Демогоргон? Раньше у него получалось.
- Нет, это жёсткая связь. Наш Демогоргон хоть и похож невесть на что, но он же не Дж. Эдгар Гувер.
- Кто?
- Не важно. Послушай, сын Пелея, нужно согласовать, что мы будем рассказывать великанской братии. От этого зависит очень многое.
- Не называй меня так! - рычит Ахилл с огнём в глазах, от которого застывали на поле сечи вражеские войска.
Гефест - и тот шарахается назад, натянув коммуникационный провод.
- А как я тебя назвал?
- Сыном Пелея. Не желаю больше слышать этого имени. Бог ремёсел воздевает руки в тяжёлых перчатках ладонями кверху.
- Ладно. Давай о деле. Минута-другая, и здесь начнётся суд «кенгуру».
- Что такое кенгуру?
Мужеубийцу безумно раздражает вся эта глупая тарабарщина. Между прочим, клинок по-прежнему у него в руке. Внутренний голос упорно подсказывает герою, что прикончить так называемого бога можно одним ударом; что для этого достаточно распороть металлическое одеяние бородатого идиота и, отступив назад, наблюдать, как он задохнётся насмерть в ядовитой кислотной атмосфере. С другой стороны, Гефест - олимпиец, пусть и вдали от целебных баков, управляемых большой букашкой. Так что возможно, нахальный урод подобно греку будет попросту кашлять и содрогаться, корчась от боли целую вечность, покуда его не слопает одна из Океанид. Вот бы попробовать!.. Ахилл берёт себя в руки.
- Забудь, - отвечает Гефест. - Что ты скажешь Демогоргону? Или поручишь мне говорить?
- Нет.
- Ну, тогда надо заранее договориться. О чём ты ещё попросишь титанов, не считая убийства Зевса?
- Я и не думал их об этом просить, - твёрдо произносит ахеец.
Бородатый карлик изумлённо таращит глаза под выпуклыми стёклами шлема.
- Разве? Я думал, мы здесь как раз за этим.
- Я сам порешу Громовержца, - заявляет Ахиллес. - И скормлю его печень Аргусу, любимому псу Одиссея. Кузнец испускает вздох.
- Хорошо. Но для того, чтобы я воссел на олимпийском престоле (помни, ты обещал, и Никта подтвердила нашу сделку), всё-таки необходимо вмешательство Демогоргона. А он не в своём уме.
- Не в своём уме? - отзывается мужеубийца. Чудовищные тени в основном уже расселись по местам среди хребтов и потоков лавы.
- Слышал, как он тут распространялся о верховном Боге? - произносит Гефест.
- Если это не про Зевса, тогда я не знаю, о ком речь.
- Демогоргон имеет в виду единственного верховного повелителя всей вселенной. - И без того скрипучий голос калеки ещё сильнее хрипит по линии жесткой связи. - Бога с большой буквы "Б" и никаких иных.
- Чушь какая-то, - говорит ахеец.
- Ну да, - соглашается кузнец. - Вот почему сородичи Демогоргона заточили его в пучине Тартара.
- Сородичи? - повторяет быстроногий, не веря своим ушам. - Хочешь сказать, он такой не один?
- Само собой. Никто не появляется на свет в единственном экземпляре. Такие вещи пора и тебе знать, Ахилл. Наш Демогоргон помешан, как троянская сортирная крыса. Он поклоняется какому-то единому всемогущему Богу с большой буквы "Б", которого иногда зовёт «Тихим»
- Тихим? - Мужеубийца пытается вообразить молчаливого бога. Такого ему точно не приходилось видеть.
- Вот именно! - рычит Гефест в микрофон своего шлема. - Только этот самый «Тихий» - ещё не весь единый и всемогущий тот-что-не-с-маленькой-буквы, а лишь одна из Его сущностей… Причём «Его» тоже пишется с большой "Е"…
- Хватит уже о размерах, - обрывает калеку ахеец. - Выходит, ваш Демогоргон всё-таки верит не в одного-единственного бога.
- Да нет же, - упирается Гефест. - Этот великий Бог имеет множество ликов, или аватар, или форм, совсем как Зевс, когда ему хотелось охмурить очередную смертную красотку. Помнишь, однажды он превратился в лебедя…
- И каким хреном всё это связано со слушанием, которое начнётся через полминуты, мать его? - рявкает Ахиллес в усилитель термокостюма.
Бог огня хватается ладонями за стеклянный пузырь, под которым располагаются уши.
- Тише ты! - шипит карлик. - Послушай, это главное, что нужно учесть, если мы намерены убедить Демогоргона выпустить отсюда титанов и прочих, атаковать Зевса, стереть в порошок нынешних олимпийцев и объявить меня новым правителем…
- Ты же говорил, Демогоргона сюда самого заточили.
- Говорил. Однако Никта - Ночь - открыла Брано-Дыру между Олимпом и Тартаром. Мы ещё можем вернуться, если только проход не сомкнётся до того, как начнётся это чёртово слушание, суд, разбирательство или как его там. Кстати, насколько мне известно, Демогоргон может выбраться отсюда, когда пожелает.
- Какая же это тюрьма, из которой можно улизнуть в любое время? - Быстроногому начинает казаться, что сумасшедший здесь именно бородатый кузнец.
- Ты должен кое-что услышать о расе Демогоргона, - произносит голова-пузырь, надетая на тело из блестящих шаров. - Совсем немного… Большего-всё равно никто не знает. Демогоргон заточил сам себя, потому что ему так велели. Он мог бы квант-телепортироваться в любую минуту… если найдётся достаточно веский повод. Осталось лишь доказать, что наша просьба и есть такой повод.
- Хорошо, мы получили Брано-Дыру, как ты предсказывал ещё на Итаке, прежде чем я разбудил Зевса, - вслух размышляет Ахилл. - А Ночи-то что от этого?
- Вопрос выживания, - бросает Гефест, озираясь по сторонам.
Похоже, чудовища в сборе. Пора открывать заседание. Все ожидают речи Демогоргона.
- Как это - выживания? - шипит мужеубийца в микрофон. - Ты говорил, её страшится сам Кронид. И ещё - проклятых Судеб. Он ей не причинит вреда.
Прозрачный пузырь поворачивается из стороны в сторону: карлик качает головой.
- Он тут ни при чём. Просперо, Сикоракса и люди… существа… которые помогли сотворить Зевса, меня, остальных богов и даже титанов. Я не о знаменитой связи Урана-Неба с Землёй-Геей, а о тех, что были раньше.
Раньше, до Земли и Никты?.. Сотворили богов и титанов?.. Ахиллес пытается уложить в голове непривычную идею. Та не укладывается.
- Они на десять лет заключили существо по имени Сетебос на Марсе и на Земле Илиона, - продолжает Гефест.
- Кто заключил? - Герой совершенно сбит с толку. - Какой Сетебос? И что мы скажем Демогоргону через минуту?
- Ахиллес, ведь ты достаточно сведущ в нашей истории, чтобы знать, каким образом Зевс и другие желторотые олимпийцы одолели папашу Крона и прочих титанов, хотя и уступали им в силе?
- Да знаю я! - Ахеец вновь ощущает себя юнцом на воспитании у кентавра Хирона. - Кронид победил в этой войне, призвав на помощь ужасных чудовищ, против которых титаны были бессильны.
- И какое же самое ужасное из этих ужасных чудовищ? - менторским тоном вопрошает мини-бог по линии жесткой связи. От злости Ахиллу хочется прирезать наглеца на месте.
- "Сторукий великан", - отвечает мужеубийца, собрав в кулак остатки терпения. Демогоргон заговорит с минуты на минуту, а весь этот трёп ни капли не помог подготовиться к выступлению. - Страшное существо со множеством верхних конечностей; вы его зовёте Бриареем, а древние люди нарицали Эгеоном.
- Тот, кого величают Бриареем и Эгеоном, на самом деле носит имя Сетебос, - шипит Гефест. - Десять лет он отвлекался от алчных устремлений, питаясь за счёт жалкой войнушки между кратковечными армиями троянцев и ахейцев. А теперь он опять на воле, и квантовые основы Солнечной системы под угрозой. Никта опасается, чтооны уничтожат не только собственную Землю, но и новый Марс и всё принадлежащее ей тёмное измерение. Брано-Дыры соединяют любые пространства. Они вообще переходят последние грани - Сикоракса, Сетебос, Просперо и остальная их братия. Судьбы предвещают тотальное квантовое разрушение, если кто-нибудь или что-нибудь не вмешается. Поэтому Ночь предпочтёт увидеть меня, малорослого калеку, на олимпийском престоле, нежели ждать, пока весь мир обломается.
Поскольку Ахилл ни рожна не смыслит в несусветном лепете бога-карлика, он хранит молчание.
Демогоргон прочищает несуществующее горло, призывая толпу к порядку. Титаны, часы, возницы, целители, прочие уродливые тени затихают.
- Знаешь, что самое лучшее? - Гефест понижает голос до шёпота, словно гигантская бесформенная масса под покровом способна услышать его даже по жёсткой линии. - Демогоргон и его божество, так называемый «Тихий», лопают Сетебосов, как закуску, и не давятся.
- Да это не Демогоргон помешался, - шепчет в ответ герой. - Это ты свихнулся, как троянская сортирная крыса.
- И всё-таки ты позволишь мне говорить за нас обоих? - шепчет хромоногий кузнец, настойчиво подчёркивая каждый слог.
- Хорошо, - отзывается Ахиллес, - но попробуй сказать что-нибудь, что придётся мне не по нраву, и я нарежу этот милый костюмчик на железные шарики, отрублю твои собственные шары и скормлю их тебе же прямо через шлем.
- Спасибо за предупреждение, - произносит Гефест и выдирает провод.
- МОЖЕТЕ ИЗЛАГАТЬ ВАШУ ПРОСЬБУ, - грохочет Демогоргон.

76

Вопрос о том, отдавать ли Никому соньер, решили вынести на общее голосование. Собрание назначили на послеобеденное время, когда большая часть насущных дел была исполнена и по периметру выставлено минимальное количество стражников, так чтобы могло явиться большинство уцелевших обитателей Ардиса (вместе с Ханной и шестью новичками их стало пятьдесят пять человек). Однако слухи о просьбе бывшего Одиссея долетели уже до самых дальних дозорных, и люди твердо настроились против. Ада провела остаток утра в разговорах со своей подругой. Та безутешно горевала об утраченных товарищах и спалённом особняке. Будущая мать напомнила ей, что на руинах можно когда-нибудь возвести новое здание, пусть и похуже прежнего.
- Думаешь, мы доживём? - спросила Ханна.
Хозяйка разорённого имения не знала, что ей ответить, и просто сжала руку подруги.
Зашла речь о Хармане, таинственно исчезнувшем у Золотых Ворот по воле Ариэля, но всё ещё где-то живом, как сердце подсказывало его супруге.
Потом болтали о мелочах: о способах приготовления пищи в последнее время, о надеждах Ады расширить боевой лагерь прежде, чем войниксы вновь надумают напасть.
- Вы уже знаете, почему этот маленький Сетебос держит их на расстоянии? - поинтересовалась Ханна.
- Понятия не имеем, - ответила подруга и проводила её к Яме.
Детёныш - или, как выразился Никто, «вошь» - Сетебоса тихо сидел на дне, подвернув под себя руки и щупальца; в его жёлтых глазах сверкало нечеловеческое хладнокровие, что было во много раз хуже обычной злобы.
Ханна сжала виски ладонями.
- Ой, мама… Господи… Он лезет прямо в мой разум!
- Я знаю, - глухо сказала Ада, как бы невзначай направив дротиковую винтовку на массу голубовато-сизой ткани с розовыми руками в нескольких ярдах у себя под ногами.
- А если он… одолеет? - спросила брюнетка.
- Хочешь сказать, возьмёт над нами верх? Обратит колонистов друг против друга?
- Да Супруга Хармана пожала плечами.
- Мы ожидаем этого со дня на день или с ночи на ночь. Были разговоры. Пока что, если Сетебос обращается сразу ко всем, его чуть слышно, точно слабую вонь издалека, но если голос громкий, как сейчас у тебя в голове, значит, монстр нацелился только на одного. До всех остальных долетает… ну, что-то вроде эхо.
- Так, по-вашему, когда он кем-нибудь завладеет, - начала Ханна, - это будет один-единственный человек? Ада снова пожала плечами.
- Вроде того.
Собеседница покосилась на тяжёлую винтовку в руках подруги.
- Но если, например, он возьмётся задело прямо сейчас, ты можешь убить меня… и многих других… прежде чем…
- Да, - согласилась жена Хармана. - Это мы тоже обсуждали.
- И что же, придумали какой-нибудь план?
- Да, - чуть слышно произнесла Ада, застыв над Ямой. - Мы покончим с этой мерзостью раньше, чем она успеет набрать силу.
Ханна кивнула.
- Но прежде вам придётся перебросить всех людей в безопасное место. Ясно теперь, почему никто не желает временно дать Одиссею соньер.
Будущая мать невольно вздохнула.
- Знаешь, зачем он этого требует?
- Нет. Одиссей не сказал. Он вообще от меня много утаивает.
- И всё-таки ты его любишь.
- С нашей самой первой встречи на Мосту.
- Ты же смотрела туринскую драму, пока пелены не отключились, Ханна. Тебе известно, что тот Одиссей был женат. Он рассказывал другим о своей жене Пенелопе. О сыне-подростке по имени Телемах. Герои объяснялись между собой на каком-то странном языке, но мы понимали каждое слово.
- Верно. - Ханна потупилась.
Малыш Сетебос вдруг оживился и забегал по Яме, перебирая розовыми ладошками. Пять тонких щупалец зазмеились по стене, обвили прутья решетки и принялись их дёргать, покуда зрительницам не показалось, будто металл начал поддаваться. Бесчисленные глаза чудовища блестели ярким жёлтым огнём.
Кузен Ады возвращался из леса, спеша на собрание, когда впервые в жизни увидел призрака. Мужчина нёс на спине тяжёлый мешок: нынче была его очередь рубить и таскать дрова вместо того, чтобы стоять на карауле или охотиться. И вдруг из-за деревьев, примерно в дюжине ярдов от Даэмана, возникла женщина.
Сперва он заметил её лишь краем глаза: понял только, что встретил человека и, следовательно, ардисского колониста, а не войникса, и несколько секунд продолжал идти, опустив свою винтовку, глядя вниз и поправляя на спине грузную ношу, но потом повернулся прямо к женщине, чтобы поздороваться, - и врос в землю.
Перед ним была Сейви.
От неожиданности мужчина выпрямился, и тяжёлые дрова чуть не опрокинули его на спину. Его глаза буквально полезли на лоб.
Да, это была Сейви - однако не та седая старуха, которую Калибан убил и уволок в глубины подземных пещер на орбитальном острове Просперо около года назад: дамочка выглядела гораздо моложе и красивее.
Воскресшая покойница? Вряд ли.
«Привидение», - мелькнуло в помутневшем от испуга рассудке Даэмана. В его дни «старомодные» люди не верили в духов, они и слова-то такого не слышали; сын Марины впервые узнал о призраках прошлой осенью, из «проглоченной» старой книги библиотеке Ардис-холла.
Но что это, если не призрак?
Помолодевшая Сейви казалась не очень материальной. Она как бы слабо мерцала, когда заметила мужчину, повернулась двинулась прямо к нему. Даэман с ужасом понял, что видит сквози неё, даже отчётливее, нежели сквозь голограмму Просперо на орбитальном острове.
Однако чутьё подсказывало: это вовсе не голограмма, а нечто… настоящее, настоящее и живое, хотя оно испускало тусклое свечение и не оставляло следов на высокой бурой траве. Женщина была одета в один лишь термокостюм, который скорее обнажал, нежели скрывал очертания тела. Так она и выглядела - совершенно нагой. Бледно-голубая термокожа рисовала при ходьбе работу каждой мышцы, подчёркивала лёгкое качание бюста. Даэман привык видеть Сейви в подобном облачении, вот только привидение щеголяло высокой, а не обвислой, как у старухи, грудью, плоским животом, упругими ягодицами и сильными молодыми мускулами.
Сын Марины освободился от лямок рюкзака, сбросил наземь дрова и схватил винтовку обеими руками. В двухстах с лишним ярдах темнела внутренняя ограда, над рядом брёвен даже двигалась чья-то голова; больше вокруг не виднелось ни души. Мужчина и призрак были одни на зимнем поле у кромки леса.
- Здравствуй, Даэман.
Знакомый завораживающий голос. Молодой, звенящий жизненной силой, но, безусловно, знакомый.
Мужчина промолчал. Дух остановился на расстоянии вытянутой руки. Его контуры ежесекундно мерцали. Когда женщина становилась «реальной», кузен Ады мог разглядеть даже ореол вокруг торчащих сосков; он вдруг сообразил, что Сейви была очень красива в молодости.
Призрачная дама смерила его с ног до головы незабываемым темнооким взором.
- Отлично выглядишь, Даэман. Ты похудел, подкачал мускулов.
Мужчина по-прежнему не отвечал. Каждому, кто по каким-либо делам отправлялся в лес, вешали на шею высокочастотный свисток, запас которых недавно откопали на развалинах. Достаточно было дунуть в него, и дюжина вооружённых людей сбежалась бы на подмогу быстрее, чем за минуту.
Сейви растянула губы в улыбке.
- Ты прав. Я - не она. Мы никогда не встречались. Я знаю тебя лишь по рассказам Просперо и видеозаписям.
- Кто ты? - хрипло, испуганно, напряжённо спросил Даэман.
Привидение пожало плечами так, словно это не имело никакого значения.
- Меня зовут Мойра.
Мужчине её слова ничего не сказали. Сейви не упоминала никого с таким именем. Да и Просперо - тоже. В голове промелькнула бредовая мысль: «Может, Калибан был оборотнем?»
- Что ты такое? - вымолвил наконец сын Марины.
- Ага! - сипло, совсем как Сейви, усмехнулась женщина. - Изумительно умный вопрос. Не «почему ты похожа на мою погибшую подругу?», а «что ты такое?». Старый маг оказался прав. Ты никогда не был настолько глуп, как выглядел со стороны. Даже год назад.
Даэман взялся за свисток, ожидая продолжения.
- Я постженщина, - промолвил дух Сейви.
- "Постов" больше нет, - отозвался мужчина и чуть приподнял свисток.
- Не было, - поправил его мерцающий призрак. - А теперь есть. Один. Я.
- Что тебе здесь надо?
Собеседница медленно протянула руку и тронула его за правое предплечье. Даэман ожидал, что ладонь пройдёт сквозь негр, но ощутил через одежду вполне осязаемое прикосновение длинных пальцев и слабый электрический разряд.
- Я хочу пойти с тобой на общее собрание, послушать, как вы проголосуете, давать ли Никому соньер.
«Чтоб ей провалиться, она-то откуда знает?!»
- Если ты там появишься, то, может, не получится ни собрания, ни голосования. Даже Одис… даже Никто пожелает узнать, кто ты, откуда взялась и зачем ты здесь.
Она пожала плечами.
- Может быть. Однако другие меня не увидят, только ты. Этому маленькому фокусу Просперо научил моих сестёр, когда они решили сделаться богами, вот и я не отказалась от новой возможности. Время от времени помогает.
Человек повертел свисток левой рукой и незаметно положил указательный палец правой на спусковой крючок винтовки, глядя на женщину, которая становилась то ясно видной, то прозрачной, то вновь отчётливой. Она уже столько наговорила, что Даэман не знал, о чём и спросить. Внутренний голос подсказывал: стрелять рано. Мужчина и сам не смог бы объяснить, в чём дело.
- А какое тебе дело до собрания? - спросил он.
- Меня интересует исход.
- Почему? Она улыбнулась.
- Даэман, раз уж я способна отвести глаза остальным пятидесяти пяти колонистам, то явно могла бы скрыться и от тебя Но предпочла поступить иначе. Потолкуем после голосования.
- О чём потолкуем?
Даэман своими глазами видел бурые, высохшие мумии последних (как полагали он, Харман и Сейви) постлюдей, плававшие в разреженной и зловонной атмосфере мёртвого царства Просперо. Большинство из них Калибан успел обглодать сотни лет назад. Та ли она, за кого себя выдаёт? Мужчина не имел никакого понятия, однако, на его взгляд, загадочная Мойра напоминала скорее богинь из туринской драмы - Афину или помолодевшую Геру. До Афродиты она, пожалуй, чуть-чуть не дотягивала. Внезапно ему припомнились уличные алтари, воздвигнутые в Парижском Кратере в честь олимпийцев из истории о Троянской осаде.
Теперь жители Парижского Кратера мертвы все до единого, включая Марину. Убиты и съедены Калибаном. А родной Даэману город погребён под синими льдами. Может, его обитатели и впрямь почитали туринских небожителей, но это не принесло им удачи. Вот и мужчина не ждал ничего доброго от свидания с богиней из драмы.
- Потолкуем о том, где находится твой приятель Харман, - произнесло привидение по имени Мойра.
- Где он? Как он? - Уже замолчав, Даэман понял, что сорвался на крик.
Опять знакомая улыбка.
- Все вопросы - после собрания.
- Скажи по крайней мере, что здесь такого важного, раз ты явилась… откуда бы то ни было… чтобы понаблюдать? - В речах мужчины звучала сталь, появившаяся в его характере в течение последнего года.
Мойра кивнула.
- Конечно, это важно, вот почему я пришла.
- Как? Почему? Для кого?
Призрак промолчал, однако улыбка исчезла.
Даэман выпустил свисток.
- А что именно важно: чтобы мы дали соньер Никому или, наоборот, не дали?
- Я просто хочу послушать, - промолвило привидение. - Голосовать не буду.
- Я и не спрашивал…
- Знаю, - сказал дух голосом Сейви.
Ветер донёс перезвон колокола. Колонисты начинали сходиться к центральному укрытию.
Даэман не торопился следовать их примеру. Он понимал, что безопаснее было бы привести в лагерь живого войникса, чем призрака. А ещё - что времени на принятие решения почти не осталось.
- Если ты в состоянии появиться на сборе незаметно для всех, то зачем показалась мне? - глухо спросил он.
- Говорю же, - отозвалась молодая женщина, - таков мой выбор. Что, если я вампир и не могу никуда войти в первый раз, не получив приглашения?
Мужчина не представлял себе, что такое вампир, но и не горел желанием выяснять это.
- Нет, - отрезал он. - Я не намерен приглашать тебя в наш посёлок, пока не услышу хотя бы одной серьёзной причины. Мойра вздохнула.
- Просперо и Харман предупреждали, что ты упрямец, но я не представляла, до какой степени.
- Говоришь, будто видела Хармана? - нахмурился Даэман. - Расскажи что-нибудь, чтобы я тебе поверил: как он там, где он?
Собеседники смотрели друг другу в глаза; казалось, воздух между ними вот-вот заискрится.
Колокольный звон оборвался: видимо, собрание началось.
Даэман недвижно стоял и молчал.
- Ладно, - сказала Мойра, еле заметно улыбнувшись. - У твоего приятеля шрам на лобке, над самым пенисом. Не знаю откуда: я не спрашивала. Но Харман получил эту рану после того, как в последний раз наведался в лазарет. Целебные баки не оставили бы от неё никакого следа.
Мужчина и глазом не моргнул.
- Я не видел Хармана голым. Может, что-нибудь ещё? Женщина легко рассмеялась.
- Врёшь. Когда мы с магом дали твоему другу термокожу, в которой он ходит и доныне, Харман точно знал, как её надевать, а это непросто. Он сказал, что на орбитальном острове вы проходили в такой одёжке несколько недель и что однажды раздевались перед Сейви. Следовательно, ты видел товарища без ничего, а шрам нельзя не заметить.
- Почему Харман опять в термокоже? - спросил Даэман. - Где он?
- Отведи меня на собрание. Обещаю, что всё расскажу потом.
- Лучше поговори с Адой, - предложил мужчина. - Всё-таки они… э-э-э… женаты. - Непривычное слово заставило его запнуться.
Мойра сверкнула зубами.
- Я расскажу тебе, а ты, если сочтёшь нужным, передашь ей мои слова. Идём?
Она протянула левую руку, изогнув её так, словно приглашала мужчину проводить себя на торжественный ужин.
Даэман подумал - и взял незваную гостью за локоть.
- …вот в этом и заключается моя просьба, - говорил Никто/ Одиссей, когда кузен Ады вступил в круг из сорока четырёх колонистов.
Большинство сидели на спальных мешках или одеялах. Кое-кто стоял. Даэман встал чуть поодаль.

Предыдущая страница 28 Следующая страница


29 Дэн Симмонс

- Ты хочешь забрать соньер - а с ним нашу единственную надежду на выживание, - сказал Боман, - а сам не объясняешь, зачем и надолго ли.
- Верно, - произнёс бородач. - Может быть, всего лишь на несколько часов. Я бы запрограммировал диск прилететь обратно с помощью автопилота. Но есть вероятность, что аппарат вообще не вернётся.
- Тогда мы все умрём, - вмешался мужчина по имени Стеф, один из уцелевших жителей Хьюз-тауна. Силач не ответил.
- Скажи хотя бы, зачем он тебе, - подала голос колонистка Сирис.
- Нет, - возразил Никто, - это личное. Сидящие и стоящие люди захихикали, словно грек отколол забавную шутку. Однако Никто хранил серьёзный и мрачный вид.
- Иди поищи другой соньер! - выкрикнул Каман, считавший себя военным экспертом.
Он уже говорил другим, что никогда не доверял даже подлинному Одиссею из драмы, которую наблюдал ежедневно в течение последних десяти лет перед Великим Падением, и тем более не собирался верить его престарелой копии.
- Я бы нашёл, если б мог, - невозмутимо ответил Никто. - Но ближайшие машины, о которых мне известно, спрятаны в тысячах миль отсюда. Слишком долго лететь на моём импровизированном плоту, если он вообще доберётся. Так что соньер мне нужен сегодня. Сейчас.
- Зачем? - повторил колонист по имени Ламан, рассеянно потирая перевязанную правую ладонь, лишённую четырёх пальцев.
Грек не проронил ни слова.
Ада, стоявшая рядом с бородатым силачом с начала собрания, негромко сказала:
- Никто, объясни, пожалуйста, что мы выиграем, дав тебе летающий диск.
- Если всё получится, как я задумал, то, вероятно, факс-узлы опять заработают. Через несколько часов, самое большее - дней. Толпа шумно заахала.
- Но скорее всего, - закончил широкоплечий герой, - ничего не выйдет.
- Вот почему ты хочешь взять соньер? - спросил Греоджи. - Чтобы вновь запустить факс-павильоны?
- Нет, - покачал головой Никто. - Это лишь побочный эффект моего путешествия. Да и то - сомнительный.
- А может… нам будет ещё… какая-то выгода? - подала голос Ада, явно настроенная благожелательнее всех прочих слушателей, на чьих измождённых лицах читалась мрачная неприязнь к чужаку.
Грек пожал плечами.
В лагере воцарилась такая мёртвая тишина, что с юга, с удаления более чем в четверть мили, долетели оклики часовых. Сын Марины повернулся: Мойра по-прежнему стояла рядом с ним, скрестив руки на затянутой в термокожу груди. Как это ни удивительно, ни один из собравшихся и бровью не повёл в сторону призрака, хотя многие, включая Никого, Аду и Бомана, внимательно посмотрели на Даэмана, когда тот входил в ворота.
Бородач выбросил перед собой могучие руки, раскинув пальцы, точно хотел дотянуться до всех присутствующих - или же оттолкнуть их прочь.
- Вы желаете, чтобы я сотворил для вас чудо. - Приглушённый, но мощный, натренированный для публичных выступлений голос оратора отражался эхом от частокола. - Такого чуда не существует. Останьтесь тут со своим соньером - и будете рано или поздно убиты. Эвакуируйтесь вниз по реке на остров - и войниксы последуют за вами. Они по-прежнему факсуют, пользуясь не только известными «старомодным» узлами. Прямо сейчас вас окружают десятки тысяч войниксов, скопившихся в паре миль отсюда, в то время как по всей Земле уцелевшие люди прячутся в пещерах, в башнях и среди развалин своих городов. Серые твари проливают человеческую кровь. Вам ещё повезло засадить в яму это… существо. Но через несколько дней, а то и часов, окаянная вошь Сетебоса наберётся сил, вырвется на свободу и проникнет к вам в головы. Поверьте на слово, это вряд ли кому-то понравится. И в конце концов горбатые войниксы всё равно придут за вами.
- Тогда нам тем более не стоит расставаться с летучей машиной! - выкрикнул мужчина, которого звали Кауль. Никто обратил свои руки ладонями кверху.
- Возможно. Но учтите: очень скоро на этой планете вам станет негде скрыться. Думаете, вы одни обладаете поисковой функцией? Войниксы и калибано тоже наделены ею, и при том их функции в отличие от человеческих исправны по сей день. Вас непременно отыщут. Не они, так Сетебос, когда насытится историей вашей Земли.
- Ты предлагаешь какой-то иной выход? - осведомился Том, немногословный врач общины.
- Я - нет, - произнёс грек, возвышая голос. - Не моё дело - дарить вам шанс, хотя он у вас появится, если мой полёт увенчается успехом. Только вот вероятность удачи мала, не буду лгать. Вы заслуживаете правды. Однако если в ближайшее время что-нибудь серьёзно не переменится, и дело тут не в соньере, ваши шансы на удачу равны нулю.
Даэман, поклявшийся себе хранить молчание весь вечер, вдруг услышал собственный громкий голос:
- Мы можем улететь на орбитальные кольца, Никто? По шестеро, на соньере. Там безопасно?
Все лица обратились к говорившему. И ни единого взгляда - к стоящей в каких-то шести футах от него мерцающей Мойре.
- Нет, - ответил бородач. - На кольцах тоже небезопасно.
Внезапно со своего места поднялась темноволосая женщина по имени Эдида. Одновременно смеясь и всхлипывая, колонистка выкрикнула:
- Ты не оставляешь нам никакой надежды, чтоб тебе провалиться!
Впервые за вечер Одиссей/Никто улыбнулся - издевательски, хамовато сверкнул белоснежными зубами сквозь почти седую бороду.
- Это не я должен дарить вам надежду, - резко промолвил он. - Тут всё зависит от воли Судеб. Это вы можете дать мне шанс… или не дать.
Ада выступила вперёд.
- Давайте проголосуем. Участие принимают все до одного, поскольку на карту поставлено выживание нашего рода. Те, кто за то, чтобы разрешить Одиссею… прошу прощения, Никому… взять соньер, пожалуйста, поднимите правую руку. Кто против, не поднимайте.

77

Городище - Троя, древний Илион - и поле сечи не представляли собой внушительного зрелища с высоты пяти тысяч метров.
- Что это? - поинтересовался центурион-лидер Меп Эхуу из каюты для воинов. - Здесь и сражались греки с троянцами?! На том холме с кустами и тощем клочке земли?
- Шесть тысяч лет назад, - отозвался Манмут из механического управления «Смуглой леди», упрятанной в трюм космошлюпки.
- И в другой вселенной, - добавил Орфу из угла трюма самой «Смуглой леди».
- С виду - ничего особенного, - проговорил Сума Четвёртый из пилотного отделения космошлюпки. - Летим дальше?
- Пожалуйста, ещё круг, - попросил маленький европеец.-А можно спуститься пониже? Взглянуть на долину между хребтом и морем? Или на побережье?
- Нет, - возразил ганимедянин. - Воспользуйся оптическим увеличением. Я не хочу приближаться к запретному силовому куполу над Средиземным Бассейном.
- Я думал, так будет легче для Орфу ловить сигналы радаром и приборами тепловидения, - настаивал Манмут.
- У меня всё в порядке, - вмешался рокочущий голос из трюма.
Космошлюпка ещё покружила на высоте в пять тысяч метров над руинами на вершине холма, в тысяче с лишним километров от края Средиземного Бассейна. Капитан «Смуглой леди» увеличил изображение, поступающее с главной камеры, и, отключив остальные источники информации, смотрел на Землю, снедаемый странным чувством глубокой печали.
Развалины, оставшиеся от каменной кладки древнего Илиона, располагались на гребне, что протянулся на запад, навстречу изгибу Эгейского побережья, где некогда стояли корабли на каменных якорях, привязанные к деревянным столбам. И куда пристал Агамемнон со всеми своими героями на чёрных крутобоких судах.
В те времена к западу простиралось вечное винно-цветное море. Теперь же под слабо мерцающим куполом «постов» (который мог бы за миллисекунду лишить энергии шлюпку моравеков, вздумай они залететь внутрь) виднелось пространство пересохшего Бассейна, покрытое грязью и камнями, и дальние зелёные поля. На месте древних островов, когда-то вздымавшихся из моря - цветущего Лесбоса и Тенедоса, которые быстроногий Ахилл завоевал прежде, чем бросить вызов Трое, - остались крутые лесистые холмы со скалистыми подошвами, уходящими в песчаное дно Бассейна.
Между пересохшим Эгейским морем и горным хребтом, несущим на себе останки Трои, Манмут разглядел наносную долину, протянувшуюся на полтора с чем-то километра. Теперь она поросла чахлыми деревьями, однако маленький европеец легко представлял себе, как всё выглядело во дни Одиссея, Ахиллеса, Гектора и прочих воинов: около трёх миль мелководья, окаймлённого извилистыми болотами, песчаные наносные равнины, многолюдный берег, жёлтые дюны, впитавшие столько крови за годы Троянской войны, тысячи трепетных ярких шатров, а далее - пространная долина меж городом и побережьем, ныне заглохшая под сенью низкорослых лесов, но тогда, после десяти лет осады, начисто лишённая деревьев, которые пошли на лагерные и погребальные костры.
На севере по-прежнему блестела вода. Пролив, именуемый Дарданеллами или Геллеспонтом, перегороженный силовыми мерцающими руками, такими же, какие разграничивали Гибралтар и Африку на западном конце пересохшего Средиземноморья.
Орфу - видимо, он изучал ту же область при помощи радара и других приборов - произнёс по личной линии:
- Похоже, «посты» устроили под землёй гигантскую дренажную систему, иначе вся эта область оказалась бы под водой.
- Да, - безотчетно поддакнул Манмут, которого нимало не занимали инженерно-технические подробности.
Он размышлял о лорде Байроне, Александре Македонском и прочих великих, свершивших паломничество в Илион, в Трою, на эти странным образом освящённые развалины.
«Ни камня безымянного там нет…» - всплыло в памяти маленького европейца. Кто же это написал? Лукан? Может быть. Вероятно.
И вот на вершине холма, прорезанной серовато-белёсыми следами порушенной кладки, все камни до единого безымянны. Капитан подлодки вдруг осознал, что взирает на останки развалин: многие из шрамов возникли во время небрежных, варварских раскопок помешанного на Трое археолога-дилетанта Генриха Шлимана, начатых в тысяча восемьсот семидесятом году. Подумать только: с тех пор на подлинной Земле миновало более трёх тысячелетий.
На последней из человеческих карт это невзрачное нынче место - седые валуны, чахлая растительность, наносная равнина и высокий горный хребет, обращённый на севере к Дарданеллам и на западе к бывшему Эгейскому морю, - носило название «Гиссарлык».
Однако память Манмута рисовала точное расположение армий, которые, лязгая оружием, сходились в долинах Скамандра и Симоиса. Он почти видел неприступные стены и безверхие башни, возведённые на обрыве длинного гребня у моря, лесистый утёс между городом и побережьем - греки уже тогда нарицали его Лесистым Утёсом, а храмовые жрецы и жрицы «курганом амазонки Мирины» - и жуткий лик Зевса, возникший из атомного гриба над южным окоёмом всего лишь несколько месяцев назад.
Шесть тысяч лет назад.
Когда космошлюпка завершала последний круг, капитан подлодки различил место великих Скейских ворот, что сдержали напор вопящих завоевателей (в «Илиаде», которую он прочёл сначала, не было речи о большом деревянном коне), и главную широкую дорогу за рыночной площадью и центральными фонтанами, ведущую ко дворцу Приама, разбомбленного десять месяцев назад в пересчёте на время Манмута, и к северо-востоку от него - колоссальный храм Афины. Там, где взгляд натыкался на камень и чахлые деревья, маленький европеец воображал Дарданские ворота и главную смотровую башню, а чуть севернее - колодец, у которого Елена однажды…
- Здесь ничего нет, - заявил пилот Сума Четвёртый по общей связи. - Улетаем?
- Да, - ответил Манмут.
- Да, - громыхнул Орфу по той же общей линии.
Шлюпка втянула крылья, предназначенные для малой скорости, и, вновь преодолев звуковой барьер, устремилась на север. Эхо звукового удара осталось не услышанным по обе стороны безлюдных Дарданелл.
- Ну что, волнуешься?- спросил капитан подлодки у своего друга по личной связи. - Через несколько минут мы увидим Париж.
- Вернее, кратер посередине погибшего города, - ответил иониец. - Боюсь, что чёрная дыра тысячу лет назад уничтожила квартиру Пруста.
- И всё же, всё же… - протянул Манмут. - Это там он писал свои романы. И, если не ошибаюсь, его приятель Джеймс Джойс - тоже. По крайней мере какое-то время.
Орфу хмыкнул.
- Ты никогда не говорил, что одержим не только Прустом, но и Джойсом, - настаивал европеец.
- Не было случая.
- Но почему именно эти двое, дружище?
- А почему Шекспир, Манмут? Почему сонеты, а не пьесы? Смуглая леди и Юноша, а не, скажем, Гамлет?
- Нет, ты ответь, - не сдавался капитан подлодки. - Пожалуйста.
Настала тишина. Маленький европеец прислушался к шуму реактивных двигателей, к шипению кислорода, текущего по трубкам и сквозь вентиляторы, к помехам на опустевших линиях.
В конце концов гигантский краб проговорил:
- Помнишь, я разглагольствовал на борту «Королевы Мэб» о великих творцах, сингулярностях человеческого гения, способных творить новые реальности? Ну или создавать универсальные Брано-ходы между мирами?
- Ещё бы такое забыть. Мы все решили, что ты пошутил.
- Вовсе нет, - прогрохотал иониец. - Мой интерес к людям в итоге сосредоточился на писателях двадцатого - двадцать второго века от Рождества Христова. Я давно уже понял, что сознания Пруста и Джойса сыграли роль акушерок при рождении этих столетий.
- Не очень положительная рекомендация, если учесть то, что я помню из человеческой истории, - глухо сказал Манмут.
- Нет. Вернее, да.
Несколько минут моравеки летели в молчании.
- Хочешь послушать одно стихотворение, с которым я встретился, когда был ещё юнцом, едва появившимся из фабричных бункеров роста?
Капитан подлодки попытался представить себе новорождённого Орфу. Потом оставил бесполезную попытку.
- Хочу. Расскажи.
Манмут ещё ни разу не слышал, как его друг читает стихи. Раскатистый голос звучал на удивление приятно:
Мертворождённый
I
Румяный малыш Руди Блум покоится во чреве,
Его рассеянные грёзы пронизаны красным сиянием,
А Молли скрипит себе длинными спицами, вяжет ему обновку из алой шерсти,
Ощущая, как малые ножки толкают её изнутри,
И дремы вновь поглощают дитя, готовя к запаху тёплых одеял.
II
Мужчина ласково гладит губы алой салфеткой,
Глядя на рябь облаков, плывущих между высоких кирпичных труб.
Его вдруг уносят воспоминанья: гроза качает ветки боярышника,
И малые ручки тянутся к трепещущим розовым лепесткам,
И аромат минувших дней курится у его ноздрей.
III
Одиннадцать суток. Одиннадцать жизней крохотного существа, явившегося из куколки.
Одиннадцать окроплённых тишью рассветов, когда тепло и тени крадутся по половицам.
Одиннадцать тысяч ударов'сердца до наступления ночи, когда утки спешат покинуть далёкий пруд.
Одиннадцать очерченных короткой и длинной стрелками, когда она прижимала его к тёплой груди.
Одиннадцать дней они смотрели, как дремлет малыш среди алой шерсти.
IV
Отрывки романа в переплёте воображения.
Но вольные страницы плыли сквозь тёмные коридоры сознания,
Пустые или с редкими заметками на полях.
Он изнывал от схваток фантазии,
Но, излившись в чернилах, воспоминанья не доживали до утра.
После того как рокот ионийца утих, Манмут какое-то время молчал, стараясь оценить качество услышанного. Нелёгкая задача, однако он чувствовал, что друг с нетерпением ожидает имейК но этого: под конец его голос даже слегка дрожал.
- Кто это написал?- спросил европеец
- Не знаю - ответил Орфу. - одна поэтесса из двадцать первого столетия. Не забывай, ведь я наткнулся на эту вещицу в ранней юности, до того как по настоящему прочитал Пруста Джойса или кого-либо из других серьёзных авторов, но для меня она соединила Джойса и Пруста навек, словно нерасторжимые грани единого сознания, сингулярности человеческого гения и внезапного озарения. Так я и не избавился от того впечатления по сей день
- Очень похоже на мою первую встречу с шекспировскими сонетами… - заикнулся Манмут. - Подключитесь к видеосигналу с «Королевы Мэб» - приказал Сума Четвёртый всем, кто был на борту.
Капитан подлодки активировал видеоприёмник Два человеческих существа бешено совокуплялись на просторной кровати застеленной шёлковыми простынями и яркими гобеленами. Энергия и откровенность этой сцены поразили европейца, много читавшего о сексуальных отношениях между людьми, но так и не удосужившегося поискать в архивах соответствующие видеозаписи.
- Что это?- полюбопытствовал Орфу по личной связи -До меня доходят безумные телеметрические показатели: скачки кровяного давления, всплески дофамина и адреналина, ненормальное биение пульса… Кто-нибудь падает в пропасть?
- Э-э-э… - начал Манмут.
Фигуры перевернулись на бок, по-прежнему не разлучаясь не прерывая ритмичного, почти ошалелого движения и моравек впервые разглядел их лица. Одиссей. Женщина походила на таинственную Сикораксу встретившую ахейца на орбитальном городе-астероиде Освобожденные от покровов её ягодицы и груди казались ещё более налитыми жизненным соком, хотя в данную минуту бюст красавицы сплюшился о грудную клетку героя.
- М-м-м… - замялся Манмут. Но Сума Четвёртый вывел его из затруднения.
- Это не тот источник. Переключитесь на носовые камеры шлюпки.
Маленький европеец так и сделал, зная, что его друг обращается к тепловидению, радарам и прочим способам получить информацию об изображении, которыми ещё располагает.
Космошлюпка подлетала к Парижу, некогда пробитому посередине чёрной дырой, но, как и на снимках с «Королевы Мэб», кратер совершенно исчез под гигантским куполом, сотканным из голубого льда. Ганимедянин связался с основным судном:
- А где наш многорукий приятель, который возвёл эту красоту?
- Насколько мы видим с орбиты, - тут же радировал Астиг-Че, - поблизости нет Брано-Дыр. Во всяком случае, корабельные наблюдатели и спутники не засекли ни одной. Похоже, тварь недавно закончила кормиться в Аушвице, Хиросиме и прочих местах; должно быть, вернулась обратно в Париж.
- Вернулась, - констатировал Орфу по общей линии. - Посмотрите в инфракрасных лучах. Прямо в центре синей паутины, под верхней точкой купола, угнездилось нечто громадное и уродливое. Там на дне уйма термальных отверстий: очевидно, монстр подогревает своё гнездо за счёт вулканического жара. Я почти различаю сотни длиннющих пальцев под мерцающими пятнами мозга.
- Что ж, - передал Манмут по личной связи, - всё-таки это твой Париж. Город Пруста и…
Гораздо позже европеец изумлялся стремительной реакции Сумы Четвёртого, даже если учесть подключение к управлению и центральному компьютеру космошлюпки.
Из разных точек ледяного купола взметнулось шесть молний. Моравеков спасла лишь приличная высота и, главное, мгновенные действия пилота.
Судно переключилось с прямоточных воздушно-реактивных двигателей на сверхзвуковые, метнулось вбок, достигнув перегрузки в семьдесят пять g, нырнуло, кувыркнулось и резко взмыло к северу. Шесть смертоносных лучей мощностью в миллиарды вольт промахнулись мимо цели всего на несколько сотен метров. Ударная взрывная волна дважды перевернула шлюпку, но Сума Четвёртый не потерял контроль. Крылья стали плавниками, и судно умчалось прочь.
Ещё один рывок в сторону, продуманный кувырок, и ганимедянин запустил систему полной невидимости, выстрелил изо всех раструбов и заполнил воздух над парижским голубым собором электрическими помехами.
Из города, погребённого под слоем льда, вылетела дюжина огненных сфер, взяла ускорение и устремилась на поиски цели. Манмут с необычным для него любопытством следил за сигналами радиолокатора, зная, что Орфу, связанный с локатором напрямую, должен чувствовать приближение плазменных снарядов.
Пламенные шары так и не нашли космошлюпки. Сума Четвёртый уже набрал высоту в тридцать два километра и продолжал взбираться к верхним пределам атмосферы. Метеоры вспыхнули на разных уровнях; взрывные волны разбежались от них во все стороны, точно рябь на пруду.
- Какого хрена… - заикнулся иониец.
- Тихо! - рявкнул Сума Четвёртый.
Судно кувыркнулось, нырнуло, свернуло на юг, распространило вокруг себя облако радарных и электрических помех и снова рвануло в космос. Ни огненных шаров, ни молний не вылетело вдогонку из стремительно удаляющегося города: вот он уже в шестистах километрах, дальше и дальше, и уменьшается на глазах…
- Кажется, наш рукастый и мозговитый приятель вооружён, - заметил Манмут.
- Мы тоже, - вмешался Меп Эхуу по общей связи. - Пора его грохнуть. Давайте-ка подогреем тёплое гнёздышко. Думаю, десять миллионов градусов по Фаренгейту для начала будет в самый раз…,,- - Молчать! - прорычал Сума Четвёртый из кабины пилота.
На общей линии послышался голос первичного интегратора:
- Друзья, у нас… у вас… непредвиденная проблема.
- А то мы не в курсе! - хмыкнул Орфу, забыв, что всё ещё подключен к общей связи.
- Нет, - возразил Астиг-Че. - Речь не о многорукой твари, которая вас атакует. Я имею в виду кое-что посерьёзнее. И это находится на траектории вашего теперешнего полёта. Наши сенсоры не засекли бы опасность, если бы не следовали за космошлюпкой.
- Посерьёзнее? - осведомился Манмут.
- Да, намного хуже, - передал первичный интегратор. - И боюсь, проблема даже не одна… а целых семьсот шестьдесят восемь.

78

- МОЖЕТЕ ИЗЛАГАТЬ ВАШУ ПРОСЬБУ, - грохочет Демогоргон.
Гефест незаметно толкает мужеубийцу локтем, напоминая, что скажет всё сам, неуклюже кланяется в стеклянном шлеме и костюме из железных шаров и произносит:
- Ваше Демогоргончество, Владыка Крон и прочие уважаемые титаны, бессмертные часы и… всё остальное. Мы с моим другом Ахиллом явились сюда не просить о милости, но поделиться со всеми вами очень важной информацией. Информацией, которая наверняка заинтересует вас. Информацией, которая…
- НАЧИНАЙ, КАЛЕКА.
Громко скрипнув зубами, Гефест выдавливает из себя улыбку и повторяет преамбулу.
- ГОВОРИ ЖЕ.
«Интересно, - мелькает в голове Ахиллеса, - кто-нибудь ещё собирается выступать сегодня? Или Крон и другие титаны, не говоря уже о гигантских, неописуемых тварях с чудными прозваниями вроде бессмертных часов или возниц, будут слушать Демогоргона, пока он - может, она? оно? - официально предоставит кому-нибудь слово?»
И тут хромоногий удивляет его.
Из громоздкого рюкзака за спиной, который ахеец принял за дыхательный баллон, бог извлекает бронзовое яйцо, усеянное стеклянными линзами. Осторожно поставив прибор на валун между собой и мрачной громадой - Демогоргоном, Гефест начинает возиться с разными переключателями и регуляторами, после чего возвещает, включив микрофоны шлема на полную мощность:
- Ваше Демогоргоноидничество, достопочтенные грозные часы, ваши многоуважаемые высочества титаны и титанессы - Крон, Рея, Кей, Крий, Гиперион, Япет, Гелиос, Селена, Тейя, Эос и прочие представители титанического рода, ваша сторукая Целительность, неистоволикие возницы и все досточтимые господа, собравшиеся здесь, среди мглы и пепла! Не с просьбой о помощи я обращаюсь к вам нынче, не с просьбой свергнуть с трона притворщика Зевса, возжелавшего присвоить себе всю божественность без остатка, низложить его или хотя бы воспротивиться дерзким притязаниям на все миры и вселенные отныне и во веки веков, нет, вместо этого я предлагаю вам собственными глазами увидеть одно реальное событие. Ибо прямо сейчас, пока мы с вами толпимся на этой кучке дерьма среди ручьёв раскалённой лавы, Громовержец созвал бессмертных олимпийцев на собрание в Великой Зале. Я поставил там скрытую камеру, она передаёт репортаж на ретрансляционную станцию в бассейне Эллады, Брано-Дыра бессмертной Никты позволяет принимать его с запозданием чуть менее одной секунды. Взирайте же!
Калека вновь копошится с переключателями, дёргает за какой-то рычаг и…
Ничего не происходит.
Покровитель огня закусывает губу, чертыхается в микрофон, ковыряется в бронзовом яйце. Прибор мигает лампочками, гудит, гаснет и опять умолкает.
Ахилл медленно тянется к богоубийственному клинку за поясом.
- Глядите! - восклицает Гефест, многократно усилив свой голос.
На сей раз блестящий прибор проецирует квадрат шириной в сотню ярдов перед очами Демогоргона и сотен других исполинских существ, озарённых огнями лавы и окутанных вулканическим дымом. Экран девственно пуст, если не считать помех и частого «снега».
- Чтоб я сдох! - рычит бессмертный, запамятовав, что каждое его слово отчётливо разносится вокруг.
Он подбегает к устройству и сгибает несколько металлических прутьев наподобие кроличьих ушей.
Внезапно экран заполняет яркое изображение. Это голографическая проекция - весьма глубокая, совершенно трёхмерная, в ярких красках, она скорее напоминает громадное окно в настоящую Залу Богов. Картинку сопровождает объёмный звук: Ахилл даже слышит, как шуршат по мрамору сотни и сотни олимпийских сандалий. Когда Гермес потихоньку выпускает газы - об этом тут же становится известно собравшимся обитателям Тартара.
Титаны, титанессы, возницы, насекомовидные целители, часы и прочие безымянные чудища, за исключением Демогоргона, громко ахают на разные нечеловеческие голоса, не столько поразившись неучтивости Гермеса, сколько силе и жизненности возникшего изображения. Лента проекции расширяется и замыкается в кольцо, создав необычайно мощную иллюзию присутствия в Зале Собраний среди бессмертных. Мужеубийца хватается за клинок, веря, что Зевс, восседающий на золотом престоле, и тысяча олимпийцев непременно услышат шум, оглядятся и заметят чужаков, сбившихся в кучу среди зловонной мглы Тартара.
Но боги не оборачиваются. Это не двусторонняя связь.
Громовержец (чей рост достигает сейчас пятидесяти футов) склоняется вперёд, обводит мрачным взором шеренги богов, богинь, Судеб, Эриний и начинает вещать. Сквозь архаичный ритм размеренно падающих слогов быстроногий явственно различает свежеприобретённое, доведенное до крайности чванство:
Возрадуйтесь, небесные владыки,
И разделите с вашим господином
Величие его и торжество!
Теперь я всемогущ, мне всё подвластно!
Одно лишь человеческое сердце
Неугасимо рвётся к небесам
Костром сомнений, вымученных просьб
И яростных укоров и грозит
Неподчинением и мятежом
Державе нашей, созданной на вере
И страхе, столь же древнем, как и ад.
Я сыплю на него свои проклятья,
Как хлопья снега на седой утёс,
Пока не облеплю, и разражаюсь
Кипучим гневом, а оно ползёт
По кручам жизни, ранящим его,
Как ранит лёд идущих без сандалий;
И всё-таки оно не поддаётся
Своим несчастьям, но ещё поддастся!
Внезапно Зевс поднимается. Он излучает такое сияние, что тысяча бессмертных богов и один кратковечный человек в душном костюме хамелеона, незримый для остальных, но видимый на экране Гефеста всем наблюдателям из Тартара, испуганно пятятся, внимая речам Кронида:
Наполни ж нам Дедаловы фиалы
Божественным напитком, Ганимед!
И пусть из почвы, затканной цветами,
Возникнут звуки триумфальных песен,
Как возникает из земли роса
При первых звёздах: пейте, пейте, боги!
И пусть нектар, бегущий в ваших жилах,
Струится духом радости для вас
И ликованье прозвучит певуче,
Как Элизийский ветерок.
А вы служите мне, окутанные дымкой
Лучистого желания, в котором
Сольются наши духи воедино,
Как только стану я единым Богом,
Всесильным, Всемогущим и Живым,
Владыкой Вечности!..
Гефест отключает бронзово-стеклянный проектор. Гигантское окно, на время превратившее бездну Тартара в Залу Богов на Олимпе, мгновенно захлопывается, оставив титанов среди пепла, потоков лавы и смрадного багрового мрака. Расставив ноги для устойчивости, Ахиллес поднимает щит и выбрасывает перед собой богоубийственный клинок, потому что не имеет понятия, что будет дальше.
Несколько бесконечно долгих мгновений ничего не происходит. Грек ожидает воплей, криков, требований подтвердить увиденное и услышанное; Титаны должны зареветь, а целители - забегать по скалам, однако сотни гигантских фигур сидят не шелохнувшись и не издавая ни звука. Пронизанный багровыми отсветами лавы здешний воздух настолько мутен от вулканического дыма и пепла, что мужеубийца молча благодарит богов - или кого-нибудь в этом роде - за очки термокостюма, позволяющие чётко видеть всё, что творится вокруг. Мужчина исподволь косится на Брано-Дыру, открытую, по словам Гефеста, самой богиней Никтой. Пятидесяти футовый портал по-прежнему на месте, примерно в двух сотнях ярдов. Если завяжется схватка, если Демогоргон решит закусить бессмертным карликом и ахейским героем, быстроногий намерен броситься к Брано-Дыре, пусть даже на каждом шагу ему придётся прокладывать себе дорогу по трупам титанов и чудовищ.
Молчание затягивается. Среди уродливых утёсов и ещё более уродливых разумных тварей злобно воют чёрные ветры. Вулканы кипят, изрыгая лаву, но Демогоргон не издаёт ни слова.
В конце концов он изрекает:
- СЛУЖИТЕЛЬ ЗЛА В ЛЮБОМ ОБЛИЧЬЕ - РАБ. ТАКОВ ЗЕВС ИЛИ НЕТ - НАМ НЕИЗВЕСТНО.
- Какого зла?! - рычит титан Крон. - Мой сын помешался! Он узурпатор из узурпаторов!
Голос Реи, матери Громовержца, звучит ещё громче:
- Зевс - раб своих желаний. Земли отступник он, изгой Олимпа и должен сам испить поток неисцелимых зол за собственное вероломство. Пусть в наказание висит в аду, прикованный алмазными цепями.
Тут вмешивается Целитель-чудовище; Ахилл с изумлением слышит в его речах довольно женственные нотки.
- Зевс перешёл все грани. Поначалу он подражал самой Судьбе, а после стал глумиться.
Один из бессмертных часов рокочет с вершины каменного обрыва:
- Для Гибели нет имени ужасней, чем самозванец, Зевс.
Быстроногий хватается за ближайший затрясшийся валун, испугавшись, что вулкан за спиной Демогоргона вдруг начал извергаться, но это всего лишь приглушённый ропот собравшихся.
Тут подает голос брат Крона, косматый Крий, стоящий посреди потока расплавленной лавы:
- Пусть узурпатор подлый погрузится в безбрежную пучину разрушенья, какое самолично породил! Я сам взойду на солнечный Олимп, откуда правил миром вместе с вами, и утащу обманщика в Тартар: мы разом в преисподнюю слетим, как падают стервятник и змея, сплетённые в клубок нерасторжимый.
- Твоё слово, ужасный призрак! - восклицает многорукий возница, обращаясь к Демогоргону.
- ВСЕМ ПРАВИТ МИЛОСЕРДНЫЙ БОГ. - Эхо слов гиганта, лишённого очертаний, раскатывается среди острых пиков и долин Тартара. - ЗЕВС НЕ ВСЕМОГУЩ. ОН БОЛЬШЕ НЕ ДОЛЖЕН ЦАРИТЬ НА ОЛИМПЕ.
Секунду назад Ахиллес был уверен, что скрытый под покровом Демогоргон бестелесен, но вдруг великан поднимает руку в тяжёлых складках ниспадающей ткани и растопыривает жуткие пальцы.
Брано-Дыра в двух сотнях ярдов за спиной хромоногого кузнеца словно по приказу взмывает в воздух, зависает над сонмом чудовищ, расползается в ширину и начинает опускаться.
- СЛОВА ПУСТЫ, В НИХ ПРАВДЫ НЕТ, - гремит Демогоргон, покуда алый круг пламени накрывает всех собравшихся. - БОЛЬ - ВОТ ЕДИНСТВЕННЫЙ И ВЕРНЫЙ НАШ ОТВЕТ!
Гефест хватает ахейца за руку. Бессмертный карлик дико ухмыляется в нечёсаную бороду:
- Ну, держись, парень.

79

События обернулись неожиданным, отчаянным, почти бредовым образом, но Манмут был счастлив, как никогда.
Космошлюпка зависла низко над водой и сбросила «Смуглую леди» в океан примерно в пятнадцати километрах к северу от опасных координат критических сингулярностей. Сума Четвёртый не желал, чтобы всплеск разбудил семьсот шестьдесят восемь обнаруженных чёрных дыр, вероятно, заключённых внутри боеголовок на древней затонувшей субмарине, которую засекли приборы, - и никто не стал возражать.
Если бы у маленького европейца был рот, моравек ухмылялся бы как последний идиот. «Смуглая леди», созданная для исследований и спасательных работ подо льдом, в условиях кошмарного давления и кромешной, как у Бога за пазухой, тьмы на спутнике Юпитера, отлично повела себя в глубинах земного Атлантического океана.
Не просто отлично, а на отлично с плюсом.
- Как жаль, что ты не видишь, - промолвил Манмут по частной линии.
Друзья вновь остались наедине. Остальные не выказали особого желания взглянуть на семьсот шестьдесят восемь скрытых, но близких к критическому состоянию чёрных дырок, и космошлюпка поспешила удалиться: Сума Четвёртый отправился далее на разведку, на сей раз - к восточной морской границе Северной Америки.
- Я «вижу» сигналы радаров, сонаров и тепловое изображение, - откликнулся Орфу.
- Да, но это не то же самое. Здесь так много света! А до поверхности более двадцати метров. Даже когда Юпитер сиял в полную силу, его лучи проникали через разводья не глубже нескольких метров.
- Вот красота, должно быть, - заметил иониец.
- Ещё какая, - подхватил Манмут, не обращая внимания на иронический тон товарища. - От солнечных лучей всё вокруг мерцает и играет зелеными бликами. Даже моя «Леди» в растерянности.
- А что, она воспринимает свет?
- Конечно, - сказал капитан подлодки. - Её работа - докладывать мне обо всём, в нужное время поставлять подходящие данные, так что «Леди» вполне разумна, чтобы почувствовать, как переменилось освещение, гравитация, ощутить красоту. Ей тоже здесь нравится.
- Вот и хорошо, - громыхнул гигантский краб. - Тогда лучше не порть своей подружке настроение и не говори, куда мы держим путь.
- Она знает, - отозвался Манмут, не позволяя ионийцу испортить собственное радужное настроение.
Сонар известил о подводном хребте, где и располагались обломки кораблекрушения, - хребте, чьи пики выросли над илистым дном, не достигнув восьмидесяти метров до поверхности. Европеец никак не мог привыкнуть к здешнему мелководью: в океанах Европы не было места, где между дном и льдами оставалось бы менее километра.
- Я целиком прочёл программу по обезвреживанию боеголовок, которую передал нам Чо Ли, - сказал Орфу. - Ты уже ознакомился с подробностями?
- Вообще-то нет.
Манмут, конечно, загрузил длинный протокол в банк активной памяти, но был слишком занят, наблюдая, как «Смуглая леди» спускается под воду и сживается с чудесным окружением. Его любимая лодка стала как новенькая и даже лучше. Механики с Фобоса великолепно потрудились над ней. Любая система, чётко работавшая на Европе вплоть до прошлого года и разрушительного падения на Марс, действовала и теперь, даже ещё слаженнее, в ласковых волнах планеты Земля.
- В этой программе хорошо одно: то, что наша миссия теоретически выполнима, - сообщил иониец. - У нас на борту есть нужные инструменты, включая газовый резак на десять тысяч градусов и сфокусированные генераторы силовых полей. На многих этапах я буду твоими руками, а ты - моими глазами, воспринимающими видимый спектр. Придётся попотеть над каждой боеголовкой в отдельности. Однако в теории мы с ними справимся.
- Это хорошая новость, - вставил Манмут.

Предыдущая страница 29 Следующая страница


Олимп 30

- А теперь плохая. Если работать непрерывно, без обеда и перекуров, то на одну чёрную дыру - заметь, не боеголовку, а на каждую дырку в предкритическом состоянии, - уйдёт около девяти часов.
- Если помножить на семьсот шестьдесят восемь… - Капитан подлодки запнулся.
- …получится шесть тысяч девятьсот двенадцать часов, - закончил Орфу. - Учитывая, что мы на Земле, где время соответствует стандартному времени моравеков, это составит двести сорок семь с половиной суток при условии, что всё пойдёт как по маслу, то есть согласно плану.
- Ну… - Манмут задумался. -Давай займёмся этим позже, когда найдём затонувшую посудину и подберёмся к торпедам.
- Как всё-таки странно иметь прямой доступ к сонару, - произнёс гигантский краб. - Это не то что лучше слышать. Такое ощущение, будто бы кожа вдруг…
- А вот и он, - перебил ионийца товарищ, - остов погибшего судна. Я вижу.
Разумеется, ощущение перспективы и визуального горизонта и, следовательно, расстояний на крупной Земле сильно отличалось от Марса, к которому маленький моравек почти успел привыкнуть, и тем более от крохотной Европы, где он провёл все остальные годы своего существования. Однако сигналы сонара, глубинного радара, приборов обнаружения и собственные глаза уверяли Манмута, что корма затонувшей пятидесятипятиметровой субмарины лежит на илистом дне прямо по курсу в пяти сотнях метров.
- О Боже, - прошептал капитан. - Ты это видишь… с помощью сонара или радара?
- Да.
Посудина лежала на брюхе книзу носом, но тот исчезал за силовым полем, которое ограждало сухую полоску, прорезавшую океан от европейского побережья к Северной Америке. Манмут восхищённо уставился на сияющую стену Бреши. Здесь, на глубине более семидесяти метров, где дно должно быть чернее самых тёмных чернил, вода переливалась яркими солнечными бликами, пятна плясали и на замшелом корпусе затонувшей субмарины.
- Я вижу, что её убило, - проговорил маленький европеец. - Твои радар и сонар засекли развороченный участок на месте машинного отделения? Сразу же за торпедным отсеком?
- Да.
- Видишь, листы корпусной стали изогнуты внутрь? По-моему, там взорвалась глубинная бомба (а может, торпеда или снаряд), пробила основание паруса и согнула его вперёд.
- Какого паруса?- спросил Орфу. - Ты имеешь в виду треугольный клочок ткани, что был на фелюге, в которой мы плыли по Долине Маринера?
- Нет, вон ту часть, почти у силового щита. На заре строительства субмарин их называли боевыми рубками. А когда в двадцатом веке наладили производство атомных подлодок вроде этого бумера - нарекли попросту парусами.
- Почему?- полюбопытствовал иониец.
- Не знаю, - ответил Манмут. - Вернее, могу порыться где-то в банках памяти, но это не важно. Жалко терять время.
- Что такое бумер?
- Уменьшительно-ласкательное прозвище, каким в начале Потерянной Эры окрестили субмарины, вооружённые баллистическими ракетами, - пояснил европеец.
- Хочешь сказать, они давали уменьшительно-ласкательные прозвища машинам, чьё единственное предназначение - уничтожать города, человеческие жизни, планету?
- Да, - подтвердил капитан. - Этот бумер был построен лет за сто или двести до того, как затонул. Полагаю, эта борозда в океане появилась гораздо позже.
- Мы сможем подобраться к боеголовкам? - осведомился Орфу.
- Оставайся на связи. Сейчас выясним.
Опасаясь приближаться к силовой стене и пустоте за ней, Манмут очень медленно вёл «Смуглую леди» вперёд, всеми прожекторами освещая погибшее судно, в то время как приборы уже сканировали его внутренности.
- Что-то не так, - пробормотал европеец вслух по личной связи.
- Что не так?- поинтересовался Орфу.
- Подлодка заросла анемонами, внутри кишит подводная живность, но, судя по всему, подлодка затонула век с лишним, а не два с половиной тысячелетия назад.
- Неужели на ней могли плавать около ста лет назад? - спросил гигантский краб.
- Нет. Разве что все наши наблюдатели ошибались. Последние две тысячи лет «старомодные» люди почти не знали технологий. Даже если бы кто-нибудь наткнулся на субмарину и вышел в океан, кто бы её потопил?
- Может, «посты»?
- Не похоже, - сказал Манмут. - Они бы не стали действовать так грубо: торпеды, глубинные бомбы… И не оставили бы в таком состоянии боеголовки с чёрными дырами.
- Но боеголовки всё ещё здесь, - напомнил товарищ. - Пора за работу.
- Погоди, - отозвался капитан.
Он послал на погибшее судно дистанционно управляемые машинки не крупнее собственной ладони, и вот с них потекла информация. Одно из устройств как раз подключилось к ИскИну в центре управления.
Между прочим, Манмут и Орфу прослушали прощальные речи двадцати шести членов экипажа, готовых запустить баллистические снаряды и уничтожить свою планету.
Когда голоса стихли, моравеки с минуту сидели молча.
- О, что за мир, где есть такие люди! - в конце концов прошептал иониец.
- Сейчас я спущусь и подготовлю тебя к выходу, - без выражения произнёс капитан. - Посмотрим вблизи, что можно сделать.
- Заглянем на сушу?- предложил Орфу. - В эту Брешь?
- Ни в коем случае, - заявил Манмут. - А вдруг силовое поле нас уничтожит? Приборы моей «Леди» даже не способны определить, как оно устроено. И потом, поверь на слово: на суше от неё будет мало проку. Так что я и близко не подойду.
- Кстати, ты видел воздушные снимки носа развалины, присланные со шлюпки? - спросил гигантский краб.
- Конечно. Они передо мной, на экране. Нос не на шутку повреждён, однако это нас не касается, - ответил европеец. - То, что нам нужно, располагается у кормы.
- Да нет, я говорю про то, что валяется вокруг, на земле, - возразил иониец. - Может, мои радары не так хороши, как твои оптические глаза, только один из валунов очень уж смахивает на человека.
Манмут уставился на экран и быстро перебрал бесчисленные снимки, сделанные с космошлюпки, прежде чем она улетела.
- Это был человек, - сообщил он, - но давным-давно умер. Тело сплющено, обезвожено, конечности неестественно вывернуты. Или же мы обманываемся, принимаем желаемое за действительное. Странных камней там хватает.
- Ладно, - откликнулся иониец, решив не отвлекаться от главного. - Как мне подготовиться?
- Оставайся на месте, - ответил маленький моравек. - Як тебе спущусь, и выйдем наружу вместе.
«Смуглая леди» вонзила короткие ножки в океанское дно примерно в десяти метрах западнее кормы затонувшего судна. Орфу недоумевал, как моравеки выберутся наружу, если дверь прорезана в брюхе подлодки, но капитан легко разрешил его сомнения, удлинив посадочные шасси.
Манмут попал в грузовой отсек через внутренний шлюз, напрямую подключился к товарищу, осторожно заполняя камеру земной океанской водой, уравнял давления и только тогда открыл дверь грузового отсека. Отсоединив от ионийца разные шланги, друзья вместе спустились на дно.
К счастью, видавший виды панцирь Орфу не пропускал воду. Гигантский краб заинтересовался давлением, и Манмут дал ему необходимые пояснения.
- Атмосферное давление наверху, на воображаемом пляже или попросту на поверхности океана держится на уровне в четырнадцать целых и семь десятых фунта на квадратный дюйм. Каждые десять метров, ну или каждые тридцать три фута, оно повышается на одну атмосферу. То есть на глубине тридцати трёх футов на каждый квадратный дюйм нашего внешнего покрова приходилось бы двадцать девять целых и четыре десятых фунта, на глубине шестидесяти шести футов на нас давило бы три атмосферы и так далее. Отсюда до поверхности двести тридцать футов, так что нам и «Смуглой леди» досталось восемь атмосфер.
Устройство моравеков позволяло переносить и куда более тяжкие условия. Правда, иониец привык скорее негативной разнице давлений, работая в наполненном серой и радиацией пространстве около Юпитера.
Кстати, если уж говорить о радиации: друзья - и приборы на их подводном судне - отметили, что её здесь предостаточно. И хотя моравекам ничего не грозило, пробиравшие их нейтронные и гамма-лучи вызывали неприятное, отвлекающее ощущение.
Манмут упомянул, что, будь они с другом людьми и вздумай дышать стандартным воздухом Земли из баллонов (точнее, смесью из двадцати одного процента кислорода и семидесяти девяти процентов азота), умножающиеся и растущие пузырьки азота принялись бы душить их, затуманили бы чувства и рассудок и не позволили бы подняться на поверхность, разве что после долгих часов декомпрессии на разных уровнях. К счастью, дыхательные системы моравеков потребляли чистый кислород.
- Ну что, посмотрим в лицо врагу?- спросил Орфу.
Любитель Шекспира двинулся вперёд, как можно аккуратнее карабкаясь по изогнутому корпусу развалины, и всё-таки потревоженный ил окутал друзей облаком, будто пыльная буря на суше.
- Твой чувствительный радар что-нибудь видит?- поинтересовался европеец. - Я совершенно слепну от этой муры. Старинные книги о земных водолазах часто рассказывают о подобном эффекте: первый ныряльщик ещё способен что-то разглядеть на затонувшем судне, остальным приходится ждать, пока не улягутся ил и грязь.
- Ослеп, говоришь?- произнёс гигантский краб. - Добро пожаловать в наш клуб, амиго. Мои радары рассчитаны на то, чтобы работать в ионийском вакууме, заполненном серой, так что немножечко грязи им нипочём. Я прекрасно вижу остов подлодки, выпуклый торпедный отсек, сломанный… этот, как его там… парус. Только скажи, если тебе нужна помощь, и Орфу тебя отведёт за ручку.
Ухмыльнувшись, капитан «Смуглой леди» переключил основное зрение на радарные частоты и тепловидение.
Моравеки проплыли через торпедный отсек, пользуясь внутренними поворотными движителями, стараясь не пустить струю в направлении разбросанных боеголовок.
Причём разбросанных как попало. Сорок восемь из сорока восьми пусковых шахт были открыты нараспашку.
- Судя по виду, крышки увесистые, - передал Манмут поличному лучу.
Впрочем, как и все, что друзья говорили и слышали, эти слова так же передавались на «Королеву Мэб» посредством радиобуя, запущенного со «Смуглой леди».
Гигантский краб ухватил одну из крышек диаметром с собственное тело и поддакнул:
- Семь тонн.
Даже после того как ИскИн субмарины получил приказ открыть все сорок восемь люков пусковых шахт, каждый снаряд по-прежнему был прикрыт водонепроницаемым куполом из синего стекловолокна. Маленький моравек с первого взгляда представил, как эти оболочки лопаются, как огромные газовые заряды выталкивают боеголовки на поверхность, как при соприкосновении с воздухом запускаются энергетические установки…
Однако снаряды не вырвались из пусковых шахт, не всплыли в пузырях азота, и энергетические установки не воспламенились. Стекловолоконные купола давно обветшали, уцелели только хрупкие синие останки.
- Ну и бедлам, - высказался Орфу.
Манмут кивнул. Что бы ни ударило «Меч Аллаха» в корму сразу же за машинным отделением, отрезав главные турбины, когда бушующая солёная вода затопила все помещения бумера, она прошлась ударной взрывной волной и по ракетным отсекам, небрежно расшвыряв снаряды, точно охапку соломы. Некоторые торпеды ещё указывали куда-то вверх, зато прочие зарылись боеголовками в ил, оставив снаружи проржавевшие энергетические установки с твёрдым топливом.
- Можешь забыть о шести тысячах девятистах двенадцати часах работы, - передал по личному лучу Орфу. - За это время мы только доберёмся до чёрных дырок. При том, что любой неосторожный поворот или повреждение газовым резаком наверняка вызовет детонацию другой боеголовки.
- Ага, - отозвался маленький моравек, чьи оптические частоты уже ничто не замутняло.
- У кого-нибудь есть предложения? - вмешался первичный интегратор.
Манмут едва не подпрыгнул от неожиданности. Увлёкшись изучением затонувшей посудины, он совершенно забыл о прямой и постоянной связи с «Королевой Мэб».
- Есть, - произнёс иониец, переключившись на общую линию. - Вот что нам нужно сделать…
И он в двух словах как можно доступнее изложил свою точку зрения. Вместо того чтобы обезвреживать боеголовки по отдельности согласно длинному протоколу, присланному первичными интеграторами, Орфу предлагал действовать быстрее и без особых заморочек. Манмуту надлежало установить свою подлодку над бумером, словно курицу-наседку над гнездом, максимально удлинив её ножки и включив на полную мощность все фюзеляжные прожекторы, чтобы работать при самом ярком свете. После этого моравеки газовыми резаками отрежут каждую боеголовку от снаряда, затем при помощи простой цепочно-блоковой системы поднимут носовые конусы прямо в грузовой трюм «Смуглой леди» и разместят их между перегородками, словно яйца в картонной коробке.
- Не грубовато ли? - спросил Чо Ли с мостика «Королевы Мэб». - Чёрные дыры могут достичь критического состояния.
- Ага, - громыхнул гигантский краб, - могут. Но если год, а то и больше, над ними маяться, одна из них наверняка активируется. Так что сделаем по-моему.
Манмут коснулся манипулятора друга и кивнул в знак согласия, уверенный, что радар ионийца уловит его движение.
Тут на общей связи послышался суровый голос Сумы Четвёртого:
- И как вы собираетесь поступить с сорока восемью боеголовками и семьюстами шестьюдесятью восемью чёрными дырами, когда погрузите их на борт подлодки?
- Вы нас отсюда заберёте, - промолвил маленький европеец. - Шлюпка поднимет начинённую смертью «Леди» в открытый космос, и мы отсылаем дырки на все четыре стороны.
- Конфигурация шлюпки не позволит ей взлететь выше колец! - рявкнул Сума Четвёртый. - Да и как увернуться по дороге от роботов-лейкоцитов?
- Это уж ваша забота, - громыхнул Орфу. - Мы сейчас же принимаемся за работу. За десять или двенадцать часов нарубим эти боеголовки и погрузим их на подлодку. Потом поднимаемся на поверхность, а вы к тому времени что-нибудь сообразите. Нам известно, что в вашем распоряжении есть и другие судна - невидимые, где-то там, за кольцами. Вот и подготовьте одно из них, чтобы встретило «Смуглую леди» у планетарной орбиты и забрало у нас эту гадость. Не для того же мы отмахали такой путь до Земли, чтобы взять и уничтожить её?
- Погодите, у нас тут неожиданный гость, - вмешался Астиг-Че. - Только что какое-то маленькое судно - похоже, соньер, - приземлилось на орбитальном острове Сикораксы.

80

Отлёт Никого происходил без всяких церемоний. Только что бородач болтал из низко зависшего соньера со стоящими на земле Даэманом, Ханной и Томом, а в следующий миг диск чуть ли не вертикально взвился, силовым полем крепко вжав пилота в нишу, устремился в небо, словно пущенный дротик, и спустя мгновения растворился в низких серых облаках.
Ада почувствовала себя обманутой. Она-то рассчитывала на прощальные слова от того, кого некогда знала под именем Одиссея.
Вопрос о том, давать ли Никому соньер, был решён с перевесом в один-единственный голос, принадлежавший даже не уцелевшему обитателю Ардиса, а лысому мужчине по имени Элиан, вожаку шестерых беженцев из Хьюз-тауна.
Колонисты, не желавшие терять летающую посудину, пришли в ярость и требовали повторного голосования. Дело дошло до возмущенных воплей, а кое-кто уже вскидывал дротиковые винтовки.
Тогда супруга Хармана выступила на середину и громким, но ровным голосом объявила, что решение уже принято. Никто получит соньер и постарается вернуть его как можно скорее. А до тех пор у общины остаётся небесный плот, который Никто и Ханна собрали вручную в гараже у Золотых Ворот Мачу-Пикчу. Если в летающем диске умещалось только шесть человек, то новая посудина переносила сразу четырнадцать, что будет весьма кстати, если придётся спасться бегством на речной остров. Так что вопрос закрыт.
Дула винтовок нехотя опустились, но недовольный ропот не утихал. Старые друзья ещё долго избегали смотреть Аде в глаза, давая понять, что бывшая хозяйка имения исчерпала остатки своего влияния как предводительницы.
И вот теперь, когда Никто улетел на соньере, её сердце обожгло нестерпимое одиночество. Женщина дотронулась до слегка округлившегося живота и подумала: «Маленький человечек, сын или дочь Хармана! Если я совершила ошибку и подвергла тебя опасности, то буду раскаиваться до самой смерти».
- Ада? - окликнул Даэман. - Мы можем потолковать наедине?
Они прошлись до северного частокола, туда, где в прежние дни дышал жаром литейный купол Ханны. Сын Марины рассказал о встрече с постженщиной, которая назвалась Мойрой, но при этом выглядела как молодая Сейви, правда, видел её во время собрания лишь Даэман, всем остальным она отвела глаза.
Кузина медленно покачала головой.
- Всё это бессмыслица. С какой стати постчеловеку являться в теле Сейви, да ещё скрываться от остальных? Как это возможно? И зачем?
- Не знаю, - сказал молодой мужчина.
- Она что-нибудь ещё говорила?
- Обещала после голосования рассказать кое-что про Хармана.
- Ну и?.. - встрепенулась Ада.
Её сердце так тяжело застучало, словно ребёнок зашевелился внутри, не меньше матери желая узнать новости о своём отце.
- И всё, что призрак мне сообщил потом, было: «Запомни, что в Ничьей гробнице Никого больше нет».
Заставив кузена повторить эту фразу дважды, Ада наморщила лоб:
- Опять какая-то ерунда.
- Знаю, - откликнулся Даэман. Вид у него был мрачный, подавленный, плечи ссутулились. - Я пытался разговорить её, но она… просто исчезла. Как будто провалилась.
Супруга Хармана строго, с большим сомнением уставилась на собеседника.
- Ты уверен, что так и было, Даэман? Мы все перетрудились, перенервничали, слишком мало спали… Это привидение точно к тебе приходило?
Мужчина гневно блеснул глазами, однако ничего не ответил.
- "Запомни, что в Ничьей гробнице Никого больше нет", - пробормотала будущая мать и осмотрелась вокруг.
Люди продолжали заниматься ежедневными привычными обязанностями, вот только те, что на собрании голосовали против, держались поодаль от тех, кто был «за», и ни один не хотел общаться с лысым Элианом. Ада едва не расплакалась.
Ни соньер, ни его пилот в тот день так и не вернулись. На другой и на третий - тоже.
Наконец жена Хармана поднялась в небо на шатком плоту в компании Ханны (она управляла машиной) и своего кузена, который отправился на охоту за пределы кольца из войниксов, а заодно хотел посчитать безголовых тварей-убийц. Утро выдалось ясное, без единого облачка, тёплый ветерок предвещал весну… и путешественники отлично различали чудовищ, кишащих внизу, сомкнувших кольцо радиусом в две мили вокруг Ямы.
- Я не очень-то разбираюсь, - прошептала Ада на ухо мужчине, хотя они находились на высоте тысячи футов над войниксами. - Но, кажется, только на том лугу их три-четыре сотни. А сколько всего, по-твоему? Тысяч пятнадцать? Больше?
- Думаю, больше, - спокойно сказал Даэман. - Наверное, тридцать-сорок тысяч.
- И как они не устанут стоять на месте? - спросила будущая мать. - Им что, не нужно ни есть, ни пить?
- Похоже, что не нужно, - отозвался кузен. - В те дни, когда мы принимали войниксов за слуг, ты видела, чтобы хоть один из них уставал, или ел, или пил? Я - нет.
Ада ничего не ответила. Те времена ушли в далёкое прошлое, о котором не стоило и вспоминать, хотя закончились они чуть менее года назад.
- Полсотни тысяч, - пробормотал сын Марины. - И это только сейчас. А они прибывают по факсу каждый день.
Ханна повела небесный плот на запад, на поиски дичи и свежего мяса.
На четвёртый день детёныш Сетебоса в Яме достиг размеров годовалого телёнка - если возможно представить себе телёнка в виде пульсирующего серого мозга с жёлтыми глазками, разевающимися ротовыми щелями и уймой розовых трёхпалых ладошек на серых стеблях.
- Мамочка, мамуля, - шептала эта тварь в голове Ады, во всех головах, - мне пора выходить. Эта ямка слишком тесная, а я так хочу кушать, что больше не могу терпеть.
Ранним вечером, за час до наступления сумерек и долгой, кромешной зимней ночи, у Ямы собралась группа людей. Мужчины и женщины по-прежнему жались поближе к тем, с кем одинаково голосовали по поводу соньера. Никто из колонистов теперь не расставался с дротиковой винтовкой, а самострелы держали под рукой на всякий случай.
Касман, Каман, Греоджи и Эдида целились в чудовище-переростка. Остальные стояли рядом.
- Ханна, - спросила супруга Хармана, - как там небесный плот, его нагрузили припасами?
- Да, - подтвердила подруга, - ящики с самым необходимым уже на борту, и ещё хватит места для десяти человек. А потом можно будет сажать по четырнадцать пассажиров.
- Ну и сколько времени уйдёт на то, чтобы доставить людей на остров и распаковать вещи? - осведомилась Ада.
- Сорок две минуты, - ответил ей Ламан, потирая обрубки искалеченных пальцев на правой руке. - Тридцать пять - на одних людей.
- Плоховато, - нахмурилась будущая мать.
Ханна шагнула к огню, который постоянно горел у Ямы.
- Дорога на остров занимает четверть часа в один конец. Машина не может лететь быстрее.
- А соньер добрался бы меньше чем за минуту, - вмешался Лоэс, один из самых вспыльчивых членов общины. - Минут через десять мы все были бы на месте.
- Но у нас нет соньера, - бесцветным голосом произнесла бывшая хозяйка особняка и невольно покосилась на юго-запад: там, за рекой, в гуще лесов поджидали своего часа пятьдесят тысяч войниксов.
Никто был прав. Даже если перенести всех людей на остров, серые твари нагрянут через несколько часов или даже минут. Несмотря на то что факс-узел Ардиса по-прежнему не работал (двое дежурных проверяли его днём и ночью), войниксы как-то ухитрялись факсовать. Похоже, поняла Ада, колонистам уже нигде не укрыться от горбатых убийц.
- Давайте займёмся ужином! - воскликнула она, заглушая тягучий холодный голос отродья Сетебоса, опять пронизавший головы всех присутствующих:
- Мамуля, папуля, мне пора выходить. Откройте решётку, папуля, мамуля, не то я сам управлюсь. Я уже сильный. И очень голодный. Мы скоро встретимся.
Греоджи, Даэман, Ханна, Элиан, Боман, Эдида и Ада просидели за разговорами до поздней ночи. Над их головами, как и всегда, безмолвно вращались экваториальное и полярное кольца. Большая Медведица низко висела над северным горизонтом. Лунный серп выглядел маленьким, как белая лунка на ногте.
- Думаю, завтра на рассвете мы позабудем затею с островом и начнём эвакуировать людей на Золотые Ворота Мачу-Пикчу, - сказала супруга Хармана. - Надо было так и сделать недели назад.
- За это время дурацкий плот как раз добрался бы до Золотых Ворот, - ввернула её подруга. - К тому же он может поломаться и вообще не долететь. Никто ещё устранил бы неисправность, а так пассажиры окажутся в ловушке.
- А если машина сломается здесь, то нам всем наступит конец, - произнёс Даэман и, вдруг испугавшись за побледневшую брюнетку, осторожно взял её за плечо. - Ханна, ты великолепно управлялась с плотом, но эта технология выше нашего понимания.
- Разве мы хоть что-нибудь понимаем в технологиях? - пробормотал Боман.
- Самострелы, - подала голос Эдида. - Мы стали чертовски хорошо разбираться в изготовлении самострелов. Ни один человек не засмеялся в ответ. Несколько минут спустя Элиан проговорил:
- Расскажите ещё раз, почему это войниксы не могут забраться в жилые пузыри вашего хвалёного Моста на Мачу-Пикчу.
- Жилые пузыри висят подобно гроздьям винограда на лозе, - начала Ханна, долее всех остававшаяся в тех местах. - Они соединяются между собой и покрыты чем-то вроде прозрачного пластика. Сверху - какое-то силовое поле, созданное либо учёными Потерянной Эпохи, либо самими «постами». Серые твари с него просто скатываются.
- Чем-то похожим были покрыты окна вездехода, на котором Сейви вывезла нас из Иерусалима в Средиземный Бассейн, - вставил Даэман. - По её словам, это покрытие, лишённое трения, создавалось против дождевых капель, но помогло нам и от войниксов и калибано.
- Хотел бы я повстречать этих калибано, - проворчал Элиан. - А то и самого Калибана.
Губы и прочие черты лица лысого мужичины указывали на его силу и врождённое любопытство.
- Нет, - мягко ответил сын Марины. - Ты бы вряд ли обрадовался такому знакомству. Особенно рандеву с Калибаном. Можешь поверить на слово.
Наступившую тишину нарушил Греоджи, высказав то, о чём все думали:
- Придётся тянуть соломинки… Или что-то в этом роде. Только четырнадцать из нас полетят к Золотым Воротам. С собой захватят лишь оружие, воду, минимальный запас еды. Можно и по пути поохотиться, зато людям хватит места. Все прочие останутся здесь.
- То есть выживут только четырнадцать из пятидесяти четырёх? - проговорила Эдида. - Как-то несправедливо получается.
- Ханна полетит среди первых, - продолжал мужчина. - Если путешествие удастся, она вернётся на небесном плоту за другими.
Подруга Ады мотнула головой.
- Греоджи, ты мог бы с таким же успехом управлять этой штукой. Невелика хитрость, я научу ей любого. Так что моё участие в первом полёте вовсе не обязательно. К тому же вы догадываетесь… вы знаете, что второго просто не будет. Посудина не в том состоянии. Войниксы всё прибывают. Сетебос растёт и крепнет с каждым часом. Те, кому достанутся четырнадцать коротких соломинок или длинных соломинок - не важно, - получат надежду выжить. Остальные погибнут здесь.
- Всё решится, как только рассветёт, - заключила супруга Хармана.
- Возможно, будет бой, - заметил Элиан. - Люди рассержены, голодны, они в отчаянии. Не каждый согласится тянуть жребий по такому серьёзному вопросу. Им легче захватить плот, нежели ждать позволения сесть.
Ада кивнула.
- Даэман, отбери себе десять людей, пусть окружат летучую машину ещё до того, как я созову совет. Эдида, собери с друзьями сколько сможете бесхозного оружия.
- Сейчас большинство спят в обнимку с винтовкой, - ответила блондинка. - Даже из рук не выпускают. Бывшая хозяйка имения снова кивнула.
- Сделайте что сумеете. Я поговорю с колонистами. Объясню им, что это единственный выход.
- Проигравшие потребуют в лучшем случае перенести их на остров, - сказал Греоджи. Боман кивнул.
- Я бы с радостью. Так и сделаю, если вытащу не ту соломинку.
Ада испустила вздох.
- Не поможет. На острове, здесь ли - какая разница, где умирать. Войниксы и туда нагрянут через пару минут, едва лишь мы останемся без защиты Сетебоса. Но это придётся сделать. Сначала перевезём всех желающих на середину реки, потом отпустим лететь к Мосту тех, кому повезёт.
- Потеряем время, - вставила её подруга. - К тому же это лишняя нагрузка на плот.
Будущая мать воздела руки ладонями наружу.
- Зато наши люди не бросятся убивать друг друга. У тех четырнадцати появится надежда. Прочие сами выберут, где встретить смерть. Оставим им хотя бы иллюзию выбора.
Больше говорить было не о чем, и колонисты разошлись по спальным палаткам.
Ханна пошла проводить подругу и перед самым укрытием, в темноте коснувшись её руки, шепнула:
- Я сердцем чувствую, что Харман жив. Надеюсь, тебе повезёт, когда мы станем метать жребий. Ада блеснула зубами при свете колец.
- Я тоже так чувствую, милая. Но уж точно не буду одной из четырнадцати. Я решила не принимать участия в жеребьёвке. Мы с малышом остаёмся в Ардисе.
В конце концов все их планы пошли прахом.
С первым же утренним лучом бывшая хозяйка имения резко проснулась: холодные щупальца Сетебоса лезли к ней в голову и даже в живот.
- Мамуля, у меня твой сынишка. Он тут побудет ещё несколько месяцев, пока я поучу его разным штукам, чудесным штукам, но мне пора играть, и я выхожу!
Женщина завизжала, ощутив, как тварь из Ямы трогает разум ещё не развившегося младенца.
В ту же секунду, пока все окончательно не пробудились, она вскочила и ринулась наружу, захватив с собой две дротиковые винтовки.
Малыш Сетебос погнул прутья и теперь протискивался серой массой сквозь решётку. Его щупальца уже простирались в стороны на целых пятнадцать футов и засунули трёхпалые ладони глубоко в грязь. Из ротовых отверстий три были широко разинуты и, свесив наружу длинные мясистые придатки, жадно поглощали из почвы скорбь, ужас, историю Ардиса. Бесчисленные жёлтые глазки чудовища ярко сверкали, а несметные пальцы на крупных розовых ладонях колыхались подобно морским анемонам, попавшим под сильное течение.
- Всё в порядке, мамуля, - мысленно прошипело существо, высвобождаясь из Ямы. - Я хочу только…
Где-то за спиной с криками подбегали Даэман и другие, но Ада не обернулась. Она замерла на месте, сорвала с плеча винтовку и выпустила в отродье Сетебоса целую обойму.
Тысячи хрустальных дротиков со свистом вырвали клок из левой доли мозга. Тварь завертелась будто ужаленная. Несколько щупальцев устремились к женщине.
Покачнувшись от сильной отдачи, Ада загнала вторую обойму и разрядила её в корчащееся чудовище.
- Мамммммммаааааааааааааааааааааааааааааа…
Когда и второй магазин опустел, Ада отбросила винтовку, вскинула на плечо другую, сделала три шага вперёд среди змеящихся щупалец и выпустила полную обойму между жёлтых глаз на передней половине мозга.
Отродье Сетебоса громко завопило всеми своими настоящими ртами - и повалилось обратно в Яму.
Женщина подошла к самому краю, зарядила ещё один магазин и принялась палить, не обращая внимания на крики у себя за спиной. Потом она вставила третий, прицелилась в окровавленную серую массу на дне ловушки и снова выстрелила. И снова. И снова. Расколов мозг на мягкие полушария, словно тыкву, Ада каждое из них растерзала тучами дротиков. Длинные стебли с розовыми ладошками ещё содрогались, но тварь, без сомнения, уже умирала.
Супруга Хармана сразу это почувствовала. Как и прочие колонисты. Последний мысленный вопль чудовища с шипением покидал головы людей, точно грязная вода, что сливается по водостоку в канаву.
Все, кроме стражников, сбежались к Яме из палаток и укрытий и встали группами, не веря собственным ощущениям и глазам.
- Что ж, полагаю, теперь до жребия не дойдёт, - прошептал Греоджи на ухо Аде, склонившись к ней посреди оглушительной тишины.
Внезапно со всех сторон послышался страшный шум - жужжание, свист и гул одновременно. Сперва отдалённый, он стремительно нарастал, и вскоре скрежет зловещим эхом наполнил лес и окрестные холмы.
- Какого лешего… - начал Касман.
- Войниксы, - произнёс Даэман. Мужчина взял у кузины винтовку, перезарядил и вернул хозяйке. - Они уже идут. Все разом.

81

И вот я наблюдаю, как бог сходит с ума.
Не знаю, какой подмоги я ожидал найти на Олимпе для затравленных, умирающих ахейцев, но в итоге сам угодил в западню подобно им. Греки бьются на узкой полоске пляжа, прижатые к морю врагами, а я стою, обливаясь потом под кожей хамелеона, бок о бок с тысячей бессмертных, и почти не дышу, дабы не выдать своего присутствия, взирая на Зевса, царя над небожителями, и слушая, как он провозглашает себя единым Вечным и Всемогущим Богом.
Впрочем, не стоило волноваться, что меня заметят. Олимпийцы внимают ему, разинув божественные рты и выпучив бессмертные очи.
Кронид помешался. Брызжа слюной, он разглагольствует о своих притязаниях на исключительную божественность и, кажется, насквозь буравит меня тёмными зрачками. У Громовержца взгляд сытого кота, забавляющегося с мышью. Можно не сомневаться, что я раскрыт.
Кладу руку на квит-медальон, висящий на груди под липким хамелеоньим костюмом.
Куда же мне испариться? Обратно на берег, к ахейцам, - неминуемая гибель. Назад в Илион, к Елене, - удовольствия и безопасность, но это значит стать изменником… кому? Греки даже не обращали внимания, когда я ходил между ними, по крайней мере с тех пор, как Лаэртид и Ахилл исчезли по ту сторону сомкнувшейся Брано-Дыры. И почему я должен хранить верность, когда они…
И всё-таки.
Кстати об Одиссее… Память подсовывает непрошеные картинки для взрослых… Я ведь могу вернуться на «Королеву Мэб». Там самое надёжное место. Хотя чутьё подсказывает: мне вообще нет места среди моравеков.
Кажется, что бы я ни выбрал, всё будет неправильно. Трусливое предательство - в лучшем случае.
«Да ради Бога, кого ты предал?!» Тут я нечаянно употребляю имя Господа всуе, ибо единственный Всемогущий Бог прожигает меня взором и заканчивает свою тираду, брызжа слюной и грохоча кулаком.
И хотя владыка Зевс не завершает речь знаменитым: «ВОПРОСЫ ЕСТЬ?!», однако на плотную тишину, что воцарилась в Великой Зале Собраний, он без боязни мог бы усесться.
Внезапно и совершенно необъяснимо внутренний голос неумирающего педанта - скорее профессора из будущего, нежели служителя музы из прошлого, - огорошивает меня мильтоновской фразой Люцифера, с точностью очертив весь ужас происходящего: «Я вознесу свой трон превыше Божьих звезд…»
Что-то срывает крышу и начисто сносит верхние этажи Великой Залы. В обнажившемся небе высится бесформенная фигура. Слышится рёв голосов и ветра.
Одна из стен обваливается внутрь. Гигантские существа, лишь отдалённо похожие на людей (да и то не все), рушат каменную кладку, опрокидывают колонны, вырываются из-под облаков и кидаются на собравшихся. Те из бессмертных, кто сохранил остатки разума, квитируются куда подальше либо спасаются бегством. Я каменею на месте.
Громовержец рывком поднимается на ноги. Золотые латы и оружие сложены на полу в каких-то двадцати футах от престола, но и это чересчур далеко. Молниеносная атака неисчислимых врагов даже Отцу Богов не позволяет вооружиться.
Он выпрямляется и заносит могучую руку, чтобы в буквальном смысле метнуть гром и молнию.
Однако ничего не выходит.
- Ай! Ай! Я больше над стихиями не властен! - восклицает Зевс, уставившись на пустую правую руку, так вероломно обманувшую его ожидания.
- СПАСЕНЬЯ НЕТ! МОЛЬБЫ НАПРАСНЫ! - громогласно раздаётся из грозовых туч, густо клубящихся над разломанным зданием, где боги бьются с чудовищами. - ИДИ ЗА МНОЮ В БЕЗДНУ, САМОЗВАНЕЦ. КТО УЦЕЛЕЕТ, БОЛЬШЕ НЕ ВОЗЛЮБИТ НИ ТРОНОВ, НИ СУДОВ, НИ АЛТАРЕЙ, НИ ТЮРЕМ - ЭТИХ МЕРЗОСТНЫХ ЯВЛЕНИЙ, ОТВЕРГНУТЫХ И БОГОМ И ЛЮДЬМИ. ИДЁМ ЖЕ, УЗУРПАТОР И ТИРАН ЗЕМЛИ, ТЕБЯ ЖДЁТ НОВАЯ ОБИТЕЛЬ -НЕЗДЕШНЯЯ, УЖАСНАЯ И ЗЛАЯ, НАПОЛНЕННАЯ ПРИЗРАКАМИ МРАКА.
Этот жуткий голос пугает даже не своей громоподобностью, но ледяным спокойствием.
- Нет! - вопит Зевс и квитируется прочь.
Из гущи борьбы слышатся крики: «Титаны!» и «Крон!»
Вот тут и я пускаюсь наутёк, молясь про себя, чтобы костюм хамелеона сохранил невидимые свойства, мчусь между падающими колоннами, между сражающимися, а вокруг полыхают молнии, низвергаясь с раздираемых огнём туч над Олимпом.
Кое-кто из богов устремляется к летающим повозкам, но в небесах на них нападают исполинские, странного вида колесницы, управляемые неописуемыми возничими. Всё побережье кальдеры охвачено битвой богов с титанами и прочими чудовищами. На моих глазах существо, которое явно может быть Кроном, бросает вызов одновременно Аресу и Аполлону. Олимпийцы спасаются бегством.
И вдруг меня хватает чья-то могучая рука, прищемляет мне ладонь, не позволив ухватиться за квит-медальон, и стягивает хамелеонью кожу, словно плохо закрученную обёртку с рождественского подарка.
Это Гефест, главный ремесленник Олимпа. За его спиной на траве, кажется, рассыпаны пушечные ядра, среди них валяется пустой аквариум.
- Ты что здесь делаешь, Хокенберри? - рычит косматый бородач. Карлик по сравнению с остальными бессмертными, он всё ещё на целый фут выше меня.
- Как ты меня увидел? - только и могу выдавить я.
Примерно в пятидесяти ярдах от нас Крон убивает Аполлона - судя по всему, исполинской дубиной. Кажется, свирепые ветры, воющие у вершины Олимпа, понемногу развеивают громадину из грозовых туч, которая высится над оставшимися без крыши стенами Великой Залы Собраний.
Гефест усмехается и щёлкает по прибору из стекла и бронзы, висящему на его жилетке среди сотни прочих безделушек.
- Увидел, не сомневайся. И Громовержец тоже. Знаешь, почему он велел мне создать тебя, Хокенберри? Чтобы его нынешнее восхождение на Божественный Престол не осталось без наблюдателя - такого наблюдателя, провались он пропадом, который мог бы всё записать. Мы же сплошь неграмотные, ты в курсе?
Не дав мне пошевелиться или сказать хоть слово, бессмертный карлик берёт мой тяжёлый квит-медальон, срывает его, сломав цепочку, и крепко давит в массивной грязной руке.
«ОГосподиИисусевсемогущийненадо…» - успеваю подумать я.
Бог огня чуть раскрывает огромный кулак и ссыпает блестящие крошки в широко оттянутый карман жилета.
- Не наложи в штаны, Хокенберри! - хохочет бессмертный. - Эта игрушка никогда не работала. Смотри - никакого внутри механизма, мать его! Один диск, чтобы было что крутить. Слышал когда-нибудь о перышке Дамбо?
- Он же работал… как же раньше… я же вернулся с… он же помогал…
- Это не он, - возражает Гефест. - Собирая вас, я вложил наногены, которые позволяют любому квант-телепортироваться, совсем как большие мальчики. То есть как мы, боги. Просто вам не полагалось ведать об этом раньше времени. Афродита совершила фальстарт, когда вручила тебе подделку, вздумав использовать тебя как наёмника против Афины.
Я дико озираюсь. Великая Зала Собраний рухнула. Поваленные колонны лижет яркое пламя. Поле битвы стремительно разрастается, однако вершина вулкана заметно пустеет: боги всё исчезают, ища спасения на Земле Илиона. Тут и там открываются Брано-Дыры. Титаны и чудища преследуют удирающих олимпийцев.
Существо из грозовых туч, сорвавшее крышу и три этажа Великой Залы Собраний, бесследно исчезло.
- Помоги мне спасти греков, - говорю я, невольно стуча зубами.
Гефест опять смеётся и вытирает жирный рот тыльной стороной ладони, испачканной в саже.
- Я уже очистил вашу чёртову Землю Илиона от всех остальных людей. С какой стати беспокоиться из-за греков? Или троянцев, если на то пошло? Много они обо мне заботились в последнее время? Впрочем, кто-то ведь должен поклоняться новому владыке трона, который я через несколько дней займу…
- Так это ты очистил планету? - Мои глаза лезут на лоб. - Ты превратил человечество этой Земли в синий луч, который растёт из Дельф?
- Проклятие, а ты на кого думал? На Зевса? С его-то мозгами? - Гефест качает головой.
Братья-титаны Крон, Япет, Гиперион, Кей, Крий и Океан шагают в нашу сторону. Их руки залиты ихором.
Внезапно из-за горящих руин появляется Ахиллес. Он облачён в золотые доспехи. Красивый щит щедро забрызган бессмертной кровью, клинок высоко поднят, глаза безумно сверкают сквозь щели пыльного, в грязных разводах шлема. Не обратив на меня внимания, призрак орёт Гефесту:
- Зевс удрал!
- Само собой, - отзывается бог огня. - Ты думал, он станет ждать, пока Демогоргон утащит его за собой в Тартар?
- Даже локатор голографического пруда не смог его отыскать! - бушует быстроногий. - Я заставил помочь Диону, мать Афродиты. Она сулила найти Кронида в любой точке вселенной, а когда не справилась, я порубил её на кусочки. Так где же он?!
Бородатый карлик ухмыляется.
- А помнишь, мужеубийца, куда Зевс укрылся от всех глаз, когда Гера пожелала затрахать его и погрузить в вечный сон?
Ахиллес хватает олимпийца за плечо и чуть ли не отрывает от земли.
- Дом Одиссея! Перенеси меня туда! Быстро! Очи Гефеста недобро сощуриваются.
- Не смей приказывать будущему владыке Олимпа, сингулярность. Ты всё-таки кратковечный, так что учись уважать старших.

Предыдущая страница 30 Следующая страница


31 Дэн Симмонс

Человек разжимает пальцы, отпустив кожаную жилетку бога.
- Пожалуйста. Скорее. Прошу тебя. Кузнец кивает и смотрит на меня.
- Схолиаст Хокенберри, отправляйся с нами. Зевс готовил тебя именно для этого дня. Ему был нужен свидетель. Вот и будешь свидетелем.

82

Моравеки на «Королеве Мэб» следили за происходящим в режиме реального времени, поскольку нанокамеры и передатчики Одиссея исправно работали, однако Астиг-Че решил не транслировать репортаж на глубины земного океана, где Манмут и Орфу шесть часов кряду нарезали боеголовки с чёрными дырами, погружая их в трюм «Смуглой леди». Никто на судне не желал отвлекать друзей от их работы, которой оставалось ещё часов на шесть.
А отвлечься им было бы на что.
Занятия любовью - если можно так назвать неистовое совокупление Одиссея с женщиной, представившейся как Сикоракса, - временно были прерваны. Парочка растянулась на всклокоченных покрывалах, попивая вино из больших двуручных кубков и подкрепляясь плодами, когда похожее на амфибию чудище с жабрами и клыками отодвинуло занавес и, шлёпая когтистыми перепончатыми лапами, вошло в покои Си-кораксы.
- Мать, мыслит, да, что должен возвестить: тогда хотел размять большую тыкву, когда услышал Калибан шипенье воздушных шлюзов. Некое созданье там к тебе явилось, Мать. Изрёк, что у него мясистый нос и пальцы, как обрубки. Мать, реки, и ради Его имени сорву зубами лакомую плоть с костей белее мела.
- Нет, Калибан, спасибо тебе, дорогой, - промолвила нагая женщина с пурпурными бровями. - Проводи сюда нашего гостя.
Тот, кого назвали Калибаном, отступил в сторону, и в чертоге появился Одиссей, только более преклонных лет.
Сходство заметили все моравеки, даже те, которым люди казались на одно лицо. Растянувшийся на шёлковых подушках молодой силач потрясённо уставился на своего двойника. Тот был так же приземист и столь же широк в груди, но при этом густая борода и волосы отливали сединой, тело покрывали бесчисленные шрамы, а сам вошедший держался внушительнее, нежели пассажир «Королевы Мэб».
- Одиссей, - произнесла Сикоракса.
Моравеки обратились к анализаторам человеческих эмоций, и те распознали в её голосе крайнее удивление. Гость покачал головой.
- Нынче меня зовут Никто. Рад тебя видеть снова, Цирцея. Дама улыбнулась.
- Значит, мы оба переменились. Для мира и для себя я теперь Сикоракса, мой много страдавший Одиссей.
Мужчина помоложе начал вставать с подушек, уже сжимая кулаки, но хозяйка небрежно повела левой рукой, и тот обессилено рухнул опять на постель.
- Ты Цирцея, - упрямо сказал назвавшийся Никем. - Ты всегда была и навек останешься Цирцеей.
Сикоракса еле заметно пожала плечами, качнув тяжёлой грудью, и погладила пустые подушки справа, ибо слева лежал молодой Одиссей.
- Подойди же и сядь со мною рядом, Никто.
- Нет, Цирцея, благодарю, - отвечал мужчина в тунике, шортах и сандалиях. - Я постою.
- Ты подойдёшь и сядешь рядом, - с нажимом произнесла хозяйка и сделала какое-то странное движение правой рукой, замысловато пошевелив пальцами.
- Нет, спасибо, я постою.
Женщина заморгала. Анализаторы моравеков ощутили, как её изумление бесконечно возросло.
- Молю, - пояснил Никто. - Уверен, ты о нем слышала. Это вещество готовится из редкого чёрного корня, который всего лишь раз в осень приносит молочно-белый цветок.
Сикоракса медленно кивнула.
- Ну и далеко же завели тебя странствия. Но разве ты не слышал? Гермес мёртв.
- Это не важно, - проговорил гость.
- Да, пожалуй, верно. Как ты сюда попал, Одиссей?
- Никто.
- Как ты сюда попал, Никто?
- На старом соньере Сейви. Целых четыре дня скакал с одного орбитального острова на другой, постоянно прячась от твоих роботов, что уничтожают всех вторгающихся в атмосферу, или обходя врагов под покровом невидимости. Пора от них избавляться, Цирцея. Или по крайней мере оборудовать соньеры туалетами.
Сикоракса тихонько хохотнула.
- С какой стати я буду уничтожать перехватчиков?
- Потому что я тебя прошу.
- А с какой радости мне исполнять твои просьбы, Одис… Никто?
- Объясню, когда изложу весь список. Калибан за спиной мужчины грозно зарычал. Человек не обращал внимания ни на тварь, ни на её ворчание.
- Уж будь любезен, изложи.
Женщина улыбнулась, давая понять, как мало её заботят чьи-то там просьбы.
- Во-первых, как я уже сказал, устрани орбитальные перехватчики. Или хотя бы измени их программу так, чтобы космические суда могли свободно летать между кольцами.
Улыбка Сикораксы не дрогнула. Взгляд фиолетовых очей ничуть не потеплел.
- Во-вторых, - не умолкал Никто, - хочу, чтобы ты удалила силовое поле над Средиземным Бассейном и убрала Длани Геркулеса.
Ведьма вполголоса засмеялась.
- Странное желание. Разразится такое цунами, что мало не покажется.
- Ты можешь сделать это постепенно, Цирцея. Знаю, что можешь. Заполни Бассейн.
- Прежде чем продолжать, - сухо проронила она, - назови хоть одну причину, чтобы я этим занялась.
- В Средиземном Бассейне много такого, что не скоро пригодится «старомодным».
- Имеешь в виду наши склады, - кивнула Сикоракса. - Космические корабли, оружие…
- Много чего, - повторил Никто. - Пусть винноцветное море снова заполнит Бассейн.
- Возможно, ты не заметил, пока странствовал, - усмехнулась ведьма, - «старомодные» находятся на грани вымирания.
- Заметил. И всё же прошу тебя осторожно, мало-помалу заполнить Бассейн. А заодно уничтожить эту дурацкую Атлантическую Брешь.
Сикоракса покачала головой и пригубила вино из двуручного кубка, не предложив гостю. Молодой Одиссей по-прежнему лежал с остекленевшим видом, откинувшись на подушках, не в силах пошевелиться.
- Это всё? - осведомилась хозяйка.
- Нет, - ответил мужчина. - Пожалуйста, реактивируй сеть факс-узлов, а также все внутренние функции и оздоровительные баки на орбитальном и полярном кольцах.
Сикоракса молчала.
- И наконец, - гнул своё Никто, - отошли своего ручного монстра, пусть передаст Сетебосу, что на эту Землю скоро явится Тихий.
Калибан зашипел, а потом заворчал, будто пёс:
- Помыслил, пробил час лишить людишек здоровых ног: пусть ползают на культях и хорошо запомнят свой урок! Помыслил, Он есть Господин и Власть, и друг побитый червяка получит, а то и двух, за то, что поминал такое имя всуе.
- Молчать! - рявкнула ведьма и гордо выпрямилась. Даже обнажённая, она более походила на царицу, нежели многие властительницы в торжественном облачении. - Ответь, Никто: Тихий на самом деле скоро сюда наведается?
- Полагаю, что так.
Казалось, это её успокоило. Дама взяла из чаши на постели виноградную гроздь и поднесла гостю. Тот отрицательно мотнул головой.
- Ты многого просишь, о седовласый Не-Одиссей, - вкрадчиво начала Сикоракса, меряя шагами пространство между кроватью в мягких подушках и бородачом. - Что же я получу взамен?
- Рассказ о моих приключениях. Женщина опять рассмеялась.
- Они мне известны.
- Только не эти. На сей раз я странствовал двадцать лет, а не десять.
Прекрасное лицо ведьмы исказилось; анализаторы моравеков интерпретировали её гримасу как мрачную ухмылку.
- И как всегда, искал одного и того же… свою Пенелопу.
- Нет, - возразил Никто. - Только не в моём случае. Ты послала меня сквозь порталы Калаби-Яу, но двадцать лет своей жизни, скитаясь во времени и пространстве, я искал одну лишь тебя.
Сикоракса будто наткнулась на невидимую преграду и встала, недоверчиво округлив очи.
- Тебя, - повторил мужчина. - Мою Цирцею. Мы так обожали друг друга, мы многократно занимались любовью за эти два десятка лет. Я находил тебя в разных обличьях: Цирцеи, Сикораксы, Эллис, Калипсо.
- Эллис? - промолвила ведьма. Гость молча кивнул.
- Скажи, тогда у меня был маленький зазор между передними зубами?
- Был.
Сикоракса повела головой.
- Ты лжёшь. Во всех реальностях происходит одно и то же, Одиссей-Никто. Я избавляю тебя из моря, холю, как бога, кормлю обильными кушаньями с искромётным нектаром, выхаживаю от ран, мою в горячей ванне, услаждаю телесной любовью, какая тебе и не снилась, предлагаю сделать бессмертным и нестареющим на вечные века, а ты каждый раз оставляешь меня. Каждый раз ради этой стервы-ткачихи Пенелопы. И вашего сына.
- Я видел его двадцать лет назад, - возразил Никто. - Теперь мой сын превратился в славного мужа. К чему нам встречаться? Я хочу остаться с тобой.
Сикоракса опускается на постель и пьёт из большого кубка, взяв его за обе ручки.
- Я тут подумываю обратить твоих товарищей по странствиям в жирных свиней, - наконец произнесла она. Мужчина пожал плечами.
- Почему бы нет? В иных мирах ты всегда так и поступала.
- Как по-твоему, что за свиньи получатся из моравеков? - будничным тоном поинтересовалась она. - Может, из них выйдет шеренга пластмассовых копилок?
- Мойра проснулась, - сообщил Никто.
Ведьма захлопала ресницами.
- Мойра? Почему именно сейчас?
- Не знаю, - ответил гость, - но у неё тело юной Сейви. Мы повстречались перед моим отлётом с этой Земли. Правда, так и не поговорили.
- Тело Сейви? - эхом откликнулась хозяйка. - Что же она задумала? И почему теперь?
- Помыслил, - подал голос Калибан за спиной Никого, - Он сотворил старушку Сейви из нежной глины для сынка, чтоб тот мог укусить и грызть, прибавив сот медовых и стручки, жевать ей шею, покуда пойло не вспенится, - и разом вылакать, да так чтобы мурашки в мозгах забегали!
Сикоракса встала, приблизилась к мужчине, подняла руку, словно желая коснуться его обнажённой груди, но вдруг отпрянула. Калибан зашипел и присел на корточки, выгнул спину, свесил перепончатые лапы между могучими ногами, прижав ладонями к полу, и злобно вытаращил глаза. Однако продолжал оставаться там, где ему было велено.
- Тебе известно, - мягко промолвила хозяйка, - я не могу послать сына предупредить Сетебоса-отца о Тихом.
- Мне известно, что эта… тварь… тебе вовсе не сын, - возразил Никто. - Ты создала его из дерьма и бракованной ДНК в баке зелёной слизи.
Чудовище со свистом втянуло воздух и снова зачастило свою жуткую тарабарщину. Сикоракса знаком велела ему замолчать.
- Знаешь ли ты, что твои друзья-моравеки прямо сейчас поднимают на орбиту более семисот чёрных дырок? - осведомилась она.
Мужчина пожал плечами.
- Не знал, но буду рад, если так.
- Откуда взялся этот груз?
- Тебе виднее. Семьсот шестьдесят восемь боеголовок с чёрными дырами? Есть лишь одно место.
- Невозможно, - отрезала ведьма. - Я заключила затонувшую посудину в силовой кокон около двух тысячелетий назад.
- А мы с Сейви раскрыли его больше века назад, - ответил Никто.
- Да, я наблюдала, как вы с этой сучкой возились со своими смехотворными замыслами, - произнесла Сикоракса. - Какого чёрта вы чаяли достичь, устраивая туринские подключения к
- Это была подготовка, - сказал мужчина.
- К чему? - засмеялась хозяйка. - Мечтаешь устроить встречу двух человеческих рас? Это же несерьёзно. Греки, троянцы и весь их род слопают ваших беспомощных «старомодненьких» и не подавятся.
Гость пожал плечами.
- Отмени войну с Просперо, а там посмотрим. Сикоракса с грохотом опустила винный кубок на прикроватный столик.
- Оставить поле битвы престарелому выродку? - рявкнула она. - Ты, наверное, шутишь?
- Нет, - отвечал Никто. - Существо, называющее себя Просперо, выжило из ума. Дни его сочтены. Спасайся, пока и тебя не обуяло безумие. Давай покинем этот край, Цирцея. Только мы с тобой.
- Покинуть? - глухо и недоверчиво переспросила ведьма.
- Я знаю, твой остров оснащён термоядерными двигателями, а также генераторами чёрных дыр. Мы можем улететь к далёким звёздам, выше звёзд. Если вдруг одолеет скука, шагнём сквозь портал Калаби-Яу и предадимся телесным утехам в любом уголке вселенной, на любом из витков истории. Мы будем сменять века и тела подобно тому, как другие меняют одежды, будем перемещаться во времени, чтобы участвовать в собственных постельных сценах. Воздуха и еды здесь хватит на тысячу лет - даже на десять тысяч, если захочешь.
- А ты не забыл кое-чего?.. - Сикоракса встала и вновь принялась ходить. - Ты же кратковечный. Лет через двадцать мне придётся кормить тебя с ложечки, а после менять замаранное бельё. А уже через сорок - тебя не станет.
- Однажды ты предлагала мне бессмертие. Омолаживающие баки по-прежнему здесь, на острове.
- Но ты отверг мой дар! - воскликнула женщина. И, схватив со стола увесистый кубок, запустила им в гостя. Никто пригнулся, однако не двинулся с места.
- Ты отвергал бессмертие снова и снова! - визжала она, вырывая на себе волосы и впиваясь ногтями в щёки. - Бросал его мне в лицо, лишь бы только вернуться к своей ненаглядной… Пенелопе… ещё и ещё! Ты просто насмехался надо мной!
- Сегодня я не смеюсь. Давай улетим вдвоём. Очи красавицы сверкали дикой злобой.
- Сейчас же велю Калибану тебя сожрать на моих глазах. Я тоже похохочу, когда он высосет мозг из твоих разломанных косточек.
- Летим со мной, Цирцея, - настаивал мужчина. - Реактивируй факсы и функции, избавься от Дланей Геркулеса и прочих надоевших игрушек, и скроемся вместе. Будь, как раньше, моей.
- Да из тебя песок сыплется! - фыркнула ведьма. - Тело в шрамах, седые волосы… Почему бы мне предпочесть старика молодому и полному жизни любовнику? - Она погладила бедро и поникший пенис окаменевшего на подушках, словно в гипнотическом сне, ахейца.
- Потому что я - Одиссей, который не скроется сквозь портал Калаби-Яу через неделю, месяц или восемь лет, как этот юнец. Потому что я - Одиссей, который любит тебя.
Сикоракса издала какой-то сдавленный звук, похожий на глухое рычание. Калибан заворчал в ответ, словно верный пёс.
Никто полез под тунику и вытащил из-за широкого пояса спрятанный пистолет.
Женщина замерла и уставилась на него.
- Ты же не веришь, будто эта штуковина сумеет мне повредить?
- Я взял её для другого, - проговорил гость. Лиловые очи красавицы обратились на застывшего молодого Одиссея.
- Не сходи с ума. Знаешь ли, какие беды на квантовом уровне повлечёт подобная выходка? Даже играя с такими мыслями, ты бросаешь вызов самому Хаосу. Это нарушит круговорот событий, продолжавшийся в тысяче разных миров тысячу с лишним…
- Вот и пора всё прекратить, - заметил мужчина.
Грянули шесть выстрелов, один оглушительнее другого. В голого Одиссея вонзились шесть литых тяжёлых пуль. Они разворотили грудную клетку, взорвали сердце, пробили середину лба.
Тело молодого мужчины судорожно задёргалось и сползло на пол. На шёлковых подушках остались красные полосы, на мраморной плитке пола выросла лужица крови.
- Решайся, - проронил Никто.

83

Не знаю, телепортировался ли я собственными силами, без помощи медальона, либо просто перенёсся вместе с богом, поскольку держал его за рукав, когда хромоногий квитировался. Да это и не важно. Главное, что я здесь.
То есть в жилище Одиссея. Как только мы с Гефестом и. Ахиллесом являемся из ниоткуда, на нас обрушивается яростный лай. Мужеубийца в окровавленном шлеме косится на горластого пса - и тот, повизгивая, с поджатым хвостом, убирается восвояси.
Мы находимся в прихожей большого пиршественного чертога в Одиссеевом дворце на острове Итака. Внутренний двор и здание накрыты сверху гудящим силовым полем. Нечестивые охотники за приданым не просиживают длинные скамьи за бесконечным обедом, и верная Пенелопа не горюет, взирая на них, и беспомощный подросток Телемах не строит козней, и проворные слуги не снуют туда-сюда, поднося отягчённым едой женихам кубки с чёрным питьём. Однако, судя по виду комнаты, можно подумать,, будто великое избиение женихов уже свершилось:. стулья в беспорядке опрокинуты, сорванный со стены ковёр сполз со столешницы на пол и пропитан разлитым вином, и даже великий лук Одиссея - тот, который, если верить легенде, никто, кроме хозяина, не смог бы натянуть, настолько редкое и ценное оружие, что Лаэртид не рискнул брать его в Троянский поход, - теперь валяется на каменном полу среди россыпи знаменитых охотничьих стрел, отточенных и пропитанных гибельным ядом.
Зевс молниеносно разворачивается к нам. На великане всё та же мягкая одежда, в которой он восседал на олимпийском престоле, вот только рост пришлось чуть уменьшить, дабы втиснуться в помещение. И всё-таки божество в два раза выше Ахилла.
Быстроногий делает нам знак отойти в сторону, а сам поднимает щит и с клинком наготове входит в пиршественный чертог.
- Сын мой, - зычно речёт Громовержец, - избавь меня от своего мальчишеского гнева. Хочешь единым жестоким ударом убить отца, тирана и бога?
Ахеец наступает; наконец его отделяет от Кронида один лишь просторный обеденный стол.
- Защищайся, старик.
Зевс улыбается, не выказывая ни малейшей тревоги.
- Раскинь мозгами, быстроногий мужеубийца. Воспользуйся для разнообразия головой, а не только членом или мускулами. Ты что, предпочтёшь увидеть на золотом олимпийском престоле никчемного калеку? - Тут он кивает в сторону Гефеста, который безмолвно стоит на пороге рядом со мной.
Но человек не поворачивает головы.
- Подумай хоть разок. - От голоса Громовержца в соседней кухне дребезжит посуда. - Ахилл, сынок, проникнись вездесущей близостью Зевса, Отца всех богов. Соединившись, два наших бессмертных духа третий породят, могущественней каждого из нас. Так, неразлучны, триедины - отец, и сын, и святая воля, - мы станем править в небесах и в Трое и свергнем титанов обратно в Тартар на веки вечные.
- Сражайся, старый хрыч, - цедит герой. Лик Зевса покрывается красными пятнами нескольких разных оттенков.
- Гнусное отродье! Да я и теперь, утратив власть над стихиями, растопчу тебя, словно букашку!
Отец всех бессмертных хватает широкий стол за край и бросает его в воздух. Тяжёлые пятидесятифутовые доски с увесистыми ножками-столбами свистят, кувыркаясь, над головой Ахиллеса. Мужчина низко пригибается, стол ударяется в стену за его спиной, уничтожает красивую фреску и разлетается тысячей щепок во всех направлениях.
Ахеец делает два шага вперёд.
Зевс разводит руками, показывая ладони.
- Ты что же, вот так и желаешь меня прикончить, кратковечный? Безоружного? Или, может, схватимся пустыми руками, будто герои на славной арене, пока один из нас не сможет подняться, а его победитель возьмёт награду?
Быстроногий медлит одну секунду. Потом снимает и откладывает в сторону золотой шлем. Стягивает с руки круглый щит, пристраивает на остром выступе меч, рядом - бронзовые нагрудные латы, наголенники - и всё это отправляет пинком ноги к дверям, где стоим мы с Гефестом. Теперь на нём только рубашка с короткой юбкой, широкий кожаный пояс и сандалии.
За восемь шагов от Громовержца Ахилл разводит руки и сгибает колени, становясь в борцовскую позу.
На лице Зевеса мелькает ухмылка. Неуловимо для человеческого глаза бог приседает, выпрямляется - и вот уже у него в руках прославленный лук Одиссея.
«Беги!» - успеваю мысленно крикнуть я, но мускулистый блондин даже и ухом не ведёт.
Кронид легко натягивает звонкую тетиву, с которой, по слухам, никто, кроме Одиссея, на земле не управился бы, и, направив широкий отравленный наконечник прямо в сердце героя, отпускает её.
Стрела пролетает мимо.
Зевс никак не мог промахнуться, тем более с восьми шагов - древко ничуть не искривлено, чёрное оперение тоже в порядке, - и всё-таки бронзовый наконечник вонзается глубоко в столешницу возле стены. Я почти чувствую, как ужасный яд, взятый, как утверждает молва, у самых смертоносных змей Геракла, впитывается и разъедает крепкое дерево.
Громовержец изумлённо изгибает брови. Ахилл не двигается с места.
Тогда Зевс молниеносно приседает, поднимается с новой стрелой, шагает ближе, целится, натягивает тетиву, отпускает…
И не попадает. С пяти шагов.
Мужеубийца стоит на месте, не дрогнув. Разве что с яростью смотрит в глаза божеству, в которых уже разгорается паника.
Отец всех бессмертных наклоняется, аккуратно прилаживает стрелу, тянет тетиву, так что блестящие от пота мускулы заметно напрягаются. Могучий лук почти гудит от натуги. Владыка среди богов шагает вперёд, так что наконечник маячит в одном-единственном футе от широкой груди Ахилла.
Зевс делает выстрел.
И вновь промахивается.
Это невозможно, но я вижу, как остриё впивается в стену за спиной героя. Стрела не прошла сквозь Ахилла, не обогнула его, а неизвестно как - невероятным, ну совершенно немыслимым образом - пролетела мимо.
И тогда быстроногий прыгает, ударом отбрасывает лук и хватает бога в два раза выше себя прямо за горло.
Громовержец, шатаясь, ходит по комнате, пытается стряхнуть со своей шеи сильные руки ахейца и бьёт его кулаком шириной в половину человеческой спины. Мужеубийца продолжает висеть, а Зевс крушит гигантские брусья, дубовую столешницу, дверной проём и стены. Со стороны кажется, будто ребёнок повис на шее взрослого человека. Но Ахиллес по-прежнему не ослабляет хватку.
Тем временем бог ухитряется гигантскими пальцами разжать пальцы ахейца, оторвать от себя сначала левую, потом правую ладонь, сжимает массивными ручищами его предплечья и начинает колотить болтающимся героем по всем встречным предметам, так что слышится грохот, будто от катящихся валунов, и наконец прижимает Ахилла своим телом к стенке. Раздаётся хруст кратковечных рёбер и божественной грудной клетки. Спина человека гнётся, повторяя очертания каменного дверного проёма.
Ещё пять секунд, и позвоночник треснет, словно лук из дешёвой бальзы.
Но Ахиллес не ждёт пяти мгновений. Или даже трёх. Неизвестно как быстроногий на миг вызволяет правую руку, покуда Зевс продолжает со скрежетом гнуть его спину.
Что происходит дальше, я вижу как отражение на сетчатке после стремительного удара молнии. Ладонь мужеубийцы лезет под широкий кожаный пояс и выхватывает оттуда короткий нож. Мужчина всаживает лезвие в горло противнику, поворачивает, загоняет глубже и снова вращает, крича даже громче самого олимпийца, возопившего от ужаса и боли.
Спотыкаясь, бог пятится по коридору и вламывается в соседнюю комнату. Мы с Гефестом устремляемся следом.
Теперь они в спальных покоях Одиссея и Пенелопы. Ахиллес высвобождает нож, и Отец всех бессмертных воздевает массивные руки к собственному горлу, хватается за лицо. Из ноздрей и разевающегося рта Кронида хлещет фонтан, заливая седую бороду одновременно золотым ихором и алой кровью.
Зевс валится на кровать спиной вперёд. Быстроногий широко замахивается, вонзает нож в божественное брюхо и тащит чудесное лезвие кверху и вправо. Слышится скрежет клинка о рёбра.
Громовержец опять кричит и хочет зажать живот, но мужчина ловко вытягивает несколько ярдов серых блестящих кишок и, намотав их на ножку гигантской Одиссеевой постели, проворно завязывает крепким морским узлом.
«А ведь это не просто ножка, но ствол живой оливы, вокруг которого Лаэртид и выстроил почивальню», - думаю я как во сне. На память приходят слова Одиссея, обращённые к сомневающейся Пенелопе, - самый первый перевод, прочитанный в детстве:
Пышно олива росла длиннолистая, очень большая,
В нашей дворовой ограде.
Был ствол у нее, как колонна.
Каменной плотной стеной окружив ее, стал возводить я
Спальню, пока не окончил.
И крышей покрыл ее сверху.
Крепкие двери навесил, приладивши створки друг к другу.
После того я вершину срубил длиннолистой оливы,
Вырубил брус на оставшемся пне, остругал его медью
Точно, вполне хорошо, по шнуру проверяя все время,
Сделал подножье кровати и все буравом пробуравил.
Этим начавши, стал делать кровать я, пока не окончил,
Золотом всю, серебром и слоновою костью украсил,
После окрашенный в пурпур ремень натянул на кровати.
Что ж, теперь не только бычьи ремни окрашены в пурпур. Громовержец отчаянно рвётся на свободу, привязанный собственными кишками. Из его горла, ноздрей и живота извергаются золотой и чересчур по-человечьи алый потоки. Ослеплённый собственной болью и кровью, Всемогущий Зевс ищет своего мучителя на ощупь, размахивая руками. Каждый шаг и усилие вытягивают из брюха ещё больше блестящих серых внутренностей. От воплей бога даже неколебимый Гефест зажимает ладонями уши.
Ахиллес легко уворачивается от Кронида, но только чтобы вернуться снова, и рубит слепого бессмертного по рукам, ногам, бёдрам, пенису, подколенным сухожилиям.
Тучегонитель валится на спину, по-прежнему притороченный к ножке из живой оливы тридцатью с лишним футами серых кишок. Бессмертное существо содрогается и ревёт, заплёвывая потолок замысловатыми пятнами Роршаха.
Ахеец выходит из комнаты за своим клинком, возвращается и, пригвоздив левую руку бога ногой в боевой сандалии к полу, высоко заносит меч и наносит столь мощный удар, что, перерубив шею Зевса, лезвие высекает из пола искры.
Голова Отца всех бессмертных кувыркается и катится под кровать.
Ахиллес преклоняет окровавленное колено и зарывается лицом в гигантскую рану на бронзовом мускулистом животе Кронида. На какой-то идеально ужасный миг я верю, что герой поедает внутренности поверженного врага: мужчина переродился в хищника, стал бешеным волком.
Но тот всего лишь кое-что искал.
- Ага! - восклицает быстроногий, извлекая из блестящей серой массы большой кусок лилового пульсирующего мяса. Это печень Зевса.
- И где же этот чёртов пёс Одиссея? - спрашивает Ахилл сам себя, полыхая очами.
А затем покидает нас, чтобы отнести угощение Аргусу, что прячется во дворе.
Мы с Гефестом отступаем с дороги, пропуская героя.
И только после того, как шаги мужеубийцы - теперь уже богоубийцы - затихают, начинаем озираться по сторонам. На полу, стенах и постели не осталось ни единого дюйма, не забрызганного божественной кровью. Исполинское обезглавленное тело, привязанное кишками к подножию из оливы, продолжает извиваться и дёргаться, шевеля залитыми ихором пальцами.
- Ну и дерьмо, - выдыхает бог огня.
Мне хочется отвести взгляд, но я не могу. Хочется выскочить на улицу и сблевать, но и этого не могу.
- А что… как… он ещё… отчасти… живой, - заикаюсь я. Гефест ухмыляется с самым безумным видом.
- Зевс ведь бессмертный, ты забыл, Хокенберри? Он и сейчас в агонии. Придётся спалить останки в Небесном огне. - Тут он склоняется, чтобы вытащить короткий клинок, которым пользовался Ахилл. - А заодно и богоубийственный нож Афродиты. Расплавлю его и переплавлю во что-нибудь ещё - может, сделаю мемориальную доску в память о Крониде. Не стоило вообще ковать это лезвие ради кровожадной сучки.
В ответ я лишь моргаю, трясу головой, а потом хватаю громилу за кожаную жилетку.
- И что теперь?
Гефест пожимает плечами.
- Всё будет согласно уговору, Хокенберри. Никта и Судьбы, вечно правящие во вселенной - по крайней мере в нашей, - Позволят мне взойти на золотой престол Олимпа, как только закончится эта безумная вторая война с титанами.
- Откуда ты знаешь, кто победит?
Из чёрной нечёсаной бороды сверкают неровные белые зубы.
По двору разносится повелительный голос Ахилла:
- Ко мне, собачка… Ко мне, Аргус… К ноге, мальчик. Вот умница. Хочешь вкусненького?.. Хороший пёс.
- Судьбы недаром носят своё имя, Хокенберри, - отвечает Гефест. - Будет мучительная, затяжная борьба, хуже и дольше, нежели на Земле Илиона. Выживут немногие олимпийцы, но они возьмут верх и на сей раз.
- А как же этот… из туч… с голосом…
- Демогоргон убрался обратно в Тартар, - ворчит хромоногий кузнец. - Ему по барабану всё, что станется с Марсом, Землёй или с Олимпом.
- Но мой народ…
- Твои дружки данайцы уже в полной заднице, - говорит бог огня и ухмыляется над собственной шуткой. - Впрочем, если тебе от этого легче, троянцы тоже. Все, кто остался на Земле Илиона, угодят под перекрёстный огонь на ближайшие пятьдесят или сто лет.
Я крепче сжимаю жёсткую кожу.
- Ты должен помочь нам…
Гефест без усилия стряхивает мою ладонь, точно взрослый, отмахивающийся от двухлетнего ребёнка.
- Я никому никакого хрена не должен, Хокенберри. - Он утирает рот тыльной стороной ладони, глядит на бьющийся на полу труп и произносит: - Но в этом случае так и быть. Квитируйся-ка назад, к своим жалким ахейцам и своей женщине Елене, и скажи горожанам, чтобы немедленно уходили подальше от высоких башен, от стен и домов, потому что через несколько минут разразится девятибалльное землетрясение. А мне пора сжечь эту… крупную тушу и вернуть нашего доблестного героя на Олимп, к Целителю: пускай попытается воскресить его подружку.
Ахилл возвращается, посвистывая на ходу. За ним, скребя когтями каменные плиты, преданно следует Аргус.
- Давай! - торопит меня покровитель огня и ремёсел.
Я по привычке ищу медальон, вспоминаю, что его больше нет, затем вспоминаю, что не нуждаюсь в подспорье, и преспокойно квитируюсь прочь.

84

Предполагаемые двенадцать часов беспрерывной работы растянулись до восемнадцати. Извлечь сорок восемь снарядов из пусковых шахт и разрезать их оказалось намного сложнее, нежели моравеки могли себе вообразить. Некоторые металлические конусы совершенно развалились, оставив лишь упаковку из пластоидного сплава и силовое поле оболочки, мерцающее голубоватым светом черенковского излучения.
Найдись тут хотя бы один наблюдатель, если не считать молчаливого экипажа «Королевы Мэб», его глазам предстало бы внушительное зрелище: «Смуглая леди» застыла над затонувшей боевой субмариной, освещая всеми прожекторами подводный мир, заполненный мутным илом, колыхающимися анемонами, обрывками тросов, перекрученными проводами, а также позеленевшими гибельными снарядами. Ярче пятен дневного света, проникающих из Бреши, ярче супергалогенных огней, нацеленных на рабочую зону, ярче самого солнца пылали раскалённые до десяти тысяч градусов по Фаренгейту факелы газовых резаков, которыми бережно, точно скальпелями, орудовали слепец Орфу и ослеплённый бликами Манмут.
Балки, брусья, перекладины, лебёдки, блоки, цепи - всё было на месте и работало в напряжённом режиме. При помощи самой «Смуглой леди» моравеки поднимали каждую отрезанную боеголовку на борт. Строго говоря, трюм европейской подлодки никогда не пустовал; его наполняла ноздреватая программируемая пена. В отсутствие поклажи она изгибалась в виде рифлёных кафедральных опор, создавая дополнительное внутреннее сопротивление ужасным давлениям, но при надобности плотно облегала всякий груз, даже большого ионийца во время его путешествия в углу трюма. Вот и сейчас пена бережно принимала тяжёлые и неровные обрезки снарядов, поднятые друзьями при помощи лебёдок и брани.
Примерно посередине изнуряющей работы Манмут сделал вид, будто поглаживает одну из боеголовок, уложенных на пену, и пробормотал:
Скажи мне, из чего, мой друг, ты создана, Что тысячи теней вокруг тебя витают?
- Твой старина Уилл? - спросил иониец, опускаясь вместе с товарищем обратно в месиво ила, чтобы заняться новым снарядом.
- Да, - отвечал капитан «Смуглой леди», - сонет пятьдесят третий.
Приблизительно два часа спустя, пристроив очередную боеголовку в почти заполненном отсеке (моравеки старались размещать чёрные дыры как можно дальше друг от друга), гигантский краб сказал:
- Такое решение вопроса будет стоить тебе корабля. Мне жаль, Манмут.
Маленький европеец кивнул, полагаясь на чувствительные радары приятеля, которые должны были уловить его движение. В туже минуту, когда иониец предложил подобный выход, Манмут понял, что навсегда утратит свою возлюбленную подлодку, ибо не было никакой надежды извлечь боеголовки из мягкой пены и переместить их куда-нибудь ещё. В самом лучшем случае другое судно подхватит «Леди» с её смертоносным грузом низко на орбите и как можно нежнее - но и быстрее тоже - отправит её в дальний космос.
- У меня такое чувство, будто я только что вернул её, - произнёс европеец по радио и сам удивился глубокой печали, прозвучавшей в его словах.
- Когда-нибудь тебе построят другую, - сказал Орфу.
- Но не такую же, - возразил Манмут, который провёл на своей подлодке более полутора столетий.
- Верно, - согласился гигантский краб. - После всех этих событий уже ничто не будет прежним.
На исходе восемнадцатичасовой работы, уложив на мягкую пену последний набор чёрных дырок, окутанный излучением Черенкова, и заперев двери трюма, моравеки зависли над развалиной бумера. Оба испытывали почти полное физическое и нервное истощение.
- Может, нужно подробнее изучить «Меч Аллаха» или что-нибудь оттуда забрать? - осведомился Орфу.
- Не в этот раз, - ответил Астиг-Че с «Королевы Мэб», подозрительно молчавшей последние восемнадцать часов.
- Ни за что не хотел бы увидеть эту треклятую посудину снова, - произнёс маленький европеец, чересчур измождённый, чтобы беспокоиться из-за собственных слов по прямой связи. - Невероятная гнусность.
- Аминь, - заметил центурион-лидер Меп Эхуу со шлюпки, кружащей вверху.
- Ребята, вы не хотите порассказать, что там происходило с Одиссеем и его подружкой последние восемнадцать с чем-то часов? - полюбопытствовал иониец.
- Не сейчас, - повторил первичный интегратор Астиг-Че. - Поднимайте боеголовки. Поосторожнее.
- Аминь, - повторил Меп Эхуу. В голосе боевого роквека не слышалось ни капли иронии.
Сума Четвёртый был чертовски хорошим пилотом. Орфу и Манмут не могли этого не признать - и признавали. Ганимедянин буквально завис на космошлюпке, так что «Смуглая леди» оставалась полностью погружённой, покуда вокруг неё смыкались двери грузового отсека, затем понемногу выпустил морскую воду, одновременно заполняя пустоту пеной, которая облекла субмарину ещё одним защитным слоем.
Орфу Ионийский уже перебрался при помощи тросов на крышу шлюпки, но европеец покинул свой модуль только в последний миг, позволив «Смуглой леди» успокоиться и самой наблюдать за подъёмом и размещением. Манмут чувствовал, что должен что-то сказать, навсегда покидая любимый корабль, но так ничего и не придумал, если не считать безответного: «Прощай, леди», посланного Искусственному Интеллекту подлодки поличному лучу.
Только когда шлюпка поднялась из воды и океанские волны потоками грянули вниз по отводным шахтам, Манмут напряг остаток механических и органических сил, чтобы взобраться на крышу шлюпки, а потом спуститься внутрь через маленький люк в отсек для личного состава.

Предыдущая страница 31 Следующая страница


Олимп 32

При любых иных обстоятельствах замешательство в этом отсеке показалось бы довольно комичным, но в эту минуту мало что могло рассмешить бывшего капитана. Даже втянув манипуляторы и антенны, Орфу еле втиснулся в отсек через крупный люк и занял собою пространство, где прежде размещалось двадцать боевых роквеков. Усеянные шипами солдаты с оружием перебрались в узкий коридор, и Манмуту пришлось карабкаться по чёрным хитиновым телам, чтобы попасть в переполненный кубрик, где его ждали Меп Эхуу и Сума Четвёртый.
Ганимедянин в ручном режиме вёл космошлюпку, всё время следя за равновесием судна и его подвижного содержимого, перебирая клавиши управления подобно земному пианисту из далёкого прошлого.
- Пристежные ремни закончились, - не поворачивая головы, сообщил вошедшему Сума Четвёртый. - Последние ушли на то, чтобы устроить твоего большого друга в отсеке для личного состава. Пожалуйста, занимай последнее откидное сиденье и примагничивайся прямо к обшивке.
Маленький европеец поступил, как ему было сказано. От усталости он уже не смог бы подняться: в конце концов, земная гравитация просто ужасна. Ему хотелось плакать из-за химических веществ, высвободившихся после напряженной работы последних восемнадцати часов.
- Держись крепче, - произнёс ганимедянин.
Шлюпка поднималась медленно, по вертикали, метр за метром, без толчков и неожиданностей. Манмут наблюдал в иллюминатор, как, набрав высоту около двух километров, она осторожно пошла вперёд. Бывший капитан и не представлял себе, что с машиной можно управляться столь деликатно.
Правда, без небольших сотрясений всё-таки не обошлось, и каждый раз у маленького европейца перехватывало дыхание, а органическое сердце начинало громко стучать: вот сейчас чёрные дыры во чреве шлюпки достигнут критического состояния! Достаточно сработать одной боеголовке, и все остальные взорвутся миллионную долю секунды спустя.
Манмут попытался вообразить молниеносные последствия: мини-дырки сливаются, почти мгновенно пронизывают корпусы «Смуглой леди» и космошлюпки, всей массой устремляются к центру Земли со скоростью тридцать два фута в секунду, засасывают в себя оба судна, затем молекулы воздуха, море, морское дно, камни, земную кору…
Крупная мини-дыра, собранная из семисот шестидесяти восьми маленьких мини-дырок, будет много дней или месяцев прыгать туда-сюда сквозь планету, описывая в космосе широкие дуги… Насколько широкие? Электронная компьютерная часть мозга выдала готовый ответ (несмотря на то, что измождённая физическая была не в состоянии его принять, да Манмут и не желал ничего знать): достаточно широкие, чтобы за время первой сотни прыжков поглотить миллион с лишним небесных тел, составляющих орбитальные кольца, но не настолько широкие, чтобы съесть Луну.
Хотя, конечно, бывшему капитану, Орфу и остальным участникам экспедиции, даже тем, кто находится на «Королеве Мэб», уже не будет до этого никакого дела. Моравеки со шлюпки почти мгновенно спагеттифицируются, их молекулы растянутся к центру Земли вместе с падающей мини-дырой, а потом ещё дальше, эластицируясь (Манмут сомневался, что вспомнил верное слово) обратно сквозь себя же, пока чёрная дыра будет совершать огромные скачки через расплавленное, вращающееся ядро планеты.
Маленький европеец закрыл виртуальные глаза и сосредоточился на своём дыхании. Судя по ощущениям, судно гладко и неуклонно поднималось в небо, точно катилось по невидимой наклонной плоскости. Всё-таки Сума Четвёртый был очень хорошим пилотом.
Предвечерняя синева понемногу сменялась чёрным вакуумом. Горизонт изогнулся подобно луку. В иллюминаторах вспыхнули звёзды.
Манмут активировал видение, чтобы смотреть не только через носовое стекло, но и при помощи видеоисточников космошлюпки.
Кстати, она явно направлялась не к «Королеве Мэб». Сума Четвёртый выровнял полёт на уровне трёхсот километров, не выше - то есть над самой атмосферой, - и снова поиграл на клавишах управления, так что Земля переместилась в верхние носовые иллюминаторы, а двери грузового отсека на брюхе судна залил яркий солнечный свет. Кольца и «Мэб» располагались на тридцать тысяч километров выше, и к тому же атомный космический корабль моравеков находился в данную минуту на противоположной стороне планеты.
Наслаждаясь нулевой гравитацией после тяжкого восемнадцатичасового труда, Манмут на секунду отключил виртуальные источники данных и посмотрел в ясные верхние иллюминаторы на границу между светом и тьмой, ползущую по суше, которая некогда называлась Европой, на голубой простор Атлантического океана и белые клубы облаков над ним (высота или угол зрения не позволяли разглядеть загадочную брешь даже в виде тоненькой нити) и не впервые задумался, как это люди, одарённые столь удивительным миром для обитания, могли утратить рассудок и своими руками создать боевую машину для тотального разрушения? Что же, во имя любой ментальной вселенной, оправдывало в их глазах убийство миллионов собратьев, не говоря уже об уничтожении целой планеты?
Впрочем, бывший капитан понимал: опасность ещё не миновала. С технической точки зрения, моравеки с тем же успехом до сих пор могли оставаться на дне океана. Стоит активироваться одной боеголовке, превратив остальные в сингулярность, как начнётся ужасный пинг-понг сквозь сердце Земли, и миру наступит столь же верный, неотвратимый конец. Лишь удалившись на расстояние в миллионы километров и уж точно за орбитой Луны, ибо там ещё действовало планетарное притяжение, боеголовки перестали бы угрожать Земле. На столь ничтожной высоте исход окажется тем же, разве что в первые минуты коэффициент спагеттификации моравеков увеличится на несколько процентов.
Тут менее чем в пяти километрах от судна, со стороны солнца, явилось из-под невидимой оболочки… э-э-э… разоблачилось… осталось без силового поля… Манмут не мог подобрать нужного слова… - а, чтоб ему! - возникло космическое судно, явно творение моравеков, но поразительно совершенное по дизайну. Маленькому европейцу ещё не приходилось видеть подобного. Если «Королева Мэб» напоминала земной артефакт из двадцатого столетия Потерянной Эпохи, то этот корабль, казалось, опередил технологии моравеков на века. Матовое чёрное судно выглядело в одно и то же время пузатым и безукоризненно обтекаемым, простым м невероятно замысловатым в своей Ж-образной фрактальной геометрии, а главное, Манмут ни капли не сомневался: на борту довольно самого что ни на есть «прелестного» оружия.
На несколько мгновений бывший капитан почти поверил, будто первичные интеграторы всерьёз намерены рискнуть столь совершенным боевым кораблём. Но нет… Не успел Манмут даже задаться подобным вопросом, как в изогнутом фюзеляже судна появилось отверстие, и в космос выплыло устройство, похожее на длинную ведьмину метлу. Перевернувшись, оно расположилось на той же оси, что и шлюпка, и, пользуясь вторичными реактивными соплами по обе стороны от нелепо раздутой системы управления двигателем, беззвучно поплыла навстречу.
- Чему мы, собственно, удивляемся?- передал Орфу Манмуту по личному лучу. - Первичные интеграторы получили аж восемнадцать часов на поиски решения, а наши инженеры всегда были на высоте.
Маленький европеец не мог с ним не согласиться. «Метла» приближалась, постепенно замедляя ход и вновь начиная вращаться, так чтобы струи реактивных двигателей были направлены как можно дальше от фюзеляжа космошлюпки. Манмут прикинул длину устройства: она составляла около шестидесяти метров; посередине, водружённый, точно седло на костлявой кляче, располагался маленький узел с мозгом ИскИна, кроме него - множество серебристых манипуляторов и зажимов из тяжёлого металла, и на переднем конце системы управления двигателем - непомерно огромный двигатель большой тяги с десятками мелких пучков из реактивных сопел.
- Спускаю подлодку, - объявил по общей связи Сума Четвёртый.
Внешние камеры космошлюпки позволили Манмуту наблюдать, как растворились длинные двери её грузового отсека и «Смуглая леди», выпустив легчайшее облачко газа, осторожно выплыла наружу. Возлюбленная субмарина очень медленно повернулась, однако даже не попыталась обрести равновесие, ибо нужная система была заблаговременно отключена. Бывший капитан подумал, что ещё никогда не видел ничего более противоестественного, нежели его «Леди» в открытом космосе, на высоте трёх тысяч километров над густой синевой вечернего океана.
Робот-корабль, построенный в виде метлы, не оставил подлодку беспомощно кувыркаться, но приблизился и бережно привлёк её к себе руками-манипуляторами, словно любовник после долгой и мучительной разлуки, потом выдавил из себя ослепительную молекулярную оболочку из золотой фольги и с величайшей нежностью обернул ею всю субмарину. Видимо, инженеры опасались, что перепад температуры заставит сработать одну из чёрных дыр.
Реактивные сопла вновь заполыхали, похожий на богомола робот удалился от космошлюпки вместе со «Смуглой леди», закутанной в сверкающую фольгу, и направил устройство управления двигателем вниз - по направлению к синему океану, и белым облакам, и границе между светом и мраком, что заметно ползла по Европе.
- А как они собрались поступить с лазерными лейкоцитами? - осведомился по общей линии Орфу.
Манмут и сам задавался этим вопросом в течение восемнадцати часов тяжёлой работы, ведь атаки «уборщиков» могли воздействовать на чёрные дыры боеголовок, но потом решил не забивать свой ум чужими заботами.
- Робота сопровождают - разумеется, невидимые, - боевые суда «Валькирия», «Неукротимая» и «Нимиц», - сообщил Сума Четвёртый. - Они уничтожат любой лейкоцит, который к нему приблизится.
Иониец не выдержал и расхохотался по общей связи.
- "Валькирия", «Неукротимая» и «Нимиц»? Боже! Мы, миролюбивые моравеки, час от часу нагоняем всё больше страху, верно?
Ему никто не ответил. Чтобы нарушить молчание, маленький европеец полюбопытствовал:
- А это какой из них… Ой, простите, уже пропал. Небольшой фрагмент матовой черноты мгновенно зарубцевался, не оставив ни малейшего следа на фоне звёзд и колец.
- Это была «Валькирия», - проговорил Сума Четвёртый. - Готовность - десять секунд.
Ни один из моравеков не принялся считать вслух, однако Манмут не сомневался: мысленно считали все.
Наконец устройство управления двигателем озарилось голубоватым свечением, напомнив бывшему капитану излучение Черенкова, проистекавшее от боеголовок. Богомол-метёлка тронулся с места и начал мучительно медленно удаляться. Хотя, конечно, маленький европеец отлично знал, что любой объект, даже; если он выбирается из колодца земной гравитации, после долгого и непрерывного разгона довольно быстро набирает пугающую скорость, а робот ещё и набирал тяговое усилие по мере восхождения. Стоило ожидать, что, когда устройство достигнет лунной орбиты, термически упакованная «Смуглая леди» сумеет вырваться в космическое пространство. Если потом чёрные дыры и активируются, Земля уже будет вне опасности.
Вскоре корабль-робот растаял на фоне подвижных колец. Манмуту при всём старании не удалось разглядеть и следа реактивных либо ионных выхлопов от невидимой троицы космических стражей, которые предположительно сопровождали судно.
- Отлично, теперь прошу всех выслушать меня, - сказал Сума Четвёртый, закрыв двери грузового отсека. - Пока двое наших товарищей трудились на дне здешнего водного океана, произошло кое-что необычное. Нам нужно возвращаться на «Королеву Мэб».
- А что случилось с разведчиками?.. - заикнулся было маленький европеец.
- Можешь скачать все записи во время полёта, - оборвал его ганимедянин. - Первичные интеграторы требуют, чтобы мы немедленно возвращались. «Мэб» на какое-то время должна улететь… Или по крайней мере подняться на лунную орбиту.
- Нет, - сказал Орфу с Ио.
Эхо короткого слова разнеслось по общей связи подобно раскату одинокого колокола.
- Как это нет? - спросил Сума Четвёртый. - Таков приказ.
- Нам следует вернуться в Атлантический прогал, или брешь, или трещину в океане, - возразил Орфу. - Причём немедленно.
- Всё, что вам нужно, это умолкнуть и крепче держаться, - заявил огромный ганимедянин. - Я веду шлюпку обратно, как мне велели.
- Взгляните на снимки с ваших камер, выполненные с высоты десяти тысяч метров, - произнёс иониец и через кабельный Интернет переслал изображение всем находящимся на борту.
Манмут внимательно посмотрел. Прежде чем взяться отрезать боеголовки снарядов, он уже разглядывал этот вид: немыслимая брешь посреди океана, помятый нос боевой субмарины, торчащий из северной стены прогала, и небольшая кучка мусора вокруг.
- Оптически я незрячий, - промолвил Орфу, - но поработал с дополнительными радарами и обнаружил нечто странное. Вот максимально увеличенные и очищенные визуальные фотографии, какие мне удалось получить. Взгляните и сами скажите мне, стоит ли нам изучить поближе то, что здесь изображено.
- Я тебе сразу скажу, - процедил Сума Четвёртый, - что бы мы ни увидели, это не заставит меня возвращаться туда. Вы двое пока не в курсе, так знайте: астероидный остров, куда мы высаживали ахейца, улетает прочь. Он уже изменил направление оси и прямо сейчас запускает реактивные двигатели. Кстати, наш друг Одиссей погиб. А на полярном и орбитальном кольцах оживают миллион с лишним спутников - устройства для квантовой телепортации, накопители массы и многое другое. Так что мы улетаем.
- ПОСМОТРИТЕ НА СНИМКИ, МАТЬ ВАШУ!!! - взревел гигантский краб.
И все на борту попытались зажать ладонями уши. Даже те, у кого их не было.
Манмут первым взглянул на ближайшую фотографию из целой цифровой серии. Орфу не просто многократно увеличил изображение по сравнению с первоначальным вариантом, но и прочистил его с точностью до пикселя.
- На дне океанской бреши лежит рюкзак, - заметил маленький европеец. - А возле него…
- Ружьё для подводной охоты, если не ошибаюсь, - вмешался центурион-лидер Меп Эхуу.
- А рядом… похоже на человека, - подал голос один из черно-хитиновых воинов. - Только давно уже мёртвого. Тело усохло и сплющилось.
- Нет, - возразил иониец. - Я проверял самым точным радаром. Это всего лишь термокостюм.
- Ну так что? - отозвался пилот из командирского кресла. - Субмарина выбросила кого-нибудь из членов экипажа или его пожитки. Подумаешь, лишний мусор.
Орфу громко фыркнул.
- По-твоему, вещички пролежали здесь более двадцати пяти стандартных веков? Что-то не верится. Посмотри на ружьё, Сума. Оно совершенно не заржавело. А рюкзак? Он совсем не истрепался. А ведь эта часть суши открыта и знойному солнцу, и иссушающим ветрам.
- Это ничего не доказывает, - обронил ганимедянин, набирая координаты встречи с «Королевой Мэб» и запуская реактивные двигатели. - Пару лет назад один «старомодный» забрёл сюда и нашёл свою смерть. У нас сейчас заботы поважнее.
- Смотрите на песок, - промолвил иониец.
- Что? - удивился пилот.
- Вот, на пятом увеличенном снимке. Я, конечно, не видел, но радар показывал с точностью до трёх миллиметров. Вы-то что-нибудь видите - своими глазами?
- След, - произнёс Манмут. - Отпечаток босой человечьей ноги. Даже несколько отпечатков. Все до единого различимы на грязной почве и мягком песке. Ведут на запад. Дождь за пару дней уже смыл бы их. Здесь побывал человек - возможно, пока мы трудились над боеголовками.
- Это не важно, - отрезал ганимедянин. - Мы получили приказ вернуться на «Королеву Мэб» и намерены…
- Спускайтесь на шлюпке в Атлантическую Брешь, - велел первичный интегратор Астиг-Че, находящийся выше на тридцать тысяч километров и на другой стороне Земли. - На наших последних снимках с орбиты видно что-то вроде человеческого тела, оно лежит на дне Бреши примерно в тридцати двух километрах к западу от затонувшей субмарины. Летите и подберите его.

85

Уже реализовавшись на новом месте, я понимаю, что квитировался в купальню Елены Троянской, в сердце дворца, который она прежде делила с покойным супругом Парисом, а в последнее время - со свекром и владыкой Приамом. Знаю: время коротко, но я никак не соображу, что нужно делать.
Принимаюсь расхаживать по покоям, выкрикивая имя прекрасной дочери Зевса. Служанки с рабынями поднимают жуткий визг и воплями зовут охрану. Пожалуй, ещё немного, и мне придётся уносить ноги, чтобы не кончить жизнь на копье троянца. Тут в одной из комнат мелькает знакомое лицо. Это Гипсипила, рабыня с острова Лесбос, которую Андромаха в последнее время назначила личным поводырём безумной Кассандры. Ей может быть известно, где находится виновница Троянской войны: последний раз я видел их вместе с Андромахой. По крайней мере эта рабыня не убегает и не кличет стражников.
- Ты знаешь, где Елена? - спрашиваю я, шагая навстречу.
Лицо кряжистой бабы бесстрастно, точно тыква.
Словно в ответ Гипсипила раскачивается и бьёт меня ногой в пах. Зависаю в воздухе, хватаюсь за больное место, валюсь на плиточный пол и принимаюсь кататься в агонии, тихо скуля.
Рабыня готовится размозжить мне голову. Вовремя уклоняюсь: пинок приходится на плечо, так что левая рука отсыхает до самых кончиков пальцев, - и качусь в угол, не в силах даже пискнуть.
Кое-как поднимаюсь на ноги, но не могу разогнуться. Великанша приближается. Похоже, намерения у неё самые серьёзные.
«Квитируйся, идиот!» - мысленно кричу я себе.
«Куда?»
«Да куда угодно!»
Гипсипила хватает меня за ворот, разорвав на груди тунику, и целится прямо в лицо. Закрываюсь предплечьями: железный кулак едва не ломает мне лучевые и локтевые кости на обеих руках. Отлетаю к стене. Рабыня снова ловит меня за рубашку и наносит удар под дых.
Не зная как, я через миг оказываюсь на коленях и, содрогаясь всем телом, пытаюсь одновременно защитить и живот, и яйца. В лёгких совсем не осталось воздуха.
Гипсипила пинает по рёбрам, ломает по меньшей мере одно, и я валюсь на бок. Слышу, как сандалии охранников торопливо шлёпают по главной лестнице.
«Вспомнил! При нашей последней встрече рабыня сопровождала Елену, и мне пришлось вырубить бабищу, чтобы похитить свою красавицу».
Великанша поднимает меня, словно груду тряпья, и хлещет наотмашь по лицу - сначала открытой ладонью, потом её тыльной стороной, потом опять наоборот. Чувствую, зубы теряют свои позиции. Какое счастье, что я не в очках!
«О Господи, Хокенберри! - бесится мой рассудок. - Только что на твоих глазах быстроногий Ахилл одолел и прикончил на поединке Зевса, Повелителя Грозных Туч, а сейчас из тебя выколачивает дерьмо вшивая лесбиянка!»
Стража врывается в комнату, ощетинясь копьями. Гипсипила оборачивается, по-прежнему сжимая ручищей ворот моей туники, так что носки сандалий беспомощно царапают пол, и тычет мною в острые пики.
Тут я квитируюсь вместе с ней на вершину городской стены.
Взрыв солнечного сияния. В нескольких ярдах от нас троянские воины с криками отшатываются. Рабыня в изумлении ослабляет хватку.
Улучив драгоценные мгновения замешательства, пинаю мучительницу по крепким ножищам. Гипсипила валится на четвереньки. Не поднимаясь со спины, подтягиваю ноги, собираюсь подобно пружине и сталкиваю бабищу в город.
«Это будет тебе уроком, здоровая мускулистая корова, это тебя научит, как связываться с Томасом Хокенберри, доктором филологии, специалистом по классической литературе…»
Поднимаюсь на ноги, отряхиваюсь и гляжу вниз. Здоровая мускулистая корова упала на полотняный навес рыночной палатки, прорвала его, рухнула на кучу овощей - картофеля, кажется, - и в данный момент мчится к лестнице у Скейских ворот, чтобы настигнуть меня.
«Блин».
Бегу по стене к широкой смотровой площадке у храма Афины, где собрались члены царского семейства: я увидел среди них Елену. Всеобщее внимание приковано к битве на побережье: мои обречённые ахейцы отчаянно бьются, но их часы уже сочтены, так что никто не встаёт на пути, когда я хватаю дочь Зевса за прекрасную белую руку.
- Хок-эн-беа-уиии, - удивляется она. - Что случилось? Почему ты…
- Нужно вывести всех из города! - выдыхаю я. - Сейчас! Немедленно!
Елена поводит головой. Охранники хватаются за клинки и копья, но вдова Париса жестом охлаждает их пыл.
- Хок-эн-беа-уиии… Это великолепно… Мы побеждаем… Аргивяне валятся, точно колосья под серпом… С минуты на минуту наш благородный Гектор…
- Нужно уводить людей подальше от зданий, от стен, вон из города!- ору я.
Бесполезно. Стражники окружают нас, готовые по первому приказу прикончить или уволочь нарушителя спокойствия царской семьи куда подальше. Мне никогда не убедить Елену или Приама, а ведь они могли бы вовремя упредить горожан.
Задыхаясь после бега, слыша за спиной тяжёлый топот Гипсипилы, хриплю:
- Сирены. Где спрятаны воздушные сирены моравеков?
- Сирены? - У красавицы такой озабоченный вид, словно я обезумел и нуждаюсь в срочной госпитализации.
- Сирены тревоги. Те, что выли несколько месяцев назад, когда бессмертные атаковали с воздуха. Где моравеки… игрушечные люди… хранили оборудование сигнализации?
- Ах, это. В преддверии храма Аполлона, но, Хок-эн-беа-уиии, почему ты…
Не отпуская белоснежной руки, представляю себе лестницу святилища и квитируюсь прочь за миг до того, как охрана и одна крупная озверевшая дама с Лесбоса кидаются на меня.
Елена испуганно ахает, очутившись на мраморных ступенях, но я волоку её дальше. Вокруг ни единого стражника. Все горожане высыпали на стены и прочие возвышенности, желая своими глазами увидеть исход войны, последняя сцена которой разыгрывается на западном побережье.
Оборудование оказывается на месте, в раздевалке для мелких священнослужителей рядом с преддверием храма. Система оповещения действовала в полном автоматическом режиме, срабатывая по сигналу от радиолокационных и зенитных установок, размещённых за городом (их уже нет), однако, насколько я помню, инженеры-моравеки встроили в неё микрофон и прочую электронную технику - на случай, если владыка Приам надумает обратиться к троянскому населению посредством трёх десятков исполинских громкоговорителей, установленных по всему неприступному городу.
На изучение аппаратуры уходит лишь несколько секунд: ради троянцев её упростили донельзя, так чтобы смог управиться и ребёнок. В общем, как раз мой уровень.
- Хок-эн-беа-уиии…
Поворачиваю рубильник с надписью «Включить систему оповещения», дёргаю тумблер «Мегафонное объявление», хватаю микрофон допотопного вида и принимаюсь нести отсебятину, слыша, как эхо моих же слов отражается от сотен домов и великих стен.
- ВНИМАНИЕ! ВНИМАНИЕ! ВСЕМ ГРАЖДАНАМ ИЛИОНА! ЦАРЬ ПРИАМ ПРЕДУПРЕЖДАЕТ: ГРЯДЁТ ЗЕМЛЕТРЯСЕНИЕ!!! ПРЕДУПРЕЖДЕНИЕ ВСТУПАЕТ В СИЛУ НЕМЕДЛЕННО!!! ВСЕМ ПОКИНУТЬ ЗДАНИЯ! СЕЙЧАС ЖЕ! ОЧИСТИТЬ КРЕПОСТНЫЕ СТЕНЫ СИЮ МИНУТУ! ПО ВОЗМОЖНОСТИ БЕГИТЕ ИЗ ГОРОДА НА ОТКРЫТОЕ ПРОСТРАНСТВО. НАХОДЯЩИМСЯ В БАШНЯХ^ЭВАКУИРОВАТЬСЯ! БЫСТРО!!! В ЛЮБОЕ МГНОВЕНИЕ ИЛИОН МОЖЕТ БЫТЬ РАЗРУШЕН! ПОВТОРЯЮ: ВЛАДЫКА ПРИАМ ИЗДАЁТ УКАЗ О НЕМЕДЛЕННОЙ ЭВАКУАЦИИ ГРАЖДАН! ПОКИНЬТЕ ЗДАНИЯ И ВЫБИРАЙТЕСЬ НА ОТКРЫТОЕ ПРОСТРАНСТВО! СКОРЕЕ!!!
Ещё минута громоподобного раскатистого бреда - и я отключаю микрофон, хватаю за руку ошарашенную, разинувшую рот Елену и бегу из Аполлонова святилища на центральную рыночную площадь.
Люди праздно толпятся и точат лясы, изумлённо глазея на громкоговорители, откуда только что разносилось моё предупреждение. Похоже, ни одна душа не помышляет об эвакуации. Кое-кто неспешно выходит из крупных построек, но почти никто не устремился к распахнутым Скейским воротам на волю, как я велел.
- Чёрт, - вырывается у меня.
- Хок-эн-беа-уиии, ты устал, перетрудился. Давай отправимся ко мне в покои, усладим душу пряным вином и…
Не. слушая, тащу красавицу за собой. Пускай мы станем единственными, кто спасётся из города, - провалиться мне пропадом, если я останусь. Или не спасу Елену даже против ее желания.
У входа в узкий проулок на западном конце огромной площади я замедляю шаг. Идиот! Зачем куда-то бежать? Достаточно вообразить Лесистый Утёс далеко за городскими стенами, чтобы перенестись туда…
- О чёрт! - кричу я снова.
Прямо на нас, горизонтально распластавшись, как мне кажется, на целые мили, стремительно опускается Брано-Дыра вроде той, что я видел месяцы назад на Олимпе: плоская окружность, обрамлённая пламенем. Сквозь неё видно чёрное небо и звёзды.
- Проклятие!
В последний миг я отказываюсь телепортироваться: слишком велик риск остаться в квантовом пространстве, когда Дыра упадёт.
Разворачиваюсь и тащу перепуганную, потрясённую Елену обратно, к центру просторной площади. Если повезёт, обломки стен и зданий нас не достанут.
Огненная петля по меньшей мере двух миль в поперечнике накрывает собой Илион, окрестные холмы, долины, болота и берег, и в то же мгновение мы начинаем падать. Можно подумать, будто бы древняя Троя всё это время находилась в лифте, и вот он сорвался в шахту. Две секунды спустя вокруг разражается настоящий кошмар.
Много позже инженеры-моравеки растолкуют мне, что произошло: город в буквальном смысле рухнул с высоты пяти футов и двух дюймов на почву нынешней планеты Земля. Все, кто сражался на берегу, более ста пятидесяти тысяч орущих, потных, бьющихся насмерть мужей, столь же внезапно упали, однако не на мягкий песок, а на твёрдые камни, поросшие спутанным чахлым кустарником, ибо линия побережья отступила на запад около трёх веков назад.
Последние минуты великого Илиона едва не стали роковыми и для нас с Еленой.
Безверхая башня у стены за юго-восточным углом рынка - та самая заброшенная, сильно поврежденная башня, на которой в незапамятные (как сейчас представляется) времена дочь Зевса вонзила кинжал мне в сердце, - обрушилась подобно исполинской заводской трубе, накрыв обломками более низкие здания и середину площади, где мы в ужасе съёжились у фонтана.
Он-то и спас наши жизни. Многоступенчатая постройка с бассейном и центральным обелиском не выше двенадцати футов оказалась прямо на пути падающих осколков; увесистые каменные блоки разлетелись по всей площади, а мы лишь закашлялись в облаке праха и мелкого мусора.
Нас оглушило. Даже огромные булыжники мостовой растрескались после падения с пятифутовой высоты. Обелиск покосился под углом в добрых тридцать градусов, а сам фонтан замолчал навеки. Над городом поднимались клубы пыли, которые потом не оседали шесть с лишним часов. Когда мы с Еленой поднялись на ноги и принялись отряхиваться, откашливаться и прочищать носы от противной белой пыли, многие люди бежали к воротам (это теперь-то, после того как всё закончилось), а некоторые уже разгребали руины и мусор в поисках уцелевших и раненых.
Более пяти тысяч не пережили Падения Трои. Большинство погибло под обломками крупных зданий: храмы Афины и Аполлона рухнули под оглушительный треск несметных колонн, ломавшихся, точно спички. Бывший дворец Париса и нынешний дом Приама превратился в развалины, и никто из обитателей не спасся, если не считать Гипсипилы, которая в это время гналась за мной. Главная западная и юго-западная стены, где находилась львиная доля троянцев, обвалились- не целиком, но во многих местах пошатнулись в ту или иную сторону, так что людские тела посыпались на каменистую долину Скамандра или же в город, на груды обломков. Так нашёл свою смерть Приам и ещё несколько членов царского семейства, включая злополучную Кассандру. Андромаха, супруга Гектора и та ещё специалистка по выживанию, не получила ни единой царапины.
В давние времена Илион столь часто подвергался землетрясениям, как в наши дни этот же участок Турции, поэтому люди ничуть не хуже знали, как вести себя, и, вероятно, моё предупреждение спасло не одну жизнь. Многие всё-таки устремились к надёжным порталам или на открытые пространства. Со временем подсчитали: несколько тысяч успели выбежать на равнину, прежде чем город рухнул и Ахейские ворота вместе с огромной каменной перемычкой разлетелись на куски.
Но я потрясенно стоял и, не веря себе, озирался вокруг. Самый царственный из городов, перенёсший десять лет ахейской осады и месяцы богоборческой войны, обратился в руины. Повсюду пылали огни, но не от повреждённых газовых трубопроводов, как в мои годы: треножники, очаги, простые факелы, скрытые прежде в домах, теперь открыто смотрели в небо. Очень много пламени. Едкий дым смешивался с клубящейся пылью, заставляя сотни столпившихся на площади горожан кашлять и отчаянно тереть глаза.
- Мне нужно найти Приама… Андромаху… - вымолвила дочь Зевса между судорожными приступами. - Найти Гектора!
- Позаботься о тех, кто здесь, Елена, - еле проговорил я. - А я пойду на берег искать Гектора.
- Хок-эн-беа-уиии… - Она удержала меня за руку, не давая сразу уйти. - Кто это сделал? Или что?
- Боги, - не солгал я.
Древние пророчества утверждали: Трое не суждено пасть, покуда перемычка Скейских ворот будет на месте. Пробираясь на берег сквозь тесную толпу, я заметил разбитые деревянные створки и рухнувший каменный монолит.
Прошло всего лишь десять минут, а всё вокруг стало совершенно другим. Мгновенно свалившийся с неба огонь переменил до неузнаваемости не только сам город, но и окрестности, даже небо, даже погоду.
«Мы больше не в Канзасе, Тотошка».
Двадцать с лишним лет я преподавал «Илиаду» в Индианс-ком университете и кое-где ещё, но никогда и не думал поехать в Трою - вернее, посетить её останки у турецкого побережья. Зато мне попадалось достаточно снимков, сделанных в конце двадцатого - начале двадцать первого века. Так вот место, куда подобно домику Дороти упал с небес Илион, походило на те руины в местечке под названием Гиссарлык, а не на оживлённый деловой центр империи.
При взгляде на изменившийся пейзаж (иным был даже небосвод, ибо греки сражались при свете дня, а теперь воцарились сумерки) я вспомнил отрывок из байроновского «Дон Жуана», написанный в тысяча восемьсот десятом году, когда поэт посетил Гиссарлык, ощутив одновременно и связь с героическим прошлым, и удалённость от него:
Равнины невозделанный простор,
Курганы без надгробий, без названья,
Вершина Иды над цепями гор
И берегов Скамандра очертанья;
Здесь обитала Слава с давних пор,
Здесь древности покоятся преданья.
Но кто тревожит Илиона прах?
Стада овец и сонных черепах!
Овцы вокруг не бродили, однако, обернувшись на поверженный город, я увидел знакомые очертания хребта, разве что на пять футов и два дюйма ниже там, где Троя рухнула на каменные развалины, оставленные археологом-любителем по имени Шлиман. Древние римляне возвели свой Илиум прямо на руинах погибшей греческой твердыни, так что нам ещё повезло: могли бы упасть гораздо ниже.
На севере, где на много миль простиралась зелёная долина Симоиса, идеальное пастбище и выгон для троянских коней, теперь высился лес. Ровная долина Скамандра между городской стеной и западным побережьем, на которой последние одиннадцать лет разыгрывались бурные сражения, была изрыта оврагами, трясинами, поросла чахлым дубьём и соснами. Я и направился к берегу, взобрался по дороге на Лесистый Утёс, как его называли троянцы, даже не сознавая толком, где нахожусь, - и вдруг остолбенел.
Море исчезло.
Не то чтобы линия волн отступила, как мне твердили обрывочные воспоминания из прошлой жизни. Долбаное Эгейское море пропало совсем!
Отыскав на вершине утёса самый высокий валун, я уселся и предался размышлениям. Интересно даже не то куда, но в какое время отослали нас Никта с Гефестом? В тусклых вечерних сумерках взгляд не мог различить электрических огней - ни на суше, ни на глубоком дне, ныне поросшем крепкими деревьями и кустарником.
«Сдаётся мне, Тотошка, мы не просто улетели из Канзаса. Мы даже и не в стране Оз».
Вечереющий небосклон затянули тучи, однако я рассмотрел тысячи и тысячи воинов, собравшихся полумильной дугой там, где пятнадцать минут назад ещё находилась линия берега. Сначала мне даже показалось, что битва продолжается: вокруг лежали тысячи новых трупов, но потом стало ясно, что люди просто толпятся, смешав любые линии обороны, сражения, утратив дисциплину. Позже обнаружилось: треть воинов, равно троянцев и ахейцев, переломали себе кости, в основном берцовые, упав с пятифутовой высоты на скалы и в ущелья, которых не было секунду назад. Люди, только что горевшие жаждой выпустить друг другу кишки или раскроить череп, стенали вповалку на земле и пытались подняться.
Я поспешил вниз по склону и дальше, по равнине, которая вдруг стала совсем непригодна для ног. Поэтому передовой троянской линии - или того, во что она превратилась, - я достиг уже почти в кромешной темноте.
Сразу же принялся расспрашивать о Гекторе, но отыскал его только через полчаса, при свете факелов.
Деверь Елены и его раненый брат Деифоб совещались с бывшим воеводой критян, нынешним аргивским предводителем Идоменеем Девкалидом и Малым Аяксом из Локра (потомка Оилея принесли на носилках: ещё утром он получил удар клинком по голеням, перерубивший мясо и мышцы до самых костей). Ещё на совете присутствовал Фразимед, доблестный Несторов отпрыск, которого я с утра почитал умершим; герой пропал без вести при битве за последний защитный ров. Как выяснилось, Фразимед был всего лишь третий раз ранен и несколько часов кряду выкапывался из траншеи, заполненной мертвецами, - только для того, чтобы оказаться среди троянцев. Его взяли в плен - редкий акт милосердия в последние дни, а также за все одиннадцать лет войны, - а теперь он стоял опершись на сломанное копьё вместо костыля.
- Хок-эн-беа-уиии! - Почему-то мой приход осчастливил Гектора. - Сын Дуэйна! Я рад, что ты пережил это безумие. Но кто его причина? Кто или что его вызвало?
- Это устроили бессмертные, - честно ответил я. - Точнее говоря, покровитель огня Гефест и таинственная Никта, соработница Судеб.
- Ты и раньше был близок с богами, Дуэйнид. Почему они так поступили? Что им от нас нужно?
Я мотнул головой. Пламя факелов рвало ночь на куски, трепеща на сильном ветру, дувшем с запада: ещё недавно там было Средиземноморье, сейчас же в воздухе витали запахи трав.
- Чего они хотят, уже не важно. Вы больше не увидите богов. Они сгинули навсегда.
Сто или двести столпившихся вокруг мужей не проронили ни слова. С минуту мы слышали только треск факелов и стоны раненых из темноты.
- Откуда ты знаешь? - спросил Малый Аякс.
- Я только что с Олимпа. Ваш Ахиллес прикончил Зевса на поединке.
Поднявшийся ропот перерос бы в настоящий рёв, если бы Гектор не заставил всех замолчать.
- Продолжай, сын Дуэйна.
- Ахиллес убил Кронида, титаны вернулись из Тартара. В конце концов миром станет править Гефест, так решили Ночь и Судьбы, однако на ближайший год или около того ваша Земля будет полем битвы, на котором не выжить ни одному кратковечному. Вот почему хромоногий отправил город сюда - вместе с вами, уцелевшими ахейцами и троянцами.
- Куда это сюда? - поинтересовался Идоменей.
- Понятия не имею.
- Когда нам позволят вернуться?
- Никогда.
Пожалуй, впервые в жизни я произнёс три коротких слога с такой уверенностью.
И тут случилось второе невероятное событие дня, если первым считать падение Илиона в иную вселенную.
С тех пор, как город опустился на горный хребет, небосвод был затянут густыми тучами, потому и сумерки нагрянули так быстро. Так вот в эту минуту благоухающий разнотравьем ветер погнал облака на восток, и у нас над головами вдруг прояснились небеса.
И несколько мгновений воины обеих армий с воплями тыкали пальцами вверх.
Даже не успев поднять глаза, я заметил какой-то странный свет - ярче любого из полнолуний, какие мне доводилось переживать, молочный, насыщенный, более… текучий, что ли. Мой взгляд изумлённо следил за бесчисленными подвижными тенями на скале, уже не имевшими отношения к факелам, когда Гектор потянул меня за руку, предлагая посмотреть вверх.
Облака совершенно рассеялись. Небо напоминало обычную ночь на Земле. Пояс Ориона, Плеяды, Полярная звезда и Большая Медведица низко на севере - все располагались на своих местах. Однако такие знакомые созвездия и месяц, поднявшийся над руинами Трои на востоке, бледнели по сравнению с этим новым источником сияния.
Над нами быстро вращались, пересекаясь между собою, две широкие полосы: одна на юге перемещалась с запада на восток, другая, прямо над нами, - с севера на юг. Кольца ярко светили, но я различал многие тысячи звёзд, из которых они состояли. В памяти неожиданно всплыла газетная колонка из прошлой жизни: там говорилось, что даже в самую ясную ночь на Земле человеческий глаз не способен увидеть более трёх тысяч небесных светил. И вот их десятки, а то и сотни тысяч. Ни в этой, ни в прошлой жизни мне не приходилось видеть ничего прекраснее.
- Что это за звёзды, сын Дуэйна? - спросил Гектор. - Они новые? Или это боги?
- Не знаю, - признался я.
В эту минуту, покуда более ста пятидесяти тысяч зевак в доспехах, в испуге разинув рты, глазели на незнакомое небо, люди у берега начали неразборчиво кричать. Через несколько минут и мы, стоявшие возле Гектора, наконец сообразили: там тоже что-то происходит. Пришлось пробиваться через толпу на каменистую возвышенность - вероятно, тысячи лет назад, во дни Илиона, здесь находился край прибойной линии.
Поначалу я только заметил, что чёрные сожжённые корабли перенеслись через Брано-Дыру вместе с нами (их обугленные останки бессрочно застряли на мели - вернее, на высоких, поросших частым кустарником утёсах, вознёсшихся над илистыми болотами), и лишь потом осознал, из-за чего поднялся шум.
Со стороны запада по дну исчезнувшего моря на нас надвигалась какая-то масса - чернильно-черная и в то же время играющая бликами подвижного звездного света, надвигалась медлительно, безмолвно и неуклонно, будто сама Смерть. На наших глазах она заполнила собою низины, потом обступила лесистые взгорья у горизонта, заметные только благодаря свету небесных колец, - и далёкие вершины холмов за считанные минуты превратились в острова Лемнос, Имброс и Тенедос.
Это было третьим чудом, свершившимся за один нескончаемый день.
Винноцветное море возвращалось к берегам Илиона.

86

Харман держал ружьё у лба считанные секунды. Уже опустив палец на спусковой крючок, мужчина понял, что не собирается этого делать. Даже изнывая от ужаса перед близкой и неминуемой гибелью, он не желал поступать как трус.
Путешественник развернулся, прицелился в громадный нос древней субмарины, торчащий сквозь северную стену Бреши, и принялся спускать курок, пока не расстрелял все девять зарядов. Рука предательски дрожала, и мужчина был совсем не уверен, что попал по цели, зато ему удалось хоть немного развеять ярость и отвращение к собственному роду за нестерпимую его глупость.
Запачканный термокостюм тяжело снимался. Харман и не подумал постирать его, а просто швырнул на песок. После приступов поноса и рвоты все тело бил озноб, но избранник Ады не собирался натягивать обувь или одежду. Вместо этого он поднялся, кое-как обрёл равновесие и побрёл на запад.
Путешественник не нуждался в напоминаниях новых биометрических функций, чтобы знать, что умирает, и довольно стремительно. Радиация ощутимо разъедала его кишки, остальные потроха, яички, кости. Слабость возрастала и шевелилась внутри подобно гадкому гомункулу. Мужчина шагал вперёд, навстречу Ардису и любимой.
По счастью, в течение нескольких часов рассудок безмолвствовал, разве что позволял ковылять по каменным или коралловым грядам и не спотыкаться об острые выступы. Харман очень смутно сознавал, как выросли стены Бреши с обеих сторон и как резко похолодало в воздухе; впрочем, он ещё обратил внимание на полуденное солнце. Много позже, опустив глаза, мужчина увидел грязные, по большей части кровавые разводы на своих ногах и, добравшись до южной стены, просунул голые руки сквозь защитное поле (пальцы немедля сдавило и обожгло лютым холодом), чтобы зачерпнуть солёной воды и омыться. После чего продолжал путь.
Когда в голове прояснилось, Харман был рад тому, что способен думать не только об исчезнувшей из вида гнусной машине с её смертоносным грузом, но и, к примеру, о собственной жизни, продлившейся целых сто лет.
Поначалу мужчину одолевали угрюмые мысли; он распекал себя за декады, потраченные на забавы, гулянки, бесцельное перемещение по факсу с одного праздника на другой, но вскоре простил себя. Даже тогда, среди поддельной роскоши, Харману доводилось испытывать мгновения подлинной глубины. А последние месяцы, посвященные истинной дружбе, настоящей любви, честным и преданным отношениям, по крайней мере отчасти искупали те глупые и никчемные годы.
Бредущий подумал о своей роли в событиях последних лет - и вновь нашёл силы извинить себя. Назвавшаяся Мойрой женщина-"пост" насмешки ради окрестила его Прометеем, но Харман скорее чувствовал себя Адамом и Евой в одном лице, то есть человеком, чьи поиски запретного плода в идеальном Саду праздности привели к тому, что весь его род покинул это райское место.
Что же он дал взамен своей Аде, друзьям, своей расе? Чтение? Сколь бы значимой ни казалась Харману сия способность - в потенциале более мощная, нежели сотня заново открытых функций, - его терзали сомнения, что она одна может воздать людям за ужасы, страдания, неизвестность и грядущую смерть.
А может, и не должна была?..
Вечер исподволь сгущал синеву на длинной полоске неба над головой. Продолжая брести на запад, мужчина взялся размышлять о смерти. Его собственная - ждала впереди, до неё оставались считанные часы, но как насчёт понятия Кончины, с которым Харман и его народ никогда прежде не сталкивались, если забыть о последних месяцах?
Перебрав в уме накопленные в Хрустальном чертоге знания, супруг Ады обнаружил, что в течение девяти тысячелетий смерть - вернее, страх перед ней, любопытство и надежда на выживание, - составляла главную тему всех литератур и религий. В последних мужчина не очень-то разобрался: не хватало практического контекста, - зато увидел жажду, пронизавшую тысячи мировых культур и не имевшую возраста, - жажду получить доказательства или хотя бы нить надежды, что жизнь продолжается и после того, как очевидно покидает человеческое тело. Он даже заморгал от неожиданности, когда разум принялся подбрасывать всевозможные версии учения о загробном мире: Валгалла, Эдем, преисподняя, исламский рай, куда так вожделела попасть команда «Меча Аллаха», стремление праведно жить, дабы остаться в памяти грядущих поколений, - а потом ещё тысячи вариаций на тему перерождения: мандала, реинкарнация… Харману все они показались красивыми, но легковесными и пустыми, точно заброшенная паутина.
Ковыляя в густеющих студёных сумерках всё дальше на запад, он размышлял о том, что если и может принять чьи-то чужие взгляды на Смерть, сохранённые в умирающих клетках и ДНК, то это будут попытки писателей и художников отобразить встречу с ней - своего рода дерзкий вызов человеческого гения. Мужчина посмотрел на последние автопортреты Рембрандта (они тоже нашлись в запасах) - и зарыдал, проникнувшись страшной мудростью в его чертах. Затем он мысленно прослушал полную версию «Гамлета» - и, подобно бесчисленным поколениям из прошлого, понял, что стареющий принц в чёрных одеждах, возможно, единственный верный посланник из Неизведанной Страны.
По лицу мужчины бежали слезы. Он вдруг осознал, что оплакивает не себя или свою близкую кончину, даже не Аду с их будущим ребёнком, которые никогда на самом деле не оставляли его мыслей. Нет, Харман жалел о том, что ни разу не видел пьесы Шекспира на сцене. Вот бы вернуться в Ардис во цвете сил и здоровья, а не в виде истекающего кровью ходячего мертвеца; тогда бы он непременно убедил общину поставить хотя бы одно из творений Барда. В случае победы над войниксами, конечно.
Да, но которое из них?
Этот чрезвычайно любопытный вопрос надолго занял идущего; мужчина и не заметил, как полоска неба над головой выцвела, потемнела, как на ней высыпали яркие звёзды и начали двигаться кольца. Он даже не сразу обратил внимание, когда холод на дне глубокой траншеи пробрал его до самых костей.
Наконец продолжать путь стало невозможно. Ноги спотыкались о видимые и невидимые препятствия. Даже стены Бреши растворились во тьме. Всё вокруг превратилось в жуткий промозглый мрак, словно в предвкушении смерти.
Харман не желал умирать. Только не теперь. Свернувшись на дне в позе эмбриона, он даже приветствовал уколы песка и щебня, ведь они грубо давали понять: «Ты ещё живой». Стуча зубами, человек притянул к себе колени, обхватил их руками и затрясся от озноба, но и тот говорил ему: «Ты ещё живой». Мужчина с тоской подумал о рюкзаке, оставленном далеко позади, о спальном мешке с подогревом и своих одеждах. Вспомнились ему и съедобные плитки, хотя организм уже не смог бы ничего принять.
Несколько раз в ночи Харман отползал от гнезда, устроенного в песке в виде отпечатка собственного тела, и долго содрогался, стоя на трясущихся руках и коленях, хотя в желудке со вчерашнего дня не осталось ничего, что можно было извергнуть. Затем умирающий медленно, с большим трудом возвращался к позе «эмбриона», заранее предвкушая, как свернется и ощутит еле заметное тепло, оставленное собственным телом, - так он когда-то радовался славной пирушке.

И всё же какую пьесу выбрать? История Ромео и Джульетты, прочитанная раньше остальных, сохраняла особое очарование первого свидания. Мужчина освежил в памяти «Короля Лира»: «никогда, никогда, никогда, никогда, никогда…» Подходящее чтение для умирающего, даже того, кто не дожил увидеть собственное дитя, но, пожалуй, для первой встречи колонистов Ардиса с Шекспиром это будет чересчур. Между прочим, учитывая, что актёров приглашать неоткуда, кто мог бы сыграть старого Лира? На ум приходил только один человек: Одиссей-Никто. Интересно, как он там сейчас?
Харман обратился лицом к небу, где кольца вращались на фоне недвижных звёзд. Разве ценил он столь прекрасное и величественное зрелище раньше, до этой ужасной ночи? Полярное кольцо вдруг пересекла яркая чёрточка. Дерзко чиркнула по чёрному ониксу ночи, проплыла среди настоящих звёзд и скрылась за южной границей Бреши. Метеоры гаснут быстрее. Что же это было? Мужчина не знал ответа. Впрочем, какая разница? Это находилось очень, очень, очень далеко и не имело к нему никакого отношения.
Размышляя о Шекспире и смерти, ещё не решив, на какой именно пьесе остановиться, Харман наткнулся на любопытные строки, сохранённые глубоко в памяти ДНК. Речь Клавдио из «Мерызамеру», которую он произнёс перед собственной казнью:
Но умереть… уйти - куда, не знаешь…
Лежать и гнить в недвижности холодной…
Чтоб то, что было теплым и живым,
Вдруг превратилось в ком сырой земли…
Чтоб радостями жившая душа
Вдруг погрузилась в огненные волны,
Иль утонула в ужасе бескрайнем
Непроходимых льдов, или попала
В поток незримых вихрей и носилась,
Гонимая жестокой силой, вкруг
Земного шара и страдала хуже,
Чем даже худшие из тех, чьи муки
Едва себе вообразить мы можем?
О, это слишком страшно!..
И самая мучительная жизнь:
Все - старость, нищета, тюрьма, болезнь,
Гнетущая природу, будут раем
В сравненье с тем, чего боимся в смерти.
Харман ощутил, что снова плачет, свернувшись на холодном песке, но не от страха и чувства утраты. То были слезы благодарности за возможность принадлежать людскому роду, откуда вышел гений, способный так думать, так чувствовать, так писать. Появление Барда на свет почти - почти - оправдывало человеческий ум, посмевший изобрести, построить, наполнить экипажем и спустить на воду субмарину, начинённую семьюстами восемьюдесятью шестью чёрными дырами, только и ждущими своего часа уничтожить будущее всех землян.
Внезапно мужчина рассмеялся. Мысль как-то перескочила на «Оду к соловью» Джона Китса, и Харман увидел - сам, без посторонней помощи, - учтивый поклон поэта в сторону Шекспира между строк, обращенных к заливающейся птице:
Ты будешь так же петь
Свой реквием торжественный, а я -
Я стану глиною глухонемой.
- Троекратное ура в честь союза меж земляным комом Клавдия и глухонемой глиной Джонни! - прокричал мужчина.
Резкое усилие заставило его закашляться; на подставленной ладони остались кровь и три зуба.
Харман застонал, свернулся в песочном чреве и, дрожа, попытался улыбнуться снова. Его беспокойный мозг не мог прекратить думать о Шекспире точно так же, как язык не мог оставить в покое три дырки, образовавшиеся в дёснах. А насмешил умирающего куплет из «Цимбелина»:
Дева с пламенем в очах
Или трубочист - все прах.
До него только что дошла соль шутки. Каким же нужно быть гением, чтобы даже в погребальную песню вложить столь по-детски игривый юмор?
С этой мыслью мужчина исподволь соскользнул в холодное забвение и уже не чувствовал накрапывающих капель ледяного дождя.
Харман проснулся.
Это само по себе было чудом. Разлепив спекшиеся от крови веки, он увидел серое, стылое, угрюмое предрассветное небо и тонущие во мраке стены Бреши ста с лишним футов высотой. И всё-таки он проснулся.
Второе чудо: мужчина ещё мог двигаться, хотя и с огромным усилием. Четверть часа он пытался удержаться на трясущихся руках и коленях, затем подполз к ближайшему валуну, торчащему из песка, и ещё десять минут поднимался на ноги, после чего едва не рухнул обратно.
Теперь супруг Ады был готов продолжать свой путь… Но он забыл, с какой стороны находится запад.
Бесконечная Брешь простиралась в обоих направлениях, между которыми не было ни малейшей разницы. Дрожа всем телом, испытывая боль, которой он и не мог себе вообразить, Харман стал бродить кругами, разыскивая собственные ночные следы. Вот только твёрдый камень не хранил отпечатков, а дождь, едва не заморозивший человека до смерти, начисто смыл все следы босых ног.
Мужчина сделал четыре нетвёрдых шага в одну сторону. Потом, убеждённый, что возвращается к субмарине, развернулся и восемь раз переставил ноги в противоположном направлении.
Бессмысленно. Плотный покров из туч низко провис над Брешью, сделав неразличимыми запад и восток. Хармана воротило с души при мысли о том, чтобы нечаянно побрести обратно к затонувшей подлодке, нашпигованной чистым злом, а также снова удалиться от Ады и Ардиса, ведь накануне мужчина с таким трудом сокращал ненавистное расстояние!
Он доковылял то ли до южной, то ли до северной водяной стены и уставился на своё отражение в отблесках медленно разрастающегося предрассветного зарева.
В ответ на человека уставилось незнакомое существо, голая полумумия. Багровые подтёки по всему телу: на впалых щеках, на груди, предплечьях, трясущихся ногах и даже внизу живота - огромное пурпурное пятно. Харман опять закашлялся - и потерял ещё два зуба. Казалось, отражение в тёмной воде плакало кровью. Безотчётно, словно желая привести себя в порядок, мужчина отбросил со лба налипшую чёлку.
После чего долго и тупо глядел на свою ладонь. В руке остался невероятно толстый клок волос. Казалось, пальцы сжимали дохлого косматого зверька. Харман разжал их и снова провёл по голове. Оторвалось ещё несколько прядей. Мужчина поднял глаза и увидел ходячего, на треть облысевшего мертвеца.

Предыдущая страница 32 Следующая страница


33 Дэн Симмонс

Тела коснулось нежданное тепло.
Муж Ады повернул голову - и чуть не упал от изумления. Солнце. Оно взошло прямо в щели между стенами. Золотые лучи на несколько мгновений согрели умирающего, прежде чем огненный шар утонул в облаках. Какова же была вероятность, что светило взойдёт именно этим утром точно на этом месте? Можно подумать, Харман, точно друид Стоунхенджа, ожидал восхода в день равноденствия.
Голова стремительно пустела; мужчина боялся вновь потерять направление, если не тронется в путь немедленно. Итак, подставив спину солнечному теплу, он медленно заковылял на запад.
Ближе к полудню (между проливными дождями сквозь разрывы в тучах иногда проглядывало солнце) разум Хармана будто бы отделился от бредущего тела. Приходилось шагать в два раза медленнее, ибо мужчина ковылял от одной стены до другой, слегка опирался на гудящее силовое поле и продолжал нескончаемый путь.
На ходу супруг Ады размышлял о будущем своего рода, возможно, уже исчезнувшего с лица земли. Не только спасшихся жителей Ардиса, но и всех «старомодных», кто мог уцелеть после нашествий войниксов. Теперь, когда прежний мир канул в Лету, какие формы правительства, религии, общества, культуры, политики создало бы человечество? Из модулей протеиновой памяти, скрытых в глубинах закодированной ДНК - тех, которым суждено надолго пережить само тело Хармана и полный распад его клеток, - всплыл отрывок из «Тюремных записок Грамши»: «Кризис заключается именно в том, что старое умирает, а новое не способно появиться на свет; период междуцарствия порождает великое множество нездоровых симптомов».
Мужчина сипло хохотнул - и потерял ещё один передний зуб. Вот уж воистину нездоровые симптомы. Поверхностное изучение контекста позволило выяснить, что этот самый Грамши был интеллектуалом, который распространял идеи революции, социализма и коммунизма. Последние две теории были отвергнуты уже в первой половине Потерянной Эпохи как несостоятельное и наивное дерьмо собачье, однако проблема междуцарствия никуда не исчезла, и вот она снова встала перед людьми.
Харману вспомнились последние недели и месяцы перед тем, как он по глупости покинул возлюбленную. Пожалуй, в то время Ада вела свой народ к некоему грубому подобию афинской демократии. Супруги никогда не обсуждали этого, но мужчина пре красно чувствовал, как бывшая хозяйка особняка внутренне противилась роли вожака, которую навязывали ей четыреста колонистов Ардиса (столько их было до страшной резни, просмотренной Харманом на Эйфелевой дороге при помощи красной туринской повязки), хотя и совершенно естественно вписалась в неё. Решая все вопросы голосованием, Ада явно стремилась заложить основы грядущей демократии на тот счастливый случай, если община уцелеет.
Однако, если верить красной туринской пелене, а у мужчины не было причин думать иначе, Ардис утратил статус настоящей колонии. Четыре сотни человек - это община. А вот пятьдесят четыре изголодавшихся оборванца - нет.
Похоже, радиация сильно разъела слизистую оболочку в горле Хармана: глотая слюну, он каждый раз харкал кровью. Это раздражало и отвлекало. Мужчина постарался приноровиться так, чтобы сглатывать на каждом десятом шагу, не чаще. Скоро его подбородок, грудь и правая рука покрылись багровыми разводами.
Интересно было бы посмотреть, какие социальные и политические структуры разовьются в новом обществе. Вероятно, что даже одной сотни тысяч людей до нашествия войниксов недостаточно для создания реальных движущих сил общества, таких как политика, религиозные обряды, армия или социальная иерархия…
Однако Харман этому не очень-то верил. Во многих из банков протеиновой памяти он видел примеры Спарты, Афин, других самостоятельных древнегреческих образований, существовавших задолго до Афин и Спарты. В бесконечной туринской драме (теперь-то мужчина ясно видел в ней сюжет гомеровской «Илиады») встречались герои из разных царств, даже столь маленьких, как Итака, остров Одиссея.
Тут умирающему вспомнился алтарь, мелькнувший перед его глазами во время путешествия по Парижскому Кратеру около года назад, после того как Даэмана сожрал динозавр. Жертвенник посвящался одному из олимпийских небожителей; Харман забыл, кому именно. По крайней мере полтора тысячелетия «посты» заменяли «старомодным» людям богов и даже Бога. Любопытно, какие формы обретёт человеческая нужда в искренней вере и каких обрядов потребует она в будущем?
Будущее…
Супруг Ады остановился, тяжело дыша, привалился к огромному камню, торчащему из северной стены Бреши, и заставил себя думать о грядущем.
Ноги тряслись и подкашивались, мышцы буквально слабели на глазах. Каждый вздох обдирал натруженную, окровавленную глотку. Харман посмотрел перед собой - и заморгал.
Прямо над щелью Бреши примостилось яркое солнце. Неужто всё ещё восход? Или мужчина брёл в обратную сторону? Нет, он просто не заметил, как провёл в дороге целый день. Светило спустилось из-за туч и готовилось сесть на другом конце длинного коридора Бреши.
Харман сделал ещё два шага вперёд - и упал навзничь.
На сей раз он уже не смог встать на ноги. Мужчина собрал все силы и приподнялся на правом локте, чтобы увидеть заход солнца.
Рассудок прояснился, мысли обрели удивительную чёткость. Шекспир, Китс, религии, рай, смерть, политика, демократия - всё это уже не волновало умирающего. Он думал о своих друзьях. Внутреннему взору предстало смеющееся юное лицо неутомимой Ханны в день плавки у реки; как же ликовали её друзья, отлив самый первый бронзовый артефакт за многие и многие тысячи лет! Вспомнился учебный бой между Петиром и Одиссеем в те дни, когда бородатый грек подолгу распространялся о своей философии, затевая странные игры в вопросы-ответы на зелёном холме позади Ардис-холла. Сколько страсти, сколько радости было в тех занятиях!
В ушах зазвучал сиплый, циничный голос Сейви, потом её же - ещё более хриплый - смех. А как вопили они с кузеном Ады от радости, когда старуха вывезла их на вездеходе из Иерусалима, в то время как тысячи войниксов напрасно мчались вдогонку! Лицо Даэмана словно раздвоилось перед глазами Хармана: пухлый, поглощённый только собой юнец (таким он был при первой их встрече) - и серьёзный поджарый мужчина, которому можно доверить и собственную жизнь (таким Харман оставил его несколько недель назад, улетая из Ардиса на соньере).
Наконец, когда светило аккуратно село в океанский разлом, едва зацепив боками стены Бреши - Харману даже померещилось рассерженное шипение, и он невольно хмыкнул, - мужчина принялся думать о своей любимой.
О её улыбке, очах и ласковом голосе. Умирающий вспомнил смех Ады, её прикосновения, их последнюю близость. Уже захмелев от ласк, супруги сонно отвернулись в разные стороны, но вскоре вновь прижались телами, ища тепла друг друга. Сначала жена обвила его правой рукой, приникнув к спине, а позже ночью уже сам Харман прильнул к её спине и безупречным ягодицам, обнял милую левой рукой, тихонько сжал её грудь ладонью и, даже засыпая, ощутил, как в сердце шевельнулся горячий восторг.
Веки покрылись коростой засохшей крови; теперь мужчина не мог ни моргнуть, ни по-настоящему закрыть глаза. Заходящее солнце, утопившее свой нижний край за горизонтом, выжигало на сетчатке оранжевые и красные пятнышки, но это не имело значения. Человек понимал: ему уже никогда и ни на что не придётся смотреть. И он предался мыслям о возлюбленной, глядя, как верхнее полушарие понемногу исчезает за окоёмом.
Тут нечто вошло в поле зрения и загородило собой закат.
Несколько долгих мгновений умирающий разум не мог оценить произошедшее. А ведь нечто вошло в поле зрения и загородило собой закат!
Всё ещё припадая на правый локоть, мужчина потёр заскорузлые веки тыльной стороной левой руки.
В каких-то двадцати футах к западу от Хармана стояло незнакомое существо, появившееся, должно быть, из северной стены. Ростом и даже в какой-то степени видом оно походило на восьми-девятилетнего человеческого ребёнка, одетого в нелепый костюм из металла и пластика. На месте глаз малыша чернела зрительная пластина.
«У края гибели, когда мозг начинает умирать от недостатка кислорода, - без спроса вмешалась молекула протеиновой памяти, - галлюцинации - типичное явление. Отсюда частые рассказы вернувшихся к жизни людей о длинном тоннеле с ярким светом в конце и…»
К чёрту. Харман как раз глазел на яркое сияние в конце предлинного тоннеля, хотя от солнца уже остался тонкий краешек, а на стенах Бреши переливались миллионы живых серебристых бликов.
И всё же мальчик в черно-красном костюме из металла и пластика был настоящим.
Тут на глазах у мужчины сквозь северную стену Бреши протиснулось нечто гораздо более крупное и странное.
«Защитное поле пропускает одних лишь людей и то, что на них», - ошалело припомнил Харман.
Однако второй пришелец ни в коей мере не походил на человека. Чужак двоекратно превосходил размерами самые большие дрожки, а формой напоминал исполинского робота-краба. С огромных клешней, множества металлических ног и гигантского помятого панциря, громко журча, лились потоки воды.
«Меня не предупреждали, что предсмертные минуты бывают настолько забавны», - подумал мужчина.
Похожее на ребёнка существо приблизилось и заговорило по-английски.
- Сэр, - произнес пришелец мягким голосом (так мог бы изъясняться будущий сын Хармана), - разрешите предложить вам помощь?

87

Едва рассвело, а пятьдесят тысяч войниксов уже надвигались со всех сторон. Ада помедлила у Ямы, чтобы взглянуть на растерзанный труп Сетебосова отродья на дне.
Даэман коснулся руки кузины.
- Не горюй. Рано или поздно мы всё равно бы его прикончили.
Женщина покачала головой:.
- Я и не думала раскаиваться, - и крикнула Ханне и Греоджи: - Поднимайте в воздух небесный плот!
Но было поздно. Львиную долю колонистов охватила паника при первых же звуках атаки. Серые твари ещё не показались из леса, однако четырёхмильное кольцо сузилось уже раза в два. Ещё минута, если не меньше, - и враг нагрянет в Ардис.
- Нет! Нет! - воскликнула Ада, увидев, как три десятка объятых ужасом человек норовят втиснуться в медленно взмывающее судно.
Её подруга управляла плотом, пытаясь удержать равновесие на высоте трёх футов, но на борт лезли уже и другие.
- Взлетай! - крикнул Даэман. - Взлетай сейчас же!
Бесполезно. Тяжёлая машина заскулила, накренилась на правый бок и рухнула, раскидав людей по земле.
Ада с кузеном устремились к упавшей посудине. Ханна подняла на них осунувшееся, побелевшее лицо:
- Он больше не заведется. Что-то сломалось.
- Ничего, - спокойно сказала супруга Хармана. - Этот плот и один раз не дотянул бы до острова.
И, сжав плечо подруги, возвысила голос:
- Все на укрепления! Скорее!!! Собираем оружие! Наша единственная надежда - отбить их первую атаку!
Ада развернулась и побежала к западной стене. Спустя мгновение остальные последовали её примеру, выискивая для себя пустые участки частокола. Каждый тащил по меньшей мере две винтовки, арбалет и тяжёлый мешок, нагруженный стрелами и обоймами Дротиков.
Пристроившись у бойницы, будущая мать обнаружила рядом кузена, услышала от него:
- Хорошо! - и кивнула в ответ, не имея понятия, о чём речь.
Неторопливо, без лишней спешки, она зарядила новую обойму, щелкнула предохранителем и прицелилась по деревьям, темнеющим на расстоянии около двух сотен ярдов.
Стремительный, шипящий, клацающий шум оглушительно нарастал; Ада с трудом подавила желание бросить винтовку и зажать ладонями уши. В висках стучало, к горлу подступала тошнота - скорее всего обычная утренняя слабость, потому что страха женщина не испытывала. Пока не испытывала.
- Все эти годы троянской осады… - вырвалось у неё.
- Что? - наклонился к своей кузине Даэман. Ада помотала головой.
- Да вот подумала о туринской драме. Харман говорил, это, Сейви с Одиссеем десять лет назад распространили на земле пелены. Наверное, хотели научить нас достойной смерти.
- Лучше бы надоумили, как одолеть пятьдесят тысяч долбаных войниксов, - буркнул мужчина, щёлкнув затвором винтовки.
Ада усмехнулась.
Но её тихая усмешка потонула в рёве: серые твари вырвались из леса. Одни скакали, хватаясь за ветви, другие бежали по земле. Свинцовый вал из панцирей и клешней надвигался со скоростью пятидесяти-шестидесяти миль в час. На сей раз чудовищ было так много, что супруга Хармана с трудом различала отдельных особей во вздымающейся и опадающей массе. Женщина обернулась через плечо: безголовые твари стремительно сжимали кольцо со всех сторон сразу.
Никто не воскликнул: «Огонь!» Пальба началась сама собой. Ада лишь свирепо и жутко ухмылялась, прижимая к плечу винтовку и поливая противника отрывистыми тяжелыми очередями. Затем отбросила пустую обойму и вставила новую.
Дротики свистели в воздухе тысячами, сверкая хрустальными гранями в первых рассветных лучах, но даже меткие попадания не меняли дела. Такое множество войниксов бежало, прыгало, скакало, мчалось, что невозможно было даже разглядеть падающих мертвецов и раненых. Серебристо-сизая волна смерти в два счёта покрыла половину расстояния от леса; ещё пара-тройка мгновений, и она была бы у частокола.
Кажется, Даэман первым бросился к бревенчатой стене - впрочем, его кузина за это не поручилась бы, поскольку стремление охватило колонистов почти что разом, - схватил оружие, с воплем перемахнул через парапет, упал, прокатился по земле и ринулся прямо на войниксов.
Ада смеялась и плакала. Внезапно для каждого сделалось очень важно, важнее всего на свете, умереть, атакуя безмозглого, злобного, издревле запрограммированного врага, нежели отсиживаться за деревянным забором в ожидании позорной кончины.
Супруга Хармана тоже прыгнула, невольно соблюдая глупую осторожность (как-никак пятый месяц беременности), перекатилась на живот, вскочила на ноги и кинулась вслед за кузеном, яростно стреляя на ходу. Где-то рядом послышались знакомые голоса. Женщина покосилась влево: Эдида и Ханна бежали чуть поодаль, замирали, чтобы выпустить громкую очередь, и устремлялись дальше.
Теперь уже Ада видела капюшоны-горбы над серыми панцирями. Твари одним прыжком покрывали двадцать, а то и двадцать пять футов, выставив перед собой убийственные лезвия. Хозяйка сожжённого особняка палила из винтовки, не останавливаясь, не слыша собственных воплей, не сознавая даже, какие слова кричит. На самый краткий миг она вызвала в памяти лицо своего мужа и направила в его сторону мысленное послание: «Мне жаль, милый. Прости за малыша». А потом сосредоточилась только на беге и выстрелах. И вот уже серый прибой почти обрушился на «старомодных» людей…
Сильные взрывы отшвырнули Аду на десять футов назад, сожгли ей брови.
Вокруг валялись оглушённые люди, не в силах подняться или подать голос. Кто-то гасил на себе загоревшуюся одежду. Многие потеряли сознание.
Ардисский лагерь окружала стена из огня, взвившегося в воздух на пятьдесят, восемьдесят или даже сто футов.
Тут нахлынула вторая волна войниксов. Серебристо-серые фигуры на бегу скакали сквозь пламя, но их настигали новые взрывы. Будущая мать с изумлением смотрела, как разлетаются панцири, горбы и металлические конечности.
Даэман рывком поднял её на ноги. Лицо мужчины покрывали волдыри от ожогов, он тяжело дышал.
- Ада… нам… нужно… обратно… туда…
Она вырвала руку и уставилась на небо. Над Ардисом кружило пять летающих машин, и ни одна из них не смахивала на соньер. Четыре маленьких устройства с крыльями как у летучих мышей забрасывали войниксов канистрами, а ещё одно, гораздо крупнее первых, опускалось посередине лагеря, частокол которого большей частью повалился от бесчисленных взрывов.
Неожиданно из посудин поменьше вывалились длинные тросы, а по ним со свистом съехали чёрные гуманоиды. Молниеносно коснувшись земли, они разбежались и встали по периметру, образовав оцепление. Нет, это были не люди в невиданных боевых доспехах. Когда один из них пронёсся мимо Ады, она успела рассмотреть нечеловечески высокую фигуру, странно сочленённые конечности, шипы и колючки по всему телу, хитиновые доспехи эбенового цвета.
Из огня появились новые войниксы.
Каждый из чёрных пришельцев опустился на колено и поднял оружие, которое точно было бы не по плечу «старомодному» землянину. Внезапно все ружья затрещали: «чуга-чинк-гуга-чуга-гинк», будто металлорежущий станок на цепном приводе, и на врагов обрушился шквал из чистой энергии. Там, куда попадали синие лучи, немедленно вспыхивала серая тварь.
Меж тем Даэман тянул кузину за собой обратно в лагерь.
- Что? - кричала она сквозь грохот. - Что?
Мужчина мотал головой: то ли не слышал, то ли не понимал вопроса.
Очередная серия взрывов опять повалила отступающих колонистов наземь. В этот раз огненные грибы выросли в стылом утреннем воздухе на целых двести, а где и на триста футов. К западу и востоку от Ардиса полыхали деревья.
Войниксы продолжали скакать через костры. Покрытые хитином воины отстреливали чудовищ десятками, даже сотнями.
Перед супругой Хармана возникла высокая чёрная фигура и протянула длинную шипастую руку с ладонью, похожей на клешню.
- Ада Ухр? - осведомился чужак низким, спокойным голосом. - Я - центурион-лидер Меп Эхуу. Вы нужны вашему мужу. Мы проводим вас в лагерь.
Огромное летучее судно приземлилось у самой Ямы, разметав останки бревенчатой стены. Теперь оно стояло на высоких, сложно сочленённых опорах, открыв двери на фюзеляже.
Харман лежал на земле, на носилках, вокруг хлопотали несколько странного вида существ. Не обращая на них никакого внимания, Ада кинулась к мужу.
Голова её возлюбленного покоилась на подушке, а тело было завёрнуто в одеяло, и всё же будущей матери пришлось закусить себе руку, чтобы не закричать при виде осунувшегося лица, впалых щёк и беззубых дёсен. Из глаз мужчины сочилась кровь. Губы совсем растрескались, их словно кто-то изгрыз. Над одеялом просматривались обнажённые-предплечья, все в тёмных кровоподтёках; кожа расслоилась и отходила клочьями, как после ужаснейшего солнечного ожога.
Рядом с Адой столпились Даэман, Ханна, Греоджи и прочие. Она взяла мужа за руку и ощутила ответ на свое слабое пожатие. Умирающий на носилках постарался сфокусировать на ней замутнённый катарактой взор, попытался что-то сказать, но лишь закашлялся кровью.
Маленький гуманоид, закованный в красно-чёрный металл или пластик, произнёс:
- Вы - Ада?
- Да, - сказала она, не поворачивая головы и не отводя глаз от Хармана.
- Он успел назвать ваше имя и координаты этого места. Сожалею, что мы не нашли его раньше.
- А что… - Молодая женщина запнулась. Она не знала, о чём спросить.
К костлявой руке мужчины тянулась трубка для внутривенного питания; бутылку с лекарством с великой осторожностью держало гигантское существо-машина.
- Он получил смертельную дозу радиоактивного облучения, - негромко пояснил робот ростом с ребёнка. - Скорее всего это случилось на субмарине, на которую Харман наткнулся в Атлантической Бреши.
«Субмарина?» - мелькнуло в голове Ады. Это название ни о чём ей не говорило.
- Очень жаль, - повторил человечек-машина, - моравеки не располагают средствами для помощи людям в таком состоянии. Увидев, какие у вас проблемы, мы тут же вызвали боевых шершней с «Королевы Мэб»; они доставили обезболивающее, несколько внутривенных капельниц, но вред от самой радиации нам не вылечить.
Будущая мать ни слова не поняла из речи маленького робота. Она сжимала обоими руками ладонь супруга и чувствовала, как тот умирает.
Харман закашлялся, очевидно, силясь что-то проговорить, и потянул руку к себе. Ада вцепилась в неё, но мужчина не уступал, продолжал тянуть…
Должно быть, её пожатие причиняло любимому боль. Женщина ослабила хватку.
- Прости, дорогой.
Позади, уже дальше прежнего, прогремели новые взрывы. Небесные кораблики с крыльями как у летучих мышей обстреливали окрестные леса, беспрерывно треща, будто гремели цепями. Высокие хитиновые воины суетились по всему лагерю. Некоторые оказывали первую помощь пострадавшим, в основном от лёгких ожогов.
Свободная ладонь Хармана потянулась к лицу Ады.
Та попыталась было поймать худые пальцы, но муж отмахнулся левой рукой. Супруга послушно замерла, позволив ему коснуться своей шеи, скользнуть по щеке… Но вот умирающий накрыл её лоб ладонью и со всей силы впился в него пальцами.
Женщина не успела даже подумать о том, чтобы отшатнуться, и тут началось.
По сравнению с этим даже взрыв, только что швырнувший Аду на десять футов по воздуху, показался ей пустяком.
Сперва в голове прозвучал отчётливый голос Хармана: «Всё в порядке, дорогая моя, любимая. Расслабься. Всё хорошо. Я должен поделиться с тобой своим даром, пока ещё могу».
А потом целый мир вокруг перестал существовать, осталась лишь милая исхудавшая ладонь с окровавленными пальцами, через которую в её разум хлынули слова, воспоминания, образы, снимки, сведения, другие воспоминания, функции, ссылки, книги, целые многотомники, снова книги, ещё воспоминания, его горячая любовь к жене, забота о ней и будущем ребёнке, опять любовь, и новая информация, голоса, имена, цифры, данные, мысли, факты, идеи…
- Ада? Ада!
Том слегка похлопал женщину по щекам и, стоя над ней на коленях, плеснул воды в лицо. Ханна, кузен и прочие ждали неподалёку. Харман уже опустил свою руку. Маленький человечек из металла и пластика хлопотал над ним, но, судя по виду, любимый супруг был уже мертв.
Хозяйка разорённого имения поднялась на ноги.
- Даэман, Ханна! Идите сюда. Наклонитесь, ближе…
- Что случилось? - спросила подруга.
Ада тряхнула головой. Некогда объяснять, нужно действовать.
- Верьте мне, - только и сказала она.
Потом, вытянув руки, прижала левую ладонь ко лбу кузена, а правую ко лбу Ханны, и активировала функцию обмена. Всё заняло не более тридцати секунд - как и в первый раз, когда Харман передал жене новые функции заодно с основными сведениями, которые отобрал и подготовил для пересылки во время многочасового странствия по дну Атлантической Бреши, - но каждый миг показался ей вечностью. Если бы Ада могла обойтись без поддержки, то не стала бы тратить бесценное время, хотя бы от этого и зависело будущее человеческого рода, однако она не могла исполнить задуманное в одиночку. Кто-то же должен был поделиться полученной информацией с остальными колонистами, а ещё кто-нибудь - помочь ей спасти Хармана или по крайней мере попытаться спасти.
Обмен завершился.
Все трое участников, закрыв глаза, рухнули на колени.
- Что такое? - спросила Сирис.
Кто-то бежал к лагерю, громко крича; оказалось, один из добровольцев, дежуривших в павильоне в полутора милях от ардисских развалин. Узел наконец-то заработал! Как раз в ту минуту, когда войниксы показались из леса.
Впрочем, Аде было не до факс-павильонов. Да и куда людям скрыться? Земляне повсюду либо защищались, либо уже отступили. Не осталось такого места, где её возлюбленный был бы спасён.
Механическое существо, похожее на гигантского металлического краба, прогромыхало по-английски:
- На орбите наверняка есть целебные баки. Но единственное место, о котором нам известно точно, находилось на астероиде Сикораксы, а он только что на полной скорости миновал земную Луну. Жаль, мы не знаем других…
- Это не важно, - перебила женщина, вновь опускаясь на колени рядом с мужем и прикасаясь к его руке.
Никакой реакции. Правда, биомониторы, к помощи которых обратилась хозяйка сожжённого особняка, обнаружили в теле тусклые искры угасающей жизни. Ада с остервенением перебирала в уме тысячи возможностей свободного факса и мест, куда могла бы перенестись.
Склады «листов» на дне великого Бассейна? Там есть и лекарства от радиации… Но ведь они законсервированы. Кроме того, функция всеобщей сети сообщала об исчезновении Дланей Геркулеса и постепенном заполнении Средиземноморья. До складов не добраться иначе, нежели на машине… на подводной лодке. Слишком долго. Другие ангары располагались в китайских степях, неподалёку от Суходола в Антарктике… Но дорога отнимет чересчур много времени, а медицинские процедуры будут настолько сложны и затянуты… Харману просто не дожить…
Ада схватила остолбеневшего кузена за руку и подтащила к себе.
- Сколько новых функций… - начал он. Женщина тряхнула его как следует.
- Повтори, что сказала Мойра?
- А?
Мутные глаза мужчины застило полное непонимание.
- Даэман, повтори ещё раз, что сказал тебе призрак в тот день, когда мы голосовали, отдавать ли Никому соньер. Что-то насчёт: «Помни…» А дальше?
- М-м-м… Она сказала: «Запомни, что в Ничьей гробнице Никого больше нет». Но как это…
- Правильно! - воскликнула вдруг супруга Хармана. - Только во второй раз «Никто» - это не имя… Вот как правильно, с маленькой буквы: «В Ничьей гробнице никого больше нет». Ханна, ты ждала, пока Одиссей исцелится в том саркофаге у Золотых Ворот Мачу-Пикчу. Ты бывала на Мосту намного чаще всех нас. Отправишься туда со мной? Попробуем?
Её подруга соображала ровно секунду, о чём идёт речь.
- Да.
- Даэман, - сказала Ада, спеша опередить не только Время, но и саму Смерть, чьи тёмные костлявые пальцы уже крепко вцепились в любимого, - ты займёшься обменом. Поделишься тем, что получил, со всеми нашими. Начинай.
- Хорошо, - бросил тот и заторопился прочь, созывая к себе остальных. -
Боевые роквеки - бывшая хозяйка особняка уже различала их по внешнему виду, если не по именам, - по-прежнему стояли по периметру, достреливая последних войниксов. Ни одна из тварей так и не прорвалась.
- Ханна, - вновь обратилась будущая мать, - нам потребуются носилки, но вдруг их нельзя перенести по факсу? На всякий случай накинь-ка на плечо одеяло. Если что, пригодится.
- Эй! - закричал маленький моравек, когда брюнетка грубо стащила покров с умирающего пациента. - Ему без этого нельзя! У него озноб…
Ада дотронулась до руки европейца - и ощутила нечто человеческое даже сквозь металл и пластик.
- Ничего, - наконец произнесла она после того, как извлекла его имя из его же кибернетической памяти. - Все в порядке, друг Манмут. Мы знаем… да, впервые за долгое время мы знаем, что делаем. - И жестом велела всем отойти.
Ханна опустилась на колени у носилок, положив одну руку на холодный металл, а другую - на плечо умирающего. Её подруга сделала то же самое со своей стороны.
- Похоже, нам нужно только вообразить главную комнату, где мы встретили Одиссея, и координаты всплывут сами, - промолвила Ада. - Важно, что мы обе там были.
Брюнетка кивнула.
- На счёт три? - сказала будущая мать.
- Да.
- Раз, два… три.
Женщины, носилки и Харман исчезли из вида.
Со стороны казалось, что умирающий ничего не весит, однако подруги выбились из последних сил, пока несли его из главного музея Золотых Ворот Мачу-Пикчу. Несколькими пролётами ниже располагался зелёный пузырь с временным саркофагом Сейви. Ещё одна витая лестница, и вот он - гроб Одиссея-Никого. Ада приложила руку к измождённой груди любимого, ощутила след минувшего тепла, как от тлеющих углей, однако время было дорого.
- Давай опять… по счёту три, - выдохнула она. Спутница кивнула.
- Раз, два… три.
Женщины осторожно подняли обнажённого больного с носилок и опустили тело в Ничью гробницу. Ханна подтянула и захлопнула крышку.
- А как ты… - в ужасе начала подруга. С помощью новых функций она могла бы расспросить эти умные машины, хотя и это стоило бы ей драгоценных минут.
- Сейчас, - отозвалась брюнетка, перебирая пальцами по светящимся виртуальным кнопкам. - Никто показывал мне, когда оправился.
Послышался тихий вздох, затем гудение. Сквозь невидимые отверстия внутрь потекли струйки тумана, и вскоре тело Хармана скрылось от глаз. На стеклянной крышке образовались кристаллики льда. Вспыхнуло несколько новых лампочек. Одна из них горела красным.
- О! - жалобно вырвалось у Ханны.
- Нет, - спокойным, но твёрдым голосом отрезала её подруга. - Нет. Нет. Нет.
И положила руку на пластиковую панель управления гробницы, точно желала уговорить машину.
Огонёк мигнул, пожелтел и вновь затеплился красным.
- Нет, - жёстко повторила Ада.
Лампочка вновь замерцала, потухла, вспыхнула янтарем… и замерла.
Подруги на мгновение сцепили пальцы над крышкой. Будущая мать поспешила вернуть ладонь на пластиковый блок ИскИна.
Жёлтый огонёк не менял цвета.
Несколько часов спустя, когда предвечерние облака, набежав, заволокли вначале руины Мачу-Пикчу, а затем и полотно подвесного моста шестьюстами футами ниже, Ада произнесла:
- Возвращайся в Ардис, Ханна. Поешь, отдохни. Та покачала головой. Супруга Хармана улыбнулась.
- Ну, тогда сходи хотя бы в столовую, добудь нам фруктов или ещё чего-нибудь. И попить.
Янтарная лампочка светилась весь вечер. Сразу после захода солнца, когда зелёные долины Анд утопали в алых, особым образом преломлённых лучах заката, как бывает только в горах, на Мачу-Пикчу заглянули Даэман, Том и Сирис, но ненадолго.
- Мы уже охватили тридцать общин, - сообщил сын Марины.
Бывшая хозяйка особняка кивнула, не отрывая взгляда от заветного огонька. Друзья свободно факсовали обратно в Ардис, пообещав вернуться на рассвете. Ханна завернулась в одеяло и заснула прямо на полу возле гроба.
Ада оставалась на месте всю ночь. Иногда она садилась, иногда становилась на колени, но продолжала держать ладонь на панели управления, посылала по микросхемам, что разделяли её с любимым, горячие молитвы, твердила ему о своём присутствии, впившись глазами в жёлтую лампочку на мониторе.
Около трёх утра по местному времени лампочка поменяла свой цвет на зелёный.

ЧАСТЬ 4

88

Неделя после Падения Илиона
Ахиллес и Пентесилея показались на пустынной гряде, разделявшей долины Скамандра и Симоиса. Как и обещал Гефест, на хребте ждали два скакуна: могучий вороной для ахейца и белая, низкорослая, но ещё более мускулистая кобыла белой масти для амазонки. Всадники решили проехаться и посмотреть, что же осталось.
Смотреть было особенно не на что.
- Как это мог исчезнуть целый город? - спросила Пентесилея своим обычным капризным тоном.
- Все города исчезают, - обронил Ахиллес. - Такова их судьба.
Спутница фыркнула. Герой мысленно подметил сходство между нравами этой блондинки - и её белой кобылы.
- Но ведь не за один день… или час.
Последние слова прозвучали как жалоба, как обвинение. После чудесного воскрешения амазонки в баках Целителя миновало всего два дня, а быстроногий уже начинал свыкаться с её беспрестанным нытьём.
Примерно с полчаса кони сами носили всадников, избирая путь среди каменных россыпей, протянувшихся на две мили вдоль горного хребта, где некогда высилась могущественная Троя. Божественная магия, забравшая город, захватила его вместе с почвой глубиною на целый фут ниже самых ранних фундаментов. Не уцелело ни единого отёсанного камня, ни брошенной пики, ни смердящего трупа.
- Воистину Зевсу подвластно всё, - изрекла женщина.
Мужеубийца вздохнул и покачал головой. День выдался тёплый, погожий - должно быть, в преддверии весны.
- Я уже объяснял тебе, амазонка: Громовержец тут ни при чём. Его я прикончил своей рукой. Всё, что ты видишь, свершил Гефест.
Пентесилея прыснула.
- Никогда не поверю, что сей увечный дрочила с вонючим дыханием на такое способен. По-моему, он даже не настоящий бог.
- Но Гефест это сделал, - возразил Ахиллес. А про себя прибавил: «С помощью Ночи, конечно».
- Сказать можно всё что угодно, Пелид.
- Я уже говорил, не называй меня так. Я больше не сын Пелея, а отпрыск Зевса. Что, впрочем, не служит ни к моей, ни к его чести.
- Сказать можно всё, - повторила спутница. - Так ты стал ещё и отцеубийцей, если не врёшь?
- Ну да, - подтвердил ахеец. - И я никогда не вру.
Блондинка с белой кобылой фыркнули в унисон.
Быстроногий пнул пятками своего вороного и первым спустился по склону на изрытую колеями южную дорогу, ведущую от великих Скейских ворот (они тоже пропали, хотя исполинский дуб, росший там со дня основания города, остался на том же месте) прямо в долину Скамандра, что пролегла между Троей и берегом.
- А если твой жалкий Гефест отныне правит бессмертными, - визгливый голос Пентесилеи действовал на нервы, будто скрип ногтей по гладкой сланцевой плите, - то почему же он боялся высунуть нос из своей пещеры всё время, пока мы пробыли на Олимпе?
- Я уже говорил. Кузнец ожидает развязки битвы между титанами и богами.
- Будь он преемником Зевса - какого Аида не вызовет громы с молниями и сам не положит конец войне?
Ахилл ничего не ответил. Он обнаружил: иногда, если долго молчать, амазонка сама затыкается. Земля в долине Скамандра, одиннадцать лет служившая полем сечи, казалась нетронутой волшебством: на ней до сих пор темнели бесчисленные следы копыт, отпечатки сандалий, следы колёс, а на камнях застыла кровь, но люди, кони, колесницы, оружие, мертвецы и прочие артефакты начисто испарились, как и предсказывал Гефест. Пропали даже шатры ахейцев и чёрные остовы сожжённых кораблей.
Несколько минут скакуны отдыхали на берегу, а всадники молча смотрели, как тёплые волны Эгейского моря лениво накатывают на пустой песок. Ахеец никогда не признался бы своей «волчице»-спутнице, но у него щемило сердце при мысли о вечной разлуке с товарищами по оружию - с хитроумным Одиссеем, горластым Большим Аяксом, улыбчивым лучником Тевкром, верными мирмидонцами, даже с глупым рыжеволосым Менелаем и его злокозненным братом Агамемноном, немезисом Ахиллеса. Странно, подумал герой: даже заклятого врага начинает недоставать, когда вы насовсем расстаётесь.
Тут он припомнил Гектора и рассказы Гефеста об «Илиаде», то есть о собственном будущем, - и досада подняла в нём волну желчи. Мужчина повернул коня на юг и отхлебнул из меха, притороченного к седлу.
- И ещё вряд ли я когда-нибудь поверю, что ущербный бородач вообще имел право заключить наш брак, - проворчала за спиной Пентесилея. - Всё это хрень собачья.
- Он царь над всеми богами, - устало промолвил Ахилл. - Кто же более достоин освятить наши узы?
- Пусть освятит мою задницу, - буркнула амазонка. - Мы что, уезжаем? Зачем это нам на юго-восток? С какой стати? Чего там хорошего? К чему покидать поле битвы?
Ахеец молча правил конём четверть часа, потом остановился и произнёс:
- Видишь реку, женщина?
- Конечно, вижу. Думаешь, я слепая? Это всего только вшивый Скамандр: пить - грязно, плавать - мелко. Брат Симоиса, они сливают свои быстрокатные воды в нескольких милях вверх по течению.
- Здесь, у этой реки, которую мы нарекли Скамандром, а боги - священным Ксантом, - начал герой, - здесь, если верить Гефесту, который пересказывал моего будущего биографа Гомера, могла состояться моя величайшая aristeia - битва, что обессмертила бы имя Ахилла ещё до того, как от моей руки падёт сам Гектор. На этом берегу, женщина, я шутя одолел бы всю троянскую армию и даже, представь себе, взбудораженную богом реку - и закричал к небесам: «Смерть вам, троянцы, смерть! Прямо везде сквозь ряды я пройду к Илиону!» Здесь, женщина, я молниеносно прикончил бы Ферсилоха, Мидона, сверг Астипила и Мнесса, сверг Фразия, Эния и Офелеста. Тогда пеонийцы ринулись бы на меня с тыла, но я бы и с ними со всеми расправился. А на том берегу, со стороны Трои, я бы убил обоеручного копье-борца Астеропея: мой пелийский ясень против его двух дротов. Поначалу мы оба промахнулись, но я налетел и мечом у надменного душу исторгнул: чрево близ пупа ему разрубил, как раз когда враг напрягался рукою дебелой вырвать из берега мой медножальный дрот, чая согнуть и сломить Эакидов убийственный ясень…
Мужеубийца запнулся. Пока он разглагольствовал, Пентесилея спешилась и отошла за кустик. При звуке журчащей струи Ахиллеса вдруг потянуло прикончить амазонку собственными руками, а тело бросить падалыцикам, рассевшимся по кустам у реки. Не оставлять же хищных птиц без обеда, ведь вся мертвечина разом пропала.
Да, но герой уже знал, что не сумеет причинить амазонке боль. Любовное заклинание Афродиты по-прежнему работало. Страсть к этой стерве сворачивала внутренности и вызывала дурноту не хуже острого медножального дротика, пронзившего живот. «Твоя единственная надежда - на то, что феромоны со временем рассосутся», - прошлой ночью в пещере сболтнул Гефест, когда победители, воздевая кубки, чествовали друг друга и всех, кого только знали, достигнув той степени взаимного доверия, какая бывает лишь между пьяными или братьями.
Дождавшись, пока спутница заберётся в седло, мужчина снова поехал первым через поток. Вороной и белая кобыла ступали с большой осторожностью. В самых глубоких местах вода плескалась у их коленей. Быстроногий свернул на юг.
- Куда это мы? - осведомилась Пентесилея. - Чем тебе здесь не нравится? Что ты затеял? У меня есть право голоса, или великий и могучий Ахилл будет определять каждый шаг? Не надейся, что я вслепую последую за тобой, сын Пелея. Может статься, и вообще не последую.
- Мы ищем Патрокла, - проговорил ахеец, не поворачиваясь в седле.
- Что?
- Мы ищем Патрокла.
- Твоего дружка? Этого голубого придурка? Так он же помер. Афродита его порешила. Ты уверял, будто сам это видел. Потому и развязал войну с богами.
- А Гефест говорит, что жив, - возразил Ахилл, сжимая рукоять меча до белых костяшек. - Он сказал, что не заключил Патрокла в синий луч, когда собирал остальных землян, и не отсылал его навеки вместе с Илионом. Патрокл не умер, он где-то там, за морем, и мы его найдём. Вот задача и приключение моей жизни.
- Ах да, «Гефест говорит»… - съязвила амазонка. - Ну, если сам Гефест, сомневаться не в чем, верно? Увечный коротышка никогда тебе не соврёт, возможно ли?
Герой не ответил. Он ехал по старой южной дороге вдоль берега, изрытой за много столетий копытами тучных троянских - а в последние годы ещё и союзных - коней, чьих всадников Ахиллес убивал десятками.
- Значит, твой Патрокл «где-то там, за морем», - насмешливо повторила спутница. - Клянусь Аидом, и как же ты собираешься переправить нас на другой берег, Пелид? И кстати, за каким именно морем?
- Отыщем чей-нибудь корабль, - не оборачиваясь, проронил Ахиллес. - Или сами построим.
Позади кто-то фыркнул - не то амазонка, не то её лошадь. Очевидно, Пентесилея перестала следовать за ним (теперь по камням разносился топот лишь одного коня), зато возвысила голос, дабы мужчина лучше слышал:
- Ещё чего не хватало! Так мы теперь чёртовы кораблестроители? Да ты хоть представляешь себе, как это делается, о быстроногий мужеубийца? Сильно сомневаюсь. Быстро перебирать ногами да убивать мужей (и амазонок, дважды превосходящих тебя в бою) - это по твоей части. Но чтобы строить? Руку даю на отсечение, ты ничего не создал за всю свою никчёмную жизнь… Ну что, права я? Права? Эти грубые мозоли - от увесистых копий и винных кубков, а не… Эй, сын Пелея! Ты вообще-то меня слушаешь?
Ахеец отъехал на полсотни футов. И даже не оборачивался. Крупная кобыла белой масти продолжала стоять на месте, однако в замешательстве рыла копытом землю: ей не терпелось догнать вороного.
- Ахилл, чтоб тебе! Не надейся, будто я помчусь следом! Ты ведь понятия не имеешь, куда тебя несёт! А? Признайся!
Мужчина продолжал править конём, не сводя взора с мглистой линии холмов на горизонте у моря, далеко-далеко на юге. У него начиналась дикая головная боль.
- Как же, сейчас, разбежалась… Чтоб тебе провалиться! Отпрыск Зевса даже не повернул головы, отъехав уже на сотню ярдов и продолжая медленно удаляться вместе с конём.
Один из воронов, сидевших на чахлом дереве у священного Ксанта, громко захлопав крыльями, поднялся в небо и сделал круг над опустевшим полем битвы. Острые птичьи глаза не заметили никакой пищи: пропали даже потухшие угли трупных костров, среди которых всегда можно было найти что-нибудь съедобное.
Хищник полетел к югу и принялся кружить над единственными живыми тварями, которых сумел высмотреть прозорливым взглядом, - над парой скакунов и всадников.
Далеко внизу белая лошадь и человек на ней оставались недвижны, а вороной с наездником на спине цокал копытами дальше. Падальщик наблюдал, не обращая внимания на резкие, неприятные звуки, издаваемые отставшим существом. Наконец кобыла белой масти тронулась с места и галопом пустилась вдогонку.
Вскоре всадники уже скакали бок о бок (при этом конь держался чуть впереди) вдоль по изогнутому берегу Эгейского моря, и ворон без усилий, нежа крылья на восходящих потоках тёплого послеполуденного воздуха, с надеждой полетел за ними следом.

89

Девять дней после Падения Илиона
Генерал Бех бин Адее лично руководил атакой в Парижском Кратере, используя шлюпку в качестве командного центра, в то время как более трёх сотен лучших воинов Пояса астероидов спускались из шести шершней при помощи тросов и реактивных сопел навстречу городу в сотах из голубого льда.
Генерал не одобрял этой затеи, предлагал не вставать ни на чью сторону, однако первичные интеграторы вынесли иное решение. Теперь военачальнику поручили найти и уничтожить существо, носящее имя Сетебос. Бех бин Адее, опять же, советовал прямо с орбиты сбросить ядерную бомбу на купол из голубого льда над Парижским Кратером, объясняя, что это единственный надёжный способ, но и этот совет был отвергнут.
Милленион-лидер Меп Эхуу возглавлял группу основной атаки. Как только десять других групп спустились по тросам и оцепили купол снаружи, подтвердив готовность по линии тактической связи, он и ещё двадцать пять отборных воинов спрыгнули с шершня, зависшего на высоте трёх тысяч метров, в последний миг активировали реактивные сопла, пробили дыру в крыше голубого собора и съехали вниз по талевым тросам.
- Здесь пусто, - передал по радио Меп Эхуу. - Никакого Сетебоса.
Генерал Бех бин Адее и сам это видел, поскольку получал репортажи с нанотрансмиттеров и встроенных камер двадцати шести роквеков.
- Разделитесь и отправляйтесь на поиски, - приказал он по главной тактической линии.
Теперь данные поступали со всего периметра сразу. Голубой лёд превратился в труху: стену тоннеля мог развалить удар кулака. Коридоры уже начинали рушиться.
Отряд Мепа Эхуу, включив реактивные сопла, разделился и принялся обыскивать центральную пещеру над древним кратером. Начали сверху, с проверки укромных балконов и трещин, а вскоре солдаты уже летали над фумаролами и вторичными гнездами помельче.
- Главное гнездо обвалилось, - доложил милленион-лидер по главному тактическому каналу. - Рухнуло в старую воронку, оставшуюся после чёрной дыры. Посылаю изображения…

Предыдущая страница 33 Следующая страница


Олимп 34

- Видим, - откликнулся генерал Бех бин Адее. - Есть шансы, что Сетебос прячется в самом кратере?
- Никаких, сэр. Мы всё проверили радаром. Нет ни пещер, ни боковых отверстий. Думаю, сэр, он скрылся. На общей линии раздался голос Чо Ли:
- Наша теория подтверждается. Помните квантовое волнение четыре дня назад? Это открывалась последняя Брана внутри ледяного собора.
- Лучше убедиться, - произнёс Бех бин Адее и передал по личному командному лучу: - Обыскать все гнёзда.
- Есть, - отозвался Меп Эхуу.
Шесть роквеков из его команды обшарили развалины главного гнезда, потом разделились и при помощи сопел взялись кружить над порушенным полом собора, заглядывая в каждую воронку.
Внезапно кто-то из команды оцепления, только что проникшей под купол, воскликнул:
- Сэр, тут какая-то надпись!
Милленион-лидер и полдюжины воинов устремились к южной террасе, расположенной высоко над полом. У входа в самый крупный из синих тоннелей прямо на льду не то ногтями, не то когтями было нацарапано: «Помыслил, Тихий скоро будет здесь. Чутьё твердит Ему: мол, Тихий создал всё, что Сетевое терзает; правда, сам Он не согласен. А кто творенья наделил бессильем, способностью страдать? Но вот помыслил: Сетебос убегает - отчего? Неужто Слабость может запугать иль растревожить Силу? Да, помыслил: в конце концов, един ли Он иль нет? А Тихий скоро будет здесь».
- Калибан, - подал голос первичный интегратор Астиг-Че с «Королевы Мэб», занявшей новую геосинхронную орбиту.
- Сэр, все коридоры обысканы и объявлены пустыми, - доложил милленион-лидер по общему тактическому каналу.
- Отлично, - промолвил генерал Бех бин Адее. - Готовьте термитные заряды, мы растопим эту ледяную глыбу вплоть до руин Парижского Кратера. Осторожно, не повредите первоначальные постройки. Мы их обыщем позже.
- Взгляните-ка, - сказал Меп Эхуу по узкому тактическому лучу.
На мониторах шлюпки появились изображения: нагрудные фонари роквека освещали развалины маленького гнезда. Все яйца полопались либо взорвались вовнутрь, кроме одного. Милленион-лидер спустился по воздуху, присел на корточки, поднял белёсый шар ладонями в чёрных перчатках и прижался к нему головой, точно прислушиваясь.
- Кажется, ещё живое, - доложил Меп Эхуу. - Какие будут приказы, сэр?
- Ждите!- рявкнул Бех бин Адее и связался по личному лучу с «Королевой Мэб»: - Какие будут приказы?
- Ждите, - ответил за первичных интеграторов дежурный по мостику.
Наконец на связь вышел Астиг-Че.
- Ваши предложения, генерал?
- Сожжём его. И всё вокруг сожжём… дважды.
- Благодарю, генерал. Нам нужно подумать.
Последовала тишина, нарушаемая лишь треском помех. Бех бин Адее слышал, как дышат во встроенные микрофоны триста десять воинов.
- Мы предпочли бы забрать яйцо, - сказал наконец Астиг-Че. - Используем один из наших стаз-кубов, если это возможно.
Шершень номер девять поднимет его наверх. Пусть шершнем управляет милленион-лидер Меп Эхуу. Устроим на «Королеве Мэб» карантинную лабораторию, ведь на борту больше нет ни оружия, ни ядерного топлива. А наблюдать за опытами будут невидимые корабли.
Несколько мгновений генерал безмолвствовал, затем произнёс:
- Отлично.
После чего по личной связи передал приказание Мепу Эхуу. Команда уже держала стаз-куб наготове.
- Сэр, вы уверены?- спросил милленион-лидер. - Ада и прочие колонисты Ардиса рассказывали, на что был способен детёныш. Даже невылупившийся, он уже обладал какой-то силой. Сомневаюсь, что Сетебос нечаянно оставил целое, живое яйцо.
- Исполняйте приказ, - ответил ему Бех бин Адее по общей тактической связи. А потом включил личную связь и прибавил: - Удачи тебе, сынок.

90

Полгода после Падения Илиона, Девятое ава
Даэман отвечал за вылазку в Иерусалим. Всё было тщательно спланировано.
Сотня «старомодных», наделённых всеми известными функциями людей в одно и то же время свободно факсовала в город за три минуты до того, как четыре шершня доставили ещё сто добровольцев из Ардиса и других уцелевших общин. Моравеки предлагали свои услуги, но сын Марины ещё год назад поклялся освободить людей, превращённых в синий луч (то есть евреев - приятелей и родственников Сейви), и он по-прежнему считал это обязанностью выживших представителей человечества. Впрочем, колонисты взяли взаймы боевые костюмы, ракетные ранцы, непробиваемые доспехи плюс энергетическое оружие. Особо крупные экземпляры - те, что трудно было переместить по свободному факсу, - погрузили в шершни, которыми управляли моравеки; в этом и заключалось их личное участие.
Более трёх недель Даэман и его команда размечали и перепроверяли GPS - координаты улиц, площадей и перекрестков древнего города с точностью до дюйма, составляя карту площадок, удобных для свободного факса и приземления шершней.
Затем подождали до августа, до еврейского праздника под названием Девятое ава. Даэман с добровольцами факсовали в город через десять минут после захода солнца, когда луч особенно ярко горел.
Иерусалим представлял собой совершенно уникальное место, поскольку, если верить показаниям системы обзора и воздушной разведки «Королевы Мэб», был населён как войниксами, так и калибано. В Старом Городе, который и стал нынешней целью вылазки, серые твари наводнили улицы и здания к северу и северо-западу от Храмовой горы, что приблизительно соответствовало древним христианскому и мусульманскому кварталам, а калибано заняли районы к юго-западу от мечети Скалы и мечети Аль-Акса, некогда известные как еврейский и армянский кварталы.
Судя по снимкам (в том числе и радарным) со спутников-шпионов, в Иерусалиме кишело около двадцати тысяч врагов с той и другой стороны.
- Их только сто против одного. - Греоджи презрительно пожал плечами. - Бывало и похуже.
Люди возникли беззвучно, едва поколебав воздух. Даэман и его команда факсовали на узкую площадь перед «Котэлем»… перед Западной стеной. Блеклого света ещё хватало для зрения, но Даэман решил включить ещё и тепловидение с высокочувствительным радаром. По его оценкам, на улицах, на стенах и крышах западнее площади расхаживали, спали, стояли и толпились около пятисот калибано.
За считанные секунды командиры десяти групп доложили о своём прибытии.
- Ведём одиночный огонь, - сказал сын Марины.
Энергетическое оружие запрограммировали только на уничтожение живой материи, что несказанно обрадовало мужчину, стрелявшего и наблюдавшего, как валятся наземь или разлетаются на тысячи кусков калибано с длинными когтями. Ведь люди не собирались уничтожать город ради его спасения.
Старый Иерусалим превратился в некий водоворот из голубых вспышек, воплей калибано, радиовыкриков и взрываемой плоти.
Команда Даэмана палила по каждой попавшейся на глаза подвижной цели, когда хронометры показали: настала пора появиться шершням. Кузен Ады активировал струйный ранец, легко взмыл до уровня Храмовой горы - в одиночку, не время толпиться в воздухе - и увидел, как примчались, сели, освободились от пассажиров и груза и вновь со свистом умчались первые два судна. Полминуты спустя прилетела вторая пара. Мужчины и женщины рассыпались по камням с тяжёлым оружием на треногах и струйных блоках. Последние шершни словно ветром сдуло.
- Храмовая гора оцеплена, - сообщил по радио сын Марины, обращаясь к вожакам остальных отрядов. - Как будете готовы, взлетайте. Только не приближайтесь к нашим линиям огня.
- Даэман? - заговорил Элиан со своей позиции над Баб-аль-Назир в древнем мусульманском квартале. - По Виа Долороза на вас надвигается масса войниксов, а с востока, по улице царя Давида, - калибано, отдельными группами. - Спасибо, Элиан. Подпустите их ближе и разделайтесь. Ружья покрупнее можно…
Тут он оглох от тяжёлой стрельбы у себя под ногами. Люди со стен и крыш палили во всех направлениях по наступающим серым и зеленоватым фигурам. Между вертикальным лучом и вспышками голубого огня Старый Город озарился дугами света. Фильтры во встроенных линзах боевого костюма очень кстати приглушили ослепительное сияние.
- Всем командам: вести одиночный огонь. Немедленно докладывайте, если пробьётся хоть один враг, - произнёс Даэман.
Он чуть покачался, паря на мощных струях, и скользнул по воздуху на северо-восток, туда, где за мечетью Скалы высилось более современное здание, испускавшее синий луч. Занятно: сердце мужчины колотилось как ненормальное. Приходилось держать себя в руках, чтобы не задохнуться от возбуждения. Только за последние два месяца колонисты полтысячи раз отрабатывали предстоящую операцию, свободно факсуя в макет Иерусалима, возведённый не без помощи моравеков неподалёку от Ардиса. Однако ничто не могло подготовить к битве такого размаха, с таким оружием, в этом городе всех городов.
Ханна с отрядом в десять человек ожидали Даэмана у запечатанной двери в заветное здание луча. Опустившись на землю, сын Марины кивком головы поздоровался с Ламаном, Каманом, Греоджи, собравшимися в тусклых вечерних сумерках, и сказал:
- Приступим.
Ламан, ловко орудуя неповреждённой левой рукой, установил пластиковую взрывчатку, и все двенадцать человек отошли за угол металлической постройки, покуда взрыв не снёс тяжёлую дверь целиком.
Внутри оказалось не просторнее, чем в крохотной Ардисской спальне Даэмана. Приборы управления - хвала любому Богу, кем бы Он ни был, - почти отвечали догадкам людей, получивших знания Хрустального чертога Таджа Мойры.
Основную работу проделала Ханна: её проворные пальцы так и летали над виртуальными клавишами, всякий раз по запросу примитивного ИскИна набирая нужный семизначный код.
Внезапно раздался низкий, большей частью инфразвуковой гул, от которого у колонистов заплясали зубы и захрустели кости. На всех дисплеях ИскИна загорелись и погасли зелёные сигнальные лампочки.
- Все наружу, - приказал сын Марины.
Сам он последним покинул преддверие здания, и как раз вовремя, ибо в ту же секунду целый блок постройки дважды сложился внутрь и пропал, обернувшись чёрным квадратом.
Даэман, Ханна и остальные успели попятиться на камни Храмовой горы и теперь наблюдали, как синий луч пал с небес. Гул нарастал, так что кузен Ады от боли зажмурился и сжал кулаки. Уже угасая, инфразвуковые волны напоследок как следует сотрясли всем кости, зубы и внутренности. Но вот шум затих.
Мужчина откинул капюшон, не снимая наушников и микрофона, и приказал Ханне:
- Здесь - защитное оцепление. Едва покажется первый, вызываем шершни.
Она кивнула и вместе с другими встала спиной к Храмовой горе с оружием наперевес.
Кто-то из колонистов - наверное, Ада, - пошутил во время подготовки к операции: дескать, правила вежливости требуют, чтобы встречающие запомнили имена и лица будущих гостей. Все тогда рассмеялись, но Даэман понимал, что, с технической точки зрения, такое вполне возможно, ведь Харман усвоил большую часть этих данных, пока находился в Хрустальном чертоге.
С той поры миновало пять месяцев. За это время сын Марины и впрямь обращался к своим архивам лиц и имен. Каждого из девяти тысяч ста тринадцати человек он, конечно же, не запомнил, поскольку был, как и его товарищи, слишком занят, однако не удивился, когда узнал первых мужчину и женщину, которые вышли из чёрного квадрата двери в собирателе нейтрино-тахионного луча.
- Петра, Пинхас, - обратился к ним Даэман, - с возвращением.
Он успел подхватить их, прежде чем оба чуть не рухнули наземь. Каждый, кто появлялся из чёрной двери, дико озирался, явно плохо соображая, что же происходит.
Темноволосая Петра - подруга Сейви, как уже знал предводитель операции, - растерянно посмотрела вокруг и проговорила:
- Как долго?
- Слишком долго, - ответил кузен Ады. - Сюда, пожалуйста. Вон к тому кораблю.
В это время как раз опустился первый шершень с тридцатью «старомодными» на борту: они должны были провожать новоприбывших на борт и помогать им по пути. На глазах Даэмана Стеф отвёл Петру и Пинхаса по древним камням к трапу судна.
Сын Марины приветствовал всех, кто спускался по пандусу здания луча. Многих он узнавал. Третьим вышел мужчина по имени Граф, его сопровождала та, которую тоже звали Ханной, затем появились старый друг Сейви Стивен, Абе, Киле, Сара, Калеб, Уильям… Даэман каждого называл по имени, каждому помогал сойти со ступенек навстречу остальным и шершню.
Калибано и войниксы продолжали атаковать. Люди продолжали убивать их. Во время «репетиций» требовалось более сорока пяти минут, чтобы посадить девять тысяч сто тринадцать человек на боевые шершни - это в лучшем случае, уделяя буквально секунды на отлёт одного судна и прилёт другого, - но сегодня вечером, под угрозой вражеского нападения, колонисты уложились в тридцать три минуты.
- Порядок, - сказал Даэман сразу по всем каналам. - Всем покинуть Храмовую гору.
Отряды тяжёлой артиллерии погрузили оружие на последние два шершня, зависшие у восточного края горы, и те улетели вслед за дюжинами других на запад. Остались лишь сын Марины и его первоначальный отряд.
- От храма Гроба Господня надвигаются три-четыре тысячи свежих войниксов, - объявил Элиан.
Кузен Ады опять натянул капюшон и закусил губу. Теперь, когда тяжёлой артиллерии не осталось, враги представляли куда большую опасность.
- Значит, так, - произнёс он по общей линии. - Говорит Даэман. Факсуйте отсюда… сейчас же. Начальникам групп - доложить об отправке своих людей.
Греоджи сообщил об отправке своей группы и факсовал I прочь. I
Эдида отчиталась и вернулась в Ардис со своей позиции на улице Баб аль-Хадид.
Боман отослал группу, занимавшую Баб аль-Гаванима, доложил об этом и факсовал.
За ним исчез и Лоэс от Львиных ворот.
Элла сообщила об исполнении приказа и покинула Цветочные ворота.
Каман отрапортовал, что его команда успешно отправлена, и без нужды запросил разрешения факсовать самому: похоже, заигрался в военного.
- Да, быстро уноси свою задницу! - рявкнул Даэман.
Око доложила об отправке своих людей и последовала за ними.
Кауль передал сообщение от мечети Аль-Акса и исчез. Группа Элиана свободно факсовала домой, он отчитался и вернулся в Ардис.
Даэман собрал своих людей на площади Западной стены и проследил затем, как они один за другим растворились в густеющей вечерней мгле.
Теперь ему было известно, что все «старомодные» возвратились обратно, что здание луча обезлюдело, и всё-таки не мешало бы лишний раз проверить…
Пощёлкав средним пальцем по кнопкам управления на ладони, сын Марины вновь активировал струйный ранец, поднялся в воздух, покружил над постройкой, заглянул в дверной проём, полетал над пустой мечетью Скалы и необитаемой площадью, спустился пониже и начал описывать широкие круги над недавно оцепленными кварталами Старого Города, не желая оставить ни одного человека на растерзание войниксам и калибано.
Мужчина знал, что настала пора возвращаться: противники наводнили узкие улочки древнего Иерусалима подобно волнам, устремившимся в течь судна, - но знал он и то, почему до сих пор медлит.
Даэману чуть не снесло голову камнем. Спасибо встроенному в боевой костюм радару, который засёк летящий предмет, невидимый во мгле, и послал команду ранцу, после чего сын Марины буквально канул вниз, болтая ногами над задницей, и перевернулся в обычное положение лишь в нескольких ярдах от мостовой у Храмовой горы.
Приземлившись, он активировал непробиваемые доспехи и вскинул винтовку. Все чувства, данные природой и одолженные посредством костюма, твердили одно и тоже: огромное, не очень похожее на человека существо, застывшее в чёрном проёме мечети Скалы, - не простой калибано.
- Даэманннннн, - простонала тварь.
Мужчина приблизился с оружием наперевес, не обращая внимания на сильное побуждение открыть огонь, исходящее от сенсоров костюма, силясь контролировать собственное дыхание и мысли.
- Даэманннннн… - Полуамфибия в дверном проёме шумно вздохнула. - Помыслил, даже так, пусть ты истолковал его превратно, но если Калибан сей будет сильно стараться и ещё сильней страдать, ты причинил бы ему боль?
- Я причинил бы ему смерть! - выкрикнул мужчина, всем телом содрогаясь от бешеной, укоренившейся в сердце ярости, слыша, как тысячи войниксов и калибано лязгают и скрежещут когтями, сбегаясь к подножию горы. - Выходи на бой, Калибан.
Тень засмеялась.
- Помыслил, есть надежда, ибо зло порою отступает, ведь возможно и бородавки вывести, и слизью смазать раны, и всё пройдёт, вссссссё?
- Выходи на бой, Калибан.
- Постигни, он согласен опустить своё ружьишко и сойтись на битву с Его слугой на кулаках и когтях?
Даэман задумался. Он понимал, что честного боя здесь быть не может. Тысяча войниксов и калибано нагрянут на Храмовую гору секунд через десять. С площади Западной стены даже с лестницы доносился душераздирающий скрип и скрежет. Мужчина вскинул винтовку, включил автоматический прицел. В наушниках раздалось подтверждение.
- Помыслил, Даэманннннн стрелять не станет, ннеет, - провыла тварь из мрака дверного проёма в мечети Скалы. - Он слишком возлюбил и Калибана, да и его владыку Сетебоса, хотя и как врагов, чтоб разом взять и навсегда задёрнуть меж мирами завесссу? Несет? Даэман подождёт иного дня, дабы свирепым ветром разметать дворцы из пыли, дабы встретить смерть лицом к лицу и…
Мужчина выстрелил. Потом ещё раз.
Перед ним на стены Храмовой горы запрыгнули первые войниксы. За его спиной взбежали по ступеням горы первые калибано. Иерусалим окутала ночная мгла. Синий луч, озарявший улицы и крыши в течение тысячи четырёхсот двадцати одного года, теперь исчез. Чудовища завладели городом безраздельно.
Даже не прибегая к помощи тепловидения, сын Марины точно знал, что промахнулся и что Калибан успел квант-телепортироваться прочь. Они ещё встретятся когда-нибудь, среди дня или ночи, когда обстоятельства сложатся вовсе не в пользу Даэмана.
В глубине души эта мысль почему-то ужасно радовала мужчину.
Безголовые твари и полуамфибии мчались прямо на него по древним камням горы.
Но лезвия и когти угодили в пустоту: Даэман свободно фак-совал обратно в Ардис.

91

Семь с половиной месяцев после Падения Илиона
Эллис и Улисс - для друзей просто Сэм - сказали родителям, что собираются в кинотеатр под открытым небом «На озере» на двойной сеанс: «Убить пересмешника» и «Доктор Но». Стоял октябрь, поэтому все остальные кинотеатры такого типа уже закрылись, и только «На озере» зрителям предоставляли переносные обогреватели для машин. Обычно - или по крайней мере последние четыре месяца с тех пор, как Сэм получил разрешение пользоваться машиной, - молодым людям хватало сеанса под открытым небом, но в этот вечер, в этот особенный вечер они ехали за поля, шелестящие спелой пшеницей, к заброшенному участку в конце длинной дороги.
- А вдруг мама с папой спросят, о чём были фильмы? - сказала Эллис.
На ней была привычная белая блузка, коричневатый свитер, наброшенный на плечи, тёмная юбка, чулки, не по случаю нарядные туфли. Волосы были стянуты в конский хвост.
- "Убить пересмешника" снято по книжке, ты её знаешь. Просто скажи, мол, Грегори Пек неплохо сыграл Аттикуса Финча.
- А он правда его сыграл?
- Ну а кого же ещё? Негра, что ли?
- А как насчёт другого фильма?
- Да там про шпионов, про того британца… Джеймса Бонда, по-моему. Президенту понравилась книга, по которой написан сценарий. Говори отцу, мол, не оторвёшься: много стрельбы и всё такое.
Сэм припарковал отцовский «шеви бел эйр» тысяча девятьсот пятьдесят седьмого года выпуска в конце узкого проезда, за каменными развалинами, откуда открывался вид на чересчур большой пруд - пресловутое озеро, давшее название кинотеатру, куда молодые люди сегодня так и не заглянули. Далеко за гладью пруда белел едва заметный четырёхугольник экрана, за ним на фоне тяжёлого октябрьского неба мерцали огоньки родного городка, и совсем уже вдали горели огни настоящего города, куда ежедневно отправлялись и откуда каждый вечер приезжали отцы парня и девушки. Давным-давно, вероятно, ещё во времена Депрессии, дорога вела на ферму; теперь дом совсем развалился, остался лишь поросший сорняками фундамент, да ещё деревья по сторонам аллеи, уже начавшие терять листву. Близился День всех святых, и в воздухе заметно холодало.
- А можно мотор не глушить? - сказала Эллис.
- Пожалуйста. - Сэм опять завёл двигатель.
И молодые люди бросились целоваться. Это удовольствие они открыли для себя только летом. Парень притянул к себе девушку, сжал её правую грудь левой ладонью, спустя мгновения в открытых ртах стало мокро и влажно, и парочка сцепилась языками.
Он принялся возиться с пуговками на её блузке. Мелкие кнопки досадно скользили меж пальцами. Она же скинула наброшенный свитер и помогла расстегнуть самую сложную пуговку под мягким закруглённым воротничком.
- Видел сегодня по телику речь президента?
Сэм был не расположен беседовать о политике. Тяжело дыша, оставив нижние пуговицы как есть, он запустил руку под расстёгнутую блузку и накрыл горячей ладонью грудь, затянутую в маленький и достаточно жёсткий лифчик.
- Видел? - не уступала Эллис.
- Ну да. Все видели.
- Думаешь, будет война?
- Не-а.
Сэм поцеловал её снова, с ходу пытаясь разжечь только что бушевавшую страсть, однако язык девушки не желал покидать укрытия.
Когда молодые люди оторвались друг от друга, когда она вытащила из юбки края блузки, бросив ненужную одежду за спину, когда её кожу облили струи тусклого отражённого света небес, жёлтое мерцание радио и дисков на приборной доске, она сказала:
- Отец говорит, может развязаться война.
- Подумаешь, какой-то паршивый карантин. - Сэм обвил её руками и начал возиться с непонятными застёжками бюстгальтера. - Мы же не нападаем на Кубу и всё такое.
Проклятые застёжки не поддавались.
Эллис улыбнулась ему в полумгле, завела руки за спину, и лифчик волшебным образом раскрылся.
Сэм принялся покусывать и сосать юные груди - более крупные и твёрдые, чем бутончики у девчонки-подростка, но ещё не оформившиеся. Ореолы вокруг сосков, как и сами соски, покрывал пушок. Парень взглянул при свете радиодиска - и вновь припал к ним разгорячённым лицом.
- Тише, тише! - сказала Эллис. - Не надо так грубо. Ты всегда такой грубый.
- Прости, - ответил Сэм.
И снова затеял целоваться. На сей раз его ждали тёплые губы, язык вернулся… и занялся работой. Чувствуя, как нарастает возбуждение, он прижал её спину к пассажирской двери «бел эйр». Переднее сиденье было гораздо просторнее, глубже и мягче тахты в их доме. Парень заёрзал, выбираясь из-под руля, и отодвинулся, чтобы ненароком не нажать на гудок. Даже в конце заброшенной аллеи не мешало соблюдать осторожность.
Сэм полуприлёг, упершись возбужденным членом в левую ногу подруги, шаря ладонями по её грудям, ища языком её язык, и так возбудился, что едва не извергнул семя, впервые почуяв длинные пальцы у своего бедра.
- А если русские всё равно нападут? - прошептала Эллис, когда он оторвался на секунду, чтобы перевести дух.
В машине было чертовски душно. Парень левой рукой отключил зажигание.
- Перестань, - сказал он, точно зная, что нужно подруге.
Она непонятно для чего заставляет спутника забивать себе голову дурацкими размышлениями. А он же хотел наслаждаться собственными мыслями и чувствами.
- Уй! - поморщилась девушка, упершись плечами в большую ручку на двери. А когда он склонился за новыми поцелуями, тихо шепнула: - Не хочешь перебраться на заднее сиденье?
У Сэма перехватило дыхание. В течение последних недель эта фраза стала для них сигналом, чтобы заняться чем-то посерьёзнее - и не просто «добежать до третьей базы», как уже несколько раз получалось, а одолеть весь путь целиком; молодые люди дважды были близки к цели, но до сих пор не достигли желаемого.
Перебираясь назад, Эллис церемонно накинула блузку - правда, не застегнула, успел заметить Сэм, пока обходил машину со стороны водителя. На потолке зажглась лампочка; она продолжала гореть, покуда парочка не закрыла накрепко задние двери. Парень чуть опустил оконное стекло, чтобы не задохнуться (никак не получалось дышать спокойно), а также чтобы услышать, если по аллее проедет другая машина. Неровен час Барни заскочит на черно-белом патрульном автомобиле, оставшемся с довоенных времен.
Молодые люди вновь занялись друг другом. Через несколько секунд Сэм распахнул рубашку, чтобы прижаться к её груди, Эллис вытянулась на широких креслах, чуть раздвинув ноги, а парень полуприлёг на неё, неудобно согнув колени: всё-таки сиденье не позволяло вытянуться в полный рост.
Правая ладонь молодого человека скользнула вверх по её ноге. Тёплое дыхание девушки у его щеки участилось, когда парень вдруг прервал поцелуй. На ней были чулки, на ощупь - самые нежные в мире. Пальцы нашли подвязку там, где нейлоновые чулки соединялись с…
- Ну, ты даёшь! - забывшись, рассмеялся Улисс изнутри мальчишки. - Это же полный анахронизм!
Эллис улыбнулась ему снизу вверх; в расширенных зрачках юной девушки отразилась настоящая женщина.
- Вовсе нет, - зашептала она и ещё усерднее заработала длинным языком.
- Нет, правда, - прибавила Эллис чуть позже, потирая опущенной ладонью взмокшие брюки парня на самом твёрдом месте. - Это называется «пояс-трусы», так что она одета правильно. Колготки ещё не изобрели.
- Молчи. - Сэм закрыл глаза и впился в неё поцелуем, прижимаясь низом живота к игривой ладошке. - Молчи, пожалуйста.
Железное кольцо никак не снималось с округлой кнопки-запонки, носящей, как он узнает позже, название «подвязки», - не поддавалось, и всё тут. Молодой человек то ласкал её между ног, чуя сквозь влажную ткань разгорающееся тепло, то вновь принимался воевать с распроклятой застёжкой.
Эллис хихикнула и шепнула:
- Эта штука снимается целиком.
Когда она так и сделала, Сэм сообразил: им понадобится больше простора. Парень открыл дверь со своей стороны - яркий свет ударил в глаза…
- Сэм!
Он потянулся и отключил верхнее освещение. С минуту парочка не шевелилась, точно два оленя, вдруг ослеплённых фарами. Наконец, расслышав сквозь грохот сердца, как шелестит под ветром листва поздней осени, молодой человек наклонился над ней.
Заминка помогла ему не кончить раньше времени. Попробовав губы подруги, Сэм поглядел на её груди и нежно лизнул. Она привлекла к себе его голову, вновь опустила руку, проворно расстегнула пояс, потом верхнюю кнопку и стремительно, быстрее мысли, дёрнула вниз «молнию».
Трепещущее мужское достоинство показалось на свет без единой царапины.
- Сэм? - прошептала Эллис, когда её спутник буквально завис над ней в невесомости.
Чулки с кальсонами, смятые в ком, давили парню под коленом. Тяжко дыша, он рванул её юбку наверх.
- Что?
- Ты взял… ну, знаешь… ту штучку?
- О, чёрт побери! - рявкнул он голосом юноши, даже и не пытаясь придерживаться роли.
Она хихикнула, но Улисс припал к ней разинутым ртом и прекратил ненужный шум. Сердце заколотилось о рёбра, когда молодой человек пристроился поудобнее, а Эллис раздвинула ноги ему навстречу. Тёмная юбка задралась почти до голой груди, в полумраке машины забелели бледные бёдра, между ними темнел даже не треугольник, а скорее полоска пуха…
- Легче, - шепнула Эллис и протянула руку вниз.
Опытно помяв мошонку, она пробежалась пальцами по всей длине пениса, сжала подушечками пальцев головку и промурлыкала:
- Легче, Одиссей.
- Я… Никто, - пропыхтел любовник.
Она направляла его, ища подходящий угол. Предсеменная жидкость на кончике пениса увлажняла ей бёдра. Юноша чувствовал жар, истекающий из тела подруги.
Тут она сжала его - сильно, однако не чересчур, так, чтобы шестнадцатилетний партнёр ахнул, но не кончил прежде срока.
- Зачем так говорить, - зашептала она прямо в рот, - когда вот это подтверждает обратное?
Эллис привлекла тугую головку к мокрым, набухшим губам влагалища, затем погладила его по щеке. Молодой человек поймал аромат возбуждения, исходящий от пальцев девушки, - и чуть было не испытал оргазм, однако помедлил ещё один бесподобный миг, прежде чем продолжать.
Вспышка озарила небо точно перед машиной, вдали, за экраном кинотеатра для тех, кто за рулём, и она полыхала ярче тысячи солнц. Силуэты в тягучей мускусной тьме обратились в собственные негативы: непроглядная чернота - и чистая белизна. Звука не было. Пока не было.
- Скажи, что шутишь, - возмутился он, пристроившись над юной подружкой так, словно собрался отжиматься, касаясь её всего лишь кончиком твёрдого пениса.
- До города сорок миль, - зашептала Эллис и потянула, верней, попробовала притянуть его поближе. - Ударная волна придёт не скоро, очень не скоро.
Она предложила партнёру свой рот и крепко сжала руками его спину, ягодицы, дёрнула на себя.
Он ещё думал воспротивиться. Но зачем? Парнишка Сэм так разгорячился, что взорвётся после двух-трёх движений внутри изумительной девственной вагины своей милой. Испепеляющая ударная волна, пожалуй, как раз застанет их юные оргазмы. Так вот, оказывается, чего добивалась его не имеющая возраста возлюбленная?
Зарево чуть угасло, но не настолько, чтобы не заискрилась легчайшая пыль пурпурных теней на прикрытых веках подруги. Молодой человек склонился для последнего знойного поцелуя и начал двигаться взад-вперёд.

92

Год после Падения Илиона
Елена Троянская пробудилась после рассвета: ей то ли вспомнился, то ли приснился тревожный вой сирен. Руки привычно зашарили по мягким подушкам, однако её любовник Хокенберри давно ушёл, вот уже больше месяца назад, и только память неуклонно заставляла красавицу каждое утро искать его близости, его тепла. Пора бы завести себе другого. И почему Елена до сих пор этого не сделала, ведь половина уцелевших троянцев и аргивян из Нового Илиона желала её?
Хозяйка позволила рабыням под руководством Гипсипилы искупать и надушить себя. Сегодня она не торопилась. Конечно, апартаменты в отстроенной заново секции подле Колонного Дома у Скейских ворот не шли ни в какое сравнение с её прежним дворцом, а всё-таки жизнь понемногу опять обретала свои прелести. При омовении красавица истратила последние скудные запасы благовонного мыла. Её нынче ждал особенный день. Объединённый Совет решал вопрос об экспедиции в Дельфы. Ради утреннего собрания рабыни облачили госпожу в лучшее платье зелёного шелка и золотые ожерелья.
Странно, по-прежнему странно было видеть аргивян, ахейцев, мирмидонцев и прочих несостоявшихся захватчиков в здании городского совета Илиона. Храм Афины, как и более крупное святилище Аполлона, рассыпался в день Падения, но на его развалинах - чуть севернее главной площади, неподалеку от места, где некогда высился гордый Приамов чертог, покуда боги не стёрли его с лица земли вместе с портиками и колоннами, - троянские и греческие зодчие возвели Новый Дворец.
Не получившее другого имени, это центральное светское здание благоухало древесиной, холодным камнем и свежей краской под ярким солнцем ранней весны. Елена проскользнула внутрь и заняла свое место среди царских домочадцев, рядом с Андромахой, которая мельком улыбнулась вошедшей и вновь обернулась к мужу.
В последнее время все заметили, что тёмно-русые кудри и борода Гектора начали отливать сединой. Большинство горожанок соглашались между собой: это ещё сильнее выделило его среди прочих, если такое вообще возможно. Как и задумывалось, ,лагородный Приамид открыл собрание, поприветствовав троянских сановников и ахейских гостей поимённо.
Здесь был и Агамемнон. Вёл он себя отчуждённо, время от времени обводил окружающих долгим и мутным взором, к которому все привыкли за многие месяцы после Великого Падения, и тем не менее сохранял рассудок настолько, чтобы к нему прислушивались на важных совещаниях. И сундуки в его шатрах по-прежнему ломились от сокровищ.
Нестор тоже явился. Правда, не сам по себе: четыре раба доставили его вместе с креслом. Мудрый старец так и не смог оправиться и начать ходить после той кровопролитной битвы на берегу. Кроме него, из ахейского стана (от армии греков уцелело шестьдесят тысяч: достаточно, чтобы иметь право голоса) на собрании присутствовали Малый Аякс, Идоменей, Поликсен, Тевкр и признанный, хотя и не провозглашённый официальным порядком предводитель греков - миловидный Фразимед, отпрыск Нестора, и несколько человек, незнакомых Елене, в том числе долговязый молодой мужчина с курчавыми волосами и бородой.
Будучи представленным, Фразимед покосился на троянскую красавицу, и та застенчиво потупила очи, позволив себе чуть-чуть покраснеть. Некоторые привычки умирают медленно, даже в иных мирах и в иное время.
В конце концов Гектор представил посланника из Ардиса - не Хокенберри, тот ещё не вернулся из путешествия на запад, а высокого, стройного, спокойного мужчину по имени Боман. Моравеки в утреннем собрании участия не принимали.
Окончив приветствия, ненужные представления и прочие ритуальные фразы, благородный Приамид подробно изложил тему для обсуждения.
- Итак, сегодня нам предстоит решить, посылать ли людей в Дельфы, - заключил он, - и если да, то кому готовиться в путь, а кому остаться. Кроме того, нужно определить, как будем действовать, окажись и впрямь возможным освободить родных и близких аргивян из синего луча. Фразимед, твои люди отвечали за строительство длинных кораблей. Прошу тебя рассказать Совету, каких вы добились успехов.
Вызванный мужчина поклонился, поставив ногу на ступень и положив золотой шлем на колено.
- Как вам известно, строительством руководил Гармонид. Передаю ему слово.
Гармонидом оказался курчавый молодой человек, минуту назад замеченный Еленой. Теперь он выступил на несколько шагов вперёд и смущённо поглядел на свои ноги, будто сожалел, что привлекает к себе столько внимания. Произнося речь, он слегка заикался.
- Три десятка… длинных кораблей… готовы. На каждом… уместится… пятьдесят человек с оружием и запасом пищи, достаточным для… путешествия в Дельфы. Мы близки к… завершению… ещё двадцати судов… как и постановил Совет. Эти корабли… шире в корпусе и прекрасно подойдут для… для перевозки грузов и людей, буде такие… грузы и люди появятся.
С этими словами он торопливо отступил к аргивянам.
- Отличная работа, благородный Гармонид, - похвалил Гектор. - От имени Совета благодарим вас. Я лично осматривал корабли. Они прекрасны: крепкие, надёжные, сделанные со всем тщанием.
- А я бы хотел поблагодарить троянцев за лучшую древесину со склонов Иды, - ответил молодой человек, только на сей раз уже с достоинством и без запинки.
- Итак, флотилия для путешествия у нас есть, - произнёс Приамид. - Поскольку пропавшие люди с материка - не троянцы, но ахейцы и аргивяне, Фразимед по собственной воле вызвался предводить экспедицией. Будь любезен, изложи нам свой план, Фразимед.
Высокий грек заговорил, без труда (как отметила про себя Елена) удерживая в одной руке увесистый шлем.
- Мы думаем поднять паруса на следующей неделе, когда весенние ветры благословят отплытие. - Глубокий, сильный голос мужчины доносился до самых дальних концов колонного чертога. - Все тридцать кораблей и пятнадцать сотен отборных людей. И мы, как прежде, приглашаем троянцев, желающих увидеть мир и поискать приключений.
В зале послышался довольный смех.
- Сначала отправляемся на юг, вдоль побережья безлюдной Колоньи, потом на Лесбос и по тёмным водам до Хиоса, где можно будет поохотиться и пополнить запасы пресной воды. Затем поплывём над морской пучиной мимо Андроса, в Генестиев пролив между Катсилусом на полуострове и островом Кеос. Здесь пять из наших кораблей отделятся и устремятся к Афинам, а остаток пути люди проделают пешком. Будут искать земляков и если никого не найдут - доберутся в Дельфы по суше, своим ходом. А корабли вернутся и поплывут за нами следом через залив Сароникос.
Двадцать пять оставшихся под моим началом судов отправятся на юго-запад мимо Лакедемонии, обогнут весь Пелопоннесский полуостров и, если погода будет к нам благосклонна, одолеют пролив между континентом и Китирой. Когда слева по борту покажется Закинф, мы снова приблизимся к материку, повернём на восток-северо-восток и снова на восток, углубимся в Коринфский залив. Не доплывая до Беотии, зайдём в гавань, вытащим суда на берег и пешком отправимся в Дельфы, где, как уверяют моравеки и наши друзья из Ардиса, отвесный синий луч хранит в себе жизнь представителей нашей расы.
Посланник по имени Боман выступил на середину. По-гречески он изъяснялся с кошмарным акцентом. «Гораздо хуже самого Хокенберри», - подумалось Елене, поэтому его речь отдавала таким же беспросветным варварством, как и одежда. Впрочем, посланника понимали, несмотря на синтаксические ошибки, от которых покраснел бы наставник трёхлетнего карапуза.
- Время года выбрано хорошо, - промолвил рослый ардисианец. - Но есть загвоздка: если вы действительно исполните наши указания, чтобы вернуть людей, заключенных в синий луч, что вы будете с ними делать? Возможно, там закодировано до шести миллионов человек, то есть население всей Земли Илиона, включая китайцев, африканцев, американских индейцев, предков ацтеков…
- Прошу прощения, - вмешался Фразимед. - Нам неясен смысл твоих слов, Боман, сын Ардиса. Высокий мужчина почесал щёку.
- А вы понимаете, сколько это - шесть миллионов? Этого тоже никто не понял. Елена мысленно усомнилась в умственной полноценности ардисианца.
- Вообразите тридцать Илионов, причём на пике населённости, - пояснил Боман. - Примерно столько людей может выйти из храма луча.
Члены Совета расхохотались. Только не Гектор и Фразимед, как заметила вдова Париса.
- Вот почему мы хотели отправиться с вами, чтобы помочь, - продолжал посланник. - Полагаем, вы без труда репатриируете греков, своих земляков. Конечно, их города и дома, храмы и стада пропали, но в лесах достаточно дичи, а скотину вы живо разведёте…
Боман запнулся: люди снова начали прыскать или смеяться в кулаки. Гектор, не объясняя ошибки, жестом велел ему продолжать. Говоря о «разведении» скотины, ардисианец использовал греческое слово «трахать», применимое исключительно к людям, Елену позабавил такой оборот.
- В любом случае мы будем рядом, и моравеки помогут доставить домой всех… иностранцев. - Тутон употребил верное слово: «варваров», но явно хотел подыскать другое.
- Благодарю, - ответил доблестный Приамид. - Фразимед, как вы поступите со множеством своих народов - с Пелопоннеса и других островов, таких как маленькая Итака Одиссея, из Аттики, Беотии, Фракии, всех прочих земель, которые вы, пространноживущие греки, зовёте своим домом? Столько людей - и ни городов, ни волов, ни домов, ни укрытий?
Воин кивнул.
- Благородный Гектор, пять кораблей мы намерены сразу же отослать обратно в Новый Илион, дабы известить вас об успехе. Прочие останутся с теми, кого мы вызволим из синего луча, помогут семьям безопасно вернуться в родные земли, после чего найдут способ прокормить и разместить людей, покуда не будет восстановлен порядок.
- Но это займёт годы, - вставил Деифоб. Брат Гектора никогда не был поклонником этой затеи с экспедицией в Дельфы.
- Может, и займёт, - согласился Фразимед. - А что нам остаётся, кроме попытки освободить своих жен, матерей, дедов, детей, рабов и слуг? Это наш долг.
- Ардисианцам ничего не стоит факсовать на место в одну минуту и вызволить их - за две, - послышалось из носилок. Возмущённый голос принадлежал Агамемнону.
Боман опять шагнул вперёд.
- Благородный Гектор, царь Агамемнон, досточтимые члены Совета, мы могли бы сделать по словам владыки Атрида. Кстати, настанет день, и вы тоже научитесь факсовать… не свободно, как мы… ардисиане… а при помощи так называемых факс-узлов. Правда, здесь поблизости их нет, однако в Греции найдётся по крайней мере один… Простите, я отвлёкся. Да, нам под силу перенестись в Дельфы и вызволить греков за считанные дни, часы, а то и минуты, но поймите, если мы так поступим, это будет неверный шаг. Ведь это ваши люди. Их будущее - ваша забота. Несколько месяцев назад мы освободили из другого луча своих соплеменников, что-то около девяти тысяч, и хотя подобный прирост населения стал для нас большой радостью, но даже столь малое количество новых людей потребовало многих забот и тщательного планирования. Мир кишит войниксами и калибано, не говоря уже о динозаврах, кошмар-птицах и прочей нечисти, с которой вы столкнётесь, когда покинете безопасные стены Нового Илиона. Мы с вашими союзниками-моравеками поможем разместить представителей иноязычных наций, буде такие окажутся в синем луче, но будущее грекоговорящего населения должно оставаться и останется в ваших руках.
Это короткое, искажённое варварским синтаксисом и грамматикой и всё-таки красноречивое выступление принесло посланнику бурные аплодисменты. Елена тоже захлопала. Ей уже хотелось пообщаться с этим высоким ардисианцем.
Гектор выступил на середину открытого пространства и повернулся кругом, чтобы заглянуть в глаза чуть ли не каждому из собравшихся.
- Предлагаю голосовать. Победит большинство. Согласные с тем, чтобы Фразимед с добровольцами при первом же попутном ветре отплыл в Дельфы, поднимите свои кулаки. Те, кто против, пусть не поднимают.
В Объединённом Совете принимали участие чуть более ста человек. Дочь Зевса насчитала семьдесят три воздетых кулака, включая собственный, и лишь двенадцать опущенных ладоней; среди противников были Деифоб и неизвестно почему - Андромаха.
В зале поднялось ликование, а когда глашатаи возвестили решение десяткам тысяч собравшихся на центральной и рыночной площади, то даже невысокие, недавно построенные стены Нового Илиона отразили гулкое эхо радостных воплей толпы.
Уже на внешней террасе Гектор подошёл к Елене. Они поздоровались, проронили несколько слов об охлаждённом вине, после чего мужчина сказал:
- Я ужасно хочу поплыть с ними. Просто бешусь, как подумаю, что экспедиция отправится без меня.
«Ах вот почему Андромаха была против», - смекнула красавица. А вслух промолвила:
- Но тебе никак нельзя с ними, доблестный Гектор. Ты нужен городу.
Приамид презрительно фыркнул, допил вино и грянул кубком о строительный камень, ещё не нашедший своего места.
- Илиону ничего не грозит. Мы целый год не видели других людей. Двенадцать месяцев потратили на возведение стен, хотя бы даже таких, а проку-то? Здесь нет иных народов, кроме нас. По крайней мере в этой части Земли.
- Вот и лишняя причина остаться: жители города нуждаются в твоей заботе. - Женщина еле заметно подняла уголки губ. - Им необходима защита от всяческих динозавров и кошмар-птиц, о которых рассказывал наш ардисианский гость.
Гектор поймал ироническую искру в её очах и усмехнулся в ответ. Между ними всегда существовала странная связь: не то заигрывание, не то взаимные подначки, не то что-то глубже и крепче, нежели брачные узы.
- Думаешь, твой будущий супруг не в силах защитить Илион от любой угрозы, о благородная Елена? Красавица вновь улыбнулась.
- Дорогой Гектор, я почитаю твоего брата Деифоба выше всех великих мужей, но ещё не дала согласия на его предложение руки и сердца.
- Приам желал бы этого, - произнёс мужчина. - Парис был бы счастлив услышать о вашем браке.
«Услышав о нашем браке, покойник бы громко пукнул», - подумала дочь Зевса и сказала:
- О да, твой брат Парис был бы рад узнать, что я вышла за Деифоба… или любого другого из многочисленных благородных сынов Приама, - присовокупила она с усмешкой и втайне насладилась замешательством Гектора.
- Ты можешь хранить секреты? - почти прошептал он, склонившись к уху собеседницы.
- Ну конечно, - ответила та одними губами, мысленно прибавив: «Если это в моих интересах». .- Я отплываю вместе с экспедицией и Фразимедом, - тихо сказал Приамид. - Как знать, вернётся ли кто-нибудь из нас к родным берегам? Мне тебя будет не хватать, Елена.
Тут он застенчиво коснулся её плеча.

Предыдущая страница 34 Следующая страница


35 Дэн Симмонс

Троянская красавица накрыла его грубую ладонь своей - лёгкой и гладкой, словно шёлк, и глубоко заглянула мужчине в глаза.
- Если ты отправишься в это странствие, благородный Гектор, я буду скучать почти так же сильно, как и твоя прелестная Андромаха.
«Но всё-таки чуть меньше, - усмехнулась она про себя. - Ведь я-то украдкой проберусь на корабль, даже ценой последнего алмаза или жемчужины из моего немалого приданого».
По-прежнему не разнимая рук, собеседники подошли к белокаменным перилам длинного дворцового портика. Внизу бушевала радостная толпа.
Прямо на середину площади, где много столетий красовался старинный фонтан, захмелевшие орды троянцев и греков, перемешавшись, точно родные братья и сестры, втащили большого деревянного коня. Огромная статуя не пролезла бы даже в главные городские ворота, если бы те ещё стояли. Однако на месте бывших Скейских ворот у старого дуба зодчие возвели новые створки - пошире, пониже, без верхней перекладины, которые запросто распахнулись и пропустили истукана.
Некий остряк увидел в нём символ великого Падения Илиона, и вот сегодня, в годовщину того самого Падения, статую решили спалить. Толпа была вне себя от радости.
Приамид и красавица молча, едва касаясь ладоней друг друга (впрочем, не без особого смысла для обоих), наблюдали, как пьяные принялись тыкать факелами в коня, построенного в основном из высушенных брёвен, прибитых к берегу, как тот моментально вспыхнул, и зеваки шарахнулись прочь, как прибежали стражи порядка со щитами и копьями. Благородные мужи и дамы недовольно шушукались на балконах и длинных террасах дворца. Елена и Гектор громко смеялись.

93

Семь лет и пять месяцев после Падения Илиона
Мойра квант-телепортировалась на просторный луг. Стоял погожий летний день. Под сенью близлежащего леса порхали бабочки, над клевером гудели трудолюбивые пчёлы.
Чёрный воин Пояса почтительно приблизился к ней, вежливо обратился и проводил вверх по склону холма к небольшому открытому павильону, вернее даже, пёстрому навесу на четырёх столбах, полоскавшемуся под ласковыми порывами южного бриза. В тени стояли длинные столы, склонившись над которыми, двенадцать людей и моравеков изучали или же очищали от земли разложенные на столешницах обломки и артефакты.
Самый маленький из моравеков обернулся, увидел вошедшую, спрыгнул со своего личного стула с длинными ножками и подошёл поздороваться.
- Мойра, какая честь, - произнёс Манмут. - Сюда, прошу тебя, укроемся от лучей полуденного солнца и выпьем чего-нибудь холодного.
И оба прошли в тень.
- Сержант сказал, что ты меня ждёшь, - сказала она.
- Вот уже два года, - ответил маленький моравек. - С той нашей беседы.
Он отошёл к буфетному столику и принёс бокал холодного лимонада. Остальные моравеки, как и люди, вопросительно покосились на вошедшую, но Манмут не стал её представлять. Ещё не время.
Мойра поблагодарила и отпила немного лимонада с кусочками льда, который, видимо, каждый день доставляли по факсу либо квитировали из Ардиса или какой-то другой общины, и окинула взглядом холмистую равнину, расстелившуюся под ногами. Примерно в миле от склона бежала река. На севере участок граничил с тёмным лесом, на юге же начинались неровные, каменистые земли.
- Как насчёт оцепления из роквеков? - осведомилась женщина. - Туристов или зевак отгонять не приходится?
- Сюда скорей залетит кошмар-птица или наведается юный тираннозавр, - ответил Манмут. - О чём только думали эти «посты», как любит повторять Орфу.
- Вы до сих пор с ним видитесь?
- Каждый день, - произнёс моравек. - Сегодня вечером встречаемся на спектакле. Придёшь?
- Наверное, - проговорила Мойра. - Как ты узнал, что меня пригласили?
- Не только ты время от времени болтаешь с Ариэлем, дорогая. Ещё лимонада?
- Нет, спасибо.
Женщина снова перевела взгляд на луг. Большая его часть оказалась перекопана, однако не грубо, как попало, как это сделал бы механический экскаватор. Верхние слои почвы были чисто, аккуратно, любовно сняты и скатаны в рулоны, место каждого надреза отмечали колышки, повсюду белели маленькие таблички с надписями и цифрами. Глубина траншей достигала от нескольких дюймов до нескольких метров.
- Так ты, полагаешь, наконец нашёл то, что искал? Моравек пожал плечами.
- Просто не верится, как тяжело раскопать в записях точные координаты этого крохотного городка. Можно подумать, какая-то… э-э-э… сила… уничтожила все нужные ссылки, координаты GPS, дорожные указатели, истории. Кажется, кто-то… могущественный… не желал, чтобы мы отыскали Страт-форд-на-Эйвоне.
Мойра взглянула на него ясными серовато-голубыми очами.
- А что, эта… сила… могла не желать, чтобы ты что-то нашёл, дорогой мой Манмут?
Моравек опять пожал плечами.
- Это лишь догадка, но я бы сказал, они… эта гипотетическая сила… не возражает, чтобы люди разгуливали на воле, радовались жизни и размножались, но у неё какие-то возражения против того, чтобы на планету вернулся один человеческий гений.
Женщина промолчала.
- Идём. - Манмут с упоением восторженного ребёнка повёл собеседницу к ближнему столу. - Посмотри-ка. Вчера один из наших волонтёров откопал на участке три-ноль-девять вот это.
Он указал на порушенную плиту. На грязном камне темнели странного вида царапины.
- Что-то не могу разобрать, - сказала Мойра.
- Мы тоже поначалу не могли, - согласился моравек. - И только доктор Хокенберри сумел растолковать, что же это такое. Видишь вот здесь буквы IUM, тут, ниже, - US и AER, а тут - ET?
- Допустим, - отозвалась женщина.
- Да нет, точно. Теперь мы знаем, что это значит. Перед нами часть надписи под бюстом, его бюстом. Если верить нашим архивам, она когда-то гласила: «JDICO PYLIUM, GENIO SOCRATEM, ARTE MARONEM: TERRA TEGIT, POPULOS MOERET, OLMPUS HABET».
- Боюсь, я слегка подзабыла латынь, - заметила Мойра.
- Как и многие из нас, - кивнул моравек. - Это переводится так: "УМОМ ПОДОБНОГО НЕСТОРУ, ГЕНИЕМ - СОКРАТУ, ИСКУССТВОМ - МАРОНУ, ЕГО ЗЕМЛЯ ПОКРЫВАЕТ, НАРОД ОПЛАКИВАЕТ, ОЛИМП ПРИЕМЛЕТ".
- Олимп, - задумчиво, точно про себя, повторила Мойра.
- Это часть надписи под настенным памятником, который знатные горожане установили в церкви Святой Троицы после его погребения. Остальной текст был по-английски. Хочешь послушать?
- Разумеется.
СТОЙ, ПУТНИК, И ПРОЧТИ, КОЛИ УЧЁН, КТО ЗДЕСЬ ЗАВИСТЛИВОЮ СМЕРТЬЮ ЗАКЛЮЧЁН В КУМИРЕ - САМ ШЕКСПИР. УГАС С НИМ МИР ЖИВОЙ; СЕЙ КАМЕНЬ С ИМЕНЕМ КАКОЙ ЦЕНИТЬ ЦЕНОЙ? В СЕМ МИРЕ, СЛОВНО ПАЖ, СЛУЖИТЬ ДОЛЖНА ПОЭЗИЯ ПЛОДАМ ЕГО УМА.
- Очень мило, - сказала Мойра. - А главное, полагаю, это существенно облегчит твои поиски.
Манмут оставил её насмешливый тон без внимания.
- Здесь поставлена дата смерти: двадцать третье апреля тысяча шестьсот шестнадцатого года.
- Но ты ещё не нашёл настоящей могилы.
- Пока что нет, - признался европеец.
- А не было там какого-нибудь надгробного камня или надписи? - с невинным видом поинтересовалась собеседница.
Маленький моравек пристально посмотрел на неё и наконец произнёс:
- Была.
- А не говорилось ли там чего-нибудь вроде… м-м-м… «Руки прочь, моравеки, убирайтесь восвояси»?
- Не совсем, - отозвался Манмут. - На могильной плите, установленной над телом, будто бы можно было прочесть:
О, ДОБРЫЙ ДРУГ, ВО ИМЯ БОГА, ТЫ ПРАХ ПОД КАМНЕМ СИМ НЕ ТРОГАЙ; СНА НЕ ТРЕВОЖЬ КОСТЕЙ МОИХ; БУДЬ ПРО КЛЯТ ТОТ, КТО ТРОНЕТ ИХ!
- И тебя нисколько не смущает такое предупреждение? - полюбопытствовала Мойра.
- Нет, - отвечал европеец. - Я ведь не Орфу с Ио. Это он успел пересмотреть все двухмерные фильмы «ужасов», снятые в двадцатом столетии. Знаешь, «Проклятие мумии» и так далее.
- И всё же… - промолвила женщина.
- Вы что, хотите остановить наши поиски?
- Манмут, дорогой, тебе должно быть известно, что мы не вмешиваемся ни в ваши дела, ни в дела «старомодных» или же наших древнегреческих и азиатских гостей… Одним словом, ни в чьи. Вспомни, разве не так?
Моравек не ответил. Мойра тронула его за плечо.
- Да, но с этим… проектом. Тебе не кажется, что ты пытаешься играть роль бога? Так, совсем чуть-чуть?
- А вы знакомы с доктором Хокенберри? - спросил Манмут.
- Конечно. Мы встречались на той неделе.
- Странно, - заметил моравек, - он этого не упоминал. Томас добровольно помогает на раскопках раз или два в неделю, не реже. Да, что я хотел сказать? «Посты» и олимпийские небожители - вот кто сыграл роль бога, возродив тело, воспоминания и личность Хокенберри на основе обломков костей, древних файлов и ДНК. Но ведь у них получилось. Он очень хороший человек.
- Похоже, это правда, - согласилась Мойра. - И даже, как я поняла, пишет книгу.
- Да… - Манмут, казалось, потерял ход мыслей.
- Что ж, тогда удачи. - Женщина протянула ему ладонь. - И передай привет первичному интегратору Астигу-Че, когда вы с ним увидитесь. Скажи, что мне очень понравилось то чаепитие в Тадже.
Она пожала руку маленькому европейцу и направилась к лесу, на север.
- Мойра! - окликнул моравек. Она помедлила и обернулась.
- Так ты придёшь сегодня на пьесу? - крикнул Манмут.
- Думаю, что да.
- Значит, мы тебя там увидим?
- Этого не знаю, - промолвила молодая женщина. - Но я вас непременно увижу. И она продолжала путь.

94

Семь лет и пять месяцев после Падения Илиона
Позвольте представиться: Томас Хокенберри, доктор филологии, для друзей - Хокенбеби. Правда, их уже нет в живых-тех, кто знал моё прозвище со времен колледжа Уобаш: они давно уже стали прахом этого мира, где слишком многое обратилось в прах.
Здесь, на славной первой Земле, я протянул полвека с чем-то, а сверх того получил в дар вот уже чуть больше двенадцати ярких, насыщенных лет новой жизни - в Илионе и на Олимпе, на Марсе, хотя я до самых последних дней и не догадывался, что это Марс, и вот сейчас вернулся обратно. Домой. На родную Землю.
Мне столько нужно сказать. Плохая новость: пропали все записи, сделанные за двенадцать лет в роли служителя Музы и вольного схолиаста, - запоминающие кристаллы с ежедневными наблюдениями за ходом Троянской войны, мои собственные записки, даже диктофон моравеков, на котором были изложены последние дни Олимпа и Зевса. Всё потеряно.
Впрочем, это не важно. Я всё помню. Каждое лицо. Каждого человека, будь то мужчину или женщину. Каждое имя.
Одним из самых удивительных свойств гомеровской «Илиады» знатоки считают то, что в ней никто не умирает безымянным. Грубые герои падали ощутимо, тяжело, и, падая, как выразился один мой знакомый схолиаст (тут я слегка его перефразирую), они с грохотом увлекали за собою вниз и бронзовое оружие, и доспехи, и все свои имения, скот, жён и рабов. И свои имена. В «Илиаде» Гомера никто не погиб лишённым имени либо настоящего веса.
Возьмись я рассказывать собственную историю, непременно попытался бы сделать так же.
С чего же начать?
Раз уж я вольно или невольно стал Хором этой истории, то начну ее там, где сам пожелаю. И пожелал я начать ее здесь. Поведаю вам о своей нынешней жизни.
Несколько месяцев я наслаждался жизнью рядом с Еленой, в Новом Илионе, покуда город отстраивали заново. Греки помогали возводить стены и здания в обмен на обещание троянцев помочь им после со строительством длинных кораблей. После, когда город оживёт.
Впрочем, он и не умирал. Понимаете, Илион, или Троя, - это люди… Гектор, Елена, Андромаха, Приам, Кассандра, Деифоб, Парис… чёрт, даже сучка Гипсипила. Кое-кто из них уже мёртв, остальные целы. Вергилий бы понял.
Жаль, я не могу быть вашим Гомером или даже Вергилием, дабы поведать о днях, миновавших после Падения Трои: времени прошло слишком мало, событий на целый эпос не наберётся, - но буду слушать и наблюдать за всеми переменами, покуда жив.
А живу я нынче здесь. В Ардис-тауне.
Нет, не в Ардисе. Большой особняк опять высится на просторном лугу в полутора милях от старого факс-павильона, близ того места, где некогда располагался Ардис-холл, и Ада поселилась там со своей семьёй, но здесь вам уже не просто Ардис, а Ардис-таун.
Согласно данным последней переписи, которую проводили пять месяцев назад, нас тут чуть более двадцати восьми тысяч. Община разместилась на холме, вокруг дома Ады, но львиная доля города простёрлась у подошвы, по сторонам новой дороги, бегущей от павильона вдоль реки. Здесь, внизу, располагаются мельницы, настоящий рынок, зловонные кожевни, печатные дома, газета, невероятная уйма баров и борделей, две синагоги плюс одна церковь (лучше всего называть её Первой Церковью Хаоса), отменные рестораны, скотные дворы, от которых несёт ещё сильнее, чем от кожевен, библиотека (я сам помогал её создавать) и школа, хотя большинство детишек по-прежнему живут в большом особняке на холме и в окрестностях. Учатся в основном взрослые, причём в первую очередь - читать и писать.
Приблизительно половину местного населения составляют греки, другую - евреи. Они неплохо уживаются… большую часть времени.
Вторым повезло сильнее: они наделены всеми функциями, а значит, могут свободно факсовать, куда и когда им вздумается. Кстати, я тоже так могу… не факсовать, а квант-телепортироваться. Это записано в клетках и ДНК - записано некой силой… или же Силой, которая меня создавала. Но я уже давно не квитируюсь. Предпочитаю более неспешные способы передвижения.
По возможности, хотя бы раз в неделю, я помогаю Манмуту с его проектом «Найдите Вилли», о котором вы наверняка наслышаны. Не думаю, что он отыщет своего Уилла. Да и моравек, подозреваю, тоже не верит. Для него это стало чем-то вроде хобби. Орфу с Ио и я принимаем участие в раскопках, повинуясь тому же духу: дескать, «какого хрена?!». Никто из нас - пожалуй, даже маленький европеец, - не надеется, что Просперо, Мойра, Ариэль и Кто-бы-то-ни-было-иже-с-ними (особенно Тихий, о котором в последнее время все столько слышат) позволят нашему другу найти, а тем более воссоединить кости и ДНК Уильяма Шекспира. Неведомые Силы чуют угрозу, оно и понятно…
Да, сегодня вечером в Ардисе будет спектакль. Ведь это вам тоже известно. Многие жители Ардис-тауна уже бредут вверх по холму, хотя, надо признаться, склон довольно крутой, а дорога и лестница ужасно пыльные. Лично я лучше заплачу пять пенсов и поднимусь в одном из паровых экипажей, выпущенных компанией Ханны. Досадно только, что в них оглохнешь от шума.
Между прочим, раз уж мы заговорили о поисках: не помню, я уже рассказывал о том, как нашёл своего старого друга Кейта Найтенгельзера?
В последний раз, когда мы виделись, он остался в доисторическом индейском племени, в диких джунглях на месте будущей (оставалось подождать около трёх тысяч лет) Индианы. Я даже корил себя за то, что бросил товарища в гиблых для него краях. Конечно, лишь на время, пока не кончится война между героями и богами. Но когда я вернулся забрать своего друга, все индейцы точно в воду канули, и он вместе с ними.
Поскольку Патрокл, тот самый обмочившийся Патрокл, расхаживал где-то неподалёку, у меня были сильные подозрения, что Кейт мог и не выжить.
Однако три с половиной месяца назад, как только Фразимед, Гектор и прочие искатели приключений раскодировали синий луч, я факсовал в Дельфы, и что бы вы думали? Представьте, вот уже восьмой час подряд обескураженной вереницей из маленького здания выходят люди, главным образом греки (мне вспомнился цирковой трюк, когда на сцену выезжает крохотный автомобильчик, из которого вылезают пятьдесят клоунов), - и тут появляется мой приятель Найтенгельзер: схолиасты всегда обращались друг к другу по фамилии.
Теперь мы купили вот это самое место, где я сижу и пишу эти строки. Мы с Найтенгельзером - партнёры. Прошу заметить: партнёры по бизнесу, а не в том извращённом значении, как было принято понимать в двадцать первом веке, если речь шла о двух мужчинах. Ваш покорный слуга и не думал менять троянскую красавицу на Кейта из Ардиса. У меня, конечно, есть трудности, но совсем не такого плана.
Интересно, что сказала бы Елена о нашей таверне? Название «Домби и сын» предложил Найтенгельзер. На мой вкус, чересчур изысканно. Зато от клиентов отбоя нет. Здесь довольно чисто по сравнению с остальными питейными заведениями, что натыканы по речному берегу словно черепица на старой крыше. Наши барменши служат за стойкой, а не торгуют любовью - по крайней мере в рабочее время и на рабочем месте. Пиво - тоже лучшее, какое мы только смогли достать. Его выпускает ещё одно из предприятий Ханны; по слухам, она превратилась в первую миллионершу новой эры. Очевидно, изучила брожение одновременно с литьём металлов и скульптурой. Только не спрашивайте меня зачем.
Теперь понимаете, почему я до сих пор тяну с началом серьёзного эпоса? Никак не могу придерживаться чёткой сюжетной линии. Всё время куда-то виляю.
Надо будет когда-нибудь привести Елену сюда: любопытно, что она скажет? Если верить молве, дочь Зевса остригла волосы, переоделась юношей и удрала в Дельфы с Гектором и Фразимедом, и теперь оба следуют за ней по пятам, как щенки за костью. (Вот вам ещё одна причина, почему стопорится затея с книгой: мне никогда не удавались метафоры и сравнения. Я просто тропически неполноценен, как выразился однажды Найтенгельзер. Ладно, проехали.)
Хотя, чёрт, при чём тут молва? Сам знаю. Елена отправилась в экспедицию, я же видел. Загар и короткая стрижка ей очень к лицу. Честное слово. Она изменилась, но выглядит здоровой и очень красивой.
Я мог бы ещё порассказать о нашей таверне, об Ардис-тауне, о том, что собой представляет политика во, младенчестве (такая же вонючая и беспомощная), о местных обитателях - евреях и греках, наделённых и не наделённых функциями, верующих и циниках… Но всё это не имеет отношения к нашей истории.
Кроме того, нынешним вечером я узнаю, что не принадлежу к числу настоящих рассказчиков. Я не избранный Бард. Понимаю, мои слова кажутся полным вздором, но погодите немного, и вам станет ясно, о чём речь.
Последние восемнадцать лет, особенно первые одиннадцать из них, дались мне нелегко. Эмоционально и психологически я чувствую себя таким же измятым, потёртым и поцарапанным, как панцирь Орфу с Ио. (Большую часть времени старина Орфу живёт в Ардисе, на холме. Вы с ним позже увидитесь. Моравек хочет посмотреть пьесу. Каждый день после обеда он собирает ребятишек. Вот что натолкнуло вашего покорного слугу на грустную мысль: оказывается, долгие годы преподавания и служения Музе не превращают человека в избранного. Настала пора, и я не в состоянии поведать даже ту самую историю.)
Ода, последние восемнадцать лет, особенно первые одиннадцать, были очень тяжёлыми, но зато и обогатили меня. Надеюсь, обогатят и вас тоже, если вы дослушаете эту историю. Если нет - не моя вина, я отрекаюсь от роли рассказчика. Впрочем, готов поделиться своими воспоминаниями с любым, кто пожелает.
Прошу прощения. Мне пора. Кожевники возвращаются после дневной смены, чуете запах? Одна из моих барменш заболела, другая только что сбежала с юным афинянином, переселившимся в наши края после Дельф, и… в общем, сегодня у нас не хватает рук. Бармен заступает на вечернюю смену через сорок пять минут, а до тех пор мне нужно разлить пиво из бочек и самому нарезать мясо для сандвичей.
Меня зовут Томас Хокенберри, Д.Ф., и, по-моему, Д.Ф. расшифровывается как: «Доливай, философ».
Извините. Чувство юмора никогда не относилось к числу моих сильных сторон, если не считать парочки каламбуров и вымученных шуточек.
Увидимся перед началом пьесы, когда будет звучать история.

95

Семь лет и пять месяцев после Падения Илиона
В день постановки супругу Ады пришлось наведаться в Суходол. После ленча мужчина натянул термокожу, облачился в боевой костюм, взял в арсенале Ардис-холла энергетическое оружие и свободно факсовал в Антарктику.
Раскопки стаз-купола «постов» шли полным ходом. Шагая между огромными экскаваторами, стараясь не попасть под посадочные струи транспортных шершней, мужчина едва мог поверить, что восемь с половиной лет назад бывал в той же самой долине вместе с юной Адой, невероятно юной Ханной и беспомощным увальнем Даэманом, разыскивая следы таинственной Вечной Жидовки, которую, как оказалось, звали Сейви.
Голубой купол частично был погребён под валуном, где старуха нацарапала координаты своего жилища в айсберге, уже тогда зная, что Харман - единственный из «старомодных» землян - сумеет прочесть её закорючки.
Руководили раскопками Раман и Алкиной, отлично знавшие своё дело. Муж Ады ещё раз вместе с ними прошёлся по списку, желая удостовериться, что им известно, куда что отправить. Арсенал энергетического оружия предназначался для Хьюз-тауна и Чома, термокожу надлежало переслать в Беллинбад, вездеходы были обещаны Уланбату, а Новый Илион подавал настоятельный запрос на дротиковые винтовки.
Харман усмехнулся. Ещё лет десять, и троянцы с греками освоят все технологии, доступные «старомодным», даже научатся факсовать через павильоны. Дельфийская команда уже отыскали узел возле Олимпа… Нет, не горы, а древнего города, где проводились Игры.
«Что ж, - подумал мужчина, - остаётся лишь одно: всегда опережать их хотя бы на пару шагов, и не только в отношении техники».
Настала пора возвращаться. Но сначала - ещё одна короткая остановка. Харман простился с Алкиноем и Раманом и свободно факсовал прочь.
Супруг Ады вернулся к Золотым Воротам, туда, где семь с половиной лет назад возродился к новой жизни. Мужчина перенёсся на линию хребта по ту сторону долины от подвесного моста и развалин Мачу-Пикчу. Он без устали мог любоваться старинной постройкой, увитой еле видными издалека зелёными пузырями, однако на этот раз Харман не просто искал поэтических ощущений.
Скорее - одной очень важной встречи.
Над равниной, со стороны водопада, ветер гнал по небу облака. На несколько минут солнце позолотило предвечернюю дымку; руины почти скрылись от глаз, лишь отдельные камни подобно ступеням допотопной лестницы просматривались в тумане. Куда бы Харман ни обращал свой взор, повсюду жизнь боролась с хаосом и энтропией - и побеждала. Об этой борьбе и победе говорила и мягкая трава на склонах холмов, и густая древесная сень над мглистой аллеей, и кондоры, лениво парящие в тёплых восходящих потоках, развевающиеся обрывки мха на подвесных тросах и даже ржавый лишайник на скале под ногами человека.
Словно в ответ на эти размышления обо всём живом по небу с юга на север пронёсся очень даже искусственный космический корабль, развеяв над Андами расширяющийся инверсионный след. Прежде чем Харман успел различить форму или модель судна, блестящее пятнышко кануло за линию руин Мачу-Пикчу, а над северным горизонтом прогремело три звуковых удара. Судя по крупным размерам и скорости, это не мог быть грузовой шершень из Суходола. Может быть, Даэман вернулся из очередной объединённой экспедиции людей и моравеков, что занимались выявлением и описанием затухающих квантовых волнений между Землёй и Марсом?
«Надо же, теперь у нас есть собственный космический корабль».
Мысль приятно согрела душу, но в то же время наполнила её самодовольством, и мужчина усмехнулся над собой. К тому же не стоило забывать, что иметь своё судно и построить его - не одно и то же.
Харману оставалось надеяться, что он доживёт до такого дня, когда… Это навело на раздумья об омолаживающих баках на полярном и экваториальном кольцах.
- Добрый день, - произнёс за спиной знакомый голос.
Мужчина вскинул энергетическое ружьё (сказались привычка и годы тренировки), но тут же опустил его, даже не успев повернуться.
- Здравствуй, Просперо.
Старый маг выступил из углубления в скале.
- Мой юный друг, ты в полном боевом облачении. Думал, я приду с оружием?
- А что, хоть раз было иначе? - усмехнулся Харман.
- Ну, если мой острый ум так опасен…
- Или коварство, - вставил мужчина.
Просперо развёл старческими жилистыми руками, словно признавая своё поражение.
- Ариэль сказал, ты искал со мной встречи. Хочешь поговорить о ситуации в Китае?
- Нет, - ответил Харман. - Об этом потолкуем позже. Вообще-то я пришёл напомнить о пьесе.
- Ах, пьеса… - протянул маг.
- Ты что, забыл? Или решил не участвовать? - нахмурился супруг Ады. - Учти, все будут разочарованы, кроме твоего дублёра.
Просперо ухмыльнулся.
- Мой юный Прометей, там такой длинный текст…
- Ничего, нам больше досталось, - ответил мужчина. Старый маг опять развёл руками.
- Сказать дублёру, чтобы тебя заменил? - спросил Харман. - Он будет счастлив.
- Ну, может, я всё-таки появлюсь, - произнёс Просперо. - А что, обязательно играть или можно посидеть, как зритель?
- На этот раз - обязательно, - подтвердил мужчина. - Вот когда возьмемся за «Много шума из ничего», милости просим,. будешь почётным гостем.
- Если честно, - сказал маг, - я-то всегда мечтал сыграть сэра Джона Фальстафа.
Харман расхохотался, так что по скалам прокатилось эхо.
- Так я передам Аде, что ты заглянешь и останешься после спектакля поболтать и выпить лимонада?
- Жду, не дождусь, - отвечал Просперо. - Если не самой постановки (про неё лучше не думать), то хотя бы разговора.
- Что ж… Ни пуха ни пера.
Мужчина кивнул на прощание и свободно факсовал прочь.
Вернувшись в Ардис, он сдал боевой костюм и оружие, надел джинсы с туникой, переобулся в лёгкие туфли и отправился на северную лужайку, к театру, где шли последние приготовления: над столиками в саду, на шпалерах, над рядами свежевыпиленных деревянных сидений развешивались разноцветные лампочки. Ханна деловито испытывала сценическую аудиосистему. Волонтёры как очумелые наносили верхний слой краски на задник, а кто-то беспрестанно дёргал занавес взад и вперёд.
Увидев мужа, Ада направилась было к нему, но двухлетняя дочка Сара от усталости закапризничала, так что мать подхватила её и понесла по зелёному склону к отцу. Харман поцеловал обеих, а супругу - даже дважды.
Ада обернулась к сцене, окинула взглядом ряды сидений, откинула упавший на лицо длинный чёрный локон и проговорила:
- "Буря"… Думаешь, мы правда готовы к этому? Мужчина пожал плечами, обнял любимую.
- А что, наша специально приглашённая звезда прибудет? - спросила она, прижимаясь к Харману.
Сара похныкала, завозилась на руках и прильнула щекой к плечам обоих родителей.
- Говорит, что да, - сказал мужчина без малейшей уверенности.
- Жаль, он не репетировал вместе со всеми, - заметила Ада.
- Ну… нельзя же требовать всё сразу.
- Разве? - сказала она и смерила мужа тем самым взглядом, который более восьми лет назад дал ему почувствовать всю опасность этой женщины.
Над крышами домов и деревьями низко-низко пролетел соньер и умчался в сторону города на реке.
- Надеюсь, это взрослый кретин, а не кто-нибудь из мальчишек, - произнесла Ада.
- Кстати, о мальчишках, - спохватился Харман. - А где наш? С утра его не видел, хочу поздороваться.
- Он на веранде, готовится слушать историю.
- Ах да, уже скоро.
Мужчина развернулся и направился к лесистой долине, где ребятня ежедневно слушала истории, но супруга поймала его за локоть.
- Харман…
Он посмотрел на неё.
- Тут недавно заходил Манмут; говорит, Мойра может явиться на пьесу.
Муж взял любимую за руку.
- Вод и хорошо… Или нет? Ада кивнула.
- Понимаешь… Просперо здесь, Мойра тоже, и вроде бы ты приглашал Ариэля, хотя ему не дали роли… А вдруг ещё и Калибан пожалует?
- Его же не звали, - ответил Харман.
Супруга сжала его ладонь, призывая говорить серьёзно.
Мужчина молча указал на зелёные площадки вокруг театра, огороженные шпалерами буфеты под открытым небом, дом - и множество стражников с энергетическими ружьями.
- Да, но на спектакле будут дети, - возразила Ада. - И горожане…
Харман кивнул, не выпуская её ладони.
- Любимая, Калибан может сюда квитнуться когда пожелает. До сих пор он этого не сделал.
Она еле заметно качнула головой и тоже не отняла руки. Супруг поцеловал её и произнёс:
- Элиан пять недель учил роль Калибана. «Ты не пугайся: остров полон звуков - и шелеста, и шепота, и пенья; они приятны, нет от них вреда».
- Если бы всегда было так, - вздохнула женщина.
- Согласен, дорогая. Но мы оба знаем, особенно ты, что так не бывает. Пойдём посмотрим, как Джон упивается новой историей?
Орфу Ионийский по-прежнему оставался слепцом, однако родители не боялись, что он в кого-нибудь или во что-нибудь врежется, даже когда восемь или девять самых отважных малышей из Ардиса босиком карабкались на гигантский панцирь. По обыкновению, краб отвозил детей вниз, в долину. Семилетний Джон как один из старших восседал на самом верху.
Большой моравек беззвучно плыл на реактивных струях по воздуху. Его движение можно было назвать торжественным, когда бы дети на железной спине не прыскали громко в ладошки, а позади не тянулся хвост из орущей ребятни. Процессия следовала от веранды между кустами и новыми домами за старый вяз и вниз, в долину.
В неглубокой низине, чудесным образом укрытой от всяческих построек и взрослого надзора (за исключением нескольких родителей), дети сползли с панциря и рассыпались по склонам зелёной чаши. Джон, как обычно, уселся ближе всех к рассказчику. Мальчик обернулся и помахал отцу, однако не стад возвращаться, чтобы сказать «привет». История - прежде всего.
У Ады почти отнялась рука, и Харман принял у неё посапывающую Сару. Мужчина заметил у живой изгороди Манмута, кивнул ему, но маленький моравек видел только закадычного друга и ребятишек.
- Расскажи ещё раз про Гильгамеша! - потребовал шестилетний мальчик.
Гигантский краб медленно покачал корпусом из стороны в сторону, будто бы отрицательно помотал головой.
- Похождения Гильгамеша уже закончились, - объявил он. - Сегодня начинаем другую историю. Дети завопили от радости.
- Я буду рассказывать ее долго-долго; - промолвил Орфу, так что даже Хармана заворожили многообещающие нотки в его рокоте.
Ребятишки опять возликовали. Двое мальчишек сцепились и в обнимку скатились с холмика.
- Слушайте внимательно, - произнёс огромный моравек.
А сам длинным суставчатым манипулятором бережно разнял шалунов и рассадил их на склоне в нескольких футах друг от друга. Теперь его чарующий раскатистый голос завладел всеобщим вниманием.
Гнев, богиня, воспой Ахиллеса, Пелеева сына,
Грозный, который ахеянам тысячи бедствий содёлал:
Многие души могучие славных героев низринул
В мрачный Аид и самих распростер их в корысть плотоядным
Птицам окрестным и псам (совершалася Зевсова воля),
С оного дня, как, воздвигшие спор, воспылали враждою
Пастырь народов Атрид и герой Ахиллес благородный…

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэн Симмонс - Биография

Дэн Симмонс

На основную страницу

Биография

Родился в Пеории, штат Иллинойс. Писать начал еще в школе. В пятом классе написал продолжение "Волшебника Страны Оз". В 1971 году закончил Вашингтонский университет, работал учителем в штатах Миссури, Колорадо, Нью-Йорк. 1974 году переехал в Колорадо, где на 13 лет устроился учительствовать в Лонгмонских школах. В 1981 году принял участие в семинаре для начинающих писателей в Гленвуд Спрингс, где после разговора с Харланом Эллисоном решился послать рассказ на конкурс, спонсировавшийся журналом "The Twilight Zone Magazine". Рассказ "The River Styx Runs Upstream" стал лауреатом конкурса и первой профессиональной публикацией Симмонса. В 1985 году он публикует дебютный роман "Песнь Кали", который в следующем году получает Всемирную премию фэнтези. С 1987 года - профессиональный писатель. Широкую популярность Дэну Симмонсу принесли романы т. н. "Гиперионского цикла" - "Гиперион", "Падение Гипериона", "Эндимион" и "Восход Эндимиона". В скором времени должна выйти повесть, примыкающая к этому циклу. Лауреат премий British Science Fiction Award (1992), SF Chronicle Award (1991), Hugo Award (1990), Locus Poll Award (1990,]1991, 1992, 1993, 1994, 1995), World Fantasy Award (1986, 1993), British Fantasy Award (1990), Bram Stoker Award (1990, 1992, 1993, 1994), Sturgeon Award (1993), Imaginaire Award (1996).


Оглавление

  • ЧАСТЬ 1 (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 1)
    • 6 (Страница 2)
    • 7 (Страница 2)
    • 8 (Страница 3)
    • 9 (Страница 3)
    • 10 (Страница 3)
    • 11 (Страница 4)
    • 12 (Страница 4)
    • 13 (Страница 4)
    • 14 (Страница 5)
    • 15 (Страница 5)
    • 16 (Страница 5)
    • 17 (Страница 6)
    • 18 (Страница 6)
    • 19 (Страница 6)
    • 20 (Страница 7)
    • 21 (Страница 7)
  • ЧАСТЬ 2 (Страница 8)
    • 22 (Страница 8)
    • 23 (Страница 8)
    • 24 (Страница 8)
    • 25 (Страница 9)
    • 26 (Страница 9)
    • 27 (Страница 9)
    • 28 (Страница 10)
    • 29 (Страница 10)
    • 30 (Страница 10)
    • 31 (Страница 11)
    • 32 (Страница 12)
    • 33 (Страница 12)
    • 34 (Страница 12)
    • 35 (Страница 13)
    • 36 (Страница 13)
    • 37 (Страница 14)
    • 38 (Страница 14)
    • 39 (Страница 14)
    • 40 (Страница 15)
  • ЧАСТЬ 3 (Страница 16)
    • 41 (Страница 16)
    • 42 (Страница 16)
    • 43 (Страница 16)
    • 44 (Страница 17)
    • 45 (Страница 17)
    • 46 (Страница 18)
    • 48 (Страница 18)
    • 49 (Страница 19)
    • 50 (Страница 19)
    • 51 (Страница 19)
    • 52 (Страница 20)
    • 53 (Страница 20)
    • 54 (Страница 20)
    • 55 (Страница 20)
    • 56 (Страница 21)
    • 57 (Страница 21)
    • 58 (Страница 22)
    • 59 (Страница 22)
    • 60 (Страница 23)
    • 61 (Страница 23)
    • 62 (Страница 23)
    • 63 (Страница 24)
    • 64 (Страница 24)
    • 65 (Страница 25)
    • 66 (Страница 25)
    • 67 (Страница 25)
    • 68 (Страница 25)
    • 69 (Страница 26)
    • 70 (Страница 26)
    • 71 (Страница 26)
    • 72 (Страница 27)
    • 73 (Страница 27)
    • 74 (Страница 27)
    • 75 (Страница 28)
    • 76 (Страница 28)
    • 77 (Страница 29)
    • 78 (Страница 29)
    • 79 (Страница 29)
    • 80 (Страница 30)
    • 81 (Страница 30)
    • 82 (Страница 31)
    • 83 (Страница 31)
    • 84 (Страница 31)
    • 85 (Страница 32)
    • 86 (Страница 32)
    • 87 (Страница 33)
  • ЧАСТЬ 4 (Страница 33)
    • 88 (Страница 33)
    • 89 (Страница 33)
    • 90 (Страница 34)
    • 91 (Страница 34)
    • 92 (Страница 34)
    • 93 (Страница 35)
    • 94 (Страница 35)
    • 95 (Страница 35)


Дэн Симмонс

Олимп

Цикл: "Илион" - 2

 Читать книгу

Аннотация

Вторая книга фантастической саги от автора знаменитого “Гипериона”… Научная фантастика, основанная на “Илиаде” Гомера… Книга, которую журнал “Locus” назвал “миром абсолютно живых персонажей, действия, страсти и интеллекта”, а журнал “Interzone” – “удивительным исследованием тем отваги, дружбы, долга и смерти в судьбах профессиональных героев”. Лучше же всего об этом удивительном эпосе сказал Дин Кунц: “Дэн Симмонс просто великолепен!”

Создание книги: Сантьяга
Программа: ChmBookCreator
Файл взят с http://fenzin.org/
Над дизайном работали: Spider, Elfin, Angel