Дэн Симмонс - Лето ночи

1 Дэн Симмонс

Уэйну, который был там, когда это все случилось.

Глава 1

Старая Центральная Школа стояла непоколебимо и упрямо, храня свои тайны и свое безмолвие. Меловая пыль сорока восьми лет кружилась в редких проблесках солнечного света, и воспоминания о тех, кто ушел за более, чем восемь десятилетий, витали над темными лестницами и полами, окрашивая застоявшийся воздух махагоновым запахом гробов. Стены Старого Централа были столь толстыми, что, казалось, поглощали все звуки, а свет, лившийся сквозь высокие старинные окна с искривленными от времени и собственной тяжести стеклами, имел легкий оттенок сепии.
Время в Старом Централе текло, если оно текло вообще, медленно. Гулкое эхо шагов плыло вдоль коридоров и парило над лестницами, но звук его был странно приглушен и никак не совпадал с движением в полумраке.
Первый камень Старого Централа был заложен в 1876 году, в тот год, когда армия генерала Кастера была наголову разбита под Литл Бигхорн, рекой, что текла далеко на западе, и в тот год, когда к столетней годовщине Нации, в Филадельфии был продемонстрирован собравшимся первый телефонный аппарат. Старый Централ был заложен в Иллинойсе, как раз на половине пути между этими двумя событиями, но в стороне от движения истории.
К весне 1960 года Старая Школа уже была похожа на тех древних учителей, который преподавали в ней: слишком старая, чтобы продолжать работать, но слишком самолюбивая, чтобы согласиться на отставку. Словом, сохраняющая горделивую осанку скорее по привычке и из простого нежелания склониться. Бесплодная сама, озлобленная старая дева, Старая Школа десятилетиями вынашивала чужих детей.
Девочки играли с куклами в сумраке ее огромных классных комнат и коридоров, а повзрослев, умирали родами. Мальчики с криками носились по рекреациям и отбывали наказание в темных, запертых чуланах, а потом находили вечный покой в местах, никогда не упоминавшихся на уроках географии: Сан Хуан Хилл, Белливуд, Окинава, Омаха Бич, Порк Чоп Хилл и Инчхон.
В начале своей жизни Старый Централ был окружен приветливыми молоденькими саженцами, стоявшие первыми стройные вязы укрывали тенью нижний этаж классных комнат в теплые дни мая и сентября. Но с годами ближние к школе деревья умерли, а уцелевшие гигантские вязы, по периметру окаймлявшие участок Школы, стояли молчаливыми стражами, от старости и болезней ставшие уродливо сучковатыми и высохшими.
Некоторых из них срубили и куда-то увезли, но большинство осталось, и тени от их голых ветвей тянулись по игровым площадкам и спортивным полям и казались узловатыми руками самого Старого Централа.
Путешественники, направлявшиеся в Элм Хэвен, если им случалось свернуть с Хард Роуд и пройти пешком два квартала, чтобы посмотреть на Старую Школу, часто ошибались, принимая ее либо за несоразмерно большую Судебную Палату, либо за неправильно размещенное здание Совета Округа, тщеславие жителей которого вызвало абсурдные размеры этого строения. Действительно, вследствие каких причин в городке с населением в без малого две тысячи человек было построено огромное четырехэтажное здание, к тому же размещенное на отдельном участке? Затем эти самые путешественники обращали внимание на оборудование детских площадок и понимали, что перед ними школа. Причем школа довольно странная: витиевато украшенная медью и бронзой башня пошла прозеленью по черной островерхой крыше, расположенной в пятидесяти футах над землей; каменные арки, несомненно относящиеся к стилю ричардсонианского романтизма, змеями извивались над высоченными, не менее двенадцати футов, окнами; россыпь круглых и овальных витражей на фасаде создавала впечатление какого-то странного гибрида школы и кафедрального собора; мансардные окна под ажурными карнизами, напоминавшие окна швейцарских шато, пялились на прохожих с щипцовой крыши; странные волюты, образующие орнамент над фальшивыми дверьми и слепыми окнами и, как венец всего, наиболее сильно поражала прохожего огромность, неуместность и какая-то зловещесть размеров Школы. Старый Централ, с тремя рядами его окон, глядящих с четырех этажей, с чрезмерно тяжелыми карнизами и остроконечными мансардными окошками, с горбатой крышей и пошлой башней, никак не походил на школу такого скромного городка.
Если же путешественник имел хотя бы незначительное понятие об архитектуре как таковой, он (или она) непременно бы остановился на тихой мощеной улице, вышел из машины, затаил дыхание и щелкнул бы затвором фотоаппарата.
Но даже за эти доли секунды наблюдатель бы непременно заметил, что высокие окна похожи на огромные, черные дыры, – как будто они были спроектированы скорее для того, чтобы поглощать свет, а не отражать или рассеивать его, – что ричардсонианский романтизм, второй Ампир или итальянские мотивы были привиты на брутальную, примитивную архитектуру, которую можно атрибутировать как Школьную Готику Центральных Штатов, и что окончательное впечатление оставляло не поражающее воображение здание и даже не его любопытная архитектура, а именно размер, чрезмерность и шизофреничность огромной массы кирпича и камня, втюханных в эту, спроектированную очевидно сумасшедшим, школу.
Некоторые из путешественников, игнорируя или стараясь не поддаваться растущему чувству дискомфорта, могли бы навести справки о Старом Централе или даже поехать в Оук Хилл, главный городок округа, просмотреть записи о нем. В таком случае им удалось бы обнаружить, что он являлся частью генерального плана восьмидесятилетней давности, согласно которому в округе надлежало построить пять грандиозных школ – Северовосточную, Северо-западную, Центральную, Юго-Восточную и Юго-Западную. Разумеется, Старый Централ оказался первой и единственной из построенных.
В семидесятых годах прошлого века Элм Хэвен был значительно больше, чем теперь, отчасти благодаря железной дороге (ныне полностью заброшенной), а отчасти благодаря массовому наплыву иммигрантов, привлеченных из Чикаго амбициозными устремлениями городского совета Элм Хэвена. Население округа, в 1875 году составлявшее двадцать восемь тысяч, к 1960 году уменьшилось до двенадцати тысяч, причем большинство из них составляли фермеры. Элм Хэвен насчитывал в том же, 1875 году, 4300 человек, и судья Эшли, миллионер и главный вдохновитель постройки Старого Централа, предсказывал, что скоро город опередит по числу жителей Пеорию и когда-нибудь станет соперником Чикаго.
Архитектор, которого судья Эшли привез откуда-то с востока – некий Солон Спенсер Олден – учился как у Генри Хобсона Ричардсона, так и у Р.М. Ханта, и кошмарный плод этого обучения отразил только темные стороны романского Ренессанса без того великолепия и открытости, которые предлагали сооружения чисто романского стиля.
Судья Эшли настаивал – и городок с радостью принял его теорию – что школа должна быть построена с учетом того обстоятельства, что позднее в ней будут учиться целые поколения детей Великого Округа. В здании располагались не только младшие и средние классы, целый этаж был отведен под старшие классы – использовался он, правда, только до войны – а также имелись помещения, в которых должны были разместиться городская библиотека и даже колледж, создание которого считалось непременным.
Но ни один колледж не был создан не только в Элм Хэвен, но даже и во всем округе. В 1919 году огромный дом судьи Эшли сгорел дотла, когда во время Депрессии того же года его сын разорился. На долгие годы Старый Централ остался средней школой, в которую ходило все меньше и меньше детей, по мере того как люди покидали город и другие школы возводились в новых местах.
Третий этаж, предназначенный для старших классов, оказался совершенно ненужным уже к 1920 году, когда в Оук Хилл построили настоящую высшую школу. Заброшенные классы были оставлены во власти паутины и темноты. В 1939 году городская библиотека выехала из сводчатого зала средней школы и огромный бельэтаж, все стены которого были забраны полками, стоял пустым, немо взирая на немногих учеников, семенящих по огромному проходу или сидящих в полутемном зале подвальных катакомб, и напоминавших беженцев в каком-то давно заброшенном городе невообразимо давнего прошлого.
Наконец, осенью 1959 года, новый городской совет и совет школ округа порешили, что Старый Централ пережил свое время, что этот архитектурный монстр – даже в его выпотрошенном состоянии – слишком неудобен для ремонта и дорог для отопления, и что все сто тридцать четыре учащихся должны быть переведены в новую совместную школу в Оук Хилл осенью 1960 года.
Но весной того же года, в последний день школьных занятий, всего за несколько часов до насильной отставки, Старая Центральная Школа все еще стояла непоколебимо и упрямо, храня свои тайны и свое безмолвие.

Глава 2

Шестиклассник Дейл Стюарт сидел за партой в одном из классов Старого Централа и ни капли не сомневался в том, что последний день школьных занятий – это наихудшее из наказаний, выдуманных взрослыми для детей.
Время тянулось медленнее, чем в приемной дантиста, медленнее, чем после ссоры с мамой, когда он ожидал прихода отца, чтобы получить свое, медленнее, чем… Оно тянулось просто ужасно медленно.
Часы, висевшие на стене над головой Старой Задницы Дуплетом, показывали 2 часа 43 минуты. Календарь на той же стене информировал всех о том, что сегодня среда, первое июня 1960 года, последний день школьных занятий, последний скучный день, который Дейлу и другим оставалось вытерпеть в чреве Старого Централа. Но при всех их намерениях и целях время словно бы остановилось, причем остановилось так плотно, что Дейл чувствовал себя увязшим в янтаре насекомым, как паук в том желтом камне, который отец Каванаг одолжил однажды Майку.
Делать было совершенно нечего. Все учебники шестиклассники сдали в школьную библиотеку еще в половине второго, и миссис Дуббет их проверила, скрупулезно отмечая повреждения, нанесенные последними обладателями, хотя Дейл понятия не имел, каким образом она могла отличить повреждения этого года от предыдущих… И когда все было закончено, а в классной комнате не осталось ничего, кроме пустых досок объявлений и выскобленных деревянных полов, именно тогда Старая Задница Дуплетом летаргически предложила ученикам «что-нибудь почитать». При этом ей было отлично известно, что книги, взятые в школьной библиотеке, были сданы учениками еще в прошлую пятницу под страхом не выдачи им табелей с итоговыми отметками.
Дейл, конечно, мог бы принести что-нибудь почитать из дома, например, книжку о Тарзане, которую он оставил на кухонном столе, когда приходил домой на обед, или один из сборников фантастики, который он тоже читал на этих днях, но хотя Дейл прочитывал по несколько книг в неделю, школа ему не казалась местом для чтения. Это было заведение, где полагалось сидеть на уроках, слушать учителей и давать ответы до того простые, что даже шимпанзе могла бы отыскать в учебнике правильный ответ.
Итак, Дейл и остальные двадцать шесть его одноклассников томились во влажном и душном классе, а небо снаружи потемнело, обещая бурю, и тусклый воздух в Старом Централе тоже потемнел, и само лето застыло у порога школы, как застыли стрелки на часах, и пыльная духота Старого Централа лежала на них подобно одеялу.
Дейл сидел за четвертой партой во втором ряду справа. Со своего места он отлично видел коридор, темневший за входом в раздевалку, дверь в пятый класс, где сидел его лучший друг Майк О'Рурк, также ожидавший конца школьного года. Майк был ровесником Дейла… Даже на месяц старше…, но после того, как его оставили на второй год в четвертом классе, мальчиков разделила пропасть величиной в целый год. Майк воспринял случившееся с тем же апломбом, с каким он воспринимал большую часть жизненных коллизий – посмеялся над своей неудачей и остался прежним верховодом на школьном дворе и среди друзей. И не проявил ни малейшей обиды на миссис Гроссейнт, старую каргу, которая оставила его на второй год из… Лично Дейл в этом ничуть не сомневался… Из чистой злобы.
В самом классе тоже сидело несколько приятелей Дейла: например, Джим Харлен, которого сажали за переднюю парту первого ряда, чтобы миссис Дуббет могла приглядывать за ним. Сейчас Харлен положил голову на руки, а его глаза с пляшущими в них искорками оглядывали класс. Дейл старался не показать, что видит этот танец. Харлен заметил, что Дейл смотрит на него и скорчил рожу. Рот у него был подвижной, как у клоуна.
Старая Задница Дуплетом кашлянула и Харлен живо повернулся к доске.
В ряду у окон сидели Чак Сперлинг и Диггер Тейлор – приятели, классные вожаки, заводилы. Шутники. Дейл не часто видел Чака и Диггера вне школы, разве что на играх Малой Бейсбольной Лиги и на практике. За Диггером сидел Джерри Дейзингер, как всегда в поношенной, застиранной футболке. После занятий все носили футболки и джинсы, но только самые бедные из учеников, такие как Джерри и братья Корди Кук надевали их в школу.
Позади Джерри была парта этой самой Корди. Сейчас ее простецкое, круглое, с каким-то туповатым выражением, лицо было обращено к окну, хоть было ясно, что она там ничего не видит. Корди жевала резину – она всегда ее жевала – но по каким-то странным причинам миссис Дуббет никогда этого не замечала и не делала девочке выговоров. Вот если бы Харлен или кто другой из классных фигляров позволил себе такое, миссис Д.
Тут же выгнала бы их… Но для Корди это было ее постоянным состоянием. Дейл пока не слыхал о существовании класса жвачных животных, но вид жующей Корди всегда напоминал ему корову, пережевывающую жвачку.
За Корди, полным ей контрастом, за последней партой в их ряду сидела Мишлен Стаффни, хорошенькая и чистенькая девочка в тонкой зеленой блузке и коричневой юбке. В ее рыжих волосах играли солнечные блики и даже отсюда Дейлу была отлично видна россыпь веснушек на ее белой, почти прозрачной коже.
Словно почувствовав его взгляд, Мишлен подняла глаза от книжки и, хоть она не улыбалась, но намек на понимание заставил учащенно забиться сердце одиннадцатилетнего мальчугана.
Не все из друзей Дейла сидели здесь. Кевин Грумбахер учился в пятом классе, но он и вправду был на девять месяцев младше. А брат Дейла, Лоуренс, томился на первом этаже, в третьем классе, где преподавала миссис Хоу.
Приятель Дейла Дьюан Мак Брайт находился здесь же. Дьюан – в два раза толще, чем самый толстый из их одноклассников, – заполнял собой почти все сиденье третьей парты в среднем ряду. Как всегда он торопливо что-то писал в стареньком блокноте, который вечно таскал с собой. Его давно нестриженные волосы торчали вихрами, он то и дело автоматически поправлял очки, чуть хмурился, перечитывая написанное, и снова склонялся к листу. Несмотря на жару Дьюан был в той же фланелевой рубашке и тех же вельветовых брюках, которые носил всю зиму. Дейл не помнил, чтобы когда-нибудь он видел приятеля в другом наряде, например, в джинсах и футболке, хоть, в отличие от него самого, Дьюан был фермерским сынком. Дейл, Майк, и Кевин с Джимом были городскими ребятами… А Дьюан к тому же должен был выполнять всю работу по дому.
Дейл встрепенулся. Уже 2 часа 49 минут. Школьный день, по каким-то совершенно загадочным причинам, в числе которых было, например, расписание автобуса, заканчивался в 3.15.
Со скуки мальчик уставился на портрет Джорджа Вашингтона на передней стене и в десятитысячный раз задумался, почему это школа предпочла приобрести копию незаконченного портрета великого президента. Затем он перевел взгляд на потолок, четырнадцать футов от пола, на окна, не меньше десяти футов высотой, затем оглядел коробки с книгами, сложенные на полках книжных шкафов, и задумался над тем, что сделают с учебниками. Их перевезут в новую школу? Или сожгут? Скорее последнее, поскольку Дейл не мог себе представить эти ветхие, потрепанные книжки в той новенькой школе, смотреть которую его как-то возили родители.
Два часа пятьдесят минут. Двадцать пять минут до наступления настоящего лета, до обещанной свободы.
Дейл уставился на Старую Задницу Дуплетом. Кличка не была злой или насмешливой, училка всегда была именно Старой Задницей Дуплетом. Целых тридцать восемь лет миссис Дуббет и миссис Дугган делили преподавание в шестых классах – первоначально в смежных помещениях, затем, по мере того, как популяция учащихся сильно уменьшилась, это было примерно тогда, когда родился Дейл, – в одном и том же классе. Миссис Дуббет преподавала чтение, письмо и общественные науки в первой половине дня, а миссис Дугган – математику, естественные науки, правописание и каллиграфию после обеда.
Эта пара была Орестом и Пиладом Старого Централа – худая, высокая, порывистая миссис Дугган и низенькая, толстая и медлительная миссис Дуббет. Голоса их тоже были почти совершенно различными по тембру и тону, но их жизни странно наложились одна на другую – старые викторианские особнячки по соседству на Брод Авеню, одна и та же церковь, одни и те же курсы в Пеории, каникулы во Флориде, и две незавершенные личности каким-то образом, соединив общий опыт и общие недостатки, создали личность вполне совершенную.
Этой зимой, в последний год владычества Старого Централа, как раз перед Днем Благодарения, миссис Дугган заболела. «Рак», сказала миссис О'Рурк матери Дейла, когда думала, что мальчики ее не слышат. Миссис Дугган не вернулась в класс и после рождественских каникул, ее предметы, «только до возвращение Коры», взяла на себя миссис Дуббет. Она, хоть и явно презирала эти дисциплины, не хотела, чтобы присутствие другого учителя подтверждало слухи о серьезности болезни ее друга. К тому же она ухаживала за больной, сначала в высоком розовом доме на Брод Авеню, потом в больнице, до тех пор, пока однажды утром по школьному двору не прошелестела весть о том, что миссис Дугган умерла. Это было накануне Дня Святого Валентина.
Похороны состоялись в Давенпорте и никто из учащихся на них не присутствовал. Похоже, что никого бы не было, даже если б они проходили в самом Элм Хэвен. Миссис Дуббет вернулась в школу двумя днями позже.
Дейл еще раз взглянул на пожилую учительницу и почувствовал, как в нем шевельнулось что-то похожее на жалость. Она была по-прежнему толстой, но теперь ее масса свисала словно слишком просторное пальто. Когда она поднимала руки, подушки предплечий колыхались в воздухе как гофрированная бумага. Глаза запали и ввалились в глазницы так сильно, что казалось, будто их окружают синяки. Сейчас учительница сидела, уставясь в окно, с таким же безнадежным и тупым выражением, какое было у Корди Кук. Ее когда-то голубоватые волосы пожелтели у корней и висели неопрятными прядями, а платье сидело так прекрасно, что казалось незастегнутым. Вокруг нее витал тот же неприятный запах, что и вокруг миссис Дугган перед Рождеством, вспомнил Дейл.
Он вздохнул и заерзал на месте. Было 2 часа 52 минуты.
В темном холле послышалось легкое движение и мелькнула крадущаяся тень, в которой Дейл узнал Тубби Кука, толстого и придурковатого брата Корди. Тот заглядывал в класс, пытаясь привлечь внимание сестры, но при этом остаться незамеченным учительницей. Это было бесполезно. Корди сидела, загипнотизированная видом небес и вряд ли б отвлеклась, даже если бы брат швырнул в нее кирпичом.
Дейл легким кивком поприветствовал мальчишку. Здоровенный четвероклассник в комбинезоне с нагрудником показал ему кукиш, помахал чем-то похожим на листок-разрешение отлучиться в туалет и скрылся в темноте коридора.
Дейл опять поерзал. Ему и друзьям иногда приходилось играть с Тубби, несмотря на то, что Куки жили в одной из толевых лачуг, расположенных на шлаковых отвалах у элеватора за железной дорогой. Тубби, конечно, был толстым, уродливым, тупым и довольно грязным, а также проявлял самое безнадежное невежество, какое Дейл только мог себе представить у четвероклассника, но все это не давало повода дискриминировать его участие в забавах группы городских ребят, называвших себя Велосипедный Патруль. Впрочем, Тубби не так уж часто домогался этой чести у Дейла и его друзей.
Дейл на секунду задался вопросом, куда собрался этот болван и снова взглянул на часы. Было все еще два часа пятьдесят две минуты.
Пауки в янтаре.

Тубби прекратил попытки привлечь внимание сестры и направился к лестнице, пока его не засекла Старая Задница Дуплетом или еще какая-нибудь из училок. Миссис Гроссейнт, действительно, дала ему разрешение посетить туалет, но это еще не означало, что кто-то из старых кошелок не может завернуть его обратно в класс, если увидит, как он слоняется по коридорам.
Тубби зашаркал по лестнице, попутно отметив, как стерли подошвы целых поколений учеников широкие деревянные ступени, направляясь к площадке под круглым окном. Свет, падающий из него, был красным и каким-то болезненным из-за грозы, собиравшейся на улице. Тубби проскользнул под рядами пустых книжных полок, расположенных в бельэтаже и принадлежавших когда-то городской библиотеке, но пустота их не поразила его. Полки опустели задолго до того дня, когда Тубби впервые пришел в школу.
Он ужасно торопился. До конца занятий оставалось меньше получаса, а ему нужно было успеть навестить мальчишеские умывальные комнаты в подвале прежде, чем день закончится и эту старую развалину запрут навсегда.
На первом этаже было чуть светлее и оживленнее из-за гомона малышей, поскольку на этом этаже располагались классы с первого по третий. Это обстоятельство делало здешние места несколько приветливее, чем остальные этажи школы. Тубби поспешил миновать открытое пространство, прежде чем его заметят, шмыгнул за дверь и стал спускаться по лестнице в подвал.
Довольно странно, что в этой глупой школе не было умывальных на первом и втором этажах. Туалет для мальчиков имелся только в подвале и до него было ой как не близко. Сначала нужно было пройти несколько комнат для отдыха, затем туалет с надписью «Для учителей», рядом с бойлерной, где, наверное, отливал Ван Сайк, а потом еще несколько помещений, похоже, тоже умывалки и пустынный коридор, который вел дальше в темноту.
Тубби знал то, что знала вся школа, а именно, что там имеются ступеньки, которые ведут ниже подвала, но, как и вся школа, никогда туда не спускался и не собирался этого делать. Господи, там ведь не было даже света! Похоже, что только директор школы мистер Рун с Ван Сайком и знали что там есть.
Наверное, тоже умывалки, решил Тубби.
Он уже добрался до того туалета, на дверях которого висела табличка «Для малчиков». Висела она тут уже целую вечность – даже его Старик рассказывал, что она была тут еще когда он ходил в школу – и единственная причина, по которой Тубби и Старик знали про этот, как его, «мягкий знак», так это потому, что старая Дугган из шестого класса причитала и скулила про эту ошибку целую вечность. Она скулила еще тогда, когда старик был младше Тубби. Теперь старая Дугган сдохла, сдохла и гниет на кладбище, неподалеку от кабака «Под Черным Деревом», в который частенько заглядывает Старик. А Тубби до сих пор удивлялся, почему это старой ведьме было самой не исправить ошибку, если она такая умная. Похоже, ей просто нравилось скулить и ныть вокруг несчастного мягкого знака… Она думала, что становится умнее от этого, а другие, такие как Тубби и его старик, пусть чувствуют себя дураками.
Тубби скатился по последним ступенькам и оказался около этой самой умывалки «Для малчиков». Кирпичная стена была выкрашена в зеленый и коричневый цвета еще лет тридцать назад, с низкого потолка свисали какие-то трубки, душевые сетки и паутина, и вас охватывало чувство, будто вы находитесь в глубокой и узкой могиле или еще чем-нибудь таком. Вроде того, что он видел в том фильме про мумию, на который их всех украдкой провел парень его старшей сестры. Это было прошлым летом в Пеории, и были они там с Корди. Фильм был что надо, но он понравился бы Тубби гораздо больше, если б с заднего сиденья, на котором устроились его старшая сестра Морин со своим прыщавым кавалером по имени Берк, не доносилось все время противное пыхтенье, чмоканье и сопенье. Теперь Морин беременна, и они с Берком живут неподалеку от свалки, там же где и Тубби с родителями, и лично ему не кажется, что эти двое поженились.
Корди, сидя впереди, в тот вечер тоже все время вертелась и оглядывалась назад, больше интересуясь распаленной парочкой, чем отличным фильмецом.
Тубби помедлил у двери, прислушиваясь нет ли внутри еще кого-нибудь. Иногда там околачивался Старый Ван Сайк, вынюхивая чем занимаются ребята и не собираются ли они сделать что-нибудь вроде того, что наметил для себя сейчас Тубби… Или вообще ничего не делают… В таком случае от него вполне можно было схлопотать затрещину или подлый щипок в руку. Причем, он не лез ко всем детям подряд… Например к богатеньким, вроде дочки доктора Стаффни, как ее там, Мишель… Только несчастные вроде самого Тубби или Джерри Дейзингера, или еще кого-нибудь из бедных или из тех, кто боялся Ван Сайка.
Множество учеников боялось Ван Сайка. Тубби подозревал, что и множество родителей боялось его тоже. Тубби постоял, ничего не услышал и на цыпочках вошел в умывалку.
Это была длинная, с низким потолком, без окон сумрачная комната, с одной только горевшей вдалеке лампочкой. Писсуары были древними-древними и выглядели так, будто их вырубили из камня. Все они постоянно протекали. К тому же все семь туалетных кабин были разбиты и испещрены надписями… Имя Тубби красовалось на двух из них, а имя его старика на одной… Почти все кабинки были без дверей. Но позади раковин и писсуаров, позади кабин, в самом темном углу, около каменной стены, имелось именно то, что и влекло сюда Тубби.
Наружная стена была каменной. Противоположная, та, у которой и были расположены писсуары, – кирпичной. Но внутренняя, там, позади кабин, была сделана из чего-то вроде штукатурки, и вот здесь-то Тубби остановился и усмехнулся.
В этой стене имелась дыра, она начиналась в шести или восьми дюймах над каменным полом (разве мог быть еще один подвал под каменным полом?) и имела в высоту три фута. На полу Тубби сразу же заметил кучку свежей пыли от штукатурки, и сгнившая сетка торчала из стены словно обнаженные ребра.
Выходит другие дети поработали здесь после того, как он ушел отсюда утром. Отлично. Они сделали почти всю работу и теперь ему предстоит завершить ее.
Тубби наклонился и заглянул в дыру. Там было достаточно широко, чтобы просунуть руку, что он тут же и сделал. И сразу же наткнулся на другую каменную или кирпичную стену примерно в паре футов от первой. И слева и справа было пустое пространство. Странно, зачем понадобилось сооружать еще одну стенку, когда имеется старая.
Тубби пожал плечами, вытащил руку и стал колотить по стене. Грохот поднялся адский, штукатурка посыпалась, сетка затряслась, куски стены и пыль полетели в разные стороны, но Тубби не сомневался, что его никто не слышит. Стены в этой дурацкой школе были толще, чем в крепости.
Правда Ван Сайк вечно шнырял в этом подвале, будто он тут и жил… А может он и вправду живет здесь, подумал Тубби, по крайней мере нигде больше его никогда не встречали… Но этого странного сторожа с его грязными лапами и желтыми зубами никто из ребят не видел вот уже несколько дней, да он и не обратит внимания, если кто из мальчиков (малчиков, подумал Тубби) станет стучать по стене в умывалке. Какое ему, Ван Сайку, дело? Через день или два в этом клоповнике не останется ни одного человека и его снесут. Так какое же ему дело?
Тубби работал с упорством, которое ему редко доводилось проявлять за все пять лет страданий, сначала в детском саду, где ему прилепили кличку «замедленное развитие», и теперь в этой дерьмовой школе. Пять лет заставляли «проблемного ребенка» сидеть около самых старых кошелок, этих миссис Гроссейнт, и миссис Хоу, и миссис Феррис, вечно его парта ставилась так, чтобы они могли «приглядывать» за ним, и ему приходилось дышать их старческими запахами, слушать их старческие голоса и выполнять их старческие правила… Тубби еще раз стукнул в стену, она поддалась, известка треснула под самым его потолком, и он уставился в самую настоящую яму. Здоровая яма. Прямо какая-то, хрен ее знает, пещера!
Для четвероклассника Тубби был довольно крупным парнем, но в эту дыру он свободно мог пройти. Он мог пройти! Целый кусок стены отвалился и теперь это было похоже на люк подводной лодки или еще что-нибудь такое. Тубби оглянулся по сторонам, сунул левую руку и плечо в отверстие и его лицо расплылось в широкой усмешке. Потом он шагнул внутрь. Да тут прямо тайный лаз!
Тубби пригнулся, влез внутрь и правой ногой, и теперь только его голова и одно плечо торчали снаружи. Он еще больше пригнулся и даже чуть крякнул, очутившись в холодном мраке.
Корди или Старик прямо обделались бы, если бы видели меня здесь! Хотя, конечно, с чего бы Корди оказаться в мужском туалете? Или есть с чего? Тубби было прекрасно известно, что его сестра довольно странная штучка. Пару лет назад, когда она сама была в четвертом классе, Корди, не пожалев на это целого утра, выследила Чака Сперлинга, лихого бейсболиста команды Младшей Лиги, звезду легкой атлетики и вообще первого задавалу, у речки Спун, где он в одиночестве рыбачил, навалилась на него, сбила с ног, уселась ему на живот и, пригрозив разбить ему камнем голову, заставила парня кое-что показать.
По словам Корди, тот, плача и сплевывая кровь, показал. Тубби был вполне уверен, что Корди никому об этом не расскажет, и был совершенно твердо уверен, что и Сперлинг не станет рассказывать тоже.
Тубби откинулся назад, насколько позволяло его убежище, и отряхнул волосы от штукатурки. Он выпрыгнет и до усёру напугает того, кто первым зайдет отлить.
Он подождал две-три минуты, но никого не было. Шум и гомон слышались из подвального коридора, но сюда никто не приближался. Единственным посторонним шумом было бульканье воды в писсуарах и гул в трубах, будто школа сама с собой разговаривала.
Да здесь прямо какой-то потайной лаз, снова подумал Тубби, повернув голову влево и глядя вдоль темного прохода между двумя стенами. Тут было совершенно темно и пахло точно, как под наружным крыльцом дома, где он часто прятался от матери с отцом и играл, когда был маленьким. Тот же затхлый, удушливый, гнилой запах.
И как раз тогда, когда ему стало неудобно в его скрюченном положении, он увидел свет в дальнем конце прохода. Это было примерно там, где кончалась умывалка и начиналась наружная стена… Может, чуть дальше. Это был не совсем свет, подумал мальчик, скорее это было мерцание. Примерно такой же чуть зеленоватый отсвет Тубби видел у грибов-гнилушек в лесу, когда они со стариком охотились на енотов.
Тубби почувствовал, как по шее побежали мурашки. Он начал было выбираться из дыры, но затем догадался, что это за свет и ухмыльнулся.
Туалет «Для девочек»note 1 находился по коридору за следующей дверью и, наверное, свет шел оттуда. Значит, там есть дыра, мигом сообразил Тубби.
Если ему повезет, он увидит, как девчонки отливают. Может быть, это будет даже Мишель Стаффни или Дарлин Хансен, или еще кто-нибудь из этих задавал-сучек из шестого класса, со спущенными до колен трусами.
Тубби почувствовал, как подпрыгнуло его сердце, кровь побежала быстрей и начал пробираться в ту сторону, дальше от дыры, глубже в проход. Там было очень тесно.
Пыхтя, смахивая с глаз паутину и пыль, Тубби спешил к мерцанию, уходя от света.

Дейл и остальные школьники, выстроившись в линейку, приготовились получить табеля и разбежаться на каникулы, как вдруг раздался ужасный крик. Сначала он показался таким оглушающе-громким, что Дейл принял его за странный гром, раздавшийся с темнеющего за окнами неба. Но крик был слишком высоким, дрожащим и для грома он продолжался слишком долго. Но и человеческого в этом крике ничего не было.
В первую минуту все решили, что он идет откуда-то сверху… Может быть, с лестниц темного третьего этажа… Но затем также одновременно все догадались, что это эхо, эхо, отражающееся от стен, лестничных маршей, даже от труб и металлических радиаторов. Крик все нарастал и нарастал. Прошлой осенью, когда Дейл с Лоуренсом гостили на ферме дяди Генри и тети Лины, там как раз собирались резать свинью. Так вот, эта свинья, когда ее уже привязали за все четыре ноги и она висела над оловянным корытом и нож уже распахал ее горло, вдруг завизжала, то визг был примерно таким же, те же вой и хрипенье, будто ведут ногтем по стеклу, а за ними слышится более глубокий, почти настоящий звериный вопль, заканчивающийся странными захлебывающимися звуками. Затем все начинается снова. И снова.
Миссис Дуббет замерла, протягивая табель первому стоящему в колонке ученику, Джо Аллену. Она резко повернулась и глянула на дверь и целую минуту не сводила с нее глаз, даже после того, как шум прекратился, как будто ожидая, что вот-вот появится сам кричавший. У Дейла мелькнула мысль, что выражение ее лица странным образом сочетало ужас с каким-то… Каким-то предвкушением, что ли.
Темный силуэт мелькнул в проеме двери и ученики, все еще построенные по алфавиту, одновременно выдохнули.
Но это оказался мистер Рун, директор школы, его темный, в едва заметную полоску костюм и черные, прилизанные волосы сливались с темнотой коридора позади него, и казалось, что его худое лицо парило в воздухе, бесплотное и неодобрительное. Дейл взглянул на его розовую кожу и в который раз удивился, до чего она похожа на кожу новорожденного крысенка.
Мистер Рун прочистил горло и кивнул старой Заднице Дуплетом, которая так и стояла, застыв и все еще протягивая табель Джо Аллену, стояла с широко распахнутыми глазами и такая бледная, что румяна на щеках казались полосками, проведенными цветными мелками на пергаменте.
Мистер Рун глянул на часы.
– Уже… Э… Три пятнадцать. Ученики готовы быть отпущенными на каникулы? – спросил он, заикаясь.
Миссис Дуббет кивнула, ее правая рука изо всей силы сжимала листок табеля, и Дейл был почти уверен, что сейчас услышит хруст костей.
– А…, ну да, – добавил мистер Рун и его глаза обежали всех двадцать семь учеников, будто те были посетителями его собственного дома. – Ну, мальчики и девочки, думаю, мне следует объяснить вам причину шума, который вы только что слышали. Мистер Ван Сайк сказал мне, что это всего лишь шум бойлера.
Джим Харлен обернулся и на секунду Дейл подумал, что тот сейчас опять состроит рожу. Это было бы просто несчастьем, ибо Дейл был в таком состоянии, что не выдержал бы и разразился истерическим хохотом. А ему отчаянно не хотелось оставаться тут после уроков. Но лицо Харлена имело выражение скорее скептическое, чем смешное и он тут же отвернулся.
– … В любом случае я хочу воспользоваться возможностью и пожелать вам приятных летних каникул, – продолжал мистер Рун, – а также напомнить вам о той привилегии, которую вы имели, обучаясь в Старой Центральной Школе. Пока трудно с уверенностью предсказать ее дальнейшую судьбу, но мы все надеемся, что школьный совет округа, в своей мудрости, сохранит это здание для будущих поколений школьников.
В конце линейки стояла Корди Кук, все так же глядя в окно и безразлично почесывая нос.
Мистер Рун, казалось, ничего не замечал. Он еще раз откашлялся, как бы намереваясь продолжать, но затем снова взглянул на часы и добавил: «Очень хорошо. Миссис Дуббет, будьте так добры, раздайте ученикам их табеля». Затем коротышка кивнул, повернулся спиной и растаял в сумраке коридора.
Старая Задница Дуплетом моргнула, словно припомнив где она находится, и вручила табель Джо Аллену. Тот, даже не заглянув в него, поспешил обратно. Остальные классы уже спускались по лестнице. Дейл часто обращал внимание, что в фильмах про школу ученики всегда носятся как угорелые, чуть только их отпустят или прозвонит звонок на перемену. В то время как его собственный опыт в Старом Централе подсказывал, что обычно все ученики чинно ходят колоннами, и в этом смысле последние секунды последних минут последнего дня не были исключением.
Колонна шестого класса прошла мимо миссис Дуббет, Дейл как и все, получил свой табель в коричневом конверте, его обдало смешанным запахом тальковой присыпки и пота, и он поспешил отступить назад. Наконец получила свой табель Паулина Зауэрnote 2, и колонна учеников повернулась к двери, теперь уже не в алфавитном порядке. Дети, которых ожидал школьный автобус, построились впереди, городские позади, и миссис Дуббет встала впереди всех, подняла руки, будто собираясь дать последнее наставление, помолчала, и, ничего не сказав, махнула, приказывая следовать за пятым классом.
Колонну повел Джо Аллен.
Снаружи Дейл вдохнул влажный воздух и чуть ли затанцевал от света и неожиданной свободы. Здание школы возвышалось позади него словно огромная молчаливая стена, на игровых площадках и спортивных полях уже мельтешили школьники, забирая со стоянки велосипеды или бегом направляясь к школьным автобусам, откуда их уже созывали водители. Дейл помахал на прощание Дьюану МакБрайду, садившемуся в автобус, и бросил взгляд на третьеклашек, суетившихся словно перепелки, на велосипедной стоянке. Лоуренс, оставив своих одноклассников, уже вприпрыжку бежал к нему, сверкая белозубой улыбкой и толстыми стеклами очков и размахивая пустым холщовым ранцем.
– Свобода! – воскликнул Дейл и подхватил Лоуренса на руки.
Майк О'Рурк и Джим Харлен уже стояли рядом.
– Господи Иисусе! – сразу же начал Кевин. – Вы слышали этот жуткий крик, который раздался как раз, когда миссис Шривс построила нас?
– Как вы думаете, что это было? – спросил Лоуренс, когда они все вместе шли по бейсбольному полю.
Майк усмехнулся.
– Думаю, это Старый Централ прощался с одним из третьеклашек, – и он провел костяшками пальцев по ежику волос Лоуренса.
Лоуренс рассмеялся и отпрыгнул в сторону.
– Нет, правда?
Джим Харлен нагнулся, выставив зад в сторону школы.
– А я думаю, что это старая Задница Дуплетом испортила воздух, – провозгласил он и издал соответствующий звук.
– Эй, – предостерегающе крикнул Дейл и ткнул товарища кулаком, кивком указывая на младшего братишку. – Поосторожней, Харлен.
Лоуренс же уже катался по траве от смеха, в полном восторге от грубоватой шутки.
Автобусы разъезжались по разным улицам. Школьный двор быстро пустел, дети спешили укрыться от надвигающегося дождя под защитой высоких вязов.
Дейл помедлил у кромки поля, заканчивавшегося как раз напротив их дома, оглянулся на темные облака, клубившиеся над Старым Централом. Воздух дрожал от зноя и избытка влаги, как бывает перед грозой, но Дейл был почти уверен, что буря пройдет стороной. В южной стороне над деревьями уже светлела полоса голубого неба. Листики на деревьях ожили, запахло свежескошенной травой и летний запах цветов и сочной листвы наполнил воздух, пока ребята, дыша всей грудью, наслаждались налетевшим ветерком.
– Смотрите-ка, – проговорил вдруг Дейл, показывая на оставшийся позади школьный двор.
– Это кто, Корди Кук? – спросил Майк.
– Ага.
Невысокая фигурка стояла одна около северных дверей, сложив на груди руки, и нетерпеливо притоптывая. Она выглядела еще глупее, чем обычно в своем слишком просторном платье, которое чуть ли не волочилось по земле. Двое из самых младших Куков, мальчишки – двойняшки стояли рядом с ней в таких же не по росту больших комбинезонах. Куки жили далеко от школы и им полагалось ездить на автобусе, но ни один водитель не соглашался гонять машину к элеватору, поэтому ей и всем трем братьям приходилось топать домой по шпалам заброшенной железной дороги. Но в данную минуту они никуда не топали, а сама Корди громко выкрикивала что-то непонятное в сторону двери.
На пороге возник мистер Рун и отогнал ее взмахом розовой ладошки. Белые блики, игравшие на стеклах высоких окон, казались лицами учителей, выглядывающих из школы. В темном дверном проеме позади директора проплыла белая физиономия Ван Сайка.
Рун сказал еще что-то, повернулся спиной и закрыл за собой дверь. Корди вдруг наклонилась, схватила камень и швырнула его в здание. Камень с громким стуком ударился о дверь.
– Ничего себе, – выдохнул Кевин.
Дверь снова распахнулась и оттуда выскочил Ван Сайк, как раз тогда, когда Корди, подхватив за руки обоих малышей, побежала по гравийной аллее в сторону Депо Стрит. Для такой полной девочки она двигалась удивительно быстро, и, когда один из братьев споткнулся на перекрестке Третьей Авеню, она подняла его за руку и почти понесла по воздуху, пока он не выровнял шаг. Ван Сайк добежал до границы школьного участка и остановился, хватая растопыренными пальцами воздух.
– Ничего себе, – опять повторил Кевин.
– Пошли отсюда, – предложил Дейл. – Мама обещала напоить нас всех после школы лимонадом.
С радостными возгласами ватага мальчишек выбежала со школьного двора. Они нырнули под вязы, промчались по асфальтированному перекрестку Депо Стрит и побежали навстречу свободе и лету.

Глава 3

Не так уж много событий в жизни человеческого существа – по крайней мере человеческого существа мужского пола – бывают столь предельно свободны, роскошны, бесценны и наполнены предвкушением будущего, как первый день лета для одиннадцатилетнего мальчишки. Лето манит его подобно тому, как может манить великолепный пир, каждый день кажется нескончаемо долгим и дарит возможностью смаковать каждое блюдо этого пира.
Проснувшись утром, первым восхитительным утром лета, Дейл Стюарт немножко полежал, еще в сумерках полудремы наслаждаясь необычностью происходящего: будильник не звонит, ни его ни Лоуренса не зовет снизу мама, серый холодный туман не липнет к окнам, а в восемь тридцать утра не ждет их такая же серая холодная школа, а громкий хор сердитых голосов не командует ими, то приказывая переворачивать страницы учебников, то приказывая переворачивать в голове мысли. Нет, это утро было наполнено пением птиц, ароматным теплым воздухом лета, плывущим в окна, звуком газонокосилки трудолюбивого пенсионера, живущего неподалеку и – заметное даже сквозь шторы – благодатное, теплое благословение солнечных лучей, протянувшихся наискосок кроватей обоих братьев, как будто барьер мрачного школьного года наконец поднялся и свету позволено вернуться в мир.
Дейл перекатился на бок и увидел, что брат уже открыл глаза и разглядывает своего любимого плюшевого мишку. Лоуренс широко улыбнулся, оба живо вскочили, посбрасывали пижамы прямо на пол, разом прыгнули в джинсы и футболки, поджидавшие их на стуле, натянули белые носки и не совсем белые кеды, выскочили из комнаты, скатились по лестнице на кухню для торопливого завтрака, посмеялись с мамой над всякими глупостями и долой из дома… А там сразу на велосипеды, вниз по улице, дальше, дальше, прямо в лето.
Три часа спустя братья уже сидели в курятнике Майка О'Рурка, вместе с друзьями разместившись на безногой, продавленной софе, колченогих стульях и прямо на полу их неофициального клуба. Все были здесь – Майк, Кевин, Джим Харлен и даже Дьюан Мак Брайд приехал со своей отдаленной фермы и теперь сидел вместе с друзьями, пока его отец отоваривался в одном из магазинов. И казалось положительно невозможным сделать наконец выбор среди целого сонма представлявшихся им возможностей.
– Можно отправиться купаться на Каменный ручей или на пруд Хартли, – предложил Кевин. – Поплаваем.
– Нет, – отказался Майк.
Он валялся на софе, закинув ноги на спинку, облокотившись спиной на подушки, а головой на бейсбольную рукавицу, валявшуюся на полу. В данную минуту Майк был чрезвычайно занят: вооружившись длинной резинкой он стрелял по ползующей по потолку долгоножке, при этом изо всех сил стараясь в нее не попасть. Насекомое металось туда-сюда уже в легкой панике, но как только ему удавалось приблизиться к спасительной щели или узкой трещине, Майк открывал огонь и отгонял несчастное создание в другую сторону.
– Я не хочу плавать, – продолжил он. – После вчерашнего ливня в воде вполне могли появиться водяные змеи.
Дейл и Лоуренс обменялись понимающим взглядом. Страх Майка перед водяными змеями был им хорошо известен, но при этом оба брата считали, что эти пресмыкающиеся являются единственным предметом, способным напугать Майка.
– Бейсбол, – предложил Кевин – Не-а, – протянул Харлен, читавший комикс, развалившись в допотопном кресле. – Я не захватил с собой перчатку и не собираюсь ехать за ней обратно домой.
В то время как остальные мальчики жили поблизости друг от друга, за исключением, понятно, Дьюана, обитавшего на ферме, семья Джима Харлена обосновалась в конце Депо Стрит, около железнодорожных путей, что вели на свалку и к тем хибарам, в одной из которых жила Корди Кук. Дом у Харлена был что надо, старый белый фермерский особняк, еще несколько десятилетий назад ставший одним из городских домов, но многие из его соседей были довольно странными людьми. Джи Пи Конгден, этот тронутый мозгами мировой судья, жил, например, от него всего за два дома, а его сыночек, Си Джей, был самым наиподлейшим скотом в городе. Мальчики не любили играть у Харлена, избегая этого при малейшей возможности, и прекрасно понимали нежелание своего товарища лишний раз маячить у дома.
– Поехали тогда в лес, – предложил Дейл. – Может доедем до Джипси Лейн.
Мальчики неохотно зашевелились. Никаких очевидных причин спорить не было, но ленивое оцепенение держало их мертвой хваткой. Майк громко стрельнул резинкой, и несчастная долгоножка стремительно метнулась в сторону.
– Это слишком далеко, – сказал Кевин. – Мне нужно быть дома к обеду.
Остальные мальчики обменялись понимающими улыбками, хоть никто ничего и не сказал. Всем был прекрасно знаком голосок мамы Кевина, когда та открывала дверь и громко кричала на всю улицу: «КЕ-ВИ-И-И-И-ИН!». И также прекрасно была знакома паника, с которой Кевин мгновенно срывался с места, бросая любое занятие, и стремглав бежал к дому. Жил он по соседству с Дейлом и Лоуренсом, но их дом отличался более почтенным возрастом.
– А чем ты бы хотел заняться, Дьюан? – поинтересовался Майк. Майк О'Рурк был прирожденным лидером и никогда не принимал решения, не узнав предварительно мнения каждого члена команды. Рослый фермерский сынок, круглый год одетый в мешковатые вельветовые штаны, с вечно всклокоченной шевелюрой и безмятежным взглядом, к тому же вечно что-то жующий, причем даже не резинку, выглядел почти слабоумным. Но Дейлу, и не только ему, было прекрасно известно насколько обманчив этот вид. Это чувствовали все мальчики, потому что на самом деле Дьюан Мак Брайд был настолько умен, что остальным оставалось только догадываться о ходе его мыслей. Он был настолько умен, что в школе даже старался не показывать этого, предоставляя учителям терзаться муками ущемленного самолюбия, выслушивая его правильные, но скупые ответы, либо чесать в затылке от его тона, окрашенного некоторой долей иронии. Дьюана школа не интересовала. Его интересовали вещи, о которых его друзья и не помышляли.
Дьюан прекратил жевать и мотнул головой в сторону старого напольного радиоприемника, стоявшего в углу.
– Пожалуй, я бы лучше послушал радио, – буркнул он и, сделав три косолапых шага, неловко уселся на корточки перед приемником и стал крутить ручку настройки.
Дейл заинтересованно глянул в ту сторону. Приемник был ужасно старым, в огромном, почти четыре фута высотой, корпусе, особенное впечатление производили старомодные ручки настройки. Надписи на них обещаали программу национального вещания и Мексико сити на 49 мГц, Гон Конг, Лондон, Мадрид, Рио и несколько других станций на частоте 40 мГц, затем частота 31 мГц предлагала несколько зловещий список городов, состоящий из Берлина, Токио и Питсбурга, далекий и загадочный Париж стоял отдельно на частоте 19 мГц. Но внутри корпуса ничего не было. Совершенная пустота.
Дьюан наклонился поближе, пригнул голову и стал внимательно прислушиваться, будто стараясь уловить даже слабый из звуков.
Первым ухватил идею Джим Харлен. Он шмыгнул в угол позади радиоприемника и съежился там таким образом, чтобы его было не видно.
– Попробую-ка я местные станции, – задумчиво сказал Дьюан, медленно поворачивая рычажок. – Кажется, Чикаго, – пробормотал он будто про себя.
Изнутри послышался легкий шум, будто бы приемник нагревался, затем треск электрических разрядов. Дьюан продолжал крутить рычажок настройки, приглушенное бормотание баритона внезапно оборвалось, будто диктора прервали на середине предложения, затем все стихло и тишину разорвал рев рок-н-рола, снова тишина, опять разряды, шипенье, треск, гомон далеких голосов. И тут отчетливо послышался голос комментатора, ведущего репортаж с бейсбольного матча. Играла чикагская Уайт Сокс!
– Вот игрок отходит! Назад! Он направляется в правую половину поля! Прыгает! Сейчас он возьмет мяч! Он… – А-а, тут ничего интересного, – снова пробормотал Дьюан. – Та-та-ти-та-та. Попробуем лучше Берлин.
– Ach du lieber der fershtugginer ball ist op und outta hier! – донесся голос Харлена, мгновенно сменившего протяжный чикагский говорок на отрывистое тевтонское бормотание. – Der Furher ist nicht gehappy. Nein! Nein! Er ist gerflugt und vertunken und der veilige pisstoffen!
– Здесь тоже ничего, – невозмутимо продолжал бормотать Дьюан. – Попробуем Париж.
Но прононсы и грассирование французской речи из угла курятника потерялись в хихиканьях и хохоте мальчишек. Майк О'Рурк, выстрелив в последний раз, промазал, и долгоножка наконец скрылась в щелке. Дейл пополз на четвереньках к радиоприемнику, чтобы принять участие в представлении, Лоуренс в восторге покатился по полу. Кевин невозмутимо стоял, скрестив на груди руки и скорбно поджав губы, пока Майк осторожно тыкал его под ребра носком тапочка.
Чары были разрушены. Теперь можно было приниматься за все, что угодно.
Несколькими часами позже, после обеда, долгими, упоительно приятными летними сумерками Дейл, Лоуренс, Кевин и Харлен подъехали на велосипедах к стоянке на углу возле дома Майка.
– Ку-ка-ре-ку! – подал условленный сигнал Лоуренс.
– Ре-ку-ку-ка! – послышался ответный возглас из тени под вязами, и Майк выехал им навстречу, утопая шиной заднего колеса в редком гравии, и почти сразу повернув голову в том же направлении, куда смотрели и остальные.
Это был Велосипедный Патруль, который ребята придумали два года назад, когда самый старший из них был в четвертом классе, а самый младший еще верил в Санта Клауса. Теперь они уже не называли Патруль патрулем, потому что поняли значение этого слова и были уже слишком большими, чтобы притворяться, что они действительно охраняют Элм Хэвен, помогая людям справиться с трудностями и защищая невинных от злодеев, но они по-прежнему верили в свой Велосипедный Патруль. Верили с молчаливым отрицанием реальности, тем самым, которое когда-то в рождественские сочельники заставляло их лежать без сна, с пересохшим от волнения ртом и учащенно бьющимся сердцем.
На тихой улице они чуть помедлили. Первая Авеню сразу за домом Майка плавно переходила в сельскую дорогу, которая вела на север к водонапорной башне, находившейся примерно в четверти мили от города, затем сворачивала на восток и терялась в полях, на которые сейчас опускался вечер, а там дальше шли леса, Джипси Лейн и кабачок «Черное Дерево», но они уже утонули в сумерках.
Небо постепенно приобрело жемчужный оттенок, свойственный тому волшебному часу, когда солнце уже опустилось, а настоящие сумерки еще не настали. Колосья в полях стояли низкими, не доставая даже до колена одиннадцатилетнего мальчишки. Дейл не отводил глаз от полей, которые протянулись на восток до леса, встающего на горизонте, воображая там вдали Пеорию, до которой было тридцать восемь миль леса, холмов и долин, городок, лежащий в своей собственной речной долинке и сияющий тысячью огоньков. Но сейчас там не было ни проблеска, только быстро темнеющий горизонт, и вообразить город по-настоящему было совершенно невозможно. Зато он слышал тихое шуршание и перешептывание зерна. Не было ни малейшего ветерка. Возможно, это был звук роста колосьев, шорох стеблей, прокладывающих себе дорогу вверх, чтобы встать сплошной стеной и окружить Элм Хэвен, и отгородить его от остального мира.
– Поехали, – тихо сказал Майк и поднялся на педалях, пригнулся к рулю и рванул вперед, подняв за собой тучу пыли.
Дейл, Лоуренс, Кевин и Харлен помчались за ним.
В тихом сером сумраке они ехали вдоль Первой Авеню на юг, попеременно то минуя густую тень вязов, то внезапно оказываясь на более светлых участках. Слева расстилались поля, темные силуэты домов возвышались справа. Вот они уже на Скул стрит и очертания дома Донны Лу Перри смутно замаячили на западной стороне улицы. Затем вдоль Черч стрит, длинной чередой вязов и дубов. Вот они уже на Хард Роуд, шоссе номер 151А и по привычке чуть притормозили, прежде чем вплыть прямо в пустую, но все еще теплую Мейн Стрит, главную улицу городка с ее двухсторонним движением.
Они бешено крутили педали и, быстро миновав первый квартал, свернули на боковую дорожку, пропустив вперед старый бьюик. Теперь они ехали на запад, прямо к едва заметному свечению неба и фасады первых домов на Мейн Стрит сияли его угасающим светом. Со стоянки перед пивной «У Карла» вырулил пикап и запетлял по Харл Роуд навстречу им. За рулем старого грузовичка сидел отец Дьюана и Дейл сразу узнал его. Водитель был пьян.
«Фары!» закричали все мальчики разом, когда они поравнялись. Но водитель не услышал их, и грузовик с погашенными фарами и задними огнями, свернул на Первую Авеню позади них.
Велосипедисты перескочили невысокий бордюр, отгораживающий боковую дорожку, и по пустой теперь Хард Роуд припустили вперед, миновав Вторую Авеню, потом Третью, промчались мимо банка и А-и-П, расположенных по правую руку и мимо паркового кафе и летней эстрады, пустых и темных в этот час, по левую. Было похоже на субботний вечер, хотя был только четверг. Только в парке не мелькали призывно разноцветные лампочки кинотеатра, в котором по субботам шли Бесплатные Сеансы. Пока не мелькали. Но до субботы уже недолго.
Майк налег на педали, слева осталась Брод Авеню, северная сторона парка, участок по продаже тракторов и небольшая кучка домишек. Уже стемнело по-настоящему. Вдоль Мейн Стрит зажглись дорожные фонари, отмечая центр города. Теперь Брод Авеню со своими высоченными вязами казалась быстротемнеющим туннелем, и впереди них даже более темным.
– Айда на лестницу! – прокричал Майк.
– Нет! – завопил в ответ Кевин.
Майк каждый раз предлагал это, а Кевин каждый раз отказывался. Как всегда.
Еще один квартал к югу, в этой части города ребята бывали только во время своих вечерних патрульных поездок. По длинной, глухой улице, состоящей из новеньких домов, на которой жили Диггер Тейлор и Чак Сперлинг. Мимо официального конца Брод Авеню. До частной подъездной аллеи, ведущей к особняку Эшли.
Колеи аллеи уже заросли сорняками. Давно нестриженные ветви деревьев низко нависали над дорогой, разросшиеся кусты с обеих сторон так и норовили тяпнуть зазевавшегося велосипедиста. Тут уже была полная темнота.
Как всегда, Дейл пригнул голову и налег на педали, стараясь догнать Майка. Лоуренс уже вовсю пыхтел, стремясь не отстать от остальных на своем маленьком велосипеде… Но как всегда отставал. Харлен и Кевин давно уже превратились в две тучки пыли позади них.
Ребята ворвались в открытое пространство перед развалинами старого дома. Над зарослями ежевики в последних отблесках света виднелись колонны, чернели камни обугленного фундамента. Майк мчался по круговой аллее, будто собирался взлететь по заросшей сорняками каменной лестнице, свалиться в разрушенный фундамент и затем взобраться на плоскую плиту каменной террасы.
Дейл не отставал от него. Лоуренс вильнул в сторону и замедлил ход, но не повернул обратно. Кевин и Харлен проехали мимо, каждый в своей туче пыли.
Вдоль широкого овала заросшей аллеи бесчинствовали сорняки, выбираясь на гравийное покрытие, цепляясь за пологие колеи дороги. Дейл заметил, насколько тут стало темнее теперь, когда наступило лето и разрослась густая растительность. Позади них высился особняк Эшли темным бесформенным хаосом, тайным складом обгоревших деревянных стен и покореженных полов. Дейлу он нравился именно таким – загадочным и слегка зловещим, каким он был сейчас – больше, чем просто печальным и заброшенным, каким особняк представал при дневном свете.
Ребята вырвались из ночной темноты аллеи и, подравнявшись, все пятеро поехали по Брод стрит вниз, в сторону новых застроек и к эстраде парка. Дыхание было уже восстановлено, и они быстро крутили педали, пересекая Хард Роуд между двумя небольшими домами. На дороге появился едущий в западном направлении грузовик, на мгновение свет фар ослепил Харлена и Кевина, и Дейл оглянулся как раз вовремя, чтобы увидеть, как они, выражая свое негодование, оскорбительно показывали шоферу средний палец.
Далекий звук гудка нарушил тишину позади них, когда ребята уже ехали по Брод Авеню, по темному асфальту под арками вязов велосипеды скользили почти уже не слышно, от широких лужаек, раскинувшихся между дорогой и домами, доносился запах свежескошенной травы. Они скользнули мимо почты, мимо маленького белого домика библиотеки, мимо чуть большего, но такого же белого, здания пресвитерианской церкви, которую посещали Дейл и Лоуренс, дальше к северу, мимо еще одного длинного квартала высоких домов, где свет уличных фонарей и сверху и снизу заслоняла густая листва, и где в старом доме миссис Дуббет светилось одно окошко на втором этаже, а в старом доме миссис Дугган не светилось вообще ничего.
Они выехали на Депо Стрит и неторопливо направились к остановке на перекрестке, уже полностью отдышавшись. Опустилась настоящая ночь. Над головами ребят скользили в воздухе летучие мыши. Темный рисунок листвы отчетливо виднелся на фоне светлого неба. Дейл прищурился и увидел на востоке первую звезду.
– До завтра, ребята, – попрощался Харлен и повернул по Депо стрит к дому.
Остальные чуть подождали, пока он не исчез из виду под кронами невысоких дубов и тополей, делавших улицу совершенно темной, и пока не стих шум педалей его велосипеда.
– Поехали скорей, – прошептал Кевин, – а то мама разозлится.

1 Следующая страница


Лето ночи 2

В темноте Дейл едва разглядел многозначительное подмигивание Майка. Его тело каждой клеткой ощущало какую-то сказочную легкость и энергию, почти электрический заряд бодрости. Лето. Дейл довольно чувствительно ткнул брата в плечо.
– Полегче, – проворчал тот.
Майк привстал и порулил по Депо Стрит. На этой улице не горело ни одного фонаря и последний отблеск вечернего неба начертил на мостовой слабый рисунок, то и дело пропадавший в пляске теней листвы.
Молча они проехали мимо Старого Централа, и одновременно каждый повернул голову направо, чтобы взглянуть на него, на нечто, окруженное умирающими вязами, темный силуэт старого здания на фоне чуть более светлого неба.
Кевин первым отвел взгляд, свернул влево и направился к дому. Его матери не было видно, но входная дверь была распахнута – верный признак того, что она уже выходила звать сына.
Майк подъехал к перекрестку Депо Стрит и Второй Авеню, оставив позади целый квартал темного пришкольного участка.
– До завтра? – спросил он.
– Ага, – сказал Дейл.
– Ага, – в тон ему повторил Лоуренс.
Майк кивнул и умчался.
Дейл и Лоуренс направили велосипеды к невысокой открытой веранде. В освещенном окне кухни видна была мама, она что-то пекла. Они увидели даже, как раскраснелось ее лицо.
– Послушай-ка, – произнес вдруг Лоуренс, схватив брата за плечо.
Через дорогу, в темноте, окружавшей Старый Централ, послышался свистящий шорох, будто шум голосов, что-то торопливо говоривших.
– Просто где-то там телевизор…, – начал Дейл, но тут раздался звук бьющегося стекла, короткий вскрик.
Они постояли еще минуту, но тут зашумел ветер и, заглушив все другие звуки, зашуршали листья высокого дуба рядом с аллеей.
– Пойдем, – сказал Дейл, все еще сжимая руку брата.
Они пошли к свету.

Глава 4

На летней эстраде парка Дьюан Мак Брайд терпеливо ожидал, пока его Старик, сидевший в пивной Карла, не напьется достаточно сильно, чтобы его оттуда выставили. Когда тот, наконец, шатаясь, вышел, была уже половина девятого. Отец постоял у обочины, покачиваясь и проклиная Дома Стигла, владельца пивной (самого Карла здесь не видали с 1943 года), добравшись до своего пикапа, рухнул на сиденье, выронил ключи зажигания на пол, опять выругался, потом, продолжая ругаться на чем свет стоит, все-таки отыскал их, выжал сцепление и завел двигатель. Дьюан заторопился. Он знал, что его Старик в таком состоянии, что вполне может забыть как о существовании сына, так и о том, что они вместе приехали в город чуть не десять часов назад. Приехали, чтобы «прикупить чего-нибудь в лавке».
– Дьюни, – прищурился Старик, – какого дьявола ты тут делаешь?
Мальчик промолчал, давая отцу время поразмыслить.
– Ах, да, – наконец вспомнил тот. – Ты повидал своих приятелей?
– Да, отец.
С Дейлом и остальными приятелями Дьюан расстался довольно поздним вечером, когда они отправились на стадион погонять мяч. Тогда еще был шанс, что его Старик не напьется до такой степени.
– Прыгай сюда, парень, – эти слова Старик выговорил с особой тщательностью, которая, как и южный бостонский акцент появлялась в его речи лишь, когда он бывал в очень серьезном подпитии.
– Нет, спасибо, отец. Если не возражаешь, я лучше поеду сзади.
Старик пожал плечами, снова выжал сцепление и рванул с места. Дьюан подпрыгивал в кузове рядом с запчастями для трактора, которые они купили в то утро. Он сунул блокнот и ручку в карман рубашки и съежился на металлическом сиденьи, поглядывая за борт и от всей души надеясь, что отец не долбанет этот новенький пикап так же, как он долбанул две их предыдущие машины.
Дьюан увидел Дейла и остальных ребят, когда они в сумерках ехали на велосипедах по Мейн Стрит, но не думал, что они заметили машину. Поэтому он улегся обратно на сиденье, пока отец, сидя за рулем, выписывал кренделя. Когда пикап поравнялся с ребятами, до мальчика донесся крик «Фары!», но старик либо не услышал его, либо не придал ему значения. Грузовичок лихо свернул на Первую Авеню и Дьюан выпрямился как раз вовремя, чтобы успеть заметить старое кирпичное здание на восточной стороне – «Дом раба», как называли его дети всего города, сами не зная толком почему.
Зато это знал Дьюан. Этот дом принадлежал когда-то старому Томпсону и в пятидесятых годах прошлого века здесь был перевалочный пункт «подпольной железной дороги»note 3. Дьюан заинтересовался маршрутом, который использовали негры для побегов еще в третьем классе и с этой целью даже произвел некоторые исследования в городской библиотеке Оук Хилла. Кроме томпсоновского, в округе Крив Кер существовало еще два таких перевалочных пункта «подпольной железной дороги»… Один из них, старый каркасный фермерский дом, принадлежавший когда-то семейству квакеров и расположенный в долине Спун Ривер неподалеку от Пеории, сгорел дотла перед Второй Мировой войной. Другой же принадлежал семье мальчика, с которым Дьюан в том самом третьем классе учился и однажды в субботу приехал туда на велосипеде – восемь с половиной миль в один конец – просто, чтобы посмотреть это место. Дьюану даже удалось обнаружить и показать мальчишке и его родителям, где расположена потайная комната, она оказалась за чуланом под лестницей. Затем он вскочил на велосипед и быстро помчался обратно домой. В тот день отец не напился и порки Дьюану удалось избежать.
Сейчас они с ревом промчались мимо дома Майка О'Рурка, мимо городского парка и свернули на восток к водонапорной башне. Когда машина помчалась по гравийному шоссе, Дьюан отвернулся, присел и зажмурил глаза поплотнее, чтобы защитить их от летящих камешков и пыли, которая набивались в волосы, скрипела на зубах, плотным слоем оседала на шее и под рубахой.
Старик не свернул, хотя они почти проехали поворот на окружную дорогу номер шесть. Тут грузовичок слегка подпрыгнул, замедлил ход, накренился, выровнялся и затем они оказались на запруженной машинами стоянке у бара «Под Черным Деревом».
– Я только на минуту, Дьюни, – потрепал его Старик по руке. – Заскочу поздороваться со старыми друзьями. А потом мы тут же отправимся домой заниматься нашим трактором.
– Хорошо, отец.
Дьюан сполз пониже, оперся головой о перегородку кабины, и достал потрепанный блокнот и карандаш. Было уже совсем темно, в кронах деревьев у бара просвечивали яркие звезды, но желтоватого света, льющегося из окон, было вполне достаточно, чтобы Дьюан смог, прищуривашись, прочесть написанное.
Почти все страницы толстого, пропахшего потом, с донельзя грязной обложкой, блокнота были заполнены убористым почерком Дьюана. Без малого пятьдесят таких блокнотов были надежно припрятаны в его комнатке в подвале.
Дьюан Мак Брайд понял, что хочет быть писателем еще в шесть лет. Чтение – а настоящие толстые книжки он начал читать еще четырехлетним ребенком – всегда было для него другим миром. Нет, это не было бегством, Дьюану редко хотелось сбежать… Писатель должен хорошо знать действительность, чтобы правильно отобразить ее… Но это было другим миром. Миром, наполненным властными голосами, вызывающими еще более властные мысли.
Дьюан всегда любил своего Старика за то, что тот разделял его любовь к книгам. Мама умерла так рано, что он почти не помнил ее, и прошедшие годы были нелегкими для мальчика. Ферма постепенно приходила в упадок, отец пил, изредка поколачивал его, и не так уж изредка оставлял в одиночестве. Но бывали и хорошие времена, времена, когда Старик держал себя в руках и не пил, или летом, когда тяжелой работы было немного, даже если они с ней не справлялись, вечера, когда они подолгу болтали с дядей Артом… Три холостяка, поджаривающих себе на ужин бекон на заднем дворе и болтающих обо всем, что творится под звездами. И о самих звездах.
Старика выставили из Гарварда, но он все-таки получил степень магистра технических наук в Иллинойском университете, после чего отправился хозяйничать на ферму своей матери. Дядя Арт был путешественником и поэтом – один год он плавал моряком на торговом судне, другой – учительствовал в частных школах Панамы, Уругвая или Орландо. Даже когда они крепко напивались, их разговоры были все-таки чертовски интересны для юного Дьюана, третьего члена этого холостяцкого кружка, и он впитывал поступающую информацию с жадностью неизлечимо одаренного ребенка.
Ни один человек в системе школьного обучения, ни в Элм Хэвене, ни в округе Крив Кер, не считал Дьюана одаренным. В шестидесятых годах в захолустье штата Иллинойс о существовании такого термина вообще не подозревали. Дьюан был толстым. И странным. Учителям случалось описывать его – в докладных или на редких встречах учителей с родителями – как невнимательного ученика с немотивированным поведением, к тому же не имеющего надлежащего ухода. Зато никаких проблем с дисциплиной. Не ребенок, а сплошное разочарование. Дьюан не умел, да и не старался подать себя.
При встречах с кем-нибудь из учителей он с извиняющейся улыбкой торопливо отходил в сторону. Какие бы мысли и проекты не занимали его ум, ему и в голову не приходило делиться ими с кем-нибудь. Школа не составляла для него проблемы, даже не была помехой, поскольку сама идея учебы ему нравилась… Но она просто отвлекала его от его собственных занятий и от подготовки к тому, чтобы стать писателем.
Вернее, отвлекала бы, если б в Старом Централе не чувствовалось что-то странное, что тревожило Дьюана. Этой странностью были не дети. Это были даже не директор и не учителя, тугоумные и косные. Это было нечто другое.
Дьюан прищурился на тусклую лампочку и раскрыл блокнот на вчерашней странице, где он описал последний день занятий в школе.
«Другие словно не замечают того, какой странный в школе запах. Или замечают, но не говорят об этом: запах холодного разлагающегося мяса, слабое гнилостное зловоние. Такой запах витал у нас на ферме тогда, когда позади южного пруда умерла наша телка и мы с отцом целую неделю не могли отыскать ее.»
«Свет в Старом Централе тоже очень странный. Подслеповатый. Такой свет я видел когда отец взял меня в заброшенный отель в Дэвенпорте, который он собирался купить и заработать на этом целое состояние. Тусклый свет. Поглощенный слоями пыли, толстыми драпировками и воспоминаниями о прошлой славе. И такой же безнадежный, затхлый запах. Сразу вспоминаются блики света из высоких окон на паркетном полу в бальной зале того отеля – они как витражи над лестницами Старого Централа?»
«Нет. Скорее ощущение… Дурного предзнаменования? Зла? Слишком мелодраматично. В обоих местах присутствует чувство странной осведомленности. Это и еще звук от скребущихся за стенами крыс. Интересно, почему никто больше не говорит о крысах в Старом Централе? Ведь не может быть, чтобы уважаемые люди нашего округа были напуганы тем, что в начальной школе кишат крысы, крысы, вылезающие отовсюду, крысы, бегающие по трубам в подвале, где находятся комнаты отдыха. Помню, когда я был во втором классе и спустился однажды туда…»
Дьюан обратился к пометкам, которые он сделал только что, когда ждал отца в парке.
«Дейл, Лоуренс (ни в коем случае ни Ларри), Майк, Кевин и Джим. Как описать горошины в стручке?»
Дейл, Лоуренс, Майк, Кевин и Джим. (Почему все называют Джима «Харлен»? Иногда кажется, что его так зовет даже собственная мать. Конечно, она-то уж больше не Харлен. Взяла после развода свое старое имя. Кого еще я знаю в нашем городе, кто был бы разведен? Никого. Если не считать первую жену дядюшки Арта, которую я вообще никогда не видел и которую, возможно, он сам не помнит, потому что она была китаянкой и их брак продолжался только два дня. И случилось это за двадцать два года до моего рождения).
Дейл, Лоуренс, Майк, Кевин и Джим.
Как сравнить горошины в стручке? Стрижки:
У Дейла прическа в классическом местном стиле – старый Фрайерс делает такую в своей шикарной парикмахерской (вывеска салона – знак гильдии. Кроваво-красная спираль. Возможно в Средние Века они были вампирами). На лбу волосы у Дейла чуть подлиннее, достаточно длинные, чтобы лежать челкой. Дейл не обращает на них никакого внимания. (Кроме того раза в третьем классе, когда мать подстригла его и оставила открытыми все шрамы и следы от царапин на голове, настоящий архипелаг лысых пятен… Тогда Дейл не снимал свою скаутскую кепку даже в классе).
У Лоуренса волосы короче, впереди он укладывает их с помощью специального лака. Носит очки, передние зубы резко выступают наружу, Из-за этого его худое лицо кажется еще более худым. Интересно, какие прически будут носить в будущем? Скажем, в 1975 году? Одно можно сказать с уверенностью, они будут совершенно не такими, какие носят актеры в научно-фантастических фильмах. При этом они еще непременно одеты в блестящие костюмы и какие-то ермолки на голове. Может быть длинные волосы? Как во времена Томаса Джефферсона? Или прилизанные и рачесанные на прямой пробор как у моего Старика на старых оксфордских фотографиях? Одно можно сказать точно, что мы будем смотреть на наши сегодняшние фото и думать, что выглядели как гикиnote 4.
Дьюан помедлил, снял очки и стал размышлять о происхождении слова «гик». Он прекрасно знал, что так называют артистов в цирке, которые откусывает головы несчастным цыплятам… Так ему рассказал дядя Арт, а в таких вопросах он разбирается. Но какова этимология этого слова?
Что же касается его самого, то Дьюан стригся сам. Всю жизнь, сколько он себя помнил. На затылке волосы были очень длинные, много длиннее, чем обычно носили мальчики в 1960… А над ушами совсем короткие. Он их даже не расчесывал. Сейчас они наощупь довольно грязные, это из-за пыли на дороге в Элм Хэвен. Дьюан опять раскрыл блокнот.
«Майк: такая же стрижка, возможно его стригут мама или сестры, потому что у них нет денег на парикмахерскую, но на О'Рурке это выглядит как-то получше. Впереди волосы длинные, но не прилизанные, и никакой челки. Никогда не обращал внимание, но у Майка ресницы как у девочки. И у него странные глаза – такие серо-голубые, что вы замечаете их даже издалека. Его сестрицы могли бы убить кого-нибудь, чтобы получить такие глаза. Но он совсем не неженка и не женоподобный (посмотреть в словаре правописание этого слова)… Просто красивый. Вроде сенатора Кеннеди, только совсем не похож на него, если можно так сказать. (Не люблю, когда Мейлерnote 5 или еще кто-нибудь описывает персонаж так, будто это актер).»
«У Кевина Грумбахера волосы падают каким-то каскадом, словно расчесанные скребницей, прямо на кроличью мордочку. У него выступающий кадык и веснушки, и нервная ухмылка, вечно испуганный вид. Всегда ждет, что его мамочка позовет домой.»
«Волосы Джима – волосы Харлена – не совсем стрижка, хоть они и короткие. Немножко квадратное лицо с хохолком на затылке. Джим Харлен напоминает мне того актера, которого мы видели прошлым летом в кино на Бесплатном Сеансе. Фильм назывался «Мистер Робертс» и этот актер играл парня по имени Энсайн Пульвер. Джек Леммон. (Ух! Вот оно. Просто надо описывать персонажи в книгах словно описываешь актеров в кино. Это поможет набирать команду, когда книги будут куплены Голливудом). Но Харлен действительно похож на Энсайна Пульвера. Такой же рот. Такие же деланные, смешные манеры. Такая же нервная, саркастическая болтовня. Такая же стрижка? Какая разница.»
«О'Рурк это само спокойствие, лидер, одним словом. Как Генри Фонда в том фильме. Может быть Джим Харлен работает под актера тоже. Может быть мы все подражаем тем персонажам, которых видели в кино на Бесплатных Сеансах и не знаем…»
Дьюан закрыл блокнот, снял опять очки и потер глаза. Он устал, хотя в тот день совсем ничего не делал. И проголодался. Дьюан попытался вспомнить, что он приготовил себе сегодня на завтрак, но не смог. Когда остальные ушли на обед, он остался в курятнике, делая пометки, думая.
Дьюан устал все время думать.
Он спрыгнул с пикапа и пошел к опушке леса. В темноте мелькали светлячки. Со стороны ручейка в лощине доносилось пение цикад и кваканье лягушек. Откос позади харчевни «Черное Дерево» был завален мусором. Черные кучи на еще более черном фоне. Дьюан расстегнул ширинку и помочился, прислушиваясь как звенела струя, ударяясь о что-то металлическое. Из освещенного окна донесся чей-то низкий смех и Дьюан узнал голос своего отца, забавляющего посетителей очередной байкой.
Дьюан любил истории, которые рассказывал отец, но не тогда, когда тот был пьян. Обычно веселые, они превращались в злобные и мрачные, и граничили с цинизмом. Дьюан знал, что отец считает себя неудачником. Несостоявшийся выпускник Гарварда, несостоявшийся инженер, фермер, изобретатель, бизнесмен. Несостоявшийся муж и несостоявшийся отец. В общем Дьюан был с ним согласен, разве что считал, что последнее обвинение суд мог бы исключить.
Мальчик вернулся обратно к пикапу и забрался в кабину. Дверцу он оставил открытой, чтобы выветрился запах виски. Он знал, что бармен выставит Старика вон, когда тот начнет буянить. И так же хорошо он знал, что придется посадить отца на заднее сиденье, чтобы он не мог хвататься за руль, и потом он, Дьюан, одиннадцать лет исполнилось прошлым мартом, ученик с коэффициентом умственного развития 160, что выяснилось стараниями дядюшки Арта, возившего его в Иллинойский Университет две зимы назад, чтобы проверить, Бог знает зачем, этот показатель, так вот он отвезет отца домой, уложит в кровать, приготовит ужин и пойдет в сарай посмотреть, нет ли там запасных частей к Джону Диру.
Позже, много позже Дьюан проснулся потому, что услышал шепот.
Даже во сне он помнил, что он дома, помнил, как он провез старика через два холма, мимо кладбища, мимо усадьбы дяди Генри, который приходился дядей Дейлу, затем свернул на дорогу номер шесть, ведущую к ферме; затем он уложил храпящего старика в постель и поставил новый распределитель прежде чем приготовить гамбургер. Но он был удивлен тем, что уснул, не вынув наушники приемника из ушей.
Дьюан спал в подвале, угол которого он отделил для себя с помощью одеяла и нескольких корзин. На самом деле все было отнюдь не так трагично, как это возможно звучало. Зимой на втором этаже было слишком холодно и пусто, и сам Старик тоже уже не спал в той комнате, где когда-то спали они с мамой. Он переехал на кушетку в гостиную, а Дьюан – в подвал, из-за горелки там было тепло, даже когда в самую непогодь по пустынной равнине завывали ветры. К тому же там имелся душ, и Дьюан перетащил в подвал свою кровать, шкаф, фотолабораторию, рабочий стол и электронику.
Уже с трех лет Дьюан обожал допоздна слушать радио. Старик тоже раньше слушал его, но уже несколько лет как бросил.
У Дьюана имелись кварцевые радиоприемники, настоящие покупные наушники, радиодетали от Хита, усовершенствованные консольные приемники, коротковолновый радиоприемник и даже новая модель транзистора. Дядя Арт полагал, что Дьюан собирается стать радиолюбителем, но такого рода деятельность Дьюана совершенно не интересовала. Он не хотел передавать, он хотел слушать.
И он действительно слушал, поздними ночами, в сумраке подвала, с антенной, свисающей из окна. Дьюан слушал станцию Пеории, и Демойн, и Чикаго, и большие станции из Кливленда, Канзас сити, конечно, но больше всего он получал удовольствие, слушая самые далекие станции. Он наслаждался шепотами из Северной Каролины, Арканзаса, Толедо, Торонто, а иногда, когда ионное покрытие было в хорошем состоянии, а солнечная активность не вызывала магнитных бурь, до него доносилось неразборчивое бормотание на испанском и медленные алабамские тоны, звучащие почти как иностранный язык, позывные калифорнийской станции или приемные сигналы Квебека. В самой глухомани Иллинойса Дьюан слушал спортивные новости, смежив веки и воображая футбольные поля, столь же зеленые, насколько красной бывает кровь в артериях человека, и слушал музыку, он любил классическую музыку, любил бигбенд, но гораздо больше джаз, но больше всего Дьюан любил передачи типа «звоните – отвечаем», когда терпеливые, невидимые хозяева ожидали звонков бесплотных слушателей и их сумбурные, но горячие объяснения.
Иногда Дьюан воображал себя единственным членом команды летящего к звездам космического корабля, уже отделенного от земли многими световыми годами, неспособного повернуть назад и обреченного на вечный полет. Неприспособленный даже на то, чтобы успеть достичь места назначения за время человеческой жизни, но все еще связанный с землей аркой электромагнитных излучений, проникающих сквозь луковую шелуху старых радиопередач, путешествующий назад во времени, когда он летел вперед в пространстве. Летел, слушая голоса, чьи обладатели давно умерли, возвращаясь назад, к изобретению радио Маркони и потом к эпохе полного молчания.
Кто-то прошептал его имя.
Дьюан быстро сел в кровати и увидел, что наушники лежат на столе, на своем месте. Перед тем как заснуть, он проверял новый набор от Хита.
Опять послышался этот голос. Возможно, он был женским, но звучал странно бесполо. Тон был искажен расстоянием, но оставался таким же чистым, какими были звезды, которые он видел на ночном небе, когда шел сюда из сарая.
Она… Оно… Прошептало его имя.
– Дьюан… Дьюан… Мы идем за тобой, мой мальчик.
Дьюан спустил ноги на пол, все еще сжимая в пальцах наушники. Голос звучал не из них. Казалось, он раздается из-под кровати, из темноты позади труб отопления, из шлакоблочных стен.
– Мы придем, Дьюан, мой мальчик. Мы скоро придем.
Никто никогда не называл Дьюана «мой мальчик». Даже в шутку. О том как называла его мать, когда была жива, он не имел понятия. Дьюан пробежал пальцами по шнуру наушника, нащупал холодный на ощупь переключатель, лежавший на одеяле, куда он его забросил, выдернув из приемника.
– Мы скоро придем, мой мальчик, – шептал голос ему прямо в ухо. – Жди нас, мой дорогой.
Дьюан перегнулся на кровати, наклонился, нащупал шнур выключателя, дернул за него и включил свет.
Наушники молчали. Приемник был выключен. Ни один из его радиоприборов не работал.
– Жди нас, мой мальчик.

Глава 5

Первым запах Смерти почувствовал Дейл.
Была пятница, третье июня, второй день каникул, ребята играли в бейсбол с самого завтрака, и теперь, к полудню они уже были покрыты плотным слоем пыли, которая, смешавшись с потом, образовала на их лицах и шеях коричневую, словно выпеченную корочку. Вот тогда-то Дейл и почувствовал приближение Смерти.
– Го-о-о-споди! – завопил Джим Харлен со своего места между первой и второй базой. – Что это такое?
Дейл как раз изготовился ударить битой, но теперь отступил на шаг и принюхался.
Запах шел с востока, ветер доносил его с грунтовой дороги, которая соединяла городской стадион с Первой Авеню. Это даже нельзя было назвать вонью, это было зловоние, смрад трупов, брожение газов, вызванных бактериями, кишащими в мертвых желудках – и он приближался.
– Ф-ф-ф-ф-фу, – послышался голос Донны Лу Перри с подушечки питчера. Продолжая держать мяч в правой руке, она поднесла к лицу бейсбольную перчатку и зажала ею нос и рот, потом повернулась и посмотрела в ту сторону, куда показывал Дейл.
По Первой Авеню медленно двигался Арендный Грузовик и в сотне ярдов от них свернул на грунтовую дорогу. Кабина была кричаще-красного цвета, а кузов был прикрыт брезентом. Дейл мог видеть как топорщился брезент, приподнятый четырьмя торчащими вверх ногами – похоже, это была корова или лошадь, на таком расстоянии трудно было сказать, труп покачивался, как видно лежа поверх других, и копыта торчали вертикально вверх. Так обычно в мультфильмах изображают мертвых животных.
Но это был не мультфильм.
– Тьфу, давайте сделаем перерыв, – предложил Майк, стоявший на месте кетчера позади пластины. Теперь вонь стала еще сильнее и он подняв футболку, прикрыл ею лицо.
Дейл отошел от пластины еще на шаг и почувствовал, что его замутило. Глаза стали слезиться. Грузовик проехал до конца грунтовки и свернул на поросшую травой стоянку позади трибун. Теперь он был справа от ребят. Воздух, казалось, сгустился вокруг них и зловоние накрыло лицо Дейла словно ладонью.
Кевин вприпрыжку подбежал к остальным с третьей базы.
– Это Ван Сайк? – спросил он.
Лоуренс подошел от скамьи для запасных и встал рядом с братом. Теперь они оба, прищурившись, смотрели на грузовик, низко надвинув на глаза козырьки бейсболок.
– Не знаю, – пожал плечами Дейл. – Из-за этого дурацкого стекла не видно, кто сидит в кабине. Но ведь летом обычно грузовик водит Ван Сайк, да?
Джерри Дейзингер, стоявший «под рукой» позади Дейла, взял биту наизготовку, точно ружье и скорчил гримасу.
– Ага, Ван Сайк водит грузовик… Почти все время. Дейл посмотрел на невысокого парнишку. Все они знали, что отец Джерри иногда садился за руль грузовика, или стриг траву на кладбище… В общем выполнял ту работу, которую обычно полагалось делать Ван Сайку. Никто и никогда не видел мистера Ван Сайка с кем-нибудь, только отец Джерри иногда появлялся с ним.
Будто прочитав их мысли, Дейзингер сказал:
– Это он. Мой старик подался сегодня в Оук Хилл, поработать на стройке.
Со своей горки к ним подошла Донна Лу, все еще держа у лица бейсбольную рукавицу.
– Чего ему надо?
Майк О'Рурк пожал плечами.
– Что-то я не вижу мертвецов, а вы? – спросил он ребят.
– Разве что Харлен, – съязвил Джерри и замахнулся на того комком земли, когда Джим подходил к группе ребят.
Грузовик стоял неподвижно, ярдах в десяти от них, сквозь ветровое стекло ничего нельзя было разобрать из-за того, что в нем отражалось солнце и широкие подтеки краски на стенках кабины казались следами засохшей крови. Между досками Дейл разглядел чью-то черно-серую шкуру, еще одно копыто около откидного заднего борта, а поближе к кабине что-то большое, раздувшееся, коричневое. Четыре ноги, нацеленные в небо, принадлежали корове. Дейл надвинул козырек пониже на лоб, чтобы защитить глаза от солнца, и смог рассмотреть белую кость, прорвавшую сгнившую шкуру. Тучи мух роились над машиной, они висели в воздухе подобно синеватому облаку.
– Чего ему надо? – снова повторила Донна Лу. Она уже несколько лет играла в бейсбол с ребятами из Велосипедного патруля, и была лучшим питчером в их команде. Но этим летом Дейл впервые заметил, как выросла девочка и как мягко облегала футболка ее округлую грудь.
– Давайте у него спросим, – предложил Майк. Он бросил перчатку на землю и направился к грузовику.
Дейл почувствовал, что сердце его куда-то ухнуло. Он совершенно не переносил Ван Сайка. Когда он думал о нем, как бывало думал о школе, всех остальных учителях и директоре, он мысленно видел перед собой длинные, паучьи пальцы с грязью под ногтями, борозды морщин на красной от прыщей шее и желтые, слишком крупные зубы. Как у крыс, которые водятся на свалке.
Мысль о том, чтобы приблизиться к ужасному грузовику – и к этому смраду – заставила внутренности Дейла сжаться.
Майк уже дошел до забора и пригнулся, чтобы пролезть в узкую щель.
– Эй, погоди! – остановил его Харлен. – Посмотри туда!
Кто-то ехал на велосипеде по грунтовке, затем свернул направо и теперь ехал по полю в сторону ребят. Из-под колес летели комья земли. Когда он подъехал поближе, Дейл увидел, что сидит на велосипеде Сандра Уиттакер, подружка Донны Лу.
– У-у, фу, – произнесла она с отвращением, останавливаясь рядом с ребятами. – Кто тут умер?
– Тут как раз подрулили мертвые кузены Майка, – сказал Харлен. – Вот он и пошел с ними поздороваться.
Сэнди обдала Харлена холодным взглядом и отвернулась, взмахнув косами.
– У меня есть новости, – продолжала она. – Происходит что-то странное.
– Что? – быстро спросил Лоуренс и поправил очки на носу. Голос его звучал напряженно.
– Джи Пи с Барни и все остальные собрались в Старом Централе. Там еще Корди и ее ненормальная мамаша. И Рун прибежал туда же. В общем все. Они ищут братца Корди.
– Тубби? – спросил Джерри Дейзингер. Он утер рукой мокрый нос и тут же вытер ее о футболку. – Я думал он во вторник убежал.
– Ну да, – отмахнулась Сэнди, теперь она обращалась только к Донне Лу. – Но Корди считает, что он еще в школе. Странно, правда?
– Поехали, – сказал Харлен, и побежал к велосипедам, стоявшим рядком у первой базы. Остальные последовали за ним, на ходу стягивая бейсбольные перчатки. Кто забросил их в сумку, кто повесил на руль.
– Эй! – окликнул ребят Майк с другого конца поля. – А как же Ван Сайк?
– Передай ему от нас поцелуй, – прокричал в ответ Харлен, вскочил на велосипед и помчался в сторону грунтовки.
Дейл последовал за ним, Лоуренс и Кевин держались рядом. Дейл с силой нажимал на педали, притворяясь, что взволнован и напуган новостью, рассказанной Сэнди. Что угодно, только подальше от зловония Смерти и от замершего прямо в поле грузовика.
Майк чуть помедлил, провожая взглядом ребят, на дороге стоял столб пыли от их велосипедов. У Джимми Дейзингера велосипеда не было, и он сел на раму впереди Грумбахера. Велосипед двигался медленно, длинные ноги Кевина тяжело крутили педали. Донна Лу глянула в сторону Майка, потом тоже уселась на свой бирюзово-белый велосипед, забросила перчатку в корзину и уехала с Сэнди.
Теперь Майк оставался на стадионе один. Только он и страшное зловоние от мертвечины в грузовике. Жара была страшная, не меньше девяноста градусовnote 6, солнце пекло так яростно, что пот ручьями катился по шее и щекам мальчика. Как только мог Ван Сайк выдержать такое пекло, сидя в кабине с закрытыми окнами?
Майк постоял, не трогаясь с места, пока видна была группа ребят. Но вот они доехали до Первой Авеню и повернули направо на асфальтированную дорогу. Последними ехали Сэнди и Донна Лу, но вот и их велосипед исчез за темной линией вязов.
Жужжали мухи. Что-то в кузове грузовика шевельнулось с тихим, шипящим звуком и сразу же вонь усилилась, она казалась почти видимой в тяжелом, неподвижном воздухе. Майк почувствовал, что им овладевает паника, так же было когда-то поздно ночью, когда он услышал шорох внизу, в бабушкиной комнате и подумал, что это ее душа рвется, чтобы освободиться… Или когда он слишком долго стоял на коленях во время торжественной мессы, почти загипнотизированный парами фимиама и пением и мыслями о своих собственных грехах, о языках пламени в аду и о том, что ждет его там… Майк сделал еще несколько шагов в сторону грузовика. В сухой траве из-под ног отпрыгнули в стороны кузнечики. Сквозь лобовое стекло было видно, как мелькнула чья-то тень.
Майк остановился и, немного подумав, сделал в сторону грузовика и его обитателей, неважно живых или мертвых, непристойный жест. Затем медленно повернулся и пошел обратно, в ту сторону стадиона, где у забора стояли велосипеды. Он старался идти спокойно, только усилием воли заставляя себя не бежать, но ожидая, что вот-вот хлопнет дверца машины и он услышит позади себя тяжелые торопливые шаги.
Сначала слышно было только жужжание мух. Затем тихо, но совершенно отчетливо, из кузова донеслось слабое хныканье, которое переросло в детское всхлипывание. Майк застыл на месте, сжимая в руке перчатку, которую как раз вешал на руль.
Никаких сомнений. Позади, в этой колыбели смерти, наполненной останками всякой мертвечины, соскрябанной с асфальта после какой-то дорожной аварии, в колыбели, где валялись дохлые собаки с вывалившимися наружу кишками, теленок с раздувшимся животом и лошади с белыми глазами, выпотрошенные голуби и остатки гниющей падали, собранной с окрестных ферм, в этой колыбели плакал ребенок.
Плач становился громче и громче, он уже перешел в вой, который вполне соответствовал душевному смятению Майка, охватившему его ужасу, и затем вой стал походить на хихиканье… Как будто кто-то стал нянчить ребенка. И кормить.
С ватными ногами Майк взгромоздился на велосипед, оттолкнулся от забора, проехал мимо первой базы, свернул на грунтовку и направился к Первой Авеню.
Он не остановился.
И не посмотрел назад.
Машины и царившая возле них суета были видны издалека. Матово-черный шевроле Джи Пи Конгдена был припаркован около школы, вплотную с машиной констебля и старым синим автофургоном, который, похоже, принадлежал мамаше Корди Кук. Сама Корди тоже была здесь, одетая все в то же бесформенное платье, в котором она ходила последний месяц в школу, и стоящая рядом с ней полная круглолицая женщина, похоже, была ее матерью. Доктор Рун и миссис Дуббет стояли на ступеньках северного входа, словно защищая его своими телами. Мировой судья и городской констебль, которого все звали Барни, стояли между ними, будто рефери.
Дейл с ребятами соскользнули в траву и остановились там, примерно в двадцати пяти футах от группы взрослых: не настолько близко, чтобы их шуганули, но и не настолько далеко, что бы ничего не было слышно. Дейл поднял глаза и взглянул на приближающегося Майка, тот был бледен как полотно.
– А я вам говорю, что Теренс не появлялся дома со вторника! – кричала миссис Кук. Ее лицо было таким морщинистым и коричневым от загара, что живо напомнило Дейлу бейсбольную рукавицу Майка. Ее серые глаза были такими светлыми, что казались вымытыми, и смотрели с таким же безнадежным выражением, как глаза Корди.
– Теренс? – повторил шепотом Джим Харлен и скорчил гримасу.
– Да, мэм, – говорил в это время Барни, все еще стоя между директором и женщиной. – Доктор Рун понимает вас. Но учителя уверены, что он ушел из школы. Нам необходимо выяснить куда он потом отправился.
– Чушь! – продолжала вопить миссис Кук. – Корделия говорит, что не видела, чтобы он выходил со двора… И к тому же мой Теренс нипочем не уйдет из школы без разрешения. Он хороший мальчик. А если б ушел, то я бы выпорола его так, что живого места бы не осталось.
Кевин повернулся к Дейлу и вопросительно поднял бровь. Но Дейл не мог отвести глаз от группы разгневанных взрослых.
– Минуточку, миссис Кук, – заговорил низенький лысый мировой судья. – Нам всем известно, что Тубби… Гм… Что ваш сын Теренс имеет несколько своеобразное представление о дисциплине и… Миссис Кук стремительно повернулась к нему.
– Вы бы вообще лучше помолчали, Джи Пи Конгден. Все знают, что ваш сынок самый подлый из местных подонков. К тому же вечно носит с собой ножик. Так что не надо мне говорить ничего о моем Тубби. – Тут она вновь обернулась к констеблю и уставила толстый палец на доктора Руна и старую Задницу Дуплетом. – Констебль, эти люди что-то скрывают.
Барни мгновенно выбросил вперед обе руки, ладонями вверх.
– Минутку, минутку, миссис Кук. Вы же знаете, что они везде посмотрели. Миссис Дуббет видела, как Теренс вышел после обеда из школы еще до того, как остальные дети были распущены на кани…
– А я говорю, что это чушь собачья! – завопила мать Корди. Сама Корди в этот момент оглянулась через плечо, увидела группу ребят и посмотрела на них отсутствующим взглядом.
В разговор вступила миссис Дуббет, она словно очнулась от спячки.
– Со мной никто еще не говорил подобным тоном. Я преподаю в данном районе уже почти сорок лет и я…
– А я и гроша ломаного не дам за то, сколько ты тут преподаешь… – начала миссис Кук.
– Ма, она врет! – зашептала Корди, дергая мать за платье, такое же бесформенное и поношенное как было у нее самой. – Я все время смотрела в окно и не видела Тубби. А Старая Задница Дуплетом вообще туда не смотрела.
– Одну минуту, юная леди, – начал доктор Рун. Его длинные пальцы беспокойно крутили цепочку от часов, бегущую по жилету. – Мы понимаем, что вы расстроены… Э… Временным отсутствием вашего брата, но мы не можем позволить вам такие…
– Вы скажете мне, где мой мальчик! – завопила миссис Кук, наступая на мирового судью, словно хотела ухватить доктора Руна своими короткими пухлыми пальцами.
Эй! Эй! – вскрикнул Джи Пи Конгден, делая шаг назад.
Барни торопливо вклинился между ними обоими, быстро и увещевающе проговорил что-то миссис Кук, но так тихо, что ребята не услышали ни одного слова, затем обернулся к доктору Руну и сказал что-то ему.
– Согласен, что нашу дискуссию следует перенести в… Э… Менее оживленное место, – донесся до ребят замогильный голос директора.
Барни кивнул, сказал что-то еще и вся группа вошла в двери Старого Централа. Корди еще раз оглянулась на ребят, сейчас в выражении ее лица не было ни следа враждебности… Только грусть и что-то, очень напоминающее страх.
– Было бы лучше, если бы… К нам присоединился мистер Кук, – произнес доктор Рун, когда они уже входили внутрь.
– Мистер Кук неважно чувствует себя на этой неделе, – усталой скороговоркой ответила мать Корди.
– Он пьян в стельку на этой неделе, – удачно имитируя простонародный выговор миссис Кук, сказал Джим Харлен. Затем прищурился на солнце и снова перевел взгляд на почти опустевшую стоянку. – Черт, уже поздно, а я обещал маме, что сегодня подстригу лужайку перед домом. Тут наверное ничего интересного уже не будет.
Лоуренс поправил очки и спросил:
– Как вы думаете, куда делся Тубби?
Харлен навис над маленьким третьеклассником, скорчил лицо в ужасную гримасу и выставил вперед пальцы наподобие когтей.
– Что-то схватило его, простофиля. А сегодня вечером это что-то придет за тобой! – Он еще сильнее наклонился, струйка слюны закапала на его подбородок.
– Кончай, – велел Дейл, становясь между Харленом и братом.
– Кончай, – фальцетом передразнил его Джим. – Не пугай моего чудного братца! – Он присел и резко подпрыгнул, выбрасывая вперед руки и ноги.
Дейл промолчал.
– Если ты собирался подстригать лужайку, тебе пора идти, – вступил в разговор Майк. Его голос звучал непривычно напряженно.
Харлен бросил взгляд на О'Рурка, заколебался, потом бросил:
– Ладно. Пока, недотепы, – и вскочив на велосипед, поехал вдоль Депо Стрит.
– Пока. Я же говорила, что тут происходит что-то странное, – сказала Сэнди и они с Донной Лу тоже сели на велосипед и уехали. Когда они поравнялись со стоявшими словно часовые вязами Донна Лу оглянулась и через плечо крикнула: «До свидания!».
Дейл помахал ей в ответ.
– Дьявол, тут кажется не будет ничего интересного. Пойду-ка я лучше домой, попью содовой, – сказал Джерри Дейзингер и побежал к дому, стоявшему на шлаковом отвале за Скул Стрит.
– КЕ-ВИ-И-И-И-ИН! – Этот крик был похож на голос Джонни Веймюллера в роли Тарзана. Голова и плечи миссис Грумбахер показались из открытой двери.
Кевин мигом, не теряя времени на прощания, вскочил на велосипед и умчался.
Тень Старого Централа протянулась уже почти до Второй Авеню, наполнив глубиной цвета зелень футбольного поля, и желтизну лежавших на нем солнечных пятен, и темные листья нижних ветвей трех огромных вязов.
Через несколько минут из дверей появился Джи Пи Конгден, грубо крикнул что-то ребятам, сел в машину и уехал. За машиной повисло облачко пыли.
– Отец говорит, что этот тип на своем шевроле подлавливает водителей, чтобы оштрафовать их, – сказал Майк.
– Как это? – удивился Лоуренс.
Майк уселся прямо на траву, выдернул из земли узкий листок и засунул его в рот.
– Он прячется в молочной закусочной на холме, там где Хардроуд переходит в мост через Спунривер. Когда кто-то подъезжает, он выруливает на дорогу и пытается обогнать их. Если они не уступают, он включает мигалку на крыше и штрафует их за превышение скорости. Уводит к себе и снимает с каждой машины по четвертному. А если они уступают,…
– Ну а что тогда?
– Тогда он едет впритык перед их машиной до самого моста, там тормозит и опять же штрафует. Теперь за то, что они внутри стометровой зоны перед мостом ехали вплотную за другой машиной.
Лоуренс прожевал свою травинку и покачал головой.
– Надо же, какой говнюк!
– Эй, потише! – прикрикнул на него старший брат. – Придержи язычок. Если мама услышит что ты говоришь такие слова, то…
– Смотри-ка, – сказал вдруг Лоуренс, вскочил и подбежал к колее, оставшейся в результате торможения. – Что это такое?

Предыдущая страница 2 Следующая страница


3 Дэн Симмонс

Оба мальчика подошли к нему поближе.
– Суслик, наверное, – предположил Дейл.
– Слишком большая борозда, – покачал головой Майк.
– Наверное, кто-то рыл канаву для того, чтобы проложить новые трубы, вот и остался эта борозда, – продолжил тогда Дейл. И показал дальше – Смотри. Вон там другой. И они оба ведут к школе.
Майк подошел ко второй колее и, продолжая жевать травинку и пошел вдоль нее, пока она не исчезла под тротуаром около школы.
– Не к чему прокладывать новые трубы.
– Почему это? – спросил Лоуренс.
Майк махнул рукой в сторону школы.
– Скоро все это снесут. Через пару дней, как только выгребут отсюда мусор, даже окна выломают. Если они…, – при этих словах Майк замолчал, медленно обвел взглядом карнизы и отошел назад.
Дейл подошел к нему.
– Что?
– Посмотри сюда, – Майк показал рукой. – Видишь центральное окно на этаже старших классов?
– Не-а, – как ни щурился Дейл, он ничего не увидел. – А что?
– Кто-то только что смотрел оттуда, – сказал Лоуренс. – Я тоже видел чье-то белое лицо, и оно сразу исчезло.
– Не чье-то, – уточнил Майк. – Это был Ван Сайк.
Дейл оглянулся через плечо, глянул мимо школы, на поля за ней. Тень деревьев и расстояние мешали ему разглядеть, стоял ли возле стадиона все еще грузовик.
Почти тут же из школы вышли миссис Кук, Корди, Барни и Старая Задница Дуплетом, перекинулись несколькими словами на прощание, расселись по машинам и поехали в разных направлениях. На месте оставалась только машина доктора Руна, и как раз, когда уже стемнело, а Дейла и Лоуренса позвали домой, он тоже вышел, запер школьную дверь и уехал в своем похожем на катафалк бьюике.
Дейл, уже стоя в дверях своего дома, не сводил взгляда с дверей школы, пока мама не велела ему идти накрывать на стол. Ван Сайк не появлялся.
После обеда Дейл еще раз внимательно оглядел двор школы. Вечерний свет касался только верхушек деревьев и обшарпанного зеленого купола башни. Весь остальной мир был погружен в темноту.

Глава 6

Субботнее утро, первое субботнее утро лета, а Майка О'Рурка угораздило проснуться на рассвете. Он прошел в полутемную гостиную проведать Мемо – едва ли она вообще теперь когда-либо спала – увидел бледный отсвет солнца на коже и блестящий глаз, все остальное было неподвижным ворохом одеял и шалей и убедился, что она жива. Потом Майк подошел и поцеловал ее, ощутив при этом легкий запах, в котором чувствовался едва заметный намек на начало распада, того самого распада, которым днем раньше несло от страшного грузовика. Мальчик вышел на кухню. Отец уже встал и теперь брился, стоя перед краном, из которого текла холодная вода. К семи часам утра ему нужно уже быть на пивоварне Пабста в Пеории, а до города больше часа езды. Отец Майка был очень крупным – при росте шесть футов он весил не меньше трехсот фунтовnote 7. Причем большая часть этого веса приходилась на большой круглый живот, заставлявший отца держаться на большом расстоянии от раковины даже во время бритья. Его рыжие волосы уже поредели, только над ушами сохранился рыжеватый венчик, за недели, проведенные в работе на огороде, его лоб покрылся красноватым загаром, а сеть капилляров на щеках и носу сообщала цвету его лица общий багровый оттенок. Во время бритья он пользовался старинной опасной бритвой, принадлежавшей еще его деду и теперь чуть помедлил, подпирая языком щеку и держа бритву на отлете, чтобы кивнуть сыну, отправившемуся в туалет.
Только недавно до Майка дошло, что их семья единственная в городе, кто еще пользуется туалетом во дворе. Конечно, такие сооружения были у многих, например позади дома миссис Мун, и у Джерри Дейзингера был такой же позади сарая для инструментов, но это были своего рода реликвии, экспонаты ушедших времен. О'Рурки же пользовались своим туалетом. В течение многих лет мать Майка говорила, что пора установить в доме нормальную уборную, как у всех людей, но отец сопротивлялся, уверяя, что это вызовет неслыханные расходы. Отчасти это действительно так и было, ибо город не имел канализационной сети, а септическая обработка цистерны стоила целое состояние. В глубине души Майк подозревал, что отец просто не хочет устанавливать уборную в доме. Имея четырех болтливых дочерей и весьма разговорчивую супругу, он часто говаривал, что единственное место, где он может обрести мир и спокойствие, это сортир.
Закончив свои дела, Майк вышел из туалета и прошел вдоль каменной стены, которая служила разделом между маминым садиком и отцовским огородом, бросил мимолетный взгляд на скворцов, уже проснувшихся и шуршавших листьями в верхних ветках, вошел в дом с заднего крыльца и направился к раковине, которую только что освободил отец, чтобы вымыть руки. Затем подошел к шкафу, достал школьный блокнот и карандаш и уселся за стол.
– Не опоздаешь за своими газетами? – напомнил отец, стоя у окна с чашкой кофе в руках и поглядывая в сад. Часы на стене показывали 5.08.
– Нет, я помню, – успокоил его Майк. Газеты оставляли в пять часов пятнадцать минут на тротуаре перед зданием банка, рядом с ним на Мейн Стрит, где работала мать. Майк никогда не опаздывал на работу.
– Что ты там пишешь? – поинтересовался отец. Кофе, казалось, расшевелил его.
– Записки Дейлу и ребятам.
Отец кивнул, но похоже, не слушал его и снова выглянул в сад.
– Кукурузе не помешал бы хороший дождик в ближайшие дни.
– Пока, отец, – Майк сунул записки в карман джинсов, натянул на голову кепку-бейсболку, и исчез за дверью, по дороге хлопнув отца по плечу. У крыльца уже ждал его древний велосипед и Майк, вскочив в седло, погнал на Первую авеню.
Управившись с разноской газет, Майк поспешил в западную часть города к железнодорожным путям, в костел Св. Малахия, где он помогал отцу Каванагу в качестве алтарного служки. Каждый день во время мессы Майку полагалось быть в храме. Он служил в церкви с семилетнего возраста и хотя время от времени появлялись и другие ребята, отец Каванаг всегда утверждал, что такого надежного служки, как Майк, у него нет… И что никто из служек не произносит латинские слова молитв так отчетливо и с таким благоговением, как он. Майк имел очень напряженный распорядок дня, особенно зимой, когда сугробы были высоки и он не мог ездить на велосипеде. Иногда он прибегал в костел Св. Малахия в самую последнюю минуту, набрасывал на плечи саккок и сутану, даже не сняв пальто и уличных ботинок, и пока он произносил слова мессы, снег стекал с подошвы башмаков и превращался в лужицы на полу храма. Потом, если на мессу в семь тридцать собиралась только обычная паства – миссис Мун, миссис Шонесси, мисс Эшбоу и мистер Кейн – Майк, конечно, с разрешения отца Каванага, убегал сразу после причастия, чтобы успеть в школу до звонка.
В школу он опаздывал довольно часто. Миссис Шрайвз уже даже не делала ему замечаний, когда он наконец появлялся, просто кивала в сторону кабинета директора. Майку полагалось сидеть там и ждать, когда мистер Рун найдет время выбранить его за опоздание и занесет его фамилию в Журнал Взысканий, толстую тетрадь, всегда хранившуюся в нижнем левом ящике директорского стола. Замечания уже не тревожили Майка, но он терпеть не мог сидеть в кабинете без дела и ждать, пропуская урок чтения и большую часть математики.
Усевшись на теплый тротуар пред зданием банка, Майк выбросил из головы мысли о школе и стал поджидать грузовичок, который привозил газеты из Пеории. Сейчас было лето.
Мысль о лете, о теплом, согревающем лицо, ветерке, о запахе нагретого тротуара и влажных колосьев, реальность всего этого, наполнила Майка энергией и словно раздвинула его грудную клетку. Так что, когда прибыл грузовик, и Майк подхватил и рассортировал газеты, вложив в некоторые из них свои записки и сунув их в отдельный карман сумки, и даже тогда, когда он уже колесил по утренним улицам, засовывал газеты в почтовые ящики, выкрикивал свое «С добрым утром!» женщинам, вышедшим за молочными бутылками, и мужчинам, направлявшимся к машинам, чтобы ехать куда-то дальше, реальность всего этого, подъемная сила лета, продолжала удерживать его на подъеме даже тогда, когда Майк прислонил велосипед к стене костела Св. Малахия и вихрем ворвался в прохладно-фимиамную сень сияющего темной позолотой храма. Это было место, которое он любил больше всего на свете.

А Дейл в тот день проснулся поздно, уже после восьми. В комнату вливался яркий солнечный свет, чуть приглушенный легкой тенью огромного вяза за окном. Через занавески лился теплый воздух. Лоуренса в комнате уже не было; зато из гостиной на первом этаже доносились лай и хохот, это его брат смотрел мультики про Хекла и Джекла, и про Раффа и Редди.
Дейл встал, заправил свою и Лоуренса кровати, натянул джинсы, футболку, чистые носки и кеды, и пошел вниз завтракать.
Сегодня мама приготовила его любимые хлопья и кексы с изюмом. Она сидела за столом веселая и оживленная, болтая о фильмах, которые будут показывать сегодня в парке во время Бесплатного Сеанса. Отец Дейла уже уехал из дому, территория, на которой он вел торговлю, охватывала целых два штата, но он должен был вернуться в тот же день к вечеру.
Из гостиной послышался голос Лоуренса, который громко призывал брата поторопиться, иначе он пропустит мультяшку про Раффа и Редди.
– Ну, это для маленьких! – крикнул Дейл в ответ. – Мне это уже не интересно. – Но сам стал есть быстрее.
– О, смотри-ка что лежало в сегодняшней газете, – сказала мать. И положила рядом с его кружкой записку.
Дейл улыбнулся при виде знакомого листочка. Он сразу узнал дешевый блокнот и аккуратный почерк Майка. Но еще раньше он узнал ужасающую грамматику своего приятеля:
ВСЕ ВСТРИЧАИМСЯ В ПЕЩЕРЕ В ДЕВИТЬ ТРИТЦАТЬ.
М.
Дейл торопливо подобрал с тарелки последние крошки кекса, гадая, что могло случиться такого важного, что всем нужно отправляться в эдакую даль. Пещера была зарезервирована ими для особых случаев – разоблачение тайн, экстренные сходки, особые слеты Велосипедного Патруля – еще тогда, когда они были маленькими и для них имели значение такие вещи.
– Надеюсь, это не настоящая пещера, Дейл? – спросила мама с ноткой легкого беспокойства в голосе.
– Не-а, мам. Ты же знаешь, что нет. Это всего лишь старая дренажная штольня за забегаловкой «Под Черным Деревом».
– Хорошо, только не забудь, пожалуйста, что ты обещал мне подстричь газон перед домом. После обеда к нам в гости придет миссис Себерт.

Отец Дьюана Макбрайда не выписывал газет, издаваемых в Пеории, он не читал ничего, кроме «Нью-Йорк Таймс», да и ту лишь изредка. Поэтому Дьюан не получил записку от Майка. Зато около девяти утра в его комнате зазвонил телефон. Дьюан не торопился подходить: их линия была спарена с несколькими соседними коттеджами, один звонок означал, что звонят Джонсонам, их ближайшим соседям, два – звонок им с отцом, три – шведу Олафсону, жившему дальше по дороге. Сейчас телефон прозвонил дважды, затем умолк, и снова зазвонил.
– Дьюан, – послышался в трубке голос Дейла Стьюарта. – Я так понимаю, что ты уже справился со своими домашними делами?
– Справился, – ответил Дьюан.
– Отец дома?
– Нет, он уехал в Пеорию купить кое-что.
Трубка на некоторое время замолкла. Дьюан прекрасно знал, что Дейл прекрасно знает, что его Старик после своих субботних поездок, называвшихся «купить кое-что», часто возвращается поздно вечером в воскресенье.
– Слушай, мы тут собираемся в пещере к половине десятого. Майк хочет что-то сообщить.
– Кто это «мы»?
Дьюан скосил глаз на свой блокнот. После завтрака он прорабатывал навыки описания главных действующих лиц. Над этим отрывком он работал с апреля и все страницы были заполнены набросками, пояснениями, вычеркнутыми абзацами и даже перечеркнутыми страницами, примечаниями, мелко набросанными на полях. Он знал, что это упражнение будет также далеко от совершенства, как и все предыдущие.
– Сам знаешь, – ответил Дейл, – Майк, Кевин и Харлен, и, может быть, Дейзингер. Не знаю. Я сам только что получил записку в газете.
– А как насчет Лоуренса?
Дьюан выглянул за окно, перед фермой расстилался океан поднимающегося зерна – почти по колено – с каждой стороны дороги, ведущей к их дому. Его мама, когда она еще была жива, запрещала сажать на передних двадцати акрах что-нибудь выше гороха. «Когда колосья вырастают, я чувствую себя отрезанной от мира, – жаловалась она дяде Арту. – Своего рода клаустрофобия». Старик подшучивал над ней, но сам и вправду сажал только горох. Но теперь Дьюан уже не помнил время, когда приход лета не означал бы постепенного выхода их фермы из остального мира. «В День Независимости – по пояс видимость» гласила старая поговорка, но в этой части Иллинойса к четвертому июля кукуруза уже достигала плеча Дьюана. А потом уже казалось, что не так зерно растет, как ферма съеживается, уменьшаясь в размерах. Дьюану было даже не видно окружную дорогу, если только он не поднимался с этой целью на второй этаж. Но ни он, ни Старик больше не поднимались на второй этаж.
– Что насчет Лоуренса? – переспросил Дейл.
– Он придет?
– Конечно, придет. Ты же знаешь, он всегда болтается с нами.
Дьюан тонко улыбнулся.
– Просто хотел убедиться, что ты не забыл о своем маленьком братике, – сказал он.
В трубке послышалось сердитое сопение.
– Слушай, так ты придешь или нет?
Дьюан подумал о той работе по дому, которая ему предстояла в этот день. Закончить все он успеет, только если начнет прямо сейчас.
– Я сегодня довольно занят, Дейл. Говоришь, не знаешь, что там Майк надумал?
– Ну, точно не знаю, но думаю, что это что-нибудь, связанное с Старым Централом. И исчезновением Тубби Кука. Сам знаешь.
Дьюан помолчал.
– Ладно, приду. В девять тридцать, значит? Чтобы успеть мне придется выйти прямо сейчас и всю дорогу бежать.
– Гос-споди, – прошипел Дейл, – у тебя все еще нет велосипеда?
– Если бы Господь хотел видеть меня разъезжающим на велосипеде, –ответил Дьюан, – думаю, сначала он бы позаботился о том, чтобы наградить меня фамилией Швинnote 8. До встречи. – И он повесил трубку, не дожидаясь ответа.
Потом быстро спустился по лестнице за блокнотом с набросками о Старом Централе, натянул кепку с надписью «Кот» и вышел позвать собаку. Уитт подбежал сразу. Обычно его кличка произносилась как Вит, хоть и была образована от фамилии Уитгенштейн, философа, о котором Старик и дядя Арт спорили до хрипоты. Старый колли был уже почти слепым и из-за мучившего его артрита почти не мог бегать, но он учуял, что где-то поблизости появился Дьюан. Радостное виляние хвостом должно было означать, что он готов с радостью присоединиться к экспедиции.
– Не, – отрицательно мотнул головой Дьюан, полагая, что прогулка в такую жару будет нелегкой для его старого друга. – Сегодня ты останешься здесь, Уитт. Будешь сторожить дом. Я вернусь к обеду.
Затянутые катарактой глаза пса ухитрились смотреть одновременно обиженно и умоляюще. Дьюан потрепал его по холке, отвел обратно в сарай и проверил его миску с водой. Воды было достаточно.
– Держи-ка грабителей и расхитителей зерна подальше, Уитт.
С чисто собачьим вздохом колли уступил и улегся на соломенную подстилку, служившую ему кроватью.
Когда Дьюан вперевалку шагал по направлению к окружной дороге номер шесть, начало припекать. Он закатал рукава фланелевой рубашки и стал думать о Старом Централе и о Генри Джеймсе. Дьюан как раз дочитал рассказ «Поворот Винта» и теперь размышлял о поместье Блай, в котором происходит действие рассказа, и о том, как удачно подобрал для него название писатель, и что это название вполне созвучно слову «зло», а именно зло в виде привидений преследует детей Майлза и Флору.
Его Старик был, конечно, алкоголик и неудачник, но он был также вдумчивым атеистом и размышляющим рационалистом, и сына он воспитал таким же. С самого раннего возраста Дьюан рассматривал вселенную как сложный механизм, развивающийся в соответствии с законами логики, законами, которые возможно лишь частично доступны убогому разуму человечества, но тем не менее являются законами.
Он на ходу раскрыл блокнот и нашел страницу с записями о Старом Централе. «… Ощущение… Предвидения? Зла? Нет, это слишком мелодраматично. Скорее, ощущение сопричастности…» Дьюан вздохнул, вырвал эту страницу и сунул ее в карман вельветовых штанов.
Теперь он уже дошел до шестой окружной и свернул к югу. Солнечный свет слепил глаза, отражаясь от гравия на дороге и обжигал обнаженные руки и мальчика. Позади, в полях по обеим сторонам дороги, жужжали и сновали среди подрастающих колосьев, насекомые.

Дейл, Лоуренс, Кевин и Джим Харлен подъехали к пещере одновременно.
– С чего это надо было переться в такую даль? – проворчал Харлен. Его велосипед был по величине меньше, чем у других, с семнадцатидюймовыми колесами и ему приходилось крутить педали в два раза чаще, чем остальным.
Они проехали мимо дома О'Рурков, нырнув в глубокую тень вязов, затем свернули на север к водонапорной башне, а затем на восток, по широкому гравийному шоссе, Кевин, Дейл и Лоуренс тесно следовали друг за другом по левой колее, а Харлен – по правой. Стояла полная тишина, не было слышно ни ветра, ни движения на дороге, не было слышно ни одного звука, кроме их дыхания и хруста гравия под колесами. Расстояние до шестой окружной дороги составляло почти милю, а потом еще на северовосток до перекрестка, где начинались холмы и рос высокий стройный лес. Если бы они продолжали ехать по этой дороге и дальше за водонапорную башню, они бы оказались в холмистой местности между Элм Хэвен и почти заброшенной дорогой под названием Джубили Колледж роуд. Шестая окружная продолжалась на юг еще полторы мили, до пересечения с шоссе 151А, носившее название Хард роуд, что проходило через Элм Хэвен, и на самом деле было всего лишь чуть больше, чем грязная колея, бегущая через поля, и совершенно непроходимая большую часть зимы и весны.
Они свернули на север, миновали кабачок «У Черного Дерева» и почти привстав на педалях, стали взбираться на первый крутой холм. Кроны деревьев аркой соединялись над дорогой, образуя сплошную тень. В первый раз, когда Дейл услышал «Легенду о Спящей Долине», это было в четвертом классе, ее прочла им учительница миссис Гроссейнт, он сразу вспомнил именно это место, и мысленно дополнил его крытым мостиком, проложенным по дну.
На самом деле здесь никаких крутых мостиков не было, а были всего лишь гниющие доски, валявшиеся по обеим сторонам дороги. Ребята вильнули в сторону, спустились на дно, и пешком, таща велосипеды на руках, прошли по узкой тропинке на запад от дороги. Трава здесь была по пояс каждому из них и даже еще выше, и сплошь покрыта пылью от проезжающих машин. Забор с колючей проволокой, установленный вдоль дороги, огораживал густой кустарник от леса. Они спрятали велосипеды под кустами, убедились, что их не видно с дороги, и пошагали по тропинке дальше, в самую глубину прохлады вдоль ручья.
На дне оврага тропку было почти не видно, так как она проходила под высокими кустами и низкими деревьями, спускаясь к узкому протоку. Дейл вел остальных ребят в пещеру.
Собственно это была не пещера. Не совсем пещера. По какой-то причине округ установил в этом самом месте под дорогой железобетонную штольню, вместо того, чтобы проложить тридцатидюймовые рифленые трубы, как это делалось везде. Возможно, они готовились к весенним паводкам; возможно имелась лишняя штольня, с которой никто не знал что делать. Как бы то ни было, это было огромная емкость – шесть футов в поперечнике, и по дну ее проходил четырнадцатидюймовый желоб, по которому тек ручеек, так что ребята могли сидеть облокотившись на полукруглую стенку и уперев ноги в край желоба, так что они всегда были сухими. В пещере было прохладно даже в самые жаркие дни, вход был увит плющом и виноградными лозами, а шум, доносившийся от пролетавших в десяти футах над ними машин, делал это место еще более укромным.
Позади противоположного конца пещеры существовал маленький дренажный пруд. Он был всего семь-восемь футов шириной и примерно в половину этого глубиной, но в нем таилась какая-то своеобразная красота. Вода, вытекающая из желоба образовала миниатюрный водопад, а поверхность пруда даже в самые ясные дни оставалась темной, благодаря низко склонившимся деревьям.
Майк назвал ручеек, впадавший в пруд, Дохлый Ручей, потому что маленький пруд часто оказывался пристанищем для жертв дорожного движения верхней дороги. Дейл припоминал, что здесь они находили трупы опоссумов, енотов, кошек, дикообразов, а однажды в пруду даже оказалось тело немецкой овчарки. Он хорошо помнил, как лежал, уперевшись локтями в холодный цемент и рассматривал труп собаки. Он мирно покоился на дне, футах в четырех от мальчика, черные глаза овчарки были открыты словно смотрели прямо на него и единственным признаком того, что она сдохла, не считая, конечно, того, что она лежала на дне, так вот, единственным признаком была белая полоска гравия у самой пасти. Казалось, что собаку вырвало камнями.
Майк уже ждал их в пещере. Минутой позже присоединился и Дьюан Мак Брайд, запыхавшийся и вспотевший, с красным под кепкой лицом. Внезапно ослепленный сумраком штольни он беспомощно моргал.
– А, заседание общества Созерцателей Моллюсков и Моллюсковой Похлебки, – произнес он, все еще щурясь.
– А? – не поняв, переспросил Джим Харлен.
– Неважно, – сказал Дьюан, уселся и вытер лицо концом фланелевой рубашки.
Лоуренс занялся сбиванием нависшей под потолком паутины палкой, которую подобрал где-то рядом. Он живо обернулся, как только заговорил Майк.
– У меня есть идея, – начал Майк.
– О, экстренное сообщение, – живо заговорил Харлен. – Сногсшибательные заголовки для завтрашних газет.
– Заткнись, – беззлобно посоветовал ему Майк. – Ребята, вы все были вчера возле школы, когда Корди и ее мать искали Тубби.
– Меня не было, – уточнил Дьюан.
– Точно, не было, – кивнул Майк. – Дейл, расскажи ему о том, что случилось.
Дейл описал столкновение, происшедшее между миссис Кук с одной стороны и доктором Руном и Пи Джи Конгденом с другой.
– Старая Задница Дуплетом там тоже была, – сказал он в заключении. – И она сказала, что Тубби ушел из школы. А Мать Корди сказала, что это вранье.
Дьюан вопросительно поднял бровь.
– Итак, твоя идея, О'Рурк? – спросил Харлен. С помощью веточек и листьев он устроил запруду в желобке на дне штольни. Вода уже поднялась и стала разливаться по дну.
Лоуренс поднял ноги в кедах повыше, чтобы они не намокли.
– Ты хочешь, чтобы мы все расцеловали Корди, чтобы она не так горевала? – поинтересовался Джим.
– Да нет же, – отмахнулся Майк. – Я хочу, чтобы мы отыскали Тубби.
Все это время Кевин бросал в пруд камешки. Теперь он замер неподвижно и в темноте его свежевыстиранная футболка казалась ослепительно белой.
– С чего ты взял, что нам это удастся, если Конгден и Барни ничего не нашли? И почему это мы должны? – с интересном спросил он.
– Потому что мы Велосипедный Патруль, – спокойно объяснил Майк. – Именно об этом мы и думали, когда организовывали наш клуб. И мы можем найти его, потому что мы можем ходить туда, куда не могут ходить Барни и Конгден и видеть то, что не могут видеть они.
– Я что-то не понимаю, – сказал Лоуренс. – Как мы найдем Тубби, если он убежал?
Харлен быстро наклонился и притворился, что сейчас прищемит пальцами нос мальчика.
– А мы тебя, мальчишка, используем в качестве ищейки. Мы дадим тебе понюхать пару старых вонючих носков Тубби и ты будешь искать его по запаху. Идет?
– Заткнись, Харлен, – сказал Дейл.
– А ты заставь меня заткнуться, – предложил тот и плеснул в лицо Дейлу пригоршней воды.
– Заткнитесь вы оба, – велел Майк и стал продолжать будто никто его не прерывал. – Вот что мы сделаем. Мы будем следить за Руном, Старой Задницей Дуплетом, Ван Сайком и остальными, и разузнаем, что они сделали с Тубби.
Дьюан нашел в кармане какую-то бечевку и стал играть в «кошкину люльку».
– А почему они должны были что-то сделать с Тубби? – поинтересовался он задумчиво.
– Я не знаю, – пожал плечами Майк. – Может быть потому, что они подонки. Тебе не кажется, что они какие-то странные?
Дьюан даже не улыбнулся.
– Я думаю, что многие люди странные, но это еще не значит, что они воруют разных толстых мальчишек.
– Если бы это было так, – подал голос Харлен, – ты был бы обречен.
Дьюан улыбнулся и чуть-чуть повернулся в его сторону. Харлен был на фут короче, чем Дьюан и весил примерно в половину меньше.
– Et tu, Brute?note 9 – вполголоса спросил он.
– А что это значит? – поинтересовался Харлен, его глаза сузились.
Дьюан снова вернулся к своей игре.
– Это то, что сказал Цезарь, когда Брут спросил его, ел ли он в тот день Харленбургер?
– Эй, – вмешался Дейл. – Давайте считать, что это решено. Мне пора домой подстригать газон.
– А я должен помочь сегодня отцу вычистить молочную цистерну, – добавил Кевин. – Значит решено.
– Решено что? – спросил Харлен. – Что мы будем следить за Руном и Старой Задницей Дуплетом, чтобы узнать не убили ли они Тубби Кука? И не съели ли его?
– Ага, – сказал Майк. – И не знают ли они, что с ним случилось и не прячут ли концы в воду.
– Скажи, а ты хочешь следить за Ван Сайком? – обратился Харлен к Майку. – Среди психов Старого Централа этот тип единственный, кто и вправду способен убить ребенка. И он не задумываясь убьет нас, если увидит, что мы за ним следим.
– Я беру Ван Сайка на себя, – сказал Майк. – Кто возьмет доктора Руна?
– Я, – вызвался Кевин. – Он все равно нигде не бывает, кроме школы и той комнатки, которую снимает. Так что следить за ним будет нетрудно.
– Как насчет миссис Дуббет? – спросил Майк.
– Я! – в один голос воскликнули Харлен и Дейл.
Майк указал на Харлена.
– Ты возьмешь ее. Но, смотри, она даже подозревать не должна, что ты следишь за ней.
– Я растворюсь в тени деревьев, человек.
Лоуренс стал тыкать палочкой в запруду Харлена.
– А за кем мы с Дейлом будем следить?
– Кто-то должен присматривать за Корди и ее семейством, – сказал Майк. – Тубби может вернуться, а мы даже знать этого не будем.
– Фу-у, – недовольно протянул Дейл. – Они живут за свалкой.
– Но вам же не надо будет бегать туда каждый час. Просто приглядывайте за Корди, когда она бывает в городе. Что-нибудь вроде этого.
– Ладно.
– А как насчет Дьюана? – спросил Кевин.
Майк опустил палочку в воду и взглянул на друга.
– А что ты сам хотел бы делать, Дьюано? – поинтересовался он.
Сейчас бечевка в пальцах Дьюана по своей сложности напоминала паутину, с которой боролся Лоуренс. Он вздохнул и задумчиво кивнул.
– То, что вы, ребята, хотите делать, это чепуха, и вы сами это знаете. На самом деле нам важно узнать, не стоит ли за всем этим сам Старый Централ. Поэтому я беру на себя его.
– Подумай, а ты справишься с этим, кубышка с жиром? – спросив это, Харлен подошел к краю штольни и стал мочиться в темный пруд.
– Что ты имеешь в виду, когда говоришь, что берешь его на себя? – уточнил Майк.
Дьюан потер нос и поправил очки.
– Я считаю, что в нашей школе есть что-то странное, – тихо сказал он. – И я исследую это. Поищу предварительную информацию. Может быть, удастся откопать что-то и на Руна с другими, тоже.
– Наш Рун наверняка вампир, – сказал Харлен, застегиваясь. – А Ван Сайк – оборотень.
– А Старая Задница Дуплетом? – сразу заинтересовался Лоуренс.
– Она – старая сука, которая задает слишком много домашних заданий.
– Эй, – предостерег его Майк. – следи за комязы, когда говоришь с енкомреб.
– Я совсем не енкомреб, – вмешался все понявший Лоуренс.
Майк повернулся к Дьюану.
– Где ты собираешься раздобыть дополнительную информацию?
Тот пожал плечами.
– К сожалению, в библиотеке Элм Хэвена почти ничего нет, но я попробую наведаться в Оук Хилл.
– Хорошо, – кивнул Майк. – Что ж, давайте соберемся здесь же через пару д… – Тут он замолчал.
Пока они разговаривали, сверху прогрохотало всего одна или две машины, и гравием осыпало ближайшие к дороге кусты, и пыль осела на листьях. Но сейчас послышался шум гораздо более сильный, как будто наверху проехал трейлер. Затем, заскрипев тормозами, грузовик остановился.
– Ш-ш-ш-ш! – прошептал Майк и все шестеро бросились на землю ничком, как будто так их можно было не заметить. Харлен на цыпочках отодвинулся подальше от входа.
Было слышно, как наверху заглушили двигатель, затем хлопнула дверца кабины и ужасное зловоние потекло внутрь пещеры и окутало ребят как невидимый, но ядовитый газ.
– Фу, ну и несет, – прошептал Харлен. – Тот самый грузовик.
– Заткнись, – прошипел Майк. Джим повиновался.
Над ними под ботинками заскрипел гравий. Затем наступила тишина, как будто Ван Сайк или кто это там был остановился прямо перед прудом.
Дейл поднял палку, которую незадолго до того выронил Лоуренс и покрепче сжал ее, держа как палицу. Лицо Майка стало бледным, как мел. Кевин оглянулся на остальных, тяжело сглотнул и его кадык задвигался. Дьюан зажал ладони между коленями и притих.
Что-то тяжелое прошуршало листьями и плюхнулось в бассейн, обрызгав водой Харлена.
– Черт! – воскликнул тот и хотел было добавить что-то еще, но Майк зажал ему рот.
Снова шорох гравия под ногами, затем треск срываемых сорняков, будто Ван Сайк взбирался наверх.
Послышался звук мотора второй машины, будто кто-то приближался со стороны кладбища Келвери к холму. Затем звук тормозов и краткий гудок сигнала.
– Ему не проехать, – шепнул Кевин.
Майк кивнул. Шорох сорняков под ногами стал тише и совсем стих. Снова хлопнула дверь кабины и грузовик тронулся с места, со скрипом направившись к кабаку «Под Черным Деревом». Машина позади него опять засигналила. Через минуту все стихло и вонь стала слабеть. Постепенно, едва заметно.
Майк встал и двинулся к краю штольни.
– Черт побери, – прошептал он. А Майк почти никогда не ругался.
Другие сгрудились там же.
– Что за дьявол? – послышался шепот Кевина. Он зажал нос краем футболки, чтобы защититься от запаха, который, казалось, шел от темной воды.
Дейл заглянул через его плечо. Пузырьки и поднятая со дна грязь осели, вода еще не очистилась, но он уже видел белую плоть, колышущийся живот, тонкие ручки, пальцы и мертвые карие глаза, глядящие сквозь толщу воды.
– О, Боже мой, Боже, – выдохнул Харлен. – Это какой-то ребенок. Он кинул сюда мертвого ребенка.
Дьюан забрал из рук Дейла палку, лег на живот, опустил руку в воду и поддел мертвое тело, стараясь перевернуть его. Волоски на руках шевелились и казалось, что двигаются сами руки и пальцы. Голова Дьюана находилась почти у самой поверхности пруда.
Остальные мальчики подались назад. Лоуренс отошел к заднему концу пещеры, он дрожал и явно был близок к слезам.
– Это не ребенок, – сказал Дьюан. – По крайней мере, не человеческий ребенок. Это какая-то обезьяна. Думаю, резус. В общем, макака.
Харлен старался разглядеть то, что было в воде, но издалека, не решаясь подойти ближе.

Предыдущая страница 3 Следующая страница


Лето ночи 4

– Если это несчастная обезьяна, тогда где ее мех?
– Не мех, а волосы, – поправил его Дьюан отсутствующим тоном. Затем он взял еще одну палку и, действуя ими одновременно, перевернул тело. Спина трупа приподнялась над поверхностью воды и теперь они ясно видели хвост. На нем тоже не было ни клочка волос. – Я не знаю, что случилось с его волосами. Может быть, это болезнь. Может, его кто-то ошпарил.
– Ошпарил, – повторил Майк, глядя в воду с явным отвращением Дьюан наконец отпустил тело и они все увидели как оно медленно опустилось на дно. Пальцы все еще шевелились, словно посылая им какие-то знаки или прощаясь.
Пальцы Харлена выстукивали на ближайшей стенке стаккато.
– Майк, послушай, ты все еще хочешь следить за Ван Сайком?
Не оборачиваясь Майк кивнул.
– Да.
– Пошли отсюда, – попросил Кевин.
Они стали выбираться, сминая траву и торопливо пробираясь к своим велосипедам. Немного покружили на месте, осматриваясь, прежде чем вскочить в седла и направиться вверх по холму. Смрад от Грузовика все еще висел в воздухе.
– Что, если он вернется? – тихо спросил Харлен, произнеся вслух именно то, о чем в ту же минуту подумал Дейл.
– Велосипеды немедленно в кусты, – коротко приказал Майк. – Сами прямиком в лес. Бежать к ферме дяди Генри и тети Лины, родственников Дейла.
– А если он вернется, когда мы уже будем на дороге в город? – спросил Лоуренс. Его голос дрожал.
– В поля, – вмешался Дейл. И тронул младшего брата за плечо. – Эй ты, не бойся. Ван Сайку мы не нужны. Он просто выбросил мертвую обезьянку в воду.
– Давайте-ка лучше поскорей отсюда выбираться, – сказал Кевин и они пригнулись, готовясь к спурту.
– Подождите минуту, – попросил Дейл. Дьюан Мак Брайд только вылез на дорогу, весь покрасневший и запыхавшийся, астматическое дыхание стало теперь особенно заметным. Дейл развернул велосипед. – Ты в порядке?
– Отлично, – успокоительно махнул рукой Дьюан.
– Хочешь мы поедем с тобой до фермы?
Дьюан усмехнулся.
– И останетесь подержать меня за ручку, пока не вернется Старик? Например, до сегодняшнего вечера? Или до завтра?
Дейл заколебался. Он думал, что Дьюан мог бы пойти домой с ним, и что им теперь лучше держаться всем вместе. Затем понял, как глупа эта мысль.
– Я позвоню вам, когда разузнаю что-нибудь о Старом Централе, – сказал Дьюан. Махнул рукой и начал взбираться на первый из двух холмов, которые отделяли его от дома.
Дейл помахал в ответ и присоединился к остальным в их усталом и тревожном возвращении домой. Позади пивной «Под Черным Деревом» дорога совсем опустела, она была пустынной насколько может быть пустынной дорога в Иллинойсе. Мальчики с трудом крутили педали и скоро перед глазами возникла водонапорная башня, и вот они уже свернули на Шестую Окружную.
Ни одного грузовика, и вообще ни одной машины не встретилось ребятам, пока они добирались до Элм Хэвен.

Глава 7

Начало Бесплатного Сеанса обычно приходилось на сумерки, но зрители начинали подтягивались к парковой эстраде еще днем, когда блики солнечного света еще лежали на Мейн стрит подобно рыжей кошке, медленно уползавшей с прогретого тротуара. Семьи фермеров парковали свои пикапы и фургоны на парковой стоянке вдоль Брод Авеню, на той стороне, что прилегала к парку, чтобы иметь хорошую видимость, когда привезут и установят в парковом кафе проектор, затем они располагались на травке или присаживались на эстраду, чтобы поболтать с горожанами и узнать все городские новости. Большинство же местных жителей подходили сюда после захода солнца, когда в воздухе, на фоне быстро темнеющего неба, уже бесшумно скользили летучие мыши. Брод Авеню под аркой высоких вязов превращалась в темный туннель, открывающийся в светлую ширину Мейн стрит и заканчивающийся ярко освещенным островком парка, звеневшим шумом и смехом.
Проведение Бесплатных Сеансов было традицией, уходящей своими корнями еще в дни начала Второй Мировой Войны, когда ближайший кинотеатр – Эвалтс Палас в Оук Хилл – был закрыт в связи с тем, что сына Эвалтса, Уолта, и его единственного в городе киномеханика, призвали в морской корпус. Ближайшим местом для такого рода развлечений была Пеория, но путешествие длиной в сорок миль было недоступным для большинства горожан из-за нормированного отпуска бензина. Вследствие всех этих причин старший мистер Эшли-Монтегю каждое лето, начиная с 1942 года, привозил по субботам из Пеории проектор и показывал выпуски новостей, ролики с рекламой военной продукции, мультфильмы и художественные ленты. Для этой цели прямо на стене кафе на Парксайд натягивали белое полотнище двадцать футов высотой.
Сами Эшли-Монтегю не жили в Элм Хэвен с того дня в 1919 году, когда их особняк сгорел, а дедушка нынешнего мистера Эшли покончил жизнь самоубийством. Но мужская половина семьи довольно часто навещала городок, делая взносы на общественные нужды и вообще опекая жизнь маленького городка таким же образом, как это делали когда-то старые английские сквайры для маленькой деревушки, внезапно выросшей на их землях. И теперь, восемнадцать лет спустя с того дня, когда сын последнего элмхэвенского Эшли-Монтегю в июне 1942 привез свое первое бесплатное преставление в город, уже его сын продолжал традицию.
Вот и сегодня, в четвертый день лета 1960 года, длинный линкольн мистера Эшли припарковался у западной стороны эстрады, на специально приготовленном для него месте, и мистер Тейлор, мистер Сперлинг и другие члены городского совета помогли выгрузить массивный проектор с деревянной платформой на эстраду. Зрители торопливо расселись на скамьях и разостланных прямо на траве одеялах, детей шуганули с нижних ветвей ближайших деревьев и из их тайника под эстрадой. Родители усадили их на задние сиденья пикапов, вручили мешочки с попкорном и парк погрузился в напряженную тишину ожидания. Над верхушками вязов небо становилось темнее и темнее, и вот полотно экрана на стене кафе вдруг ожило светом.

Дейл и Лоуренс вышли из дому довольно поздно, потому что ожидали возвращения отца, чтобы отправиться на Бесплатный Сеанс всем вместе. Но он не вернулся, зато позвонил около половины девятого и сказал, что он уже в дороге и чтобы шли без него. Мама приготовила попкорн, вручила каждому из мальчиков по коричневому бумажному пакету с хлопьями и по пятьдесят центов на лимонад в парке и велела нигде не задерживаться после конца фильма, а идти прямо домой.
Брать велосипеды они не стали. Обычно ни один мальчик не шел пешком туда, куда можно было доехать на велосипеде, но для двух братьев ходить в кино пешком было освященной временем традицией, идущей с тех времен, когда Луренс был слишком мал, чтобы иметь свой собственный велосипед и Дейл вынужден был отводить его в кино за руку, держа его особенно крепко на перекрестках молчаливых улиц.
Сейчас улицы были такими же молчаливыми. Свет на вечернем небе угас, но оно еще не рассветилось звездами, промежутки между вязами казались опустившимися к земле, темными облаками. Воздух благоухал запахом свежескошенных трав и распустившихся цветов. В садах и густых изгородях уже зазвучала ночная симфония сверчков, а в ветвях засохшего тополя возле дома миссис Мун уже пробовала свой голос сова. Черный массив Старого Централа высился над пустынными спортивными площадками, и мальчики торопливо миновали его, пробежали по Секонд Авеню, и свернули на запад на Черч стрит.
Здесь на каждом углу имелись уличные фонари, но под огромными деревьями царила непроглядная тьма. Дейл предложил брату пробежаться, чтобы не пропустить мультфильм, но Лоуренс боялся споткнуться на неровных камнях тротуара и просыпать попкорн, так что они ограничились тем, что пошли быстрым шагом, отмеряя футы темноты под деревьями. Большие старые дома на Черч стрит были либо совсем темными, либо слабо освещались черно-белыми экранами телевизоров, мерцание которых виднелось сквозь распахнутые окна или двери. На некоторых из крылечек светились огоньки сигарет, но самих курильщиков видно не было. На углу Третьей и Черч Стрит, там, где доктор Рун снимал комнату на втором этаже старого пансиона миссис Самсон, Дейл и Лоуренс перешли на другую сторону, туда, где стоял старый кирпичный дом. Возле него располагался каток, летом конечно закрытый, и свернули налево на Брод Стрит.
– Похоже на Хэллоуинnote 10 – тонким голоском проговорил Лоуренс. – Будто все попрятались в темноте, чтобы мы их не видели. А мешок с попкорном это моя сумка для выкупов, и никого нет дома…
– Помолчи, пожалуйста, – приказал старший брат. Из парка уже доносились звуки музыки, это шел мультфильм киностудии «Уорнерс Бразерз». Темный туннель Брод Стрит остался уже позади, лишь несколько окон светилось в больших викторианских особняках, отступивших далеко вглубь улицы. Один из них, принадлежавший Первой Пресвитерианской церкви, которую посещало семейство Стюартов, бледно светился своими окнами на углу, как раз напротив почты.
– Что это? – вдруг прошептал Лоуренс, останавливаясь и крепко сжимая в руках кулек попкорна.
– Ничего. Ты о чем? – Дейл тоже остановился.
Из темноты над вязами и даже будто из их ветвей послышалось какое-то странное шуршание и поскрипывание. – Там ничего нет, – поспешил успокоить брата Дейл, и, потянув того за руку, пошел вперед… – Наверное, птицы, – но Лоуренс не двигался. Тогда Дейл добавил, – Или летучие мыши.
Дейл отлично видел летучих мышей, их темные тени мелькали в просветах между ветвей то в одну, то в другую сторону, их крылья трепетали в воздухе.
– Это просто летучие мыши, – повторил Дейл и снова потянул брата за руку.
Но тот стоял, не двигаясь.
– Ты послушай, – прошептал Лоуренс.
Дейл хотел было поддать ему слегка сзади или ухватить за ухо и протащить оставшиеся полквартала, но вместо этого он остановился и тоже прислушался.
Шуршали листья. Доносился звуковой фон фильма, приглушенный расстоянием и влагой, рассеянной в воздухе. Хлопанье кожаных крыльев. Голоса.
Над головами мальчиков, в наполненной движением суете вместо почти ультразвукового писка летучих мышей раздавался тихий гомон тонких, злых голосов. Крики. Визг. Ругань. Проклятия. Большая часть звуков была на грани понимания, сводящий с ума звукоряд, совершенно не различимый по смыслу, походил на крикливую беседу, плохо слышную из соседней комнаты. Но два голоса слышались довольно явственно.
Дейл и Лоуренс застыли на тротуаре, задрав головы и глядя наверх, они продолжали сжимать в руках кульки, а летучие мыши выкрикивали их имена голосами, которые походили на скрежет зуба по классной доске. Далеко, далеко голос Поросенка Порки произнес: «В-в-в-вот и все, ребятки!».
– Бежим! – шепотом скомандовал Дейл.

Джиму Харлену не разрешили пойти сегодня на Бесплатный Сеанс в парк. Его мать уехала в Пеорию на очередное свидание и сказала, что он уже достаточно взрослый, чтобы оставаться дома без няньки, но не настолько взрослый, чтобы одному разгуливать по городу. И теперь Харлену пришлось сооружать в своей постели чучело, которое должно было изображать его, лежащего лицом к стене. Из своих джинсов он устроил ноги и спрятал их под одеяло, просто на всякий случай, если мать вернется домой раньше и захочет его проверить. Но это вряд ли. Она никогда не приходила домой раньше часа или двух ночи.
Харлен прихватил с буфета пару бутербродов в качестве киношной закуски, вывел велосипед из-под навеса и рванул по Депо Стрит. Он досматривал фильм по телевизору и сейчас на улице оказалось гораздо темнее, чем он думал. Следовало торопиться, он не хотел пропускать мультфильм.
Улицы были пусты. Харлен знал, что все, кто был в состоянии водить машину и был не настолько глуп, чтобы смотреть Бесплатный Сеанс, уже несколько часов назад уехали в Пеорию или Галесбург. По крайней мере уж он-то точно поступил бы именно так.
Джим Харлен не собирался задерживаться в Элм Хэвене. Независимо от того, выйдет ли его мать за кого-нибудь из своих ухажеров – хоть за того механика из гаража, который просадил все свои деньги, пока с ней встречался – он уедет отсюда. В крайнем случае сбежит через год или два. Харлен завидовал Тубби Куку. Толстяк, у которого мозгов не больше, чем на двадцать пять ватт, и то понял, что из Элм Хэвена надо рвать когти. Конечно, Харлен был в совершенно другом положении, чем Тубби, если судить по беспробудному пьянству его отца и глупому виду матери, но и у него были свои проблемы.
Он ненавидел свою мать за то, что она после развода взяла себе старое имя, а ему оставила имя отца, которого в ее присутствии даже упоминать не разрешалось. Он ненавидел ее за то, что она по пятницам и субботам уезжала из дому, надевая декольтированные блузки и сексуальные черные платья. Это даже немного смешило Харлена, как будто его мать была одной из женщин, изображенных в журналах, которые он прятал в тайнике своей кладовки. Он ненавидел ее, когда она курила, оставляя на окурках полукруглые следы губной помады, а он воображал такие же следы на щеках этих подонков, которых он даже не знал… Или на их телах. Он ненавидел ее за то, что она много пила, хоть и старалась скрыть это, притворяясь скромницей, но он всегда это замечал по ее подчеркнуто тщательному выговору, замедленным движениям и тому, какой слезливой она становилась и как сентиментально лезла к нему с поцелуями.
Словом, он ненавидел свою мать. Если бы она не была… Мозг Хралена испуганно шарахнулся от плохого слова… Если бы она не была такой плохой женой, то отец не стал бы встречаться со своей секретаршей, с которой он потом и убежал.
Харлен припустил по Брод Авеню, с силой нажимая на педали и сердито вытерев глаза рукавом рубашки. Что-то белое мелькнуло за деревьями с левой стороны улицы и заставило его поднять взгляд. Потом он взглянул туда еще раз, и в конце концов затормозил.
Кто-то шел аллеей между широкими газонами. Еще раз мелькнуло короткое, широкое туловище, бледные руки и светлое платье, и тут же фигуру поглотила темнота. Черт, да это же Старая Задница Дуплетом… Аллея шла между ее большим старым домом и розовым викторианским особнячком, принадлежавшим миссис Дугган.
Какого дьявола Старая Задница делает в аллее? Харлен почти решил выбросить это из головы и отправляться в кино, но затем вспомнил, что именно ему поручили следить за учительницей.
Все это, конечно, ерунда. О'Рурк перебьется, если он думает, что я стану следить за этим старым динозавром. Что-то я не видел, чтобы он или еще кто-нибудь следили за своими объектами сегодня. У Майка просто мания отдавать приказы… А у всех остальных идиотов мания их слушаться… Но я-то не стану забивать себе голову этой детской чепухой.
Но что все-таки делает миссис Дуббет посреди аллеи в такую темноту?
Выбрасывает мусор, дурак.
Но мусоросборочной машины не будет до вторника. И к тому же она ничего не несла в руках. На самом деле она была даже разодета… Наверное, нарядилась в то самое платье, которое надевала в последний день перед рождественскими каникулами. Нельзя сказать, чтобы старая ведьма устроила им тогда хорошую вечеринку, всего каких-то полчаса суеты вокруг подарков, на которых они предварительно должны были написать имена своих одноклассников и передать их Санта Клаусу.
Какого же черта она там делает?
То-то О'Рурк удивится, если Джим Харлен будет единственным в их несчастном Велосипедном Патруле, кто действительно что-нибудь разузнал о своей подопечной. Вполне возможно, что Старая Задница Дуплетом занимается этим с доктором Руном или с этим говнюком Ван Сайком, пока остальные наслаждаются Бесплатным Сеансом.
Эта мысль вызвала у Харлена легкий приступ тошноты.
Он переехал на другую сторону улицы, спрятал велосипед в зарослях со стороны дома миссис Дугган и заглянул через кусты. Бледный силуэт был почти невидим, миссис Дугган уже была почти у выхода из аллеи на Третью Авеню.
Харлен помедлил секунду, потом решил, что велосипед наделает слишком много шуму по гравию и шлаку и оставил его. Он бежал, передвигаясь короткими перебежками от тени к тени, держась поближе к изгородям, стараясь не наступать на консервные банки, могущие также наделать шуму. Он подумал было о собаках, но вспомнил, что в ближайших домах нет собак, кроме старого кобеля по кличке Декстер. Гибсоны, которым он принадлежит, считают, что он ужасно стар и обращаются с ним как с ребенком. Сейчас он, наверное, в доме и смотрит вместе с хозяевами телевизор.
Тем временем училка пересекла Третью Стрит, прошла мимо пансиона, на третьем этаже которого жил доктор Рун, и через спортивную площадку направилась в сторону Старого Централа.
Черт, подумал Харлен, да она идет прямиком в школу. Но тут же вспомнил, что она не сможет попасть туда. Когда они с Дейлом и всеми остальными вернулись после их дурацкой поездки в пещеру в город, то заметили, что кто-то забил досками окна нижнего этажа Старого Централа, возможно, чтобы защитить его от мальчишек вроде самого Харлена и его друзей. На обеих дверях, и южной и северной, были засовы и цепочки.
Миссис Дуббет – теперь в свете, идущем от фонаря на углу Харлен видел ее совершенно ясно – исчезла в сумраке около пожарного входа и Харлен спрятался за тополем через дорогу от школы. Даже в двух кварталах от парка он слушал музыку, сопровождавшую основной фильм Бесплатного Сеанса.
Затем послышался стук каблуков по металлическим ступеньками и Харлен увидел движение на пожарной лестнице второго этажа. Дверь оказалась открытой.
Да у нее, оказывается, есть свой ключ.
Харлен попытался придумать, зачем Старой Заднице Дуплетом идти в Старый Централ ночью, к тому же в субботу, к тому же летом, к тому же когда школу собираются закрыть навсегда.
Черт, она занимается этим с доктором Руном.
Харлен попытался представить миссис Дуббет, лежащей на ее собственном дубовом столе, и с нею доктора Руна. Но эта задача оказалась не под силу его воображению. По правде говоря, он никогда в жизни не видел ничего похожего на секс… Даже в журналах, валявшихся в его шкафу, были изображены одни девушки. Они, правда, вели себя так, будто как раз собирались этим самым заняться. Но только собирались.
Харлен почувствовал как бьется его сердце, пока он ждал чтобы на втором этаже зажегся свет. Но он не зажегся.
Он двинулся в обход школы, держась поближе к зданию, так чтобы училке не удалось увидеть его, выглянув из окна.
Свет не зажигался.
Он подождал еще немного. Наконец на северо-восточной стороне мелькнул слабый, будто фосфоресцирующий огонек в одном из высоких окон угловой комнаты. Старого класса миссис Дуббет. Прошлогоднего класса самого Харлена.
Как бы ему увидеть, что она там делает? Двери внизу были заперты, окна подвала закрыты металлическими щитами. Харлен подумал было подняться по пожарной лестнице и повторить маршрут миссис Дуббет. Но стоило ему представить, что он встретит ее у входа или – что еще хуже – на темной лестнице, как он сразу отбросил эту идею.
Минуту он постоял, наблюдая как слабый огонек передвигается от окна к окну, как будто старая перечница ходила по комнате, держа в руках банку со светлячками. Где-то далеко, в трех кварталах отсюда послышался взрыв смеха, видно сегодня показывали комедию.
Харлен заглянул за угол школы. Там был мусоропровод, по которому он мог бы забраться на узкий карниз, проходивший в шести футах над землей. Дренажная труба с металлическими скобами привела бы его к карнизу над окнами второго этажа, к той каменной лепнине, что украшала стены школы. Все, что ему нужно сделать, это пройти по трубе между каменными оконными наличниками, прижимаясь поближе к стене, ставя кеды в желобки этой лепнины, там где они были, и он бы оказался на карнизе, что шел по третьему этажу, в нескольких футах под окнами.
Карниз имел ширину примерно шесть дюймов. Будучи наказанным Харлен достаточно долго выглядывал на улицу из окна класса, чтобы изучить этот вопрос. Ему случалось даже кормить голубей, высунувшись из окна, и бросая им всякий мусор, валявшийся у него в карманах. Следовательно, этот карниз был недостаточно широким, чтобы стоять там без упора… Или пройти вдоль школы… Или еще что-нибудь, но там все-таки было достаточно места, чтобы удержаться некоторое время, балансируя или опираясь для поддержки на дренажную трубу. Харлену придется только пробежать что-то около двух футов, затем приподнять голову и заглянуть в окно.
Окно, из которого струился слабый свет, погасло, затем засветились опять.
Харлен начал взбираться по мусоропроводу, затем осторожно глянул вниз. До земли было целых два этажа… Примерно двадцать футов. Земля внизу была на вид ужасно каменной и твердой.
– Эй, – сказал себе Харлен, – вот так. Посмотрим, чтобы ты делал на моем месте, О'Рурк.
Он начал взбираться наверх.

***

В этот вечер Майк О'Рурк вместо того, чтобы пойти на Бесплатный Сеанс, сидел со своей бабушкой. Родители уехали потанцевать в ресторанчик «Рыцари Колумба» – старенькое здание в двадцати милях от Пеории и оставили Майка с сестрами и Мемо. Точнее говоря, ответственной за бабушку была старшая сестра Майка – семнадцатилетняя Мери, но она убежала на свидание ровно через десять минут после отъезда миссис и мистера О'Рурк. Мери категорически запрещалось ходить на свидания, когда родителей не было дома, и именно теперь она и была подвергнута наказанию за недавний проступок такого рода. Но лично Майка это не касалось, и когда ее прыщавый кавалер подъехал к их дому на стареньком, выпуска 54 года, шевроле, и Мери, взяв с сестер обещание не выдавать ее и пригрозив убить Майка, если он проболтается, выпорхнула из дома, он только пожал плечами. Что ж, это лишний козырь в его колоде, и когда Майку понадобится, он сумеет его использовать.
Пятнадцатилетняя Маргарет тоже могла бы присмотреть за бабушкой, но уже через десять минут после побега Мери, за ней заехали три старшеклассника и две подружки – все слишком молодые для того, чтобы иметь водительские права – и высвистали ее из дома. Она тотчас же отправилась с ними в кино. Обе девушки прекрасно знали, что родители вернутся домой не раньше полуночи.
Строго говоря, и тринадцатилетняя Бонни могла бы взять свою долю ответственности, но Бонни никогда не брала никакой ответственности. Иногда Майк думал, что на свете нет ни одной девочки, имя которой бы так не соответствовало ее нравуnote 11. В то время как все младшие О'Рурки – и даже Майк – унаследовали прекрасные глаза и ирландскую миловидность лица, бедняжка Бонни была толстухой с тусклыми карими глазками и еще более тусклыми каштановыми волосами. Лицо землистого цвета цвело ранними юношескими угрями и, к сожалению, имело худшие из черт матери, когда она была трезва, и отца, когда он был пьян. И сейчас Бонни шмыгнула в спальню, которую она делила с Кетлин, выставила младшую сестренку за дверь, заперлась и отказалась открыть даже, когда та ударилась в слезы.
Кетлин была самой хорошенькой из сестер О'Рурк – рыжеволосая, голубоглазая, с розовым, чуть веснушчатым личиком и потрясающей улыбкой, которая заставляла отца рассказывать легенды о красавицах Ирландии. Ирландии, в которой он ни разу в своей жизни не был… Кетлин была неоспоримо прекрасна. Но также неоспорима она имела замедленное развитие и в возрасте семи лет все еще ходила в детский садик. Иногда ее старания понять простейшие вещи заставляли Майка убегать из дома и, спрятавшись в туалете, плакать навзрыд. Каждое утро, когда он помогал отцу Каванагу служить мессу, Майк молился, чтобы Господь помог его сестре стать такой, как все. Но он что-то не помогал, медлительность Кетлин становилась все более и более очевидной, и пока ее сверстники осваивали премудрости чтения и азы арифметики, рыжеволосая красавица отставала от них все больше и больше.
Сейчас Майк успокоил Кетлин, поставил готовиться жаркое на обед, турнул малышку в кровать Мери, чтобы она поспала, и спустился вниз к Мемо.
Майку было девять лет, когда с бабушкой случился первый удар. Он помнил, какой переполох начался в доме, когда бабушка вместо привычной властной хозяйки на кухне, превратилась в умирающую женщину в гостиной. Мемо была матерью его мамы и хотя Майк не знал слова «матриархат», он помнил функциональное определение: старая женщина в переднике в горошек, вечно толкущаяся на кухне или что-то шьющая на своем излюбленном месте в гостиной, разрешительница всяческих проблем и хозяин в доме, это был единственный человек – Мери Маргарет Холлигэн. Только она могла лаской вывести мать из нередких для нее приступов депрессии, или выговором вернуть отца домой из пивной, куда его затащили друзья. Это именно Мемо спасла семью во время денежного кризиса, когда отца на год уволили от Пабста, в то время Майку было шесть лет и он до сих пор помнил нескончаемые беседы на кухне, протесты отца: «Это ведь ваши сбережения» и настойчивость бабушки. И именно Мемо спасла Майка и Кетлин от самой настоящей гибели, когда ему было восемь лет, а Кетлин – четыре, и на Депо Стрит каким-то непонятным образом оказалась бешеная собака. Майк сразу заметил, что это животное какое-то странное, и убежал, а Кетлин велел не подходить ближе. Но его сестренка любила собак и не могла понять, что ей может угрожать с этой стороны. Она бесстрашно топала маленькими ножками вперед, к рычащему, с капающей из пасти слюной, чудовищу. Кетлин была уже на расстоянии вытянутой руки, и собака уже заметила ее, уставилась и приготовилась прыгнуть, и все на что был способен Майк это кричать тонким, пронзительным голосом, даже не похожим на его собственный.
И тут появилась Мемо, ее горошковый передник развевался по ветру, в правой руке она держала половую щетку, а ее платок съехал с волос на шею. Она схватила Кетлин одной рукой, другой махнула щеткой по собаке с такой силой, что собака взлетела в воздух и приземлилась аж в середине улицы. Мемо передала девочку Майку и снова повернулась к собаке, которая уже пришла в себя и опять бросилась на нее. Майк, пока он бежал к дому с Кетлин на руках, все время оглядывался через плечо, и он никогда не забудет зрелище, которое представляла собой бабушка: ноги расставлены, платок развевается вокруг шеи…Ждет, ждет, ждет… Позже констебль Барни говорил, что ему никогда не приходилось видеть, чтобы собаку, а тем более бешеную собаку, убили простой щеткой и что миссис Холлигэн почти размозжила чудовищу голову.
Именно это слово Барни и использовал – чудовище. В конце концов, Майк так и усвоил, что какие бы чудовища не являлись по ночам в полночь, его Мемо будет им достойной соперницей.
Но затем, меньше чем через год после этого события, Мемо слегла. Первый удар был тяжелейшим, ее парализовало, все мускулы оживленного некогда лица оказались лишенными нервов. Доктор Вискес сказал, что ее смерть это всего лишь вопрос нескольких дней, может быть, недель. Но Мемо выжила в то лето. Майк помнил, как странно было видеть гостиную – обычно центр домашней деятельности Мемо – превращенной в комнату тяжело больного человека. Вместе с остальными членами семьи он ждал конца.
Она выжила в то лето. К осени бабушка уже научилась выражать желания с помощью целой системы кодовых морганий. К Рождеству она уже могла говорить, правда разбирать слова могли только домашние. К Пасхе, она, выиграв битву со своим собственным телом, уже могла пользоваться правой рукой и даже садиться в кресле. Через три дня после Пасхи случился второй удар. А месяцев позже третий.
Последние полтора года Мемо была лишь чуть больше чем труп, обладающий способностью дышать, ее лицо пожелтело и сморщилось, запястья скрючились, как лапы мертвой птицы. Она не могла двигаться, не могла контролировать телесные отправления, не имела иной возможности сноситься с миром, кроме своего мигания. Но она продолжала жить.
Когда Майк вошел в гостиную за окном уже сгустились сумерки. Он зажег керосиновую лампу – в их дом уже давно провели электричество, но Мемо всегда предпочитала масляные светильники в своей комнате наверху и теперь они продолжили эту традицию – и сразу подошел к высокой кровати, в которой лежала бабушка.
Она лежала на правом боку, глядя на него, как впрочем и каждый день, за исключением таких дней, когда они переворачивали ее на другую сторону, чтобы по возможности избежать вечных пролежней. Лицо Мемо покрывала сеть морщин, оно выглядело желтым, каким-то восковым… Даже нечеловеческим. Глаза смотрели черно и пусто, будто слегка расширившиеся от того страшного внутреннего давления, которое возникало от бессилия передать мысль, лежащую за ними. Изо рта вытекала тонкая струйка слюны и Майк взял одно из чистых полотенец, лежавших в ногах кровати и промокнул ей рот.
Затем проверил не нужно ли переодеть бабушку, это была забота сестер и он не собирался сменять их в этом, но он присматривал за Мемо больше, чем они все вместе взятые и все потребности и отправления бабушкиных почек или кишечника не были для него тайной. Она оказалась чистой и сухой, и он сел на низенький стульчик и взял ее за руку.
– Сегодня такая чудесная погода, Мемо, – прошептал он. Майк сам не знал, почему он шепчет в ее присутствии, но так было всегда. Он заметил, что и остальные тоже разговаривали при бабушке шепотом. Даже мать. – Настоящее лето.
Майк оглядел комнату. На окнах тяжелые занавески. Столик заставлен склянками с лекарствами, тут же стояли и старинные ферротипы и пожелтевшие от сепии фотографии, отображавшие ее жизнь, когда она была жива. Сколько еще должно пройти времени, прежде чем она сможет снова взглянуть на старые фотоснимки?
В углу стояла старая викторолла и Майк поставил одну из ее любимых пластинок – арию из «Севильского Цирюльника» в исполнении Карузо. Мощные фиоритуры прекрасного голоса заполнили комнату. Мемо не отозвалась на них ни одним движением – даже не моргнула – но Майк подумал, что она слышит музыку. Он снова вытер слюну с ее подбородка и уголка рта, поудобнее устроил ее на подушках и снова сел на скамеечку, продолжая держать ее руку. Она была совершенно сухая и как будто мертвая. Именно Мемо когда-то в День Всех Святых рассказала ему историю «Обезьянья лапа», когда он был маленьким, напугав его так сильно, что Майк потом в течение полугода не мог спать без света.
А что если бы я поклялся на руке Мемо? подумал Майк, и тут же прогнал недобрую мысль. В искупление он тут же прочел про себя молитву Богородицы.
– Мама с отцом уехали потанцевать, – зашептал он снова, старясь произносить слова как можно разборчивее. Пластинка играла совсем тихо, больше похоже было на звук органа, чем на человеческий голос. – Мери и Пег ушли в кино. Дейл сказал, что сегодня показывают фильм «Машина Времени». Он говорит, что это про парня, который отправился в будущее или что-то в этом роде.
Тут Майк замолчал и пристальнее посмотрел на бабушку, ему почудилось легкое движение ее ног под одеялом, шевеление самого одеяла. Затем донесся тихий звук испускаемых газов.
Майк быстро заговорил, чтобы скрыть свое смущение.
– Довольно дикая идея, правда, Мемо? Отправиться в будущее? Дейл говорит, что когда-нибудь люди научатся путешествовать во времени, но Кевин сказал, что это невозможно. Он говорит, что это совсем не то, что путешествовать в пространстве, как сделали русские со своим спутником… Помнишь, за которым мы с тобой следили пару лет назад? Я сказал, что может они в следующий раз пошлют человека, а ты сказала, что хотела бы тоже отправиться в космос.
– Но Кев говорит, что путешествовать во времени, особенно назад, невозможно. Он сказал, что это может породить множество пара… – Майк попытался выговорить трудное слово. Он терпеть не мог выглядеть глупо перед Мемо, она была единственным в их семье человеком, который не считал его глупым, когда его оставили в четвертом классе. – Пара… Парадоксов, вот. Например, что будет, если ты отправишься в прошлое и случайно убьешь там своего дедушку?…
Тут Майк сразу заткнулся, когда понял, что он говорит. Его дедушка – муж Мемо – погиб в зерновом элеваторе тридцать два года назад, когда металлическая дверь случайно открылась и на него изверглось одиннадцать тонн зерна, когда он чистил главный бункер. Майк однажды слышал, как его отец рассказывал кому-то, что старый Девин Холлигэн боролся с растущей зерновой кучей как собака, пока не задохнулся. Аутопсия показала, что его легкие были заполнены зерном и пылью как две битком набитые сумы.
Майк снова взглянул на руку Мемо. Он погладил пальцы, думая о том осеннем вечере, когда ему было лет шесть-семь и Мемо, сидя за шитьем в этой же самой гостиной, разговаривала с ним.
«Майкл, твой дедушка ушел, когда за ним пришел господин Смерть. Человек в черном плаще вошел в зерновой элеватор и взял моего Девина за руку. Но мой муж выдержал целую битву, и какую битву! И что же мне, Майк, дорогой мой мальчик, придется делать, когда он явиться за мной. Я не позволю ему войти и схватить меня. Без драки я не сдамся! Нет, Майк, ни за что не сдамся.»
После этого Майк вообразил Смерть в виде человека в темном плаще и мысленно видел как Мемо побеждает его так, как победила бешеную собаку. Сейчас он наклонился и заглянул ей в глаза, как будто близость могла бы помочь установлению контакта. Но в глазах он видел лишь отражение собственного лица, слегка искаженное в линзах зрачков и мигание керосиновой лампы.
Я не впущу его, Мемо, – прошептал он. Его дыхание шевелило тонкие волоски на ее щеке. – Я не впущу его, пока ты не прикажешь мне.
К оконному стеклу, видневшемуся между занавесками и стеной, прижималась снаружи чернота. Вверху скрипели досками стены старого дома. Снаружи что-то скребло по стеклу.
Пластинка кончилась, и игла теперь скользила по пустым бороздкам, скрежеща как коготь по камню, но Майк продолжал сидеть не шевелясь, близко наклонившись к Мемо и крепко сжимая ее руку в своих.

Теперь летучие мыши казались чем-то смешным и далеким и наполовину забытым, когда Дейл Стюард с братом сидели около эстрады и смотрели фильм «Машина Времени». Дейл уже знал, что будут показывать этот фильм, мистер Эшли-Монтегю часто привозил фильмы через несколько дней после показа их в Пеории, и до смерти хотел посмотреть его, так как около года назад прочитал книжку.
Ветерок шуршал в листве деревьев, когда Род Тейлор спас Иветту Мимье, когда она тонула в потоке, пока медлительный Элой безучастно наблюдал за происходящим. Лоуренс сидел, поджав под себя ноги, как он делал всегда, когда бывал взволнован и жевал последние крупинки попкорна, запивая его лимонадом «Доктор Пеппер», который они купили прямо в парке. Широко распахнутыми глазами он следил за тем как Род Тейлор спускается в подземный мир Морлоков. Затем прижался поближе к брату.
– Все в порядке, – прошептал ему Дейл. – Они боятся света, а у этого парня есть спички.
На экране глаза Морлоков зажглись желтым светом и стали похожими на светляков в кустах южной оконечности парка. Род Тейлор зажег первую спичку и чудовища подались назад, защищая глаза синими лапами. Листья над головами мальчиков продолжали шуршать и Дейл глянул вверх, заметив, что звезды наполовину скрылись за тучами. Он только понадеялся, что кино успеет закончится до того, как пойдет дождь.
Мистер Эшли-Монтегю установил около эстрады два дополнительных выносных микрофона, в добавление к тому, который был установлен в самом проекторе, но звук все равно был негромким. Сейчас крики Рода Тейлора и вопли разгневанных Морлоков смешались с шелестом листьев на ветру и хлопаньем кожаных крыльев шмыгающих летучих мышей.
Лоуренс еще ближе подвинулся к нему, на его джинсах еще появилось пятно от травы, но он ничего не замечал и даже забыл про попкорн. Он снял кепку и стал жевать козырек, как делал всегда в минуты волнения.
– Все нормально, – и Дейл мягко потрепала брата по плечу. – Он выведет Виенны из пещеры.
Цветные образы продолжали на экране свою пляску.

Дьюан сидел на кухне за своим поздним ужином, когда услышал шум приближающегося грузовика.
Как правило, в своей комнатке в подвале, с включенным радио, он не слышал таких звуков, но сейчас входная дверь была открыта, окна распахнуты настежь и кругом царила полная тишина, не считая непрерывного летнего гула сверчков, древесных лягушек и случайного хлопанья металлической двери, ведущей в свиной хлев.
Что-то Старик сегодня рано, подумал Дьюан, но в ту же секунду понял, что шум исходит от незнакомой машины. Этот грузовик был гораздо больше… По крайней мере его двигатель был мощнее.
Дьюан пригнулся и выглянул за дверь. Через несколько недель, когда пшеница подрастет, она скроет из глаз подъездную аллею, но сейчас видимость еще позволяла просматривать ближайшие сотню ярдов или около того. Машина не появилась. И не слышно было скрежета колес по гравию.
Дьюан нахмурился, откусил кусок ливерной колбасы и вышел за дверь. Затем он обошел вокруг дома и сарая, чтобы получше видеть подъездную аллею. Случалось, что люди заезжали на нее, но это бывало довольно редко. Звук определенно принадлежал грузовику, дядя Арт отказывался водить такие машины, говоря, что жизнь в сельской местности достаточно тошнотворна и без того, чтобы усаживаться за руль этой безобразнейшей из форм автомобилей, когда-либо созданных в Детройте, и мотор, звук которого слышал Дьюан не принадлежал кадиллаку Дяди Арта.
Дьюан стоял в теплой тишине, доедая сэндвич и глядя вдоль дороги. Небо было совершенно темным, по нему скользили бесформенные облака и поля низких колосьев в полном молчании приготовились к буре. В канавах мелькали светляки, и на фоне раскидистой дикой яблони тоже виднелись их голубоватые огоньки.
Огромный грузовик с погашенными фарами неподвижно замер вблизи въезда в аллею примерно в сотне ярдов от Дьюана. Он не видел деталей, мог только разглядеть, что темный контур машины формировал сплошное черное пятно там, где должно было быть место для фар.
Дьюан помедлил несколько секунд, прикончил бутерброд и попытался тем временем решить, знает ли он кого-нибудь, у кого примерно такой грузовик и кто мог бы к ним приехать в субботний вечер. Нет, таких он не знал.
Возможно, кто-то привез Старика пьяным? Такое случалось прежде. Но не в такую рань.
Далеко на юге сверкнула молния, но грома не было слышно. Слишком далеко. Мгновенный свет не дал Дьюану возможности разглядеть что-либо получше, лишь подтвердил, что машина еще была здесь.
Что-то теплое прижалось к голени мальчика.
– Ш-ш-ш, Уитгенштейн, – прошептал он, опускаясь на одно колено, чтобы обнять собачью шею. Та дрожала и издавала странные звуки, ничуть не похожие на ее обычное рычание. – Ш-ш-ш, – снова шепнул Дьюан и погладил собаку по голове. Но та не переставала дрожать.
«Если бы они вышли из грузовика, то были бы уже здесь» подумал Дьюан. И тут же новая мысль – Кто они?
– Пошли, Уитт, – тихо проговорил он. Взяв колли за ошейник, он вернулся в дом, выключил свет, прошел в соседнюю комнатку, которую Старик важно называл своим кабинетом, взял со стола ключ, вернулся в столовую и отпер сундук, в котором, как он давно знал, лежали отцовские ружья. Секунду поколебавшись, он оставил на месте двустволку 30-06 и 12-калибровый, и взял помповое пневматическое ружье 16 калибра.
В кухне завыл Уитгенштейн, скребя лапами по линолеуму.
– Ш-ш-ш, Уитт, – тихо проговорил Дьюан. – Все нормально, мальчик.
Он проверил казенную часть, чтобы убедиться, что она чистая, зарядил ее, снова проверил, держа пустой магазин против света и открыл нижний ящик стола. Патроны лежали как обычно в желтой коробке, пять из них Дьюан быстро вставил в магазин, три положил в карман фланелевой рубашки и, пригнувшись, вернулся в столовую.
Уитгенштейн залаял. Дьюан оставил его в кухне, опустил экран входной двери и выйдя в темноту двора, медленно двинулся вокруг дома.
Свет от фонарного столба освещал участок вокруг дома и ближайшие десять ярдов аллеи. Дьюан пригнулся и подождал несколько секунд. Осознав, что сердце бьется быстрее, чем обычно, он сделал несколько глубоких, медленных вдохов, чтобы успокоиться.
Внезапно наступила тишина, прекратился даже стрекотание сверчков и других насекомых. Не шелохнувшись стояли тысячи колосьев, воздух был абсолютно неподвижен, далеко на юге снова сверкнула молния. В этот раз за нею последовал раскат грома, секунд через пятнадцать.
Дьюан продолжал ждать, стараясь дышать равномерно через рот, держа палец на спусковом крючке. Рудье пахло порохом. Лай в кухне прекратился, но мальчик слышал, как собака скребет когтями по полу, совсем близко от входной двери.
Дьюан ждал.
Прошло по меньшей мере пять минут прежде чем двигатель грузовика взревел, и под колесами захрустел гравий.
Дьюан метнулся к краю пшеничного поля, низко присел и спрятался за колосьями так, чтобы можно было видеть коней подъездной аллеи.
Ничего. Грузовик вернулся на Шестую окружную, мгновение помедлил и направился на юг, туда где было кладбище, таверна «У Старого Дерева» и Элм Хэвен.
Дьюан поднял голову и проводил его взглядом, но хвостовые фары были погашены. Он нырнул обратно и снова присел, дыша медленно и глубоко и продолжая сжимать в руках ружье.
Спустя минут двадцать закапали первые капли дождя. Дьюан выждал еще три или четыре минуты и затем вышел из своего убежища, стараясь не быть заметным на фоне неба обошел дом и сарай кругом – воробьи в сарае молчали, свиньи в хлеву как обычно слегка подхрюкивали, и через кухонную дверь вошел в дом.
Уитгенштейн, волоча как щенок хвост по полу и близоруко щурясь, подошел к Дьюану и остановился, переводя взгляд с двери на мальчика, с мальчика на дверь.
– Не, – покачал головой Дьюан, вынимая по одной пули и складывая их на скатерти кухонного стола, – мы не собираемся сейчас на охоту, дурачок. Но ты кажется получишь особенный ужин… И потом пойдешь со мной ко мне. Сегодня будем спать вместе.
Дьюан подошел к буфету, а хвост Уитта выбивал более радостную дробь, чем обычно.
Снаружи дождь почти прекратился, но ветер шуршал колосьями на поле и завывал в ветках старой яблони.

Джим Харлен обнаружил, что взбираться не так легко, как ему казалось. Особенно при довольно сильном ветре, который так и норовил запорошить ему пылью глаза. На полпути Джиму пришлось остановиться, чтобы вытереть их.
Что ж, по крайней мере ветер не даст услышать его приближение по этой глупой трубе, подумал Харлен.
Теперь он был уже между вторым и третьим этажами, примерно в двадцати футах над мусоропроводом, прежде чем понял, насколько глупой оказалась вся эта его затея. Что он будет делать, если Ван Сайк или Рун или кто-нибудь еще пройдет мимо. А если здесь окажется Барни? Харлен попытался представить, что скажет его мать, когда вернется домой со свидания и обнаружит, что ее единственный сын сидит в камере предварительного задержания у Джи Пи Конгдена и ожидает транспортировки в тюрьму Оук Хилла.
Харлен даже слегка улыбнулся. По крайней мере так он привлечет ее внимание. Он взобрался еще на несколько последних футов достиг карниза третьего этажа и встал на него коленом. Теперь можно было немного передохнуть, придавшись щекой к кирпичной стене. Ветер раздувал его футболку. Сквозь листья вяза внизу он видел отблеск уличного фонаря на углу Школьной улицы и Третьей Авеню. Он был очень высоко.
Харлен не боялся высоты. Однажды он победил О'Рурка и Стюарда и всех остальных ребят, когда они взбирались на большой дуб позади сада Конгдена прошлой осенью. Он и в самом деле залез тогда так высоко, что ребята снизу просили его спуститься, но он специально залез еще на одну, последнюю ветвь… Ветвь, которая казалось такой тонкой, что не могла бы выдержать и голубя на ней… И оттуда он смотрел на океан зеленых крон, которым оказался Элм Хэвен. В сравнении с тем, что он делал сейчас, то было просто детством.
Харлен глянул вниз и тут же пожалел об этом. Кроме дренажной трубы и лепнины на углу стены, между ним и бетонным тротуаром не было ничего. Только двадцать пять футов пустоты.
Он закрыл глаза, сосредоточился, восстанавливая баланс, и открыл их, чтобы заглянуть в окно.
До него было вовсе не два фута… Скорее больше четырех. Чтобы заглянуть в окно, ему придется сойти с этой проклятой трубы.
Свет исчез. Он был почти уверен, что сейчас Старая Задница Дублетом выйдет из-за угла школы и зычно крикнет: «Джим Харлен! А ну слезай оттуда сейчас же!»
Что тогда? Может ли она оставить его на второй год в шестом классе, он ведь его уже закончил? Или лишить его каникул?
Харлен улыбнулся, набрал в грудь побольше воздуха, перенес всю тяжесть тела на колени и медленно двинулся вдоль бордюра, распластался на стене и вот его уже ничего не поддерживало, кроме четырех дюймов уступа.
Правой рукой он нашел край окна, и пальцами обхватил выпуклость лепнины под подоконником. Теперь все в порядке. Он молодец.
Харлен оставался в том же положении на момент, голова опущена вниз, щека прижата к стене. Все, что ему нужно было сделать, чтобы заглянуть в комнату, это приподнять голову.
В эту секунду какая-то часть его разума велела ему не делать этого. Оставь все это. Вернись в парк, пойди в кино. Ступай домой пока мама не вернулась.
Под ним ветер зашуршал листьями деревьев и снова припорошил ему глаза пылью. Харлен взглянул назад на трубу. Вернуться будет совсем не трудно, спускаться всегда легче, чем взбираться наверх. Харлен подумал о Джерри Дейзингере и некоторых других, называвших его «маменьким сыночком».
Они не должны знать, что я был здесь.
Тогда зачем же ты сюда взобрался, дурак?
Харлен подумал о том, что можно будет рассказать О'Рурку и другим, чуть приукрасить историю, сказать, что видел как Старая-Задница-Дуплетом пришла за своим любимым мелом или еще чем-нибудь. Он представил себе шок этих крошек, когда он расскажет, что видел, как училка и Рун делали это на ее столе, прямо в классе… Харлен поднял голову и заглянул в окно.
Миссис Дуббет не было за ее столом в дальнем конце комнаты, она сидела за маленьким рабочим столиком прямо у окна, не дальше чем в трех футах от Харлена. Света не было, но слабое фосфоресцирующее сияние освещало комнату как гнилушка освещает темный лес.
Миссис Дуббет была не одна. Фосфоресцировал силуэт рядом с ней. Эта фигура тоже сидела за маленьким столиком на расстоянии вытянутой руки от того места, где стоял Харлен, прижавшись к стеклу носом. Он сразу узнал ее.
Миссис Дуган, бывшая подруга миссис Дуббет, всегда была очень худой. За те месяцы, что ее глодал рак, пока она еще ходила в школу до Рождества, она стала еще худее. Тогда ее руки, Харлен это отлично помнил, казались двумя косточками, обернутыми в веснушчатую плоть. После этого никто в классе не видел ее до самой ее смерти в феврале, как и на похоронах, кроме матери Сэнди Уиттэкер, которая навестила ее как-то раз, и потом пришла на похороны. Она рассказывала Сэнди, что под конец от старой леди ничего не осталось кроме кучки костей и кожи.
Харлен узнал ее сразу.
Потом он на минуту перевел взгляд на Старую Задницу-Дуплетом, она сидела наклонясь вперед, полностью поглощенная своим собеседником, и затем его взгляд вернулся к миссис Дугган.
Сэнди говорил, что миссис Дуган похоронили в ее лучшем шелковом платье зеленого цвета, том самом которое она надевала на свое последнее Рождество. В нем она была и сейчас. В нескольких местах оно сгнило и сквозь него виднелись фосфоресцирующие сияние.
Волосы ее были тщательно причесаны, и прихвачены черепаховыми заколками, их тоже Харлен видел еще в классе, но многие волосы выпали и сквозь лысины проглядывал голый череп. В скальпе так же как и на платье было немало дыр.
С расстояния в три фута Харлен мог видеть руку миссис Дуган, которую она держала на столе – длинные пальцы, просторное золотое кольцо, тусклый блеск костей.
Миссис Дуббет наклонилась поближе к трупу своей подруги и что-то сказала. Она выглядела озадаченной, затем перевела взгляд на окно, за которым на коленях стоял Харлен.
В эту последнюю минуту он понял, что его прекрасно видно, потому что отсвет падает прямо на его лицо за стеклом, видно также явственно как видны сухожилия похожие на спагетти на кулаке миссис Дуган, так же ясно как видны темные колонии плесневых грибков под прозрачной плотью. Вернее под тем, что осталось от плоти.
Уголком глаза Харлен заметил, что Старая-Задница-Дуплетом повернулась и смотрит на него, но он не мог оторвать глаз от спины миссис Дуган, на которой под разъехавшейся кожей кости позвоночника медленно двигались как двигаются белые камни под подгнившей тканью.

Предыдущая страница 4 Следующая страница


5 Дэн Симмонс

Миссис Дуган обернулась и взглянула на него. С двух футов фосфоресцирующее сияние жгло через темную лужицу жидкости, стоявшей там, где был когда-то ее левый глаз. Зубы оскалились в безгубой улыбке, когда она наклонилась вперед, будто посылая Харлену воздушный поцелуй. Но дыхание не замутило оконного стекла.
Харлен выпрямился и кинулся бежать, не помня, что он стоит на тонкой полосе бордюра над пропастью в двадцать пять футов над камнем и бетоном. Он бросился бы бежать, даже если бы вспомнил об этом.
Он упал, даже не вскрикнув.

Глава 8

Ритуал мессы Майк очень любил. В это воскресенье, как и во все остальные, кроме особых праздничных дней, он помогал отцу Каванагу служить обычную раннюю мессу, начинавшуюся в половине восьмого и затем остался на позднюю, десятичасовую, на которой он был главным алтарным служкой. На раннюю мессу народу обычно приходило больше, поскольку большинство католического населения Элм Хэвен жертвовало лишним получасом своего времени только тогда, когда избежать этого не было никакой возможности.
Свои коричневые ботинки Майк всегда держал в комнатке, которую отец Каванаг называл алтарной; прежний священник, отец Гаррисон не возражал против того, чтобы из-под рясы его служек виднелись тенниски, но отец Каванаг говорил, что помогать людям принимать причастие надо с большим уважением. Первоначально эти расходы вызвали неудовольствие в семье Майка. Прежде у него не бывало новых ботинок – отец говорил, что ему достаточно тяжело одевать четырех дочерей, чтобы еще беспокоиться о нарядах сына – но в конце концов он тоже согласился выказать почтение Богу. Кроме как в костел Майк никуда не носил свои ботинки и надевал их только во время мессы.
Майк наслаждался каждой черточкой церковной службы, и наслаждался тем больше, чем чаще он присутствовал на ней. Почти четыре года назад, когда он только начинал служить алтарным служкой, отец Гаррисон не требовал от своих помощников почти ничего, кроме того чтобы они приходили во время. Подобно всем остальным Майк вставал на колени, совершал нужные действия и бормотал латинские ответствия, не уделяя особенного внимания их значению и не думая в сущности о том чуде, которое совершалось каждый раз, когда он передавал маленькие бутылочки с водой и вином священнику для причастия. Это был долг, который ему, поскольку он был католиком и, как он полагал, хорошим католиком, полагалось исполнять…, хотя другие маленькие католики из Элм Хэвена вечно находили предлоги, чтобы избежать выполнения этого долга.
Затем, около года назад, отец Гаррисон ушел в отставку, вернее его попросили уйти в отставку, поскольку старый священник выказывал все признаки старческой дряхлости, его пристрастие к спиртному становилось все более явным, а проповеди все более расплывчатыми… Вот тут-то прибытие отца Каванага и изменило для Майка всю его жизнь.
Несмотря на то, что оба были священниками, во многом отец Каванаг казался полной противоположностью отцу Гаррисону. Отец Гаррисон был старым, седым ирландцем, с подозрительно розовыми щечками и некоторой путаницей в мыслях, словах и поступках. Мессы, которые ему приходилось служить, казались ритуалом давно ему надоевшим и имевшим для него значение не больше, чем ежедневное бритье. Он жил только ради визитов к прихожанам и обедов, на которые его приглашали, даже посещение больных и умирающих стало для старика поводом для долгих, неторопливых бесед, воспоминаний, историй, рассказов о давно ушедших из жизни стариках. На некоторые из этих посиделок Майку приходилось сопровождать священника, поскольку часто больному требовалось причаститься, то отец Гаррисон справедливо полагал, что присутствие одного из алтарных мальчиков прибавит пышности простому в общем-то обряду. Майк же во время этих визитов отчаянно скучал.
Отец Каванаг напротив, был молодым, немыслимо энергичным человеком, с темными волосами. Майку было известно, что несмотря на то, что священник брился дважды в день, примерно к пяти часам его смуглые щеки покрывала отчетливо проступающая щетина. К мессе отец Каванаг относился очень трепетно – он называл ее призывом Господа к людям присоединиться к Тайной Вечере – и требовал такого же трепета от алтарных служек. По крайней мере от тех, кто остался при нем служить.
Среди этих немногих был и Майк. Отец Каванаг требовал от мальчиков многого, и прежде всего понимания своих слов, а не бездумного бормотания вызубренных латинских фраз. Поэтому целых шесть месяцев Майк посещал по средам занятия по катехизису, на которых священник учил их основам латинского языка и объяснял исторический контекст мессы как таковой. Алтарные служки должны были по-настоящему принимать участие в службе, участвовать в ней сердцем. Учителем отец Каванаг оказался весьма строгим и был беспощаден к тем, кто любил посибаритничать и просыпал вследствие этого мессу или пренебрегал занятиями.
Отец Гаррисон был большим любителем поесть и еще большим – выпить, каждый человек в приходе, и даже в целом округе, был хорошо знаком с этой слабостью старика, отец же Каванаг вино употреблял только во время причащения, а на пищу, казалось, смотрел как на неизбежное зло. Подобное отношение он проявлял и к посещениям прихожан; отец Гаррисон любил говорить со всеми и обо всем, иногда он целые дни проводил, обсуждая с досужими болтунами из фермеров погоду или грядущие урожаи, отец же Каванаг хотел говорить только с Богом. А его посещения больных и умирающих походили на рейды иезуитских коммандос, последние напутствия тем, кто готовился явиться на Страшный Суд.
Единственным пороком отца Каванага было, по мнению Майка, курение. Завзятый курильщик, он, когда не курил, казалось только и думал о том, чтобы сунуть в рот сигарету, но для Майка это не имело значения. И отец и мама курили. Да и у всех ребят родители курили, кроме разве что Кевина Грумбахера, но те были немцы и вообще довольно странные люди, а отца Каванага курение делало еще более энергичным.
В это первое воскресенье настоящего лета Майк служил во время обеих месс, служил, наслаждаясь прохладой большого храма и гипнотическим бормотанием прихожан. Положенные ему слова Майк произносил очень старательно, не слишком громко, не слишком тихо, артикулируя латинские звуки так как его учил отец Каванага во время долгих уроков в доме священника.
– Agnus Dei, qui tollis peccata mundi… miserere nobis… Kyrie eleison, Kyrie eleison, Kyrie eleison…note 12 Майк очень любил церковь. В то время как часть его разума готовилась к чуду евхаристии, другая свободно парила… Будто и вправду оставляя тело, она устремлялась в небеса… Или отправлялась к Мемо в гостиную, но когда та еще могла говорить и они беседовали как раньше, когда он был маленьким, и Мемо рассказывала ему истории Старого Света. Или же летала свободно как ворон с разумом человека, оглядывая сверху вершины деревьев и ручьи, и холмы, или парила над заброшенными колеями старой цыганской дороги, бегущей мимо лесов и пастбищ… Причастие было окончено – чтобы причаститься Майк всегда ждал окончания торжественной мессы – сказаны последние молитвы, даны последние ответствия, гостия уложена в табурнакулем наверху алтаря, священник благословил паству и вывел прихожан из храма, и вот Майк уже в маленькой комнатке, в которой они обычно переодевались, складывает сутану и стихарь, чтобы отдать их в стирку экономке отца Каванага, а ботинки аккуратно укладывает на дно кедрового шкафа.
Вошел отец Каванаг. Он уже переоделся в летние хлопчатобумажные брюки, голубую рубашку и вельветовую спортивную куртку. Как всегда вид священника в мирском одеянии немного шокировал Майка.
– Ты сегодня хорошо поработал, Майкл, впрочем, как и всегда, – при всей неофициальности их отношений священник всегда называл мальчика полным именем.
– Спасибо, отец, – Майк попытался придумать что бы еще сказать, чтобы продолжить разговор. Ему хотелось продлить эти минуты и побыть подольше с человеком, которым он восхищался. – Маловато сегодня народу было на поздней мессе.
Отец Каванаг зажег сигарету и маленькая комнатка тут же наполнилась голубоватым дымом. Он подошел к узкому оконцу и выглянул на опустевшую уже стоянку.
– Разве? Редко приходит больше народу, – и он обернулся к Майку. – Был кто-нибудь из твоих одноклассников сегодня на службе, Майкл?
– Вы о ком? – среди одноклассников Майка было не так уж много католиков.
– Ты знаешь… Мишель, как ее фамилия… А, да Стаффни.
Майк почувствовал, как краска залила его щеки. Он никогда не упоминал о Мишель при отце Каванаге… Вообще никогда не говорил о ней… Но всегда отмечал, была ли она на службе. Мишель редко появлялась в этом храме, ее родители обычно ездили в собор Св. Марии в Пеории, но в тех редких случаях, когда она бывала здесь, Майк чувствовал как трудно ему сосредоточиться на своих обязанностях.
– Но я не учусь в одном классе с Мишель Стаффни, – хрипло пробормотал он, стараясь говорить непринужденно. Если это проболталась эта крыса Донни Элсон, то я ему покажу, подумал он про себя.
Отец Каванаг кивнул и улыбнулся. Улыбнулся очень мягко, без тени насмешки, но Майк снова покраснел до корней волос. И опустил голову, словно завязывая шнурки выполнял работу неимоверной важности.
– Значит, я ошибся, – сказал священник, погасил в стоявшей на столике пепельнице сигарету, и тут же стал хлопать себя по карманам, отыскивая новую. – Вы с друзьями запланировали какие-нибудь дела на сегодня?
Майк пожал плечами. Вообще-то он собирался немного пошататься с Дейлом и мальчишками, а потом установить наблюдение за Ван Сайком. И теперь он снова, в который уже раз покраснел, понимая в какие детские игры они играют.
– Нет, – ответил мальчик. – Ничего особенного.
– Я намеревался сегодня часов около пяти навестить миссис Кланси, – проговорил отец Каванаг. – И мне помнится, что ее покойный муж незадолго до смерти вырыл пруд у себя на ферме. Наверное она не станет возражать, если мы захватим с собой удочки и проверим, как поживает в нем рыба. Хочешь пойдем вместе?
Майк кивнул, чувствуя как радость поднимается в нем, подобно тому голубю в виде которого на западной стене храма был изображен Святой Дух.
– Отлично. Я заеду за тобой в папомобиле примерно без четверти пять.
Майк снова кивнул. Отвец Каванаг всегда называл приходской служебный атомобиль – черный линкольн – «папомобиль». Сначала Майка ужасно шокировало это слово, но затем он решил, что вряд ли священник употребляет его в присутствии посторонних лиц. Возможно, у него даже возникли бы неприятности, если б Майк повторил это слово при ком-нибудь другом, и воображение мальчика услужливо нарисовало ему двух кардиналов, прибывающих из Ватикана на специально присланном вертолете, хватающих его друга – священника и тут же на ходу заковывающих его в испанский сапог. Теперь шутка уже казалась своего рода актом доверия, отец Каванаг как бы говорил этим: «Мы с тобой все-таки светские люди, Майкл, мой друг».
Майк помахал на прощание священнику и вышел из сумрачного храма на ослепительный свет воскресного полдня.

Дьюан работал большую часть дня, пришлось чинить Джона Дира, их машину, затем прополол сорняки вдоль канавы, вывел коров с западного пастбища на поле между сараем и кукурузой, и даже прошелся между кукурузными рядами, хотя полоть ее было еще рановато.
Старик приехал домой около трех часов дня. Дьюан, державший всегда окна своего подвала открытыми, несмотря на то, что они не были зарешечены, услышал шум подъезжавшей машины еще издалека. Разумеется, Старик был пьян, хоть и не в стельку. Поэтому Дьюан и Витгенштейн остались у себя и только хвост колли застучал по каменным плитам пола.
Обычно по воскресеньям, если Старик не уезжал, они сражались вдвоем в шахматы до самого полудня. Но сегодня было явно не до шахмат.
С прополки Дьюан вернулся домой около четырех часов дня, когда Старик сидел в кресле-качалке под тополем на южной лужайке. На траве перед ним была расстелена «Нью-Йорк Таймс».
– Смотри, что я захватил в Преории, – пробормотал он и потер небритые щеки. Он не брился уже два дня и седая щетина красиво серебрилась на солнце. – Забыл тебе сразу сказать.
Дьюан уселся на траву и принялся перелистывать газеты, ища колонку книжного обозрения.
– Это за прошлое воскресенье? – спросил он.
– А ты что думал, за сегодняшнее?
Дьюан молча пожал плечами и стал читать газету. Почти вся колонка была посвящена книге Ширера «Расцвет и падение Третьего Рейха» и нескольким другим книгам на эту же тему. Возможно это было связано с тем, что как раз на прошлой неделе в Буэнос Айресе схватили Адольфа Эйхмана.
Старик прочистил горло и заговорил:
– Я вообще-то не собирался … Гм… Возвращаться так поздно. Но какой-то долбанный профессор из Бредли, которого я встретил в маленькой пивнушке на Адамс Стрит, затеял со мной спор о Марксе и я… Ну, в общем, сам понимаешь. Как дома, все в порядке?
Дьюан кивнул, не поднимая глаз.
– Тот солдат переночевал у нас или нет? – продолжал отец.
Дьюан опустил газету.
– Какой солдат?
Старик снова потер щеки и шею, очевидно пытаясь отделить фантазии от реальности.
– Гм… Помню, что я подвозил какого-то солдата. Подобрал его около моста через Спун Ривер. – И он снова принялся тереть щеку. – Обычно я не сажаю этих халявщиков… Сам знаешь… Но тут как раз начался дождь… – Он замолчал и оглянулся, как будто ожидал, что солдат все еще сидит в пикапе. – Да, да, теперь я все припоминаю. Он за всю дорогу не сказал ни одного слова. Только кивнул один раз, когда я спросил не демобилизовался ли он. Будь оно проклято, я все время чувствовал, что что-то с его мундиром не то, но я был… Э… Я слишком устал, чтобы запомнить что там именно было не в порядке.
– А что было не в порядке? – тут же поинтересовался Дьюан.
– Его обмундирование. Оно было совершенно несовременным. Это не было даже не курткой времен генерала Эйзенхауэра. Он был одет в старинную шинель… Да, да, такую коричневую шинель, старую широкополую солдатскую шляпу, и краги.
– Краги, – повторил Дьюан. – Ты имеешь в виду те обмотки, которые носили в Первую Мировую Войну?
– Угу, – кивнул Старик. Он жевал ноготь на указательном пальце, как обычно делал, когда бывал чем-то озадачен. – Вот именно, все говорило о том, что солдат воевал еще на той войне… Краги, башмаки, знаешь тогда носили такие тяжелые, подбитые гвоздями ботинки, шляпа, даже пояс Сэм Брауниnote 13. Сам парень был довольно молодой, он не мог был настоящим солдатом, он словно вырядился в мундир своего дедушки, или возвращался домой с какого-нибудь маскарада. – Тут Старик перевел взгляд на Дьюана. – Он остался позавтракать?
Дьюан покачал головой.
– Никто не приходил сюда прошлой ночью. Ты должно быть высадил его где-нибудь по дороге.
Старик на миг сосредоточился на этой мысли, затем энергично затряс головой.
– Нет, нет. Я уверен, что он сидел в кабине рядом со мной, когда я поворачивал на подъездную аллею. Я помню что еще на минуту забыл о его существовании, потому что он сидел очень тихо. Я собирался дать ему сандвич и уложить спать на кушетке. – Старик снова посмотрел на мальчика. Его глаза были испещрены кроваво-красными прожилками. – Я знаю, что он был рядом со мной, когда я подъезжал к дому, Дьюни.
Дьюан спокойно кивнул, чтобы не раздражать отца.
– Ну значит, я просто не слышал, когда вы вошли в дом. А может, он пошел в город пешком?
Старик прищурился и глянул в сторону шоссе.
– Это в середине ночи? Кроме того, я помню, что он говорил, будто бы живет где-то здесь неподалеку.
– Мне казалось, ты сказал, что он все время молчал.
Старик снова зажевал ноготь.
– Он не… Не помню, что он говорил… Ладно, дьявол с ним. – И он вернулся к чтению финансовой сводки.
Дьюан закончил чтение книжного обзора и пошел к дому. Уитт вышел из сарая, где он предавался послеобеденному отдыху и принялся потягиваться, гоняться за собственным хвостом и вообще всячески выражать готовность отправиться с Дьюаном куда угодно.
– Эй, парнишка, – обратился к нему мальчик, – тут случайно не прохаживался один пехотинец? Он немного задержался, возвращаясь с полей Первой Мировой, так вот не гулял ли он вокруг нашего сарая?
Уитт тихо взвизгнул и недоуменно наклонил голову, явно не понимая, что от него хотят. Дьюан в знак утешения поскреб у него за ушами и подойдя к грузовичку, открыл дверь кабины. Оттуда пахнуло застарелым запахом виски и старых носков. На виниловом сиденьи рядом с водительским местом отпечаталась отчетливая вмятина, будто тут кто-то сидел. Но она была здесь все то время, что они владели этой машиной. Дьюан пошарил под сиденьем, проверил бардачок и заглянул под коврик. Уйма мусора – тряпки, карты, открывашка для бутылок, несколько пустых бутылок, банок из-под пива и даже несколько заряженных патронов для пистолета, но ничего интересного. Ни тебе офицерской трости, ни маузера, случайно забытого таинственным посетителем, ни даже схемы военных укреплений на Сомме или карты Белли Вудnote 14.
Дьюан усмехнулся про себя и пошел обратно по двор дочитать газеты и поиграть с Уиттом.

Когда Майк и отец Каванаг закончили свою рыбную экспедицию, был уже вечер. Миссис Кланси, умиравшую не столько от преклонного возраста, сколько от непрерывного брюзжания, не хотела, чтобы в доме присутствовал кто-нибудь посторонний, пока она будет исповедоваться и Майку пришлось довольно долго гулять вокруг пруда, бросая на тот берег камешки и предаваясь сожалениям, что он не пообедал перед тем как уйти из дому. Было не так уж много вещей, способных заставить Майка пропустить воскресный обед, но прогулка с отцом Каванагом была одной из них. Когда он поинтересовался у мальчика, пообедал ли тот уже, Майк только кивнул в ответ. И тут же подумал, что во время исповеди этот ответ ему придется включить в раздел «Да, отец мой, несколько раз я обманывал старших». Когда Майк станет старше, он поймет почему священники не могут жениться. Кто же согласиться выйти замуж за человека, которому придется регулярно исповедоваться?
Отец Каванаг присоединился к Майку когда было уже около семи часов, но из-за солнца, только едва прикоснувшегося к верхушкам деревьев, казалось, что гораздо меньше. Из багажника папомобиля Майк принес два спиннинга и они примерно час еще порыбачили. Успех выпал только на долю Майка, ему удалось поймать несколько мелких рыбешек, которых они тут же выбросили обратно в воду, но зато беседой они насладились вволю. Беседой, настолько интересной, что у мальчика даже закружилась голова. О чем они только не говорили. И о таинстве Святой Троицы, и о хулиганах на чикагских улицах времен молодости отца Каванага, и об уличных бандах, и о том, почему все вокруг в природе это творение, а Бог это сущее, и почему старики обращаются к Церкви, отец Каванаг рассказал мальчику о знаменитом пари, которое заключил Паскаль и о многом, многом другом. Майк обожал такие разговоры с отцом Каванагом. Конечно, болтать с Дьюаном или Дейлом, или еще с кем-нибудь из башковитых ребят было довольно забавно, у них бывают разные интересные идеи, но отец Каванаг знал жизнь. Он был умным человеком, умным не только потому что одолел премудрости латинского и теологии, но и потому что победил в себе циничного подростка с чикагской улицы, жизнь которой Майк никогда бы даже не мог вообразить.
Тени деревьев потянулись по зеленой траве и уже окунулись в воду, когда отец Каванаг глянул на часы и воскликнул:
– Боже, Майкл, смотри, как уже поздно. Миссис Мак Кафферти будет беспокоиться. – Миссис МакКафферти была экономкой в доме священника, причем если для отца Гаррисона она была сестрой, пытающейся удержать беспутного братца на краю пропасти, то с отцом Каванагом она нянчилась как мать.
Они погрузили спиннинги в кузов и по шестой окружной направились к городу. Когда они спустились с первого холма и взобравшись на следующий поравнялись с кладбищем Кэлвери, в поле зрения Майка, несмотря на пыль, поднятую автомобилем, попал справа дом Дьюана Мак Брайта, а чуть позже слева ферма дяди Генри, которому Дейл приходился родственником. Майк увидел, что золотившийся в вечернем свете кладбищенский двор был пуст, заметил отсутствие машин на стоянке вдоль дороги и неожиданно вспомнил о том, что он сегодня собирался начать слежку за Ван Сайком. Мальчик тут же попросил священника притормозить и тот свернул на обочину и остановился у кованых железных ворот.
– Что случилось? – спросил он.
Майк принялся лихорадочно соображать что ему сказать.
– Я… Ну… Я обещал Мемо сходить на дедушкину могилу. Ну, понимаете, посмотреть не заросла ли она травой, остались ли с прошлой недели цветы и все такое. – Еще одно признание для будущей исповеди.
– Я подожду тебя, – ответил священник.
Майк покраснел и побыстрее отвернулся, чтобы отец Каванаг не заметил его румянца. Хорошо бы, чтоб он еще не услышал фальшивых ноток в его голосе.
– Гм… Понимаете, я бы хотел побыть там один. Ну, чтобы помолиться. – Святой Михаил, что он только несет. Ты хочешь помолиться и поэтому просишь священника уйти подальше. – Кроме того, я хочу нарвать в лесу цветов и могу немного задержаться.
Отец Каванаг посмотрел на заходящее солнце, которое подобно красному шару повисло над самым кукурузным полем.
– Но уже почти темно, Майкл.
– Я успею вернуться домой до темноты. Честно.
– Но до города еще почти миля. – В голосе священника ясно звучало сомнение, как будто он подозревал, что происходит что-то не то, но не мог понять, что именно его смущает.
– Нет проблем, отец. Мы с ребятами часто гулям в такое время. Мы ведь почти все время проводим в лесу.
– Но ты не задержишься здесь?
– Нет, – ответил Майк. – Только сделаю то, что обещал Мемо и сразу домой. – У него в голове промелькнула мысль, а мог бы отец Каванаг сам бояться темноты, но он тут же ее отбросил. Следующую секунду он колебался, не рассказать ли священнику всю правду об их подозрениях, о том что что-то нечисто со Старым Централом, и о исчезновении Тубби Кука, да и сказать о том, что он собирается всего лишь заглянуть в старую сторожку позади кладбища, где по слухам ночует Ван Сайк. Но и эту мысль он тоже отбросил, ему совсем не хотелось, чтобы отец Каванаг счел его психом.
– Ты уверен? – уточнил священник. – А то твои домашние думают, что ты поехал со мной.
– Они знают, что я обещал Мемо, – эта ложь далась Майку уже легче. – Я вернусь домой до темноты.
Священник кивнул и наклонился, чтобы открыть дверцу.
– Хорошо, Майкл. Спасибо за совместную рыбалку и беседу. Завтра будешь на ранней мессе?
Вопрос был чисто риторическим. Майк каждый день служил во время ранней мессы.
– Конечно, до завтра, – ответил он, закрывая тяжелую дверцу и наклоняясь к опущенному стеклу. – Спасибо за… – Он помолчал, не зная за что именно он благодарит священника. За то, что тот, хоть и взрослый, а говорит с ним как с равным? – Спасибо за то, что одолжили мне спиннинг.
– В любое время, – усмехнулся отец Каванаг. – В следующий раз мы с тобой отправимся на Спун Ривер, вот там водится настоящая рыба. – Он отсалютовал двумя поднятыми вверх пальцами, тронулся с места и через минуту исчез за следующим холмом. Майк немного постоял, выжидая когда рассеется пыль, в низкой траве вокруг его ног прыгали кузнечики. Затем обернулся и посмотрел на кладбище. Его собственная тень протянулась до самой черной остроконечной решетки железной кладбищенской ограды. Великолепно. А что если здесь сейчас сидит Ван Сайк собственной персоной?
Ему до этого и в голову не пришло, что это то ли сторож, то ли чернорабочий может быть здесь. В воздухе стоял густой запах зреющего зерна, и влажного июньского вечера. Место выглядело, звучало и ощущалось пустым. Майк потянул на себя невысокую калитку, открыл ее и вошел на территорию кладбища. Все его существо чувствовало и бежавшую впереди него его собственную тень, и скорбные очертания могильных памятников, и, особенно остро, оглушительное молчание, повисшее над ним после часов бесед.
Он и вправду остановился у могилы дедушки. Она находилась почти в самом центре кладбища, которое занимало площадь примерно в четыре акра, и памятник дедушки был четвертым от травянистой дорожки, делившей кладбище на две половины. Все О'Рурки были похоронены на этом участке, родственники его матери чуть ближе к забору с другой стороны, и дедушкина могила была ближайшей в этом ряду. Рядом виднелось пустое, заросшее травой пространство, которое, как Майк знал, было приготовлено для его родителей. И его сестер. И для него самого.
Цветы все еще были здесь, поникшие и увядшие, но все еще здесь. Их принесли в прошлый понедельник, в День памяти, вместе с крошечным флажком Американского Легиона. Родители приносили этот флажок каждый год в этот день и часто в мозгу Майка чередование времен года странно согласовывалось с тем, насколько выгоревшим был этот флажок. Дедушка когда-то был зачислен в Американский легион, но побывать на фронте ему не удалось, он всего лишь провел четырнадцать месяцев в мобилизационном лагере в Джорджии. Когда Майк был маленьким, ему часто доводилось слушать рассказы Мемо о военных подвигах друзей дедушки на полях сражений и у него сложилось твердое убеждение в том, что именно эта неудача серьезно повлияла на дедушку.
Сейчас цвета флага были яркими, красный был кроваво-красным, белый ослепительно белым над яркой зеленью травы. Горизонтальный свет низких фонарей делал все окружающее словно более выпуклым и ярким. Далеко отсюда, на ферме дяди Генри, расположенной примерно в четверти мили отсюда, мычали коровы и звук отчетливо разлился в спокойном воздухе.
Майк наклонил голову и прошептал про себя слова молитвы. Теперь, возможно, его слова можно будет не считать ложью. Затем он перекрестился и по тропинке направился к дальней стороне кладбища, где находилась сторожка Ван Сайка.
Впрочем, она была не совсем его, скорее это был старый сарай для инструментов, который уже многие годы стоял на кладбище. Располагался он у самого забора, отделенный от последнего ряда могил полоской скошенной травы. Хотя, как думал Майк, довольно скоро кладбище подступит к домику вплотную. Вечерние лучи солнца освещали небольшой участок западной стены и делали его похожим на кусочек масла.
Майк заметил, что на двери висит замок и прошел мимо, будто направляясь к лесу, обычному месту назначения всех мальчишеских походов, затем резко повернул обратно и нырнул в тень. Кузнечики слепо запрыгали вокруг его кед и под ногами зашуршала упругая трава.
С этой стороны в стене было окно – единственное окно всей сторожки – совершенно крохотное и находившееся примерно на уровне шеи Майка. Он подошел ближе, нагнулся и, заслонив глаза ладонью, заглянул внутрь.
Ничего. Окно было слишком тусклым, а комнатка – слишком темной.
Небрежно засунув руки в карманы и насвистывая, Майк обошел вокруг домика. Несколько раз оглянулся через плечо, на аллее никого не было. После того, как машина отца Каванага уехала, больше никого на дороге не появлялось. На кладбище царила тишина. Медленным малиновым шаром солнце уплывало вниз, за дорогу. Но пустое небо все еще горело огнем прекрасного иллинойского заката, светлый июньский вечер катился в сумерки, в темноту летней ночи.
Майк проинспектировал замок. Это была надежная йельская система, но металлическая накладка была привинчена к двери поржавевшими от времени и разболтавшимися в трухлявой древесине шурупами. Все еще тихо посвистывая, Майк принялся ее раскачивать, пока сначала два, а потом и третий шурупы не выскочили из гнезд. Над четвертым пришлось немного потрудиться перочинным ножичком, но наконец поддался и он. Майк поискал глазами камешек, чтоб было чем забить шурупы обратно, когда он соберется уходить, и осторожно вошел в лачугу.
Внутри было совершенно темно. В воздухе пахло свежевырытой землей и еще чем-то кислым. Мальчик прикрыл за собой дверь, предварительно положив у порога камень побольше, чтобы осталась щель для света и чтобы он мог слышать приближение машины, и постоял минуту спокойно, давая глазам привыкнуть к темноте.
Ван Сайка здесь не было, в этом важном обстоятельстве Майк убедился прежде, чем сделал первый шаг. Да и вообще здесь почти ничего не было: несколько лопат и кирок в углу, обычный, по мнению Майка, набор инструментов кладбищенского сторожа, на полке несколько банок с какой-то темной жидкостью, в другом углу валялись сваленные в кучу ржавые заостренные металлические прутья, части нуждавшейся в ремонте ограды, пара небольших корзин, к одной из них был прикреплен фонарик отчего казалось, что ею пользовались в качестве стола, кипа грубых полотнищ, Майк мгновение недоумевал, что бы это могло быть, пока не догадался, что на таких широких лентах опускают в могилу гроб, и, наконец, прямо под окном, стояла низкая раскладушка.
Майк осмотрел ее внимательным образом. От койки сильно разило плесенью, да и валявшееся на ней одеяло пахло не лучше. Но кто-то очевидно пользовался кроватью совсем недавно, скомканная газета – «Пеория Джорнэл Стар» за вторник – валялась у стены. Смятое одеяло почти касалось пола и казалось, что его кинули на кровать в спешке.
Майк опустился на колени и потянул к себе газету. Под нею оказался журнал с плотными глянцевыми страницами. Майк поднял было его и начал перелистывать страницы, но тут же отбросил в сторону.
На всех страницах красовались черно-белые фотографии обнаженных женщин. Майку приходилось видеть женскую наготу, в конце концов он имел четырех сестер, а однажды он даже держал в руках нудистский журнал, который принес в школу Джерри Дейзингер. Но сейчас перед его глазами было что-то невообразимое.
Эти женщины лежали, раздвинув ноги, и все, совершенно все было видно. На нудистских фотографиях никаких подробностей не было видно, только белые и гладкие человеческие тела, а здесь… Наманикюренные пальцы женщин раздвигали их самые сокровенные места, гладили волосы, ласкали самих себя. На других фото женщины стояли на коленях, обернувшись к камере и выставив попы. Другие играли своими грудями.
Майк почувствовал как кровь бросилась ему в голову и в ту же секунду, будто поток крови сразу понесся туда, напрягся его пенис. Он снова коснулся журнала, и не поднимая его, перевернул несколько страниц.
Снова женщины. Снова раздвинутые ноги. Ему и в голову никогда не приходило, чтоб такими вещами можно заниматься перед объективом фотоаппарата. А что, если б это увидели их родственники?
Мальчик ощущал как стремительно наступает эрекция. Ему прежде случалось возбуждать себя и однажды, примерно год назад, он даже испытал оргазм, но отец Гаррисон в одной из своих проповедей такими страшными красками обрисовал последствия, которыми чреваты такие занятия как самоосквернение духовное и физическое, что у Майка пропала всякая охота к таким номерам. Он совсем не хотел сойти с ума или покрыться ужасными прыщами, которые Господь насылает специально что бы наказать тех, кто занимается рукоблудием. Кроме того Майку пришлось в мрачной темноте исповедальни исповедаться в своем грехе перед духовным отцом, и тот его сильно выбранил. Но одно дело признаваться в таких вещах отцу Гаррисону и быть выруганным им, и совсем другое исповедаться отцу Каванагу. Майк подумал, что он скорее станет атеистом и отправится в ад, чем признается в подобном грехе отцу Каванагу. А если он сделает это и не признается…, ну что ж, отец Гаррисон достаточно ясно описал наказание, которое несут те, кто оскверняет себя.
Майк вздохнул, положил журнал обратно, где нашел его, прикрыл газетой и поднялся на ноги. Теперь ему придется бежать до самого холма, а еще лучше весь путь, чтобы избавиться от гадких мыслей и от напряжения в теле.
Когда Майк встал на ноги, одеяло соскользнуло на пол и запах гнили наполнил комнату.
Майк сначала отпрянул, но потом подошел поближе, чтобы поправить одеяло.
Запах сырой земли… И чего-то еще хуже… Поднимался из-под койки. Майк на секунду задержал дыхание, затем приподнял раскладушку и прислонил ее к одной из корзин.
Внизу была дыра. Больше двух футов в поперечнике и почти совершенно круглая, она была похожа на открытый люк посреди мостовой. Только края ее были ужасно грязными. Майк опустился на четвереньки и заглянул внутрь.
Вонь была невыносимо мерзкой. Однажды Майку случилось побывать на скотобойнях в Оук Хилл, так вот около той комнаты, куда сбрасывали внутренности и те части туши, которые не успели продать, запах был примерно таким же. Только здесь он смешивался с густым запахом сырой земли, и это делало его таким зловонным, что Майк на минуту отпрянул, зажмурив глаза.
Тут же снова открыв их он уловил глубоко внизу тень быстрого движения, будто там какое-то существо метнулось в сторону от света. Мальчик быстро мигнул. Края дыры были странного, кроваво-красного цвета, хотя почва здесь совершенно не имела примеси глины, и к тому они были испещрены глубокими бороздами с ровными краями. Это напомнило Майку что-то, только он не мог сразу вспомнить что именно. Но тут же вспомнил.
Однажды Дейл Стюарт принес в школу иллюстрированное издание комптоновской энциклопедии. Мальчики не отрываясь разглядывали разные органы человеческого тела, изображенные на цветных иллюстрациях. Одна из картинок изображала пищеварительный тракт, который был дан в разрезе и цветном изображении.
Края этой дыры напоминали человеческие кишки в разрезе. Красные и в таких же бороздах.
Пока Майк смотрел на них, края ямы дрогнули и зашевелились, будто сжимаясь и расслабляясь. Зловоние усилилось.
Майк, задыхаясь, отполз на четвереньках. Из ямы донесся тихий царапающийся звук, словно кто-то выползал оттуда. Это слышно, как бегают по земле крысы? Или там внизу что-то действительно есть?
Воображение нарисовало Майку туннель, уходящий далеко в землю кладбища к могилам. И он вообразил, как уползает в глубину Ван Сайк, исчезая в толще земли… Извиваясь как змея он торопится скрыться, напуганный беззаботным насвистыванием Майка.
Ван Сайк?… А может что-нибудь еще хуже?
Майк вздрогнул. За мутным стеклом окна не было ничего видно, словно на улице уже стемнело, только из-под щели под дверью еще пробивался свет.
Майк пододвинул койку обратно на место, убедился, что газета и журнал лежат в том виде, в каком он нашел их, и бросил одеяло на кровать так, чтобы скрыть дыру. Но тут же понял, что одеяло тут даже не нужно. Внутри лачуги было так темно, что обнаружить дыру было б совершенно невозможно, если бы не тошнотворный запах, который минуту назад пригвоздил его к месту…
Стоя на коленях Майк вдруг вообразил, как из дыры протягивается бледная, как червь, рука и тянется к нему из-под кровати… Хватает его за запястье, сжимает локоть.
От возбуждения Майка не осталось и следа. На секунду ему показалось, что он сейчас же, не помня себя от страха бросится бежать наружу. Он зажмурил глаза, открыл рот, чтобы меньше чувствовать ужасный запах и стал про себя читать слова молитвы Пресвятой Деве и Отче Наш.
Ничего не помогало.
Он вообразил крадущиеся шаги по траве у стены лачуги.
Майк бросился к двери, распахнул ее и кинулся бежать, не заботясь о том что его могут увидеть, только стремясь оказаться как можно дальше от этой страшной дыры… И от этого страшного места.
На кладбище никого не было. Уже почти стемнело, далеко на востоке в светлевшем над линией деревьев небе горела одинокая звезда, лес казался совсем черным. Но все-таки еще длился бесконечный летний вечер. Ярдах в двадцати от Майка на высоком цоколе могилы сидел краснокрылый дрозд и словно разглядывал его.
Мальчик быстро пошел прочь, но тут же вспомнил про замок. Минуту поколебавшись, тут же обозвал себя идиотом, вернулся обратно, подобрал присмотренный заранее камень и, приладив накладку к двери, стал загонять шурупы обратно. Над последним пришлось поработать, закручивая его с помощью ножа, и мальчик заметил, как дрожат у него руки.
Если из той дыры что-то выползло, как оно сможет выбраться из лачуги? Наверное, через окно…
Заткнись, идиот… Нож соскользнул с головки шурупа и вонзился в мизинец. Майк, не обращая на рану внимания, завинтил шуруп на последние полоборота, а капли крови падали в траву около двери.
Теперь все. Выполнено конечно не лучшим образом. Внимательный глаз заметит, что накладка была снята и потом прикручена обратно. Ну и что? Майк повернулся и быстрым шагом пошел по аллее.
На шестой окружной не было никакого движения. Майк бегом взобрался на холм, молясь про себя, чтоб тени не были такими темными. В лесу, казалось, уже стояла глубокая ночь.
Пивная «Под Черным Деревом» была заперта и смотрела на дорогу темными глазницами окон. Несмотря на то, что это было нормальным явлением, по воскресеньям спиртное продавать запрещалось, вид пустой автостоянки перед домом был пугающим. Пробегая мимо нее, Майк чуть замедлил шаги. Лес по-прежнему тянулся справа, Джипси Лейн была где-то за ним, но слева уже открывался вид на кукурузные поля и было чуть светлее. Уже виднелся перекресток, где шоссе пересекала Джубили Колледж Роуд, до него оставалась какая-то пара ярдов и в трех четвертях мили к западу виднелась водонапорная башня.
Майк чуть успокоился и пошел помедленнее, ругая себя за трусость, когда вдруг услышал позади себя шаги. Это не было похоже на звук приближающейся машины, шаги явно принадлежали одинокому пешеходу.
Не сбавляя шага, мальчик оглянулся, пальцы непроизвольно сжались в кулаки.
Какой-то ребенок, подумал он про себя, когда заметил тень, отделившуюся от черноты леса на дороге. Он не узнавал этого мальчика, но мог различить старомодную бойскаутскую шляпу и форму. Мальчик был примерно в пятнадцати футах за ним.
И тут же Майк понял, что это совсем не мальчик. Это был парень лет двадцати с лишним, и форма на нем была вовсе не бойскаутской, скорее такую носили солдаты времен Первой Мировой Войны. Похожие мундиры Майк видел на старых фотографиях. Лицо солдата было бледно какой-то восковой бледностью, черты его были размытыми и плохо различимыми в сумеречном свете.
– Эге-гей! – прокричал в виде приветствия Майкл и помахал рукой. Конечно, он не знал этого солдата, но теперь чуть успокоился. Когда он услышал шаги позади себя, то вообразил появление на дороге Ван Сайка.
Молодой солдат на приветствие не отвечал. Майку не видно было его глаз, но почему-то казалось, что тот был слепым. Солдат не бежал, он просто шел быстрым, будто строевым шагом на выпрямленных ногах, и расстояние между ними быстро сокращалось. Теперь он был ярдах в десяти от Майка, и мальчик ясно видел медные пуговицы на коричневом мундире, странные, цвета хаки, полоски ткани, подобно бинтам обернутые вокруг ног солдата. Тупоносые ботинки скрипели по гравию. Майк старался заглянуть ему в лицо, но широкополая шляпа не позволяла разглядеть его черты, к тому же было уже слишком темно.
Теперь молодой парень шел так быстро, что Майку показалось, что тот хочет сократить расстояние еще больше… Торопится догнать его.
Черт с ним, подумал Майк и отмахнулся от мелькнувшей тревоги, что теперь придется исповедаться отцу Каванагу еще и в том, что произнес плохое слово.
Мальчик повернулся и бросился бежать вдоль Джкбили Колледж роуд, по направлению к темнеющей рощице деревьев, которая уже была Элм Хэвеном.

Лоуренс, младший брат Дейла, боялся темноты.
Вообще-то, насколько мог судить сам Дейл, его восьмилетний братишка не боялся ничего на свете. Он забирался так высоко, что больше никто, разве что Джим Харлен, даже не помышлял о таком подвиге. Лоуренс с полнейшим хладнокровием бросался на обидчика, даже если тот был вдвое старше и тяжелее его самого, наклонив голову и отчаянно молотя кулаками, он продолжал драться, даже получая побои, от которых другие мальчишки разбегались, размазывая по лицу слезы. Кроме того Лоуренс обожал головоломные трюки: он отважно скатывался на велосипеде с самых высоких трамплинов, какие только ребятам удавалось отыскать, а когда требовался охотник служить барьером, через который будут скатываться другие, единственным добровольцем опять же оказывался он сам. Он играл полузащитником в футбольной команде ребят вдвое старше его по возрасту, а его долго вынашиваемой мечтой было упросить кого-нибудь, чтобы его упаковали в картонную коробку и сбросили с самого высокого из холмов горного массива Билли Гоут. Дейлу часто приходило на ум, что отчаянная храбрость его братишки еще сослужит ему плохую службу и поможет в один прекрасный день благополучно угробиться.
Но Лоуренс боялся темноты.
Больше всего он боялся темноты на лестничной площадке второго этажа их дома и в их спальне.
Дом, в котором жили Стюарты, с тех пор как пять лет назад переехали сюда из Чикаго, был довольно старым. Выключатель, расположенный у подножия лестницы, включал лампочки небольшой люстры у входной двери, но оставлял в темноте лестничную площадку наверху, через которую требовалось пройти, чтобы добраться до спальни мальчиков. И, что было еще хуже, по крайней мере с точки Лоуренса, в этой самой спальне около входной двери не было настенного выключателя. Чтобы зажечь свет, мальчики должны были пройти через темную комнату, отыскать шнур, свисавший с потолка в середине комнаты и дернуть за него. Это мероприятие Лоуренс откровенно ненавидел и всегда просил Дейла пойти вместе с ним.
Однажды, когда они с братом укладывались спать, включив, как обычно, ночник, Дейл поинтересовался у брата, а чего он, собственно, так боится. Ведь это, в конце концов, их собственная комната. Лоуренс долго не отвечал, а потом наконец проговорил:
– Боюсь, что кто-то сидит здесь. И ждет.
– Кто-то? – шепотом спросил Дейл. – А кто?
– Не знаю, – отвечал тот уже сонным голосом. – Кто-нибудь. Иногда я представляю, как вхожу в комнату и начинаю искать этот шнур… Знаешь, как бывает, когда его долго не найти… И вместе шнура я натыкаюсь на чье-то лицо.
Дейл почувствовал, как мурашки побежали у него по спине.
– Понимаешь, – продолжал Лоуренс, – лицо какого-то высокого парня… И я в темноте ощупываю его… Чувствую холодные, скользкие зубы, и понимаю, что глаза у него широко раскрыты, как бывает у мертвецов… И…
– Замолчи, пожалуйста, – оборвал брата Дейл.
И даже при свете ночника Лоуренс боялся некоторых предметов в их спальне. В этом старом доме не было встроенных шкафов, отец сказал мальчикам, что раньше люди пользовались специальными гардеробами, куда вешали свою одежду, но предыдущие хозяева соорудили такой шкаф в этой комнате. Это была просто кладовка из грубо-отесанных сосновых досок, высотой от пола до самого потолка. Лоуренс говорил, что она похожа на поставленный стоймя гроб. Дейлу она тоже напоминала гроб, но он предпочитал особенно не распространяться об этом. Лоуренс никогда не отваживался первым открыть дверцу кладовки, даже днем. Дейл догадывался, что брат представляет, что там кто-то сидит.
Но больше всего Лоуренс боялся темноты под своей кроватью.
Мальчики спали всего в двух шагах друг от друга, на одинаковых кроватях, накрытых одинаковыми одеялами, но Лоуренс был уверен, что что-то таится именно под его кроватью.
Если в их комнате была мама, то он отваживался читать молитву, стоя на коленях, но если мамы не было, он мгновенно раздевался и нырял в постель прямо оттуда, где стоял, стараясь не оказываться вблизи опасного пространства. Улегшись он начинал тщательно укутываться в одеяло и подтыкать его под себя со всех сторон, чтобы ничто не могло схватить его и утащить вниз. Если он читал комикс и книга случайно падала на пол, то он просил Дейла поднять ее. Если же тот не соглашался, то книга так и оставалась валяться на полу до самого утра.
Дейл все несколько лет, что они жили здесь, пытался урезонить брата.
– Вот смотри, дурачок, – авторитетно начинал он, – здесь же ничего нет. Одна только пыль.
– Там может быть дыра, – прошептал однажды Лоуренс.
– Какая дыра?
– Обыкновенная, похожая на туннель. И в ней что-то сидит и собирается меня схватить. – Голос брата звучал едва слышно.
Дейл рассмеялся.
– Ты, заячья душа, сам подумай, наша комната находится на втором этаже. Какой же может быть туннель на втором этаже? Плюс к тому же, под нами твердый пол. – И Дейл, наклонившись, постучал костяшками пальцев по полу, доказывая его твердость. – Вот, смотри.
Лоуренс в страхе зажмурил глаза, словно представил, что сейчас высунется рука и схватит Дейла за запястье.
Теперь Дейл уже перестал убеждать брата, что бояться нечего. Сам он вовсе ничего не боялся на втором этаже. Предметом его страхов был подвал, и особенно бункер для угля, откуда зимой ему каждый вечер приходилось выгружать уголь в ведерко. Но Лоуренсу он никогда не признавался в этом. И лето Дейл любил еще и потому, что ему не нужно было спускаться в подвал. Лоуренсу же приходилось трястись от страха весь год.
В эту первую субботу летних каникул Лоуренс опять попросил брата подняться с ним в спальню, чтобы включить свет. Дейл со вздохом отложил книжку про Тарзана, которую как раз читал, и пошел с братом.
Ничье лицо не скалилось в темноте. Никто не выпрыгнул из-под кровати. Когда Дейл открыл дверь кладовки, чтоб повесить рубашку брата, никто не набросился на него оттуда. Лоуренс уже натягивал на себя пижаму, и Дейл почувствовал, что тоже не прочь улечься спать, хотя еще не было и девяти. Решив, что сможет еще немного почитать в постели, он разделся, забросил грязное белье в корзину и устроился с книжкой, раскрытой на самом интересном месте. Он как раз читал о приключениях Тарзана в затерянном городе Опар.
Тут послышались шаги и на пороге комнаты возникла фигура отца. Он не снял очков и темная оправа делала его лицо более старым и строгим, чем обычно.
– Привет, папа, – пропищал Лоуренс из-под одеял. Он уже закончил ритуал подтыкания и теперь лежал спокойно в полной уверенности, что никакое подкроватное существо не сможет ухватить одеяло за кончик и стащить его вниз.
– Привет, тигрята. Рановато вы что-то сегодня угомонились, да?
– Хотел еще немного почитать, – сказал Дейл и неожиданно понял, что происходит что-то не то. Обычно отец не поднимался к ним в комнату перед сном, и сегодня какая-то странная усталость тенью лежала на его лице. – Пап, что-то случилось?
Отец вошел в комнату и уселся на кровать Лоуренса. Затем снял очки, будто только что вспомнив о них и похлопал по одеялу Дейла.
– Вы слышали, как звонил телефон?
– Не-а, – замотал головой Дейл.
– Слышал, – ответил Лоуренс.
– Это звонила миссис Грумбахер…, – начал отец. Он продолжал держать очки в руке, покачивая их за дужку. Затем остановился и сунул их в карман. – Она сказала, что видела сегодня мисс Йенсен в Оук Хилл и…
– Мисс Йенсен? – переспросил Лоуренс. – Ты имеешь в виду маму Джима Харлена? – Лоуренс никак не мог понять, почему у мамы Джима другая фамилия и почему ее называют «мисс», хотя у нее есть сын.
– Ш-ш-ш, – прошептал Дейл.

Предыдущая страница 5 Следующая страница


Лето ночи 6

– Да, – кивнул отец и теперь потрепал по одеялу младшего сына. – Маму Джима. И она рассказала миссис Грумбахер, что с Джимом произошел несчастный случай.
Дейл почувствовал, как екнуло и провалилось куда-то его сердце. Они с Кевином искали Харлена сегодня все утро: Майк куда-то запропастился и у них никак не организовывался бейсбольный матч, но дом Джима стоял темный и пустой. Мальчики решили, что он слинял куда-то проведать родственников или еще что-нибудь в этом роде.
– Несчастный случай, – повторил Дейл. – Он умер? – Его мозг вдруг пронзило страшное предположение, что Харлен мертв.
Отец удивленно моргнул.
– Мертв? Нет, малыш, что ты. Джим жив. Но он сильно расшибся. И сейчас находится в больнице в Оук Хилле, лежит без сознания. По крайней мере так было, когда миссис Грумбахер разговаривала с его мамой.
– А что с ним случилось? – Дейл сам слышал как сухо и безжизненно звучит его голос.
Отец задумчиво потер щеки.
– Еще не совсем понятно. Похоже, что он хотел забраться на стену школы и…
– Старого Централа? – выдохнул Лоуренс.
– Да, он лез по стене Старого Централа и сорвался. Его нашла сегодня утром миссис Мун. Она вышла выбросить старые газеты и банки в мусорный контейнер, который стоит возле школы и… Ну, В общем Джим лежал там без сознания.
Дейл облизнул пересохшие губы.
– Он сильно расшибся?
Отец ответил не сразу, казалось, что он обдумывает ответ. И снова потрепал обоих мальчиков.
– Миссис Грумбахер говорит, что мисс Йенсен сказала, что он скоро поправится. Сейчас он без сознания и у него довольно серьезное сотрясение мозга…
– А что такое сотрясение мозга? – подал голос Лоуренс. Он лежал с широко раскрытыми глазами.
– Такое бывает, если сильно ударишься черепушкой, – шепотом объяснил ему Дейл. – Молчи, не мешай папе рассказывать.
Отец чуть улыбнулся.
– Он не то чтобы в коме, но в сознание еще не приходил. Доктора говорят, что это обычное явление при травме головы. Кажется, у него еще сломаны ребра и имеются многочисленные переломы на руке… Миссис Грумбахер не сказала на какой именно. Видимо Джим при падении ударился о край контейнера. Если бы там внутри не было мусора, ослабившего силу падения, то… Ну… Раздался тонкий голосок Лоуренса.
– Он был бы как котенок, который прошлым летом упал на Хард Роуд, да, пап?
Дейл ущипнул брата за локоть. И прежде, чем отец сделал ему замечание, он спросил:
– Папа, а мы съездим проведать его в больнице?
Отец снова вынул очки из кармана.
– Разумеется. Я не вижу причин, почему мы не можем навестить мальчика в больнице. Только, конечно, через несколько дней. Джиму сначала нужно прийти в сознание и когда доктора убедятся, что он в порядке, тогда мы съездим к нему. Если же ему станет хуже, то его переведут в больницу в Пеорию… – Он поднялся на ноги и в последний раз погладил тщательно укрытого одеялом Лоуренса. – В конце этой недели мы непременно проведаем его, как только Джиму станет лучше. Ребята, вы не читайте долго, хорошо? – И он пошел к двери.
– Папа? – окликнул отца младший из сыновей. – А как так получилось, что мама Джима не знала, что он ушел ночью из дома? Почему никто не искал его до самого утра?
На лице отца ясно отразился обуревавший его гнев, но он был вызван отнюдь не вопросом Лоуренса.
– Не знаю, малыш. Может быть, его мама думала, что он спит дома. А может быть Джим вышел рано утром и отправился к школе.
– Нет, – уверенно протянул Дейл. – Харлен спит дольше всех ребят, которых я знаю. Могу поспорить, это случилось вечером. – Дейл подумал о сеансе в парке, о сверкавших в темноте молниях, о первых каплях дождя, заставивших зрителей прятаться в машинах или под деревьями, пока Род Тейлор сражался с морлоками, и о второй картине, которую из-за дождя посмотреть вообще не удалось. Они с Лоуренсом возвращались домой с одной из сестер Майка и ее глупым ухажером.
Что могло заставить Харлена забраться на крышу Старого Централа?
– Папа, – теперь наступил черед Дейла озадачивать отца вопросами. – Ты случайно не знаешь, в каком месте Джим забирался наверх? В какой части школы?
Отец нахмурился.
– Ну, поскольку он упал в контейнер, что стоит на автомобильной стоянке, то я полагаю, что все это произошло на углу той стороны здания. Кажется, в прошлом городу там был ваш класс, не так ли?
– Ага-а, – протянул Дейл. Он мысленно представил маршрут, по которому лез Джим. Водосточная труба, затем наверное, каменный карниз на углу, несомненно, подоконник под окном. Черт, это было совсем нелегко. Какого черта Харлен вообще туда полез?
Отец словно прочел мысли сына.
– Мальчики, вы не знаете, зачем Джим пытался забраться в ваш старый класс?
Лоуренс молча покачал головой. Он обнял своего старого плюшевого панду, которого тем не менее называл «медвежонком» и покрепче прижался к нему.
– Не знаю, папа, – тоже покачал головой Дейл. – Понятия не имею. Это совершенно бессмысленно.
Отец кивнул.
– Завтра вечером я уезжаю и до среды меня не будет. Но я позвоню, чтобы справиться, как вы будете жить без меня… И потом узнаю как здоровье вашего приятеля. В конце этой недели мы отправимся проведать Джима, если захотите.
Оба мальчика согласно закивали.
Позже Дейл еще пытался почитать, но приключения Тарзана в затерянном городе теперь казались слишком пресными. Когда он встал, чтобы выключить свет, рука Лоуренса протянулась к нему. Это было единственное движение, на которое тот отваживался. Обычно Лоуренс просил Дейла подержаться за руки, пока мальчики не заснут, но Дейл не соглашался. Сегодня вечером он охотно сжал руку брата.
Занавески на обоих окнах были распахнуты. На противоположной стене шевелились тени деревьев. С улицы доносилось стрекотанье сверчков и шорох листьев. Старый Централ не был виден отсюда, но Дейл отлично видел голубоватый свет от последнего фонарного столба около его северного входа.
Дейл закрыл глаза, стараясь заснуть, но как только он начал проваливаться в сон, перед его мысленным взглядом появилась картина лежащего в мусорном контейнере без сознания Джима. Он валялся прямо на гнилых досках и среди всякой гадости. Дейл представил Ван Сайка, Руна и вех остальных, столпившихся рядом в темноте, глядящих на распростертое тело мальчика своими паучьими глазами и злобно скалящих крысиные зубы.
Дейл вздрогнул и полностью очнулся от сна. Лоуренс спал, все еще сжимая плюшевого панду и легонько похрапывая. Тонкая струйка слюны стекала из уголка его рта прямо на подушку.
Дейл лежал тихо-тихо, едва дыша. Он не отпускал руки младшего брата.

Глава 9

В понедельник утром Дьюан МакБрайд проснулся незадолго до рассвета c мыслью, что ему следует быстренько заняться домашними делами и бежать на конечную остановку школьного автобуса. Но уже в следующую долю секунды он вспомнил, что сегодняшний понедельник это первый понедельник летних каникул и что в Старый Централ ему вообще никогда больше ездить не придется. Тяжесть упала с его души и он, весело насвистывая, отправился наверх.
На столе белела записка от Старика: он договорился встретиться с несколькими старыми друзьями и возможно они позавтракают вместе в придорожном кафе, но он постарается вернуться домой пораньше.
Дьюан принялся за домашние хлопоты. Поиски яиц в курятнике напомнили ему о тех временах, когда он был совсем маленьким и больше всего на свете боялся грозных кур. Воспоминания, тем не менее, были приятными, поскольку воскресили образ матери. Хоть память ничего о ней и не удержала, совсем ничего. Только передник в горошек и ласковый голос.
После завтрака, состоявшего из пары яиц, пяти ломтиков бекона, тоста, поджаренного мяса и шоколадного пончика, Дьюан уже был готов выйти из дома – в чистке нуждался насос на дальнем пастбище, да и шкив не мешало бы заменить на новый. Но тут послышался телефонный звонок. Звонил Дейл Стюарт. Молча Дьюан выслушал новость о Джиме Харлене. Затем Дейл сообщил ему о том, что Майк О'Рурк предлагает всем встретиться у него в курятнике в десять утра.
– А почему бы не в моем курятнике? – невозмутимо поинтересовался Дьюан.
– Потому что в твоем курятнике полно кур. Кроме того, чтобы добраться до тебя, нам всем пришлось бы взгромоздиться на велосипеды.
– У меня вообще нет велосипеда, – отвечал Дьюан. – И мне придется пройти весь путь пешком. Может, лучше соберемся в нашем тайнике в старой штольне?
– В пещере? – переспросил Дейл. В его голосе слышалось сомнение, да Дьюану и самому не хотелось отправляться сегодня к штольне.
– Ладно, – сказал он. – В десять я буду.
Повесив трубку, мальчик посидел немного на кухне, думая о делах, которые теперь в удвоенном темпе придется делать после обеда. Пожал плечами, отыскал в шкафу шоколадку, которая должна была дать ему достаточное количество энергии для путешествия, и вышел из дому. Во дворе к нему тут же кинулся Уитт, изо всех сил виляя хвостом, и в этот раз Дьюан решил взять собаку с собой. День обещал быть не очень жарким – не более тридцати пяти градусов – и такая прогулка могла быть даже полезна старой собаке.
Дьюан вернулся в дом, набил карманы собачьими галетами, взял еще одну шоколадку для себя – надо было подумать и о ланче, и парочка отправилась в путь. Дьюану это никогда не приходило в голову, но они с собакой даже немного напоминали друг друга: Дьюан своей неторопливой вразвалку походкой походил на прихрамывающего от артрита Уитгенштейна, осторожно, как это делают все четвероногие, переставлявшего лапы по горячей земле и близоруко щурившегося на все, что он мог чуять, но не мог видеть.
Подножие холма пряталось в тени и это принесло некоторое облегчение Дьюану, но к тому времени, когда он добрался до кабака «Под Черным Деревом», рубашка мальчика уже вся промокла от пота. На стоянке возле кафе уже находилось несколько машин, но машины отца Дьюан среди них не заметил. Значит завтрак автоматически переехал в кафе «У Карла», решил он.
Облака совершенно рассеялись, когда мальчик с собакой повернули на запад по Джубили Колледж Роуд, и возвышавшаяся вдалеке водонапорная башня тускло сияла в мареве зноя. Дьюан внимательно оглядел поля кукурузы, расстилавшиеся с одной стороны дороги, мысленно сравнивая их с полями на своей ферме – на этих колосья были чуточку повыше – и справился на желтой табличке, установленной на краю поля, какого сорта пшеница здесь посеяна. Зной уже нешуточной тяжестью давил ему на плечи и обжигал лицо, и Дьюан мысленно выругал себя за то, что забыл дома кепку. Уитт лениво трусил рядом, иногда поводя носом в сторону какого-нибудь интересного запаха и подслеповато разглядывая покрытые пылью травы в придорожной канаве. Продолжению его исследований мешал забор, и колли неизменно возвращался к терпеливо поджидавшему его Дьюану.
Когда появился грузовик, до водонапорной башни и поворота дороги оставалось примерно четверть мили. О его приближении возвестили почти одновременно и запах и звук колес по гравию. Дьюан прищурился, да это действительно был Арендованный Грузовик. Уитт поднял голову, пытаясь отыскать причину запаха и шума, и Дьюан, ухватив его за воротник, подтянул собаку к обочине. Мальчик терпеть не мог встречные грузовики, после них потом часами приходилось выбирать из волос и уголков глаз мельчайшие кусочки гравия. А если грузовиков было несколько, то даже принимать внеочередную ванну.
Стоя на краю дороги, там где уже росла трава, Дьюан обратил внимание, как быстро мчалась машина. Должно быть это Арендованный Грузовик, так ли уж много на здешних дорогах машин с ободранной красной краской на кабине и высокими бортами кузова? Козырек над стеклом водителя отражал слепящий блеск неба. Машина не только делала по меньшей мере пятьдесят-шестьдесят миль в час, она вообще мчалась по правой стороне, не думая смещаться к центру или влево, как обычно делали все машины. Дьюан раздраженно подумал о летящем гравие и подтянул Уитта к самой кромке дороги.
Грузовик мчался, не сбавляя скорости, по правой стороне, подминая своим огромным бампером под себя траву, мчался прямо на мальчика с собакой со скоростью пятьдесят миль.
Раздумывать было некогда. Дьюан наклонился, рывком схватил Уитта за воротник и перепрыгнул через узкую канаву, чуть не влепившись в забор из колючей проволоки. Он едва сумел удержать испуганного, вырывающегося пса, когда машина промчалась мимо них не больше, чем в трех дюймах, подняв тучу мелких камней, пыли и мусора с дороги.
Перед глазами Дьюана мелькнули лежавшие в кузове грузовика туши нескольких коров, лошади, двух кабанов и того, что выглядело странно бледной собакой, машина свернула на свою сторону полотна дороги и в облаке пыли помчалась дальше.
– Сукин ты сын! – закричал ему вслед Дьюан, с трудом удерживая собаку. Поскольку руки были заняты, он не смог погрозить вслед кулаком и ограничился тем, что плюнул на землю. Плевок был совершенно серым от набившейся в рот пыли.
Грузовик уже поравнялся с башней и свернул влево, взвизгнув на повороте шинами.
– Безмозглый выродок, – пробормотал Дьюан. Он почти никогда не ругался, но сейчас требовалось облегчить душу. – Кретин несчастный. – Уитт скулил и пытался высвободиться, и Дьюан только сейчас почувствовал, как тяжела старая собака и как сильно бьется у нее сердце. Толчки отдавались даже в предплечьях мальчика. Он ступил на колею дороги, поставил рядом Уитта и стал гладить его спину длинными, медленными движениями, тихо при этом разговаривая.
– Все нормально, дружище. Все хорошо, – говорил он. – Этот старый полоумный засранец не хотел нас обидеть, правда? – Спокойный голос уменьшил страх собаки, но ее ребра все еще ходили ходуном.
На самом деле Дьюан не видел, что за рулем сидел именно Ван Сайк, он был слишком занят Уиттом и собственными прыжками, чтобы разглядывать, что кто там сидит в кабине, но у него не было никаких сомнений, что там сидел именно этот сумасшедший сторож-гробокопатель. Ну что ж, Дьюан позаботится о том, чтобы об этом происшествии все узнали и как можно скорей. Одно дело пугать детей, бросая в воду дохлых обезьян, и совсем другое дело пытаться убить одного из этих самых детей.
И тут до Дьюана дошло, что Ван Сайк – или кто там на самом деле это был – действительно пытался убить его. Это было не шуткой. И не какой-то нездоровой угрозой. Грузовик пытался сбить именно их, и только скорость машины и то, что она несомненно перевернулась бы, если б при такой скорости попала в канаву, помешали ей набрать недостающие тридцать шесть дюймов и достать их. Кто-нибудь, идя по дороге, нашел бы на обочине мое тело, с ужасом думал Дьюан. И тело Уитта. Они оба даже не узнали, кто это сделал. Эка невидаль. Неосторожный ребенок и сбежавший с места происшествия водитель. Дьюан вспомнил о заборе из колючей проволоки и провел рукой по спине. Ладонь стала красной от крови. И что еще хуже, на рубашке оказались две большие прорехи, которые ему теперь придется зашивать.
Дьюан продолжал машинально гладить Уитта, но теперь сам он дрожал не меньше собаки. Свободной рукой мальчик выудил из кармана галету для Уитта и затем достал конфету для самого себя.
Арендованный Грузовик вынырнул из-за угла водонапорной башни.
Дьюан машинально поднялся на ноги и уставился на него, неразжеванная конфета выпала изо рта. Это точно был Арендованный Грузовик, теперь он ясно видел красную кабину и массивный бампер, перед которым катилось облачко пыли. В этот раз он двигался медленнее, но все таки делая не меньше тридцати миль в час. То есть достаточно быстро, чтобы эти три тонны на колесах размазали его и Уитта по дороге в лепешку.
– О, черт, – невольно прошептал мальчик. Уитт взвыл и рванулся в сторону.
Дьюан потянул собаку на левую сторону дорожного полотна, словно направляясь к полям с южной стороны. В этом месте канава, хоть и заросшая травой, была очень мелкой, почти плоской. Разве это препятствие такому громиле!
Арендованный Грузовик вильнул вправо, на ту сторону, где стоял Дьюан. Теперь он был на полпути между мальчиком и башней и Дьюан мог видеть силуэт человека в кабине машины. Мужчина был высоким, но сидел, низко пригнувшись вперед, сосредоточившись на вождении… Он изо всех сил старался их сбить.
Дьюан схватил собаку за ошейник, потянул упирающуюся колли на другую сторону, ее передние ноги были судорожно выпрямленны, когти царапали гравий, и толкнул в канаву.
Грузовик срезал влево, съехал с полотна и нырнул в канаву. Его левые колеса почти царапали забор, трава мялась под передним бампером. В воздухе повисло облако пыли.
Дьюан оглянулся через плечо, тщетно надеясь, что появится какая-нибудь машина, что вмешается кто-нибудь взрослый… Или что он проснется.
Грузовик был менее, чем в сотне футов и казалось продолжал набирать скорость.
Дьюан понял, что он не успеет еще раз перебежать дорогу вместе с Уиттом, и что даже если он успеет, то грузовик настигнет их, пока он будет пытаться взобраться на забор.
Уитт залился отчаянным лаем, неистово царапая руки мальчика когтями. На долю секунды Дьюан подумал спустить колли вниз, дать ему попытаться спастись самому, но тут же понял, что даже с адреналином в крови, старая собака не имеет шансов – слишком неповоротливы суставы, слишком плохи глаза.
Грузовик был уже в двадцати ярдах и продолжал мчаться вперед. Его переднее левое колесо ударило подгнивший столбик и вырвало его из земли. Металлический забор гудел как потревоженная арфа.
Дьюан наклонился, поднял Уитта, одним резким движением перебросил его через забор в поле. Тот упал через три ряда кукурузы, перевернулся набок и, перебирая лапами, стал пытаться подняться.
Следить за ним времени больше не было. Дьюан ухватился за деревянный столб, подпрыгнул и уселся на него. Весь забор закачался и завибрировал. Заостренные концы проволоки впились мальчику в левую ладонь. Его нога оказалась слишком большой для мелкоячеистой сетки и одна из кед застряла между прутьями.
Грузовик наполнил мир грохотом, пылью и надвигающейся стеной красного металла. Водителя теперь вообще не было видно, глаза слепил блеск козырька над ветровым стеклом. До машины было уже меньше тридцати футов и он подпрыгивал, наезжая на каждый следующий столбик и вырывая его из земли.
Дьюан выдернул ногу из застрявшей кеды, перевалился через забор и, чувствуя, как царапает проволока живот, тяжело упал на мягкую землю на краю поля, и покатился по стеблям, хватая ртом воздух.
Грузовик промчался мимо, вырвав с корнем столб, по которому взобрался мальчик и взметнув в воздух над ним обрывки проволоки, стебли и гравий.
Дьюан поднялся на колени в глубокой впадине в начале поля. Он был оглушен. Фланелевая рубашка была вся в лохмотьях, кровь текла из разорванной кожи живота, пачкая брюки. Ладони были сплошь расцарапаны.
Грузовик выпрыгнул обратно на дорогу. Задние фары сверкнули перед взглядом мальчика как красные глаза среди тучи пыли.
Дьюан обернулся, отыскал глазами Уитта, тот лежал в двух рядах от него, тоже оглушенный падением, и снова перевел взгляд на дорогу. Грузовик медленно поворачивал влево, зарывшись носом в канаву. Задние колеса крутились, разбрасывая вокруг гравий. Камни молотили по стеблям кукурузы через дорогу от Дьюана. Затем грузовик развернулся, заехал в канаву с противоположной стороны, нацелил бампер в сторону Дьюана и пошел вперед.
Спотыкаясь, виляя из стороны в сторону Дьюан помчался к Уитту, схватил собаку, и с нею на руках побежал по полю. Хвост собаки волочился по кисточкам колосьев. На целую милю к северу не было ничего, кроме низкого зерна, затем еще один забор и несколько деревьев.
Дьюан продолжал бежать, он не оглянулся даже, когда стало слышно, как грузовик перескочил через канаву, порвал полотно забора и поехал по полю, молоча стебли бампером и колесами.
Кажется два дня назад шел дождь, думал Дьюан на бегу. Уитт безжизненно и тяжело висел у него на руках. Только шум дыхания и легкое движение ребер подсказывали, что собака еще жива. Кажется, только два дня назад шел дождь. Верхние дюйм или два, конечно, пыль, но под ней… Грязь. Господи, пожалуйста. Сделай так, чтоб это была грязь.
Теперь грузовик мчался по полю вместе с ним. Дьюан слышал скрежет дифференциала и шум шестеренок. Было похоже на то, что на него охотилось огромное, разъяренное животное. Запах мертвой плоти был очень силен.
Дьюан продолжал брести по полю. На секунду у него мелькнула мысль, а не стоит ли остановиться, обернуться лицом к этой чертовой машине, а в последний момент нырнуть в сторону, как ловкий матадор. Попытаться обежать грузовик сзади, потом подобрать с земли какой-нибудь камень и бросить в ветровое стекло.
Но не такой уж он проворный. И кроме того, с Уиттом на руках он не способен ни такие проворные прыжки. И он двинулся дальше.
Теперь грузовик был футах в сорока позади него. Затем в двадцати. В пятнадцати. Дьюан попытался было бежать, но не смог. Просто пошел более крупными шагами. Стебли путались у него под ногами, кисти застревали в шерсти собаки. Дьюан почувствовал, что тот широкий ряд, по которому он пробирался, довольно влажный. Сырая ирригационная канава. И он продолжал идти вперед.
Позади него рев двигателя превратился в вой, затем в какой-то странный визг.
Мальчик обернулся. Теперь грузовик стоял, наклонившись к земле под каким-то странным углом. Его задние колеса прокручивались вхолостую. Комья земли и стебли аркой разлетались в разные стороны.
Дьюан продолжал идти вперед, раздвигая те стебли, которые могли попасть собаке в глаза. Когда мальчик снова обернулся, машина уже была футах в ста от него, она стояла все еще наклонившись, но теперь вся тряслась. Грузовик непоправимо забуксовал в грязи.
Дьюан сосредоточил взгляд на заборе, который виднелся с северной стороны от него. Позади этого забора пастбище Джонсона…, а за ним, к северу и востоку тянется лес до самого Черного Дерева. А за ним холмы. И глубокий овраг вдоль ручья.
Еще десять рядов и я оглянусь назад.
Пот лился ручьями, и мальчик чувствовал, как, смешавшись с кровью, он образует на спине между лопаток противную корку. Уитт еще раз вздрогнул и дернул лапами, как бывало делал щенком, когда видел во сне как он охотится за кроликами или чем-нибудь еще. И затем расслабился, будто отдаваясь на милость хозяина.
Восемь рядов. Девять. Дьюан отвел рукой в сторону несколько колосьев и посмотрел назад.
Грузовик уже высвободился и снова двигался. Только теперь он двигался в обратном направлении. Подпрыгивая и раскачиваясь он ехал назад. Несомненно назад.
Дьюан не останавливался. Он продолжал стремиться к забору, до которого оставалось меньше сотни ярдов, хоть он уже слышал вой колес и громыханье коробки передач, слышал даже шум гравия под колесами, когда грузовик набирал скорость.
Сюда ему не проехать. Ему не достать меня здесь. Если я пойду лесом, подальше от дороги и тропинок, я смогу добраться до нашего пастбища.
Дьюан добрался до забора, осторожно перекинул через него Уитта, и порядком поцарапался, перелезая сам, и только после этого позволил себе небольшой отдых.
Опираясь руками о колени, тяжело дыша и слыша оглушительный гул в ушах, мальчик присел рядом с собакой. Затем поднял голову и посмотрел назад.
Водонапорная башня была теперь совсем близко. В четверти мили к югу виднелась густая масса деревьев Элм Хэвена. Дорога была пуста. Кругом звенела тишина. И только медленно оседавшее облако пыли и искореженная сетка ограды подсказывали Дьюану, что все это ему не приснилось.
Он наклонился над собакой и погладил ее по боку. Тот не шелохнулся. Глаза пса были совершенно стеклянными. Дьюан прижался щекой к ребрам Уитта, задержав дыхание.
Сердце Уитта не билось. Возможно оно остановилось даже до того, как они добрались до первого забора. И только преданность хозяину и желание оставаться с ним, заставили Уитта так долго бороться за жизнь.
Дьюан коснулся рукой узкой морды колли, погладил ее и попытался прикрыть ее глаза. Веки не опускались.
Дьюан встал на колени. Где-то в горле, глубоко в грудной клетке родилась боль, которая не была никак связана с порезами и ушибами. Боль вдруг превратилась в ужасную опухоль, почти камень, который нельзя было ни проглотить, ни выплакать вместе со слезами. Она угрожала задушить его, когда он попытался вдохнуть, подняв лицо к безоблачному небу.
Стоя на коленях, упершись кровоточащими ладонями в землю, Дьюан пообещал Уитту и Богу, в которого не умел верить, что кто-то поплатится за это.

Майк О'Рурк и Кевин Грумбахер были единственными, кто явился на собрание Велосипедного Патруля, назначенного Майком. Кевин нервничал, нетерпеливо мерил шагами курятник и теребил резиновый жгут, в то время как Майк сохранял спокойствие. Он понимал, что и Дейл, и остальные ребята нашли занятия поинтересней, чем бежать летним утром на какие-то глупые собрания.
– Не бери в голову, Кев, – заговорил он с продавленной кушетки, на которой лежал. – Я поговорю с ребятами в другой раз, когда мы будем вместе.
Кевин остановился, открыл было рот, чтобы что-то сказать да так и замер, глядя на неожиданно возникших в дверях Дейла и Лоуренса.
Было очевидно, что Дейл необычайно взволнован: его глаза возбужденно горели, волосы были в беспорядке. Лоуренс тоже выглядел очень взволнованным.
– Что случилось? – спросил Майк.
Дейл схватился за косяк двери и с трудом выговорил:
– Только что звонил Дьюан… Ван Сайк пытался убить его.
Майк и Кевин изумленно переглянулись.
– Правда, правда, – выдохнул Дейл. – Он позвонил мне перед тем, как должны были приехать полицейские. Ему пришлось позвонить в пивную «У Карла», чтобы те передали его отцу, что нужно вернуться домой, и потом он позвонил Барни, и он подумал, что вдруг Ван Сайк придет, когда он будет ждать дома, но он не пришел, поэтому отец вернулся домой, но он ему не поверил, хоть его собака погибла… Ван Сайк не совсем пытался убить его, но то, что он делал…
– Помолчи немного, – попросил Майк.
Дейл замолчал.
Майк встал.
– А теперь начни сначала. Так, как ты рассказываешь истории, когда мы собираемся вместе. Сначала то, что произошло сначала. Жив ли Дьюан и как Ван Сайк пытался убить его?
Дейл бросился на кушетку, которую только что освободил Майк. Лоуренс пристроился на подушке, валявшейся на полу. Кевин застыл там, где его застало появление мальчиков и стоял совершенно неподвижно, только его пальцы безостановочно шевелились, формируя сложный узор резинового жгута.
– Ладно, – кивнул Дейл и еще немного помолчал. – Мне только что звонил Дьюан. Примерно полчаса назад Ван Сайк… Вернее он думает, что это был Ван Сайк, но точно не видел… Кто-то, сидя в вансайковом грузовике пытался переехать его на Джубили Колледж роуд. Недалеко от водонапорной башни.
– Господи Иисусе, – тихо выговорил Кевин и осекся под строгим взглядом Майка.
Дейл кивнул, его глаза смотрели растерянно, до него самого только что дошло подлинное значение его собственных слов.
– Дьюан говорит, что грузовик пытался сбить его на дороге и сломал забор, преследуя его по полю. Он говорит, что его собака умерла… От страха, что ли.
– Уитт? – переспросил Лоуренс. В голосе восьмилетнего мальчишки прозвучала настоящая боль. Когда они с братом навещали Дьюана, он часами играл со старой колли.
Дейл снова кивнул.
– Дьюану пришлось пешком пройти все поле Джонсона и Ручей Мертвецов и весь лес, пока он добрался к себе домой. И что ужасно странно…
– Что? – тихо переспросил Майк.
– Странно то, что Дьюан сказал, что он всю дорогу нес собаку на руках. Вместо того, чтобы оставить ее там и вернуться за ней позже.
Лоуренс кивнул, как бы подтверждая, что понимает Дьюана.
– Это все, что он сказал? – уточнил Майк. – А он не объяснил, почему Ван Сайк пытался убить его?
Дейл покачал головой.
– Он только сказал, что ничего такого не делал, просто шел по дороге сюда. Я сам позвонил ему утром и сообщил про собрание. Он еще сказал, что это было совсем не в шутку… Что было не похоже будто бы Джи Пи Когден или еще кто из этих старых перду… – Тут Дейл остановился и глянул на младшего брата. – Кто-нибудь из этих старых ослов собирался попугать его. Дьюан говорит, что кто бы ни сидел в кабине Арендованного Грузовика, он в самом деле хотел убить его и Уитта.
Майк кивнул, явно пребывая в растерянности.
Дейл запустил пальцы в волосы.
– Он должен был повесить трубку, потому что как раз явился Барни.
Кевин смял в комок и бросил на пол свой резиновый жгут.
– Он звонил тебе из дома?
– Угу.
Кевин глянул на Майка.
– Это как-нибудь связано с тем, о чем ты хотел поговорить с нами?
Тот чуть задержался с ответом.
– Может быть. – Он выглянул во двор, где валялись брошенными их велосипеды. – Давайте отправляться.
– Куда? – вытаращился на него Лоуренс. Он все это время сосредоточенно грыз козырек своей шерстяной кепки, верный признак сильного душевного волнения.
Майк чуть улыбнулся.
– Как ты думаешь, куда Дьюан повел Барни и своего отца? Если грузовик гонялся за ним по полю, то там должно быть, осталась уйма следов и все такое.
Четверо мальчишек бросились к велосипедам.

Барни действительно уже был там. Его зеленый понтиак с потускневшими золотыми буквами «КОНСТЕБЛЬ» по борту был припаркован на обочине, рядом с пикапом отца Дьюана и черным шевроле Джи Пи Когдена. Дьюан с отцом стояли у огромной бреши в проволочном заборе, мальчик что-то тихо говорил, временами указывая на глубокие рытвины в земле. Барни кивал и время от времени что-то заносил в свой блокнот. Джи Пи молча пыхтел сигарой и хмурился с таким видом, будто подозревая, что во всем происшедшем виноват Дьюан.
Дейл с ребятами затормозили ярдах в тридцати от собравшихся. Конгден отвернулся от Дьюана, сплюнул на землю и прикрикнул на ребят, веля им убираться. Они кивнули и остались там, где были.
Теперь говорил отец Дьюана.
– … И я хочу, чтобы вы, Говард, разыскали и арестовали его. – Настоящее имя Барни было Говард Стил. – Проклятый идиот пытался убить моего сына.
Барни кивнул и чиркнул что-то в своей книжке.
– Но, Мартин, на самом деле мы не имеем доказательств того, что это был именно Карл Ван Сайк… Майк со значением взглянул на Дейла, Кевина и Лоуренса и они ответили ему таким же взглядом. Никто из них прежде не знал как зовут Ван Сайка.
– … И ваш сын говорит, что он не разглядел кто именно сидел за рулем, – быстро закончил Барни, стараясь успеть вставить слово, пока Мак Брайд опять не взорвался.
Лицо отца Дьюана стало ужасно красным и он готов был вспылить, когда Джи Пи Конгден, передвинув сигару из одного угла рта в другой, вдруг заявил:
– Был не Карл.
Барни поправил свою кепку и вопросительно поднял бровь, искоса глянув в сторону мирового судьи. Наблюдая с тридцати ярдов за происходящим Дейл подумал, наш Барни вообще-то совсем не похож на Барни из того фильма. Шериф Говард Силлс был коротеньким и лысым человечком, слегка напоминавшим манерами и широкораскрытыми глазами Дона Кнотта, но на самом деле был ничуть не похож на полицейского из шоу Энди Гриффита. Тем не менее все называли его Барни.
– Откуда вы знаете, что это не Карл? – обратился Барни к толстяку.
Конгден снова передвинул сигару и прищурился на Дьюана и его отца с таким видом, будто видел перед собой какое-то отребье, которое только зря отнимает драгоценное время мирового судьи.
– Знаю, потому что я сам был с ним все это утро, – бросил он. Затем вынул сигару, сплюнул опять и ухмыльнулся. Его зубы были примерно такого же цвета, что и его дешевенькая сигара. – Мы с Карлом рыбачили сегодня у Спун Ривер, неподалеку от моста у главной магистрали.
Барни кивнул.
– Но Арендованный Грузовик обычно водит Ван Сайк, – без всякого выражения заметил он. – Я связался с Билли Дейзингером и он сказал, что не садился за руль с прошлого года.
Конгден пожал плечами и снова сплюнул.
– Карл сказал мне, что кто-то украл его грузовик прошлой ночью, когда он стоял припаркованный у салотопленного завода.
Мальчики снова переглянулись. Салотопленный завод был древним сооружением, расположенным к северу от заброшенного элеватора по пути к плотине. Когда-то сюда свозили всех дохлых животных с округи и всю живность, пострадавшую в дорожных авариях. Но потом заводик тоже забросили. Запах, правда, еще сохранился и временами даже долетал до домика Харленов, стоявшего на самом северном краю городка.
Барни почесал свой небольшой скошенный подбородок.
– Почему вы не доложили об этом, Джи Пи? Ни вы ни Карл?
Конгден равнодушно подал плечами, явно наскучившись всем этим происшествием. Почему он оставляет эти жидкие волоски позади ушей, которые похожи мех мокрого хорька, думал в это время Дейл. И макушка на его голове почему-то совсем не загорела, блестит белая, как брюхо у рыбы.
– Как я уже сказал, мы были заняты, – снова послышался голос мирового судьи. – Кроме того, сдается мне, что все это дело рук вот этих маленьких говнюков. Откуда мы знаем, что это не их собственные проказы? – И он махнул рукой в сторону мальчишек, все еще сидевших на велосипедах.
Барни невозмутимо посмотрел в их сторону.
Конгден повысил голос и большим пальцем теперь указал на Дьюана.
– И кто сказал, что этот засранец не подстроил все это сам? Орудовали здесь все вместе, а теперь отнимают наше время, чтобы мы не подумали на них? Сами и сломали забор Саммерсона, и все… Отец Дьюана шагнул вперед, не обращая внимания на кольца проволочной сетки, цеплявшейся за его ноги. Его лицо пошло от гнева пятнами и теперь было скорее малиновым, чем просто красным.
– Черт вас побери, Конгден, вы лживый кусок капиталистического дерьма. Вам прекрасно известно, что ни мой парень… Ни эти ребята этого не делали. Кто-то пытался убить Дьюана, пытался задавить его прямо здесь, и насколько мне известно, вы покрываете этого никчемного австралопитека по имени Ван Сайк только потому что вы с ним на пару украли машину. Но это поступок ничуть не хуже того, что вы вытворяете с так называемыми «нарушителями», которых тащите в суд, чтобы заработать себе на пиво, вы безмозглый… Барни быстро шагнул между двумя мужчинами и положил ладонь на плечо Мак Брайда. Хватка видимо была более, чем крепкой, потому что Мак Брайд побледнел, сразу замолчал и отвернулся.
– А, хрен с ним, – бросил мировой судья и зашагал к своей машине.
– Передайте Карлу, пусть зайдет ко мне, – сказал ему вслед Барни.
Конгден даже не соизволил кивнуть, когда захлопнул за собой дверцу машины и повернул ключ зажигания. Особый мотор с усиленной мощностью взревел и машина резко рванула с места, мгновенно оставив между собой и группой стоявших двадцать футов дорожного полотна. Мальчикам пришлось спешно съехать прямо в канаву, когда разгневанный мировой судья промчался мимо них.
Мистер Мак Брайд еще что-то говорил, жестами указывая на поле, временами повышая голос, затем замолчал, пока Барни продолжал что-то записывать. Все это время Дьюан молча стоял в нескольких футах от них, сложив на груди руки, за толстыми линзами очков его глаза смотрели безучастно. Когда его отец и шериф, продолжая разговаривать, направились обратно к дороге, мальчики побросали велосипеды на грязную траву и поспешили к товарищу.
– Как ты, нормально? – спросил Дейл. Ему хотелось потрепать Дьюана по плечу, тепло прикоснуться его, но принятые между ними нормы поведения не позволяли этого.
Дьюан кивнул.
– Он и вправду убил Уитта? – спросил Лоуренс в свой черед. Голос мальчишки дрожал.

Предыдущая страница 6 Следующая страница


7 Дэн Симмонс

Дьюан снова кивнул.
– У Уитта сердце не выдержало, – уточнил он. – Он же был уже старый.
– Но кто-то правда хотел переехать тебя?
Дьюан опять утвердительно кивнул головой.
В эту минуту отец позвал его. Дьюан опустил руки и тихо обратился к товарищам:
– Происходит что-то странное. Я кое-что расскажу вам сегодня вечером, если сумею выбраться. – Он пролез через дыру в заборе и присоединился к отцу. Барни обратился к нему с какими-то словами, затем ребята услышали, как он произнес:
– Сочувствую тебе, парень, по поводу твоей собаки.
Затем он снова заговорил с отцом Дьюана, казалось, предупреждая того о чем – то. Наконец, шериф уселся в свой понтиак и отбыл, медленно и осторожно проехав по гравийному полотну, чтобы не обдать пылью оставшихся.
Дьюан с отцом постояли минуту, глядя в пространство, затем сели в пикап, развернулись и направились по Джубили Колледж роуд по направлению к шестой Окружной дороге. Дьюан даже не помахал ребятам на прощание.
Четверо мальчишек постояли некоторое время, поддавая ногами сухие комья земли и перебрасываясь вырванными и успевшими уже завязть колосьями. Они все время оглядывались по сторонам, будто вот-вот мог выбежать из высокой по пояс кукурузы призрак Уитта.
– Эй, – бросил наконец Кевин, еще раз оглянувшись. Вокруг никого не было. Небо снова заволокло тучами. Все замерло и воцарилась тишина. – Что если сейчас вернется Арендованный Грузовик?
Уже через секунду все сидели на велосипедах и, низко пригнувшись, мчались по направлению к городу. Дейл притормозил было, чтобы не отрываться от Лоуренса, но семнадцатидюймовая машина его младшего брата, превратившись в туманное пятно, обошла и велосипед Дейла, и затем Кевина, и наконец красный драндулет Майка.
Они благополучно прибыли под сень вязов и дубов Элм Хэвена, и каждый из них чуть замедлил ход, расправил плечи и отпустил зажатый мертвой хваткой руль велосипеда. В это время они уже были на Депо стрит и ехали мимо дома Дейла и Старого Централа. Мальчики направились вверх по дороге к дому Кевина, затем свернули и попадали в траву. Короткие волосы были влажными и растрепанными, а дыхание еще не пришло в норму.
– Эй, – выдохнул Лоуренс, как только смог снова говорить. – А что такое капиталист?

Глава 10

Покушение на жизнь Дьюана МакБрайда послужило темой самой оживленной дискуссии, но уже примерно через полчаса ребята потеряли к ней интерес и отправились играть в бейсбол. Собрание Велосипедного Патруля Майк перенес либо на тогда, когда появится Дьюан, либо на тогда, когда закончится игра. В зависимости от того, что произойдет раньше.
Городская бейсбольная площадка находилась на пустыре позади домов Кевина и Дейла, а потому большинство городских ребят перелезали через забор Стюартов, на толстом деревянном столбе которого очень к месту имелась диагональная деревянная перекладина. Это обстоятельство превратило подъездную аллею Стюартов и западную часть их двора в оживленную магистраль, по которой то и дело сновали мальчишки со всех концов города. Дейлу и Лоурену это обстоятельство чрезвычайно льстило, да и мать не имела ничего против него. На самом деле она бывало даже обеспечивала ватаги ребят лимонадом, сэндвичами или другим угощением.
В этот день игра разгоралась медленно – в первый час играли Кевин и Дейл versus Лоуренс и Майк, конечно, питчерами были по очереди, но ко времени ланча к ним присоединились Джерри Дейзингер, Боб МакКоун, Донна Лу Перри и Сэнди Уитакер. Сэнди орудовала битой совсем неплохо, но подавала как настоящая девчонка, зато она была подругой Донны Лу, иметь которую в составе своей команды мечтал каждый игрок. Затем на поле появились ребята с шикарного конца города: Чак Сперлинг, Диггер Тейлор, братья Фусснеры Билл и Барри, и Том Кастанатти. Заслышав шум и увидев мельтешение на поле, постепенно подтянулись другие и уже часам к двум, когда они начали третью игру, то играли в полном составе и скамьи запасных были укомплектованы.
Капитаном хотел быть Чак Сперлинг, впрочем он всегда хотел им быть, его отец тренировал элмхэвенскую команду Малой Лиги, так что Чак мог выбирать, то ли ему играть капитаном, то ли питчером, хотя бросал он лишь немногим лучше, чем Сэнди Уитакер. Но сегодня он был забаллотирован и капитаном на четвертую игру выбрали Майка.
Кастанатти, приземистый, спокойный паренек, хороший отбивающий, у которого к тому же была лучшая в городе бита, замечательная ясеневая Луисвилль Слаггер, которую его отцу подарил друг из чикагской команды Уайт Сокс, был назначен капитаном второй команды.
Майк тут же выбрал себе в команду Донну Лу и никто не возражал. Она всю жизнь была лучшим нападающим во всем городе, и если бы Малая Лига допускала девчонок, то все ребята, по крайней мере те из них, кто не боялся отца Чака Сперлинга, умолили бы его назначить ее питчером, чтобы у них появились шансы на победу.
Выбор игроков в команды более менее отражал разделение на северную половину, где жил Дейл, более бедную, и южную половину. Хотя форма обеих команд была примерно одинаковой – вылинявшие джинсы и белые, застиранные футболки – разница была видна по рукавицам игроков. Сперлинг и все остальные южане играли в новеньких, огромных, негнущихся рукавицах, в то время как Майк и другие пользовались поношенными, старыми, в которых сражались еще их отцы. Эти рукавицы даже еще не имели карманов, они вообще больше походили на варежки, чем на клиновидные, кожаные, обкарманенные красавицы Сперлинга и Тейлора. Ловить молниеносные подачи в них было довольно неудобно, но ребята не расстраивались. Это также входило в ритуал игры, как входили в него синяки и царапины, которые им доставались. В софтбол никто из ребят не играл, даже когда на школьных уроках миссис Дуббет или еще кто-нибудь из старых вешалок настаивал на этом. Стоило учителю уйти, как игра тут же сменялась хардболом.
Но сейчас понятие учитель было последним, которое могло бы прийти ребятам на ум. Миссис Стюарт вынесла игрокам поднос сэндвичей с колбасой и арахисовым маслом с желе и графин холодной коки. Ребята объявили короткий перерыв после седьмой подачи, хоть прошло только два иннинга и снова приступили к зарубе. Небо потемнело, но жара не отступала, достигая уже сорока градусов и наваливаясь на игроков стеной влажного зноя. Но никто на это не обращал внимания. Ребята орали и забивали мячи, подавали и отбегали, отправлялись на скамью запасных и стремглав выбегали оттуда на поле, спорили о том, чья очередь сменяться и кто играет слишком долго, но в общем ладили довольно хорошо, гораздо лучше, чем это обычно бывает в командах Малой Лиги. Настроение у всех было замечательным, особенно оно улучшилось после того, как Сперлинг настоял на том, что будет подавать и проиграл пять пробежек на четвертом иннинге, все хохотали без конца. Хоть вообще-то все мальчики и обе девочки относились к бейсболу серьезно и играли с безмолвной концентрацией Дзен-буддизма.
Играли богачи-южане против середнячков севера, хотя никто из ребят и не думал об этом, и северяне побеждали. Кастанатти бил хорошо и сделал четыре из шести пробежек своей команды в первой игре, но Донна Лу закрыла больше, чем остальные игроки, а Майк, Дейл и Джерри Дейзингер провели удачный матч, выиграв по меньшей мере по четыре пробежки каждый. К концу второй девятииннговой игры команда Майка выигрывала со счетом 15:6 и 21:4. Затем они перетасовали игроков и начали третью игру.
Возможно этого бы не случилось, если б Диггер Тейлор, Маккоун и еще пара игроков не закончили бы игру в команде Донны Лу. Прошло уже три иннинга, она забила двадцать одно, и ее как всегда железная рука в миллионный раз выбила Чака Сперлинга и команда Майка отправилась на скамью запасных. Лоуренс рухнул первым, за ним попадали остальные, вытянув ноги и опираясь на забор. Десять одинаковых тел в джинсах, футболках и кедах. Сэнди устала играть и, когда за ней зашли Бекки Крамер с подружками, ушла, и Донна Лу осталась единственной девчонкой.
– Это просто позор, что мы не различаем команды, – сказал Диггер Тейлор.
– О чем ты? – спросил Майк, вытирая пот со лба концом длинной футболки.
Тейлор пожал плечами.
– Я имею в виду, что плохо, что мы все похожи друг на друга. Обе команды, я хочу сказать.
Кевин прочистил горло и сплюнул в той нарочито грубой манере, которую он иногда на себя напускал.
– Ты хочешь сказать, что нам нужна форма или что-нибудь такое?
Эта мысль была довольно глупая, даже городская команда Малой Лиги имела всего лишь ненумерованные футболки с нанесенным на них девизом, который бесследно смылся после первой же дюжины стирок.
– Не-а, – ответил Тейлор. – Я хочу сказать, что пусть одна команда играет в футболках, другая – без.
– У, отлично, – завопил Боб Маккоун, паренек, который жил в таком же запущенном толевом домишке, что и Дейзингеры. – Мне и то уже слишком жарко. – И он рывком сдернул с себя футболку. – Эй, Ларри! – закричал он, обращаясь к Лоуренсу. – Мы теперь играем нагишом! Скидывай свою футболку, а то выставим тебя из команды!
Лоуренс с недоумением глянул на мальчика, называть его именем «Ларри» никому не разрешалось, но все же футболку послушно стянул и направился на поле. Его выступающий на бледной плоти позвоночник издали казался похожим на чешую стегозавра.
– Ух, как жарко! – крикнул один из близнецов Фусснеров и они оба скинули футболки. У обоих были совершенно одинаковые толстые животики.
Маккоун хлопнул себя по голой груди и обратился к сидящему рядом Кевину:
– Ты раздеваешься или будешь играть за другую команду?
Кевин пожал плечами и стянул с себя футболку, аккуратно положив ее рядом с собой на скамейку. Россыпь бледных веснушек неясно выделялась на впалой груди мальчишки.
Следующим сидел Дейзингер, который тут же устроил шоу, легко, одним движением забросив футболку на перекладину забора. Она повисла на самом верху, развеваясь футах в двадцати над головами ребят и все бешено зааплодировали. Десятилетний мальчишка по имени Майк Шуп – известный заводила в школе и законченный недотепа на бейсбольном поле – сидевший дальше по линии, повторил тот же трюк и повесил свою рубашку рядом с дейзингеровой. Дейл про себя подумал, что для него это первый хороший бросок за весь день.
Затем шел Майк О'Рурк. С некоторым смущением, но он тоже снял с себя футболку. Он уже неплохо загорел, хорошо развитые мускулы отчетливо ходили под смуглой кожей.
Следующим был Дейл Стюарт. Он уже снял с голову бейсболку и взялся за подол футболки, как вдруг понял, кто сидит рядом с ним. И замер. Последней на скамье сидела Донна Лу. Она не смотрела на него, она вообще ни на кого не смотрела. Как и на мальчишках на ней были грязноватые кеды, вылинявшие джинсы, застиранная футболка. И хоть эта футболка была просторней, чем у большинства ребят, Дейл отчетливо видел выступающие под ней небольшие округлости. Девочка сформировалась как-то неожиданно, за последнюю зиму, еще в прошлом году футболка облегала ее также тесно и гладко, как и мальчишек. А теперь, ее грудь, хоть и не приняла настоящего дамского вида, но стала уже вполне заметной.
В течение одной секунды Дейл колебался. Он не совсем точно понимал, почему именно он колеблется: футболка Донны Лу это, кажется проблемы самой Донны Лу, так ведь? Но все же он чувствовал, что что-то здесь не так. Все эти годы он играл в мяч с Майком и Кевином, Харленом, Лоуренсом и с ней, а вовсе не с этими клоунами, которые торчали сейчас на скамье.
– Чего испугался? – обратился к нему Чак Сперлинг с первой базы. – Есть чего прятать, а, Стюарт?
– Эй, давай, пошевеливайся, – поторопил Диггер Тейлор с дальнего конца скамьи. – Мы играем нагишом, Стюарт.
– Заткнись, – отозвался Дейл. Он почувствовал, как кровь бросилась ему в лицо и отчасти, чтобы скрыть это, он потянул футболку через голову. Воздух был горячим, но по коже у него побежали мурашки. Он обернулся и посмотрел на Донну Лу.
Наконец она подняла глаза и обвела взглядом всех ребят. Лоуренс уже стоял, подпрыгивая у переднего конца скамейки. Припорошенные пылью, ребра, его ладони и шея выглядели комически темными по сравнению с незагоревшей остальной частью тела. Он замер, стоя с битой на плече, и нахмурился от внезапно наступившего молчания. Никто не вставал и не шел на поле. Те, кто уже стоял там, молчали и не шевелились. Скамья тоже молчала, все головы были повернуты в сторону Донны Лу. Они все сидели там – Тейлор, Кевин, Билл и Барни, Маккоун, Дейзингер, Майкл Шуп, Майк и Дейл – девять одинаковых фигур в джинсах, кедах и полуголые в верхней части туловища.
– Ну-ка, – шепотом проговорил Диггер Тейлор. В его голосе послышались какие-то незнакомые нотки. – Мы играем нагишом, Перри. Разоблачайся.
Девочка молча смотрела на него.
– Ага, – поддержал парня Дейзингер и подтолкнул локтем Боба Маккоуна. – Чего ты, Донна Лу? Ты в команде или нет?
Порыв ветра долетел с середины поля и поднял пыль подле ног Кастанатти, стоявшего на горке питчера. Он не шевелился. Все молчали.
– Давай-давай, – голос Майкла Шупа звучал писком растревоженного насекомого. – Пошевеливайся, а то сейчас отменим игру.
Никто не исправил его, заметив, что он спутал футбольные правила с правилами игры в бейсбол. Никто не произносил ни слова. Дейл сидел так близко к девочке, что касался ее локтем, как касался и несколько минут назад, но тогда совершенно не замечая этого. И сейчас он смотрел в ее глаза, которые оказались голубыми-преголубыми и были наполнены слезами. Она ничего не говорила, просто сидела, все еще не сняв рукавицу с правой руки, а левой, рукой опытного питчера, сжатой сейчас в кулак, тихонько постукивала по рукавице.
– Шевелись, Перри, в самом деле, – снова заговорил Диггер. В его голосе звучали незнакомые, какие-то подлые нотки. – Не держись за свою футболку. Нам без разницы, что у тебя там. Мы играем нагишом. Либо ты с нами, либо выметайся из команды.
Донна Лу посидела еще несколько секунд, молчание было таким глубоким, что Дейл слышал, как шевелятся в поле стебли кукурузы. Где-то далеко раздался короткий крик ястреба. Дейл видел россыпь веснушек на коротком носу девочки, видел бисеринки пота на лбу около козырька бейсболки, видел ее глаза – очень голубые и очень яркие сейчас, когда она смотрела на него, на Майка, на Кевина. Дейл видел в них мольбу или вопрос, только не мог разобрать что именно.
Диггер Тейлор начал было что-то говорить, но тут же замолчал, когда девочка встала.
Она постояла несколько секунд, затем вернулась на поле за битой и мячом и пошла прочь. Она не оглянулась.
– Черт, – донесся с первой базы голос Чака Сперлинга. Он издевательски подмигнул своему приятелю Тейлору.
– Угу, – расхохотался Диггер. – Думала, мы хотим посмотреть на ее тити-мити. – Рассмеялись Майкл Шуп и близнецы Фусснеры.
Лоуренс оглянулся вокруг и нахмурился, не понимая что происходит.
– А что, игра окончена? – спросил он.
Сидевший рядом с Дейлом Майк поднялся, надел футболку.
– Да, – сказал он, в его голосе слышались незнакомые усталость и отвращение. – Окончена. – Мальчик забрал рукавицу, биту и мяч и зашагал к забору.
Дейл продолжал сидеть, чувствуя что-то странное… Какую-то смесь волнения и грусти, и то ощущение, которое у взрослых называется «перехватило дыхание». И в то же время он чувствовал, что сейчас случилось что-то важное, что он что-то пропустил, так и не поняв, что именно, – что-то, что прошло мимо него также, как прошло мимо Лоуренса – но оставило после себя ощущение осенней, окончательной грусти, какая бывает, когда в августе заканчивается ярмарка в честь Первых Поселенцев, и лето заканчивается и не сулит больше ничего хорошего, впереди только школа и безрадостная осень. Ему хотелось одновременно и смеяться и плакать, хоть он понятия не имел почему.
– Маменькин сынок! – закричал Диггер Тейлор вслед Майку.
Но тот и не оглянулся. Он перебросил свои вещички через забор, ухватившись за столб, легко перепрыгнул сам, подобрал их и пошел через двор, чтобы исчезнуть в тени огромных вязов около аллеи у дома Дейла.
Дейл продолжал сидеть, ожидая перерыва между иннингами, потом встал и сказал брату, что им пора домой, хотя еще и не было семи. Небо чуть потемнело, посерело, стало бесформенным, скрыв с глаз горизонт и сияние летнего полдня.
Игра продолжалась.

Уже наступил вечер, когда появился Дьюан.
Дейл давно пообедал и валялся на диване со старым комиксом про Скруджа Макдака, не замечая, как гаснет за окном ослепительный свет дня, постепенно переходя в вечерние сумерки и легкий ветерок доносит запах свежескошенной травы, вот тут-то и послышался с лужайки крик Майка:
– Ку-ре-ка-ку!
Дейл кубарем скатился с кровати и подскочил к окну, уже сложив ладони рупором:
– Ку-ка-ре-ку!
Затем он сбежал по ступенькам, выскочил за дверь и спрыгнул с крыльца.
Перед домом, засунув руки в карманы стоял Майк.
– Дьюан уже ждет в курятнике.
Майк прибежал пешком, не дав себе труда захватить велосипед, поэтому Дейл тоже так и оставил валяться на боку свою любимую машину. Оба мальчика бегом припустили по Депо Стрит.
– Где Лоуренс? – спросил Майк на бегу. Он ничуть не запыхался.
– Пошел на прогулку с миссис Мун и мамой.
Майк кивнул. Миссис Мун было уже восемьдесят шесть лет, но она по-прежнему сохраняла любовь к вечернему моциону и когда ее дочь, мисс Мун, библиотекарша, бывала занята, то кто-нибудь из соседей выводил старушку на прогулку.
Задний двор перед домом Майка уже погрузился в тень раскидистых дубов и вязов, растущих вдоль улицы, и яблонь, растущих позади дома. В ограде небольшого, не больше половины акра, сада О'Рурков мелькали огоньки светлячков. Курятник казался ярко-освещенным островком, плывущим в полумраке и только прямоугольник двери темнел на светлом фоне. Обогнав Майка Дейл шагнул внутрь и замер, давая глазам привыкнуть к свету.
Дьюан уже был там, сидя на корточках около радиоприемника. Кевин лежал на кушетке, его свежевыстиранная футболка ярко белела на темном фоне. Дейл по привычке поискал глазами Харлена, но тут же вспомнил, что их приятель в больнице.
Дейл все еще стоял молча, стараясь отдышаться, когда на середину комнаты вышел подоспевший Майк.
– Хорошо, что нет Лоуренса, – сказал он. – От рассказа Дьюана просто мороз дерет по коже.
– Ну, как ты? В порядке? – обратился Дейл к товарищу. – Как ты добрался в город?
– Старик отправился к Карлу, – ответил Дьюан и поправил очки. Он казался еще более рассеянным, чем обычно. – Все это произошло на самом деле, – добавил он. – Грузовик и вправду пытался наехать на меня. – Голос мальчика звучал тихо и невозмутимо, но Дейл слышал в нем нотки нервного напряжения.
– Мне так жаль, что это случилось с Уиттом, – снова заговорил Дейл. – И Лоуренс ужасно переживает.
Дьюан снова кивнул.
– Расскажи им про солдата, – попросил его Майк.
И Дьюан рассказал им о возвращении отца ночью в субботу, точнее утром в воскресенье и о том молодом парне в странном мундире, которого подвез отец.
Кевин состроил скептическую физиономию и заложил руки за голову.
– И всего-то? Что в этом такого странного?
Тогда Майк в свою очередь рассказал ребятам о том, как тот же самый парень преследовал его на Джубили Колледж роуд накануне вечером.
– Это было даже страшно…, – закончил он свой рассказ. – Тогда я побежал… Я обычно бегаю неплохо… Но этот парень каким-то образом ухитрялся все время оставаться рядом со мной, хоть он и не бежал. Наконец я опередил его футов на пятьдесят-шестьдесят, но, когда я повернул к водонапорной башне, его сзади уже не было.
– Было уже темно? – поинтересовался Дейл.
– Примерно как сейчас. Да и не настолько темно, чтоб я мог не разглядеть его, ведь видел же я этого парня всего за минуту перед тем. Я даже вернулся той же дорогой назад, но она была совершенно пуста.
Кевин принялся насвистывать мотив из последнего телефильма «Зона Сумерек».
Дейл плюхнулся в качалку, стоявшую около узкого окошка.
– Парень мог просто спрятаться в поле. Лег на землю и его не стало видно из-за колосьев.
– Да, лег, – сказал Майк. – Только вот зачем? Что он там делал? – И он рассказал друзьям о том, что он увидел в сторожке Ван Сайка на задах кладбища.
– Господи, О'Рурк, неужели ты действительно взломал замок? – Кевин даже выпрямился на месте.
– Угу. Но не это главное.
Кевин скептически присвистнул.
– Станет главным, если Конгден или Барни узнают об этом.
Майк опять засунул руки в карманы. Сейчас у него был такой же отсутствующий вид, как и у Дьюана.
– По-моему, Барни – нормальный мужик, но зато Конгден настоящий подонок. Вы слышали сегодня как он разговаривал с отцом Дьюана? Мне кажется он врал насчет Ван Сайка.
Дейл даже наклонился вперед.
– Врал? Почему?
– Потому что он с ними заодно, – ответил Майк. – Или помогает им.
– Заодно с кем? – переспросил Кевин.
Вместо ответа Майк подошел к двери и выглянул наружу, все еще продолжая держать руки в карманах. Снаружи было еще достаточно светло, чтобы его силуэт казался темным пятном на фоне сумерек.
– С ними, – наконец ответил он. – Доктором Руном. Ван Сайком. Возможно Старой Задницей-Дуплетом. В общем, всех кто замешан в этом.
– И с солдатом, – добавил Дейл.
Дьюан прочистил горло.
– Описание его мундира совпадает с описанием тех, что носили пехотинцы во время первой Мировой Войны, – невозмутимо уточнил он.
– А кто такие пехотинцы? – поинтересовался Майк.
И Дейл и Дьюан заговорили одновременно. Дьюан кивнул и предоставил Дейлу давать объяснения.
– А когда была та война? – спросил Майк, хотя по рассказам Мемо приблизительно знал это.
Дейл ответил и на этот вопрос.
Майк резко повернулся и хлопнул ладонью по дверной раме.
– Великолепно. Что здесь может делать парень одетый в форму солдата Первой Мировой?
– Может, ему нравится прогуливаться там, где он должен покоиться, – насмешливым тоном заметил Кевин.
– А где он должен покоиться? – спросил Дейл.
– Ну на кладбище, где же еще.
Кевин хотел, чтобы это прозвучало шуткой, но за окнами было уже темно, а смерть собаки Дьюана была слишком недавним событием. Никто не отозвался на эту шутку.
Наконец Майк разрушил молчание.
– Кто-нибудь слышал вести о Харлене?
– Да, – отозвался Кевин. – Моя мама была в Оук Хилл сегодня после обеда и она встретила там его маму. Та обедала в кафе, которое находится через площадь от больницы. И она сказала маме, что Харлен все еще без сознания. У него сильно пострадала рука. Множественные сложные переломы, – с важностью добавил мальчик.
– Это плохо? – спросил Дейл и тут же понял, как глупо звучит его вопрос.
Майк кивнул. У него, насколько знал Дейл, было больше бойскаутских значков по умению оказывать первую помощь, чем у кого-нибудь из ребят.
– Сложный перелом означает, что кость поломана в нескольких местах. И может быть она прорвала кожу.
– О, Боже, – вполголоса произнес Кевин. Дейл почувствовал, как к горлу подкатила тошнота.
– Но сотрясение мозга это еще хуже, – продолжал Майк. – Если Харлен все еще без сознания, то дело плохо.
Снова повисло молчание. Где-то под полом скреблась мышь или землеройка. В курятнике уже стало темно, и теперь Дейл видел лишь силуэты товарищей. Смутно белела футболка Кевина, темная фланелевая рубашка Дьюана казалась расплывчатым пятном, тенью в тени, в проеме двери и за окном мелькало еще больше светляков, чем раньше. Они светились в темноте, как раскаленные угольки. Или глаза.
– Я собираюсь завтра в Оук Хилл, – наконец заговорил Дьюан, – и проведаю Джима. Потом расскажу вам, как он там.
Футболка Кевина шевельнулась.
– Может нам всем пойти к нему? – предложил он.
– Нет, не надо, – снова послышался серьезный голос Дьюана. – У нас ведь у всех есть здесь дела, помните? Ты следишь за Руном, а? – вопрос был обращен к Кевину.
Грумбахер неопределенно хмыкнул.
– Я был занят.
– Ясно, – кивнул Дьюан. – Мы все заняты. Но мне кажется, что лучше нам все-таки делать то, что мы решили тогда в пещере. Происходит что-то странное.
– Может Харлен видел что-то? – высказал свою мысль вслух Майк. – Его нашли в мусорном контейнере около Старого Централа. Наверное, он следил за Старой Задницей-Дуплетом или еще что-нибудь такое.
– Может быть, – согласился Дьюан. – Я попытаюсь завтра это выяснить. Но было бы хорошо, если б кто-то взял на себя слежку за ней, пока Джим в больнице.
– Я возьму, – Дейл сам с удивлением услышал собственный голос.
Тень Майка у двери произнесла:
– Я не нашел Ван Сайка на кладбище, но я попытаюсь разыскать его завтра.
– Только будь поосторожнее, – посоветовал Дьюан. – Я не видел его в грузовике, но почему-то совершенно уверен, что это был он.
Мальчики потребовали новые детали недавнего происшествия. Дьюан изложил их как мог кратко.
– Мне пора идти, – сказал он наконец. – Не хочу, чтобы Старик напился у Карла.
Остальная тройка ребят в смущении заерзала, они были довольны наступившей темноте, скрывшей их смущение.
– Можно я расскажу все Лоуренсу? – спросил Дейл.
– Давай, – кивнул Майк. – Только не напугай его до смерти.
Дейл промолчал. Собрание было окончено, всех ожидали другие дела, но никто не хотел расходиться. Неслышно вошел один из котов О'Рурка и, шмыгнув прямо к ноге Майка, принялся тереться о нее и замурлыкал.
Кевин вздохнул.
– Черт знает что за чепуха, – пробормотал он. Никто из ребят прежде никогда не слышал, чтобы Грумбахер чертыхался.
Все помолчали, молчанием выражая свое согласие. Еще несколько мгновений помедлили, прежде чем разойтись.

Той ночью Майк О'Рурк долго лежал без сна, пересчитывая светлячков у сетки окна. Сон казался туннелем, входить в который мальчику совсем не хотелось.
Кто-то прошел по лужайке перед домом, затем углубился в темноту под липой. Майк чуть высунулся вперед, прижав нос к сетке, и попытался выглянуть сквозь листья и карниз маленького крыльца.
Теперь этот кто-то вышел из глубокой темноты под деревом около окна Мемо и пошел по дороге. Майк ожидал услышать звук шагов по асфальту или шорох гравия под ногами, но снаружи не доносилось ни звука, кроме шелеста колосьев под легким ветерком.
Было почти совсем темно, но Майку показалось, что он заметил круглую тень шляпы. Слишком круглую для ковбойской. Скорее похожа на шляпу бойскаута.
Или ту военную каску, которую Дьюан видел на солдате, которого он назвал пехотинцем.
Майк лежал, прильнув носом к сетке, его сердце тяжело билось. Он гнал сон прочь словно это был враг, которого ни в коем случае нельзя подпустить к позициям.

Глава 11

Дьюан Макбрайд отправился в библиотеку во вторник, прямо с утра, как только были переделаны домашние дела. Старик уже не спал, был совершенно трезв и пребывал в том отвратительном настроении, которым обычно сопровождались эти два состояния. Дьюан пошел к отцу в мастерскую, чтобы сообщить о том, что уходит.
– По дому все сделал? – ворчливо спросил отец. Он что-то химичил над своей новой моделью обучающей машины. Мастерская отца занимала бывшую столовую, которую, с тех пор, как Дьюан с отцом стали обедать на кухне, в тех редких случаях, когда они вообще обедали вместе, Старик превратил в мастерскую. Полдюжины дверей, разложенных на козлах для пилки дров служили в качестве верстаков и в данный момент были завалены деталями обучающей машины или ее прототипами.
Старик был настоящим изобретателем, он имел пять одобренных патентов, из которых только один – автоматический сигнализатор для почтового ящика – принес ему кое-какие деньги. Большинство же его изобретений были совершенно непрактичны, как и та обучающая машина, над которой он сейчас трудился: массивная металлическая коробка с бесчисленными рычагами, экраном, кнопками, прорезями для перфокарт и сигнальными лампами. Предполагалось, что это произведение сможет революционизировать процесс обучения. Будучи должным образом оснащенной рулонами обучающего и проверочного материала, и перфокартами с ответами, предназначенными для студентов, машина должна была обеспечить индивидуальное обучение и заменить часы тренировки. Проблема состояла лишь в том – Дьюан на это многократно указывал отцу – что каждый экземпляр такой машины стоил почти тысячу долларов и был механическим.
Дьюан много раз пытался убедить отца, что подобную задачу когда-нибудь возьмут на себя компьютеры, но тот ненавидел электронику также сильно, как его сын обожал ее. Да ты даешь себе отчет в том, какой величины должен быть этот компьютер, чтобы выполнить самую простейшую автономную операцию по обучению? гневно вопрошал Старик. Размером с Техас, как правило отвечал Дьюан. Причем для охлаждения потребуется поток воды величиной с Ниагарский водопад. Но затем он добавлял: Но это при использовании вакуумных труб, па. А сейчас стали творить чудеса, вводя в устройство компьютеров транзисторы и резисторы.
Старик бурчал что-то невнятное в ответ и уходил к себе в мастерскую доделывать очередной прототип своей машины. Дьюан должен был признать, что эти машины довольно-таки забавны, когда ему было восемь лет, он с помощью одной такой машины прошел весь курс политической истории для высшей школы, но при этом чрезвычайно громоздки и неудобны. Из всех машин продать удалось только лишь одну, почти четыре года назад ее купил школьный округ Бримфилда, да и то только потому, что дядя Арт был знаком с парнем, который ведал там отделом закупок. Все же остальные творения продолжали загромождать верстаки в мастерской и заканчивали свою жизнь в спальне и коридорах второго этажа.
Дьюан считал, что в качестве хобби проект создания обучающей машины не более вреден, чем универсального, работающего круглосуточно, торгового центра для сельской местности, которым отец занимался в середине пятидесятых годов. Этот «торговый центр» состоял из двух отделов:
Скобяного и продуктового, которым заведовал отец. Он был основным поставщиком, принимал на дому заявки и бывало отправлялся в четыре утра в поездку по размокшим от грязи и непроходимым сельским дорогам, чтобы доставить какой-нибудь старой леди батон хлеба. При этом часто выяснялось, что в хлебе она вовсе не нуждалась, ее скорее интересовала деятельность универсального торгового центра. Дядя Арт, заведовавший отделом скобяных изделий, был рад не меньше Дьюана, когда это детище творческого поиска приказало долго жить. Правда, к сегодняшнему дню Старику удалось доказать свою правоту относительно «торговых центров», и помогло ему в этом существование огромного, в целых девять отделов торгового центра Шервуда в Пеории, просто он слегка опередил свое время. Старик предсказывал, что придет день, когда торговые центры займут большие крытые помещения – дюжины разнообразных отделов под одной стеклянной крышей – похожие на галереи, которые он в видел в Италии после войны. Большинство людей слушали его и с недоуменным видом задавали один-единственный вопрос Почему? Дьюан же с дядей Артом научились вопросов не задавать а просто молча кивать.
– Домашние дела все сделал? – повторил вопрос Старик и оторвал Дьюана от созерцания обучающей машины.
– Ага. Я собираюсь пойти в библиотеку.
Старик недоуменно посмотрел на сына поверх очков.
– В библиотеку? Почему именно сегодня? Разве ты не был там в субботу?
– Был. Но я забыл спросить учебник по ремонту моторов малой мощности.
Старик нахмурился. Насос на старой ветряной мельнице давно нуждался в починке.
– Я думал, тебе об этой чепухе уже все давно известно.
Дьюан невозмутимо пожал плечами.
– Мотор старый. Его поставили, еще когда здесь не было электричества. И если не ограничиваться заменой ремней и щеток, то следует почитать литературу.
Взгляд Старика стал рассеянным и Дьюан понял, о чем тот думает: отец был напуган историей с грузовиком, пытавшемся накануне убить его сына, в тот день им пришлось похоронить Уитта. Тогда Дьюану показалось, что он впервые в жизни видит слезы в глазах отца…, но дул ветер и возможно их вызвала просто поднятая им пыль. И с другой стороны, не мог же отец держать Дьюана все лето взаперти, пришпиленным к собственным штанам или всюду возить его с собой.
– Ты сможешь добраться туда, держась подальше от проезжих дорог?
– Конечно, с легкостью, – ответил Дьюан. – Я пойду через южное пастбище, а потом краем полей Джонсона.
Старик оглянулся и посмотрел на паутины разложенных на столе шестерен и шкифов, которыми ему надлежало заняться.
– Ну ладно. Только быть дома к ужину, хорошо?
Дьюан кивнул, прошел на кухню, сделал себе пару бутербродов с колбасой и сунул их в засаленный пакет, налил в походный термос кофе и, закрыв, приторочил его к поясу, убедился, что не забыл ручку и блокнот и отправился в путь. Непроизвольно он сделал несколько шагов к сараю, чтобы попрощаться с Уиттом, но тут же все вспомнил. Мальчик поправил очки и пройдя через ворота, направился к южному пастбищу, как он и обещал отцу.
Через пастбище он и дошел до узкоколейки, к которой оно выходило западным краем. Он не лгал Старику. Но и не сказал ему всей правды: библиотека, в которую он шел, была не той крошечной библиотечкой в Элм Хэвене, чуть больше, чем в двух милях от их дома… Он направлялся в библиотеку Оук Хилла, в восьми милях от дома, если идти по дорогам, и значительно больше, чем в десяти, если идти путем, выбранным Дьюаном.
Мальчик выровнял шаг, термос при каждом шаге постукивал по его ноге, грязные кеды распугивали всех кузнечиков из-под ног в высокой траве. Солнца сегодня не было и утро было самым жарким из всех предыдущих дней. Дьюан расстегнул две верхние пуговки своей фланелевой рубашки и уже сложил губы трубочкой, собираясь засвистеть.

Предыдущая страница 7 Следующая страница


Лето ночи 8

Но потом передумал.
Быстрее всего добраться до Оук Хилл можно было пройдя по северному участку Шестой Окружной дороги до того места, где она пересекалась с неномерной гравийной дорогой на север от фермы Барминтонов, затем требовалось пройти к западу до перекрестка скоростного шоссе 626, больше известного под названием дорога на Оук Хилл и там уж отшагать последние четыре с половиной мили до самого города. Но этот путь означал движение по дорогам.
Первый опасный участок Дьюан миновал на севере от Элм Хэвена, быстро перейдя ту гравийную дорогу, которая на своем южном участке называлась Первой Авеню, затем прошел через лес металлических силосных зернохранилищ, находящихся к северу от городского стадиона. Довольно густой ряд сосен, росших к западу от водонапорной башни, помешал мальчику разглядеть, не играют ли там его приятели в бейсбол.
Затем он пошел на север, чтобы миновать город и верхний конец Брод Авеню.
После этого Дьюану пришлось пройти вдоль узкой линии кустов к железнодорожным путям до конца Каттон Роуд, но он никак не мог представить, что грузовик сможет пробраться между сплошными рядами кустарника. Тут же он понял, что находится всего в сотне ярдов от салотопленного заводика, того самого, около которого по словам Конгдена «украли» грузовик, но лес тут рос так густо, что Дьюан не увидел даже его оловянной крыши.
Идти по железнодорожной насыпи было сущим облегчением после всех этих подлесков и Дьюан замедлил шаг настолько, что смог даже откупорить термос и налить себе чашку кофе. Останавливаться он не стал, выпил ее на ходу, разумеется, насажав пятен на рубашку и брюки. Впрочем, брюки были точно такого же цвета, что и пятна.
Запах свалки он почувствовал даже прежде, чем увидел ее самое, и в ту же секунду ему в глаза бросилось отвратительное скопление лачуг у самого южного въезда на свалку. В одном из этих домишек жила Корди Кук, если конечно, можно назвать домишком убогое шлакоблочное крытое толем сооружение, но в котором именно Дьюан не знал. В кустарнике с западной стороны путей двигалось что-то живое, но хоть мальчик и оглянулся через плечо, не разглядел, что именно.
Он шел мимо развалов, служащих местом свалки для всего округа – горы мусора были отчетливо видны сквозь деревья и поверх них – затем пересек невысокую эстакаду, за которой, примерно в трех милях к западу, начинался Дохлый Ручей. Ему повезло: ветер дул с севера, поэтому миновав свалку, он мог позабыть о ней.
Отсюда до города было уже всего семь миль лесом и полями «Горестного Округа»note 15 и Дьюану потребовалась на эту прогулку всего пара часов.
Оук Хилл был раза в три больше, чем в Элм Хэвен и мог похвастать пятью с половиной тысячами жителей. В городе имелись маленькая больница, библиотека, чуть больше вольера для кроликов, окружной суд, небольшая фабрика в предместье, в общем имелось все, что надлежало иметь настоящему городу.
Дьюан оторвался от железнодорожной колеи, когда ветка сделала дугу, чтобы миновать город с востока. Липовые аллеи центра города не внушали ему опасений, хоть каждый раз, когда машина или грузовик выезжали из-за угла он тревожно оглядывался и старался не выпускать из виду ни одного крыльца, на котором можно было бы в случае необходимости, спастись.
На лужайке перед зданием суда, стоя в тени дуба и бронзовой пушки, он задержался, чтобы доесть сэндвичи и допить кофе. Становилось очень жарко, было уже не меньше сорока пяти градусов, но рубашка даже не прилипла к телу. Насытившись, он закупорил термос, прикрепив его обратно к поясу и направился через площадь к зданию больницы.
На зеленом значке дамы было указано ее имя – мисс Алнут – и ее столик стоял в самом центре единственного коридора, ведущего в палаты больных, и она была совершенно неумолима.
– Я не позволю вам войти, – говорила она скрипучим голосом. Запах талька и тела старой женщины донес до мальчика стоявший неподалеку вентилятор. – Вы слишком малы.
Дьюан спокойно кивнул.
– Да, мэм. Но Джимми мой единственный двоюродный брат и его мама разрешила мне проведать его.
Мисс Алнут дернула головой, что должно было означать неодобрение.
– Вы слишком малы. Детям до шестнадцати лет не позволяется входить в палаты больных. И никаких исключений. – Она воззрилась на него из-под толстых очков. – Кроме того, больным не разрешается передавать никакие продукты и напитки.
Дьюан покосился на термос и быстро отцепил его с пояса.
– Да, мэм. Я могу оставить его здесь. Я только посмотрю на Джимми минуту или две. Обещаю, только посмотрю и сейчас же назад.
Мисс Алнут сделала мимолетный жест своей рукой, покрытой выступающими венами и обратила внимание на карточки, лежавшие перед ней. Номер комнаты Дьюан заметил, когда справлялся о Харлене. И сейчас он произнес: «Спасибо, мэм», и направился к вестибюлю.
Единственный телефон-автомат находился в коридоре, где размещались комнаты отдыха для посетителей. Единственный телефон, который он видел в вестибюле, стоял на столе регистратора, в двадцати шагах по коридору. У Дьюана было пятьдесят центов мелочью, которые он захватил с собой просто на всякий случай. Ему нужен был только один никельnote 16. Номер был указан в телефонном справочнике.
Страницы в книге не были указаны. Одна из нянечек показалась из-за угла, подойдя к мисс Алнут прошептала ей что-то на ухо и пожилая дама поспешила к первому столику. Возможно, это был важный звонок.
Дьюан направился к пустому столику, повернул к палатам пациентов и во второй раз за сегодняшний день подавил желание засвистать.

После завтрака Дейл позаимствовал у отца бинокль и отправился по Депо Стрит к самому депо и вдоль железнодорожного полотна в сторону дома Корди. Идти туда ему совершенно не хотелось, сама мысль об этой части города, из-за того, что здесь стоял дом Конгденов, вызывала у него нервную дрожь, но после последнего совещания в курятнике Дейл чувствовал, что решиться на это – его долг. Хоть в глубине души понятия не имел, что общего между собой могут иметь Корди со своим братцем Тубби и происшествие с Дьюаном.
Обшарпанный дом Джи Пи Конгдена стоял в одном квартале с домом Харлена, на стоянке, где обычно парковался черный шевроле мирового судьи машины не было, так же ничто не подавало признаков жизни на заросшем сорняками заднем дворе его дома. Дейл не так уж боялся самого мирового судьи – хотя старый пердун вчера его здорово напугал – скорей он боялся его сына Си Джея, этого настоящего малолетнего преступника. Впрочем каждый ребенок в городе боялся Си Джея.
В прошлом году младшего Конгдена наконец-то выгнали из школы, в шестнадцать лет он все еще учился в восьмом классе, и большинство мальчишек Элм Хэвена посчитали этот день настоящим праздником. Сам отпрыск был точной копией хулигана из маленького городка, какими их показывают в мультфильмах: зачесанная на лоб челка, прыщи, напоминающие тяжелое тропическое заболевание, украшали его землистого цвета лицо, засаленная футболка с неизменной пачкой сигарет в кармане, джинсы, спущенные так низко на бедра, что все хозяйство того и гляди могло вывалиться наружу, тяжелые ботинки с металлическими набойками, высекавшими искры из цементных полов, жестянка с травкой в заднем кармане и складной нож в переднем… Вдобавок высокий тощий мальчишка обладал по-обезьяньи огромными кулаками. Дейл как-то заметил Кевину, что наверное у Конгдена есть руководство «Как должен вести себя каждый хулиган» и Си Джей Конгден с упорством достойным лучшего применения им пользуется.
Впрочем такого рода замечания Дейл позволял себе только тогда, когда его не могли услышать посторонние уши. Когда четыре года назад Стюарды переехали в Элм Хэвен из Пеории – Дейл тогда как раз пошел в третий класс, а Лоуренс в первый – Дейл имел несчастье привлечь внимание Си Джея. Тому в то время было двенадцать лет, и хоть он все ходил в пятый класс, среди младших школьников он хозяйничал как хозяйничает акула в небольшой стайке мальков.
После второго избиения в школьном дворе Дейл обратился к отцу за помощью. Тот сказал, что такие хулиганы часто бывают отъявленными трусами и стоит им только встретить сопротивление, как они моментально отступают. На следующий день Дейл решил оказать сопротивление.
В тот раз он лишился двух молочных зубов, а несколько коренных зашатались. Кровь из носа текла не меньше двух-трех дней, а шрам на бедре, куда его ударил Конгден после того как мальчик упал, остался до сих пор. С тех пор в душе Дейла навсегда поселились сомнения в неизменной правоте отца.
Затем Дейл попробовал использовать подкуп. Конгден принял шоколадки и деньги на завтрак и тем не менее учинил Дейлу изрядную взбучку. Тогда Дейл попытался стать верноподданным союзником и даже зашел так далеко, что прогуливался по школьному двору в компании самых отъявленных подхалимов Конгдена. Но тот все равно каждую неделю выбивал из него дух на общих основаниях.
Значительно ухудшало положение дел то обстоятельство, что в одном классе с Дейлом учился закадычный дружок Конгдена – Арчи Крек. Он и сам вполне годился на роль городского хулигана, если бы в природе не существовало явления по имени Конгден: это был крепко сбитый коротышка с чрезвычайно подлой натурой, он имел примерно такой же гардеробчик, что и Си Джей и носил шпоры на ботинках. В общем, это был настоящий двойник Микки Руни, причем со стеклянным глазом.
Никто не знал при каких обстоятельствах Арчи лишился глаза… Но по слухам это произошло на школьном дворе, где Си Джей Конгден выковырял его перочинным ножом в порядке некоторой эксцентричной выходки. Арчи было при этом всего шесть или семь лет… Впрочем, левый стеклянный глаз служил неплохую службу своему обладателю. Иногда на уроках географии, когда миссис Хауэ монотонно зудела, Арчи вынимал глаз, аккуратно укладывал его в лунку для карандашей на своей парте, и притворялся, что дремлет, пока его глаз бодрствует.
Увидев это зрелище в первый раз, Дейл опрометчиво рассмеялся, и Арчи, дождавшись, когда директор отпустит его, прыгнул на мальчика, уволок его в мальчиковыйnote 17 туалет, и там, сунув его головой в унитаз, продержал так несколько нескончаемо долгих секунд, заставляя снова смеяться. В тот же день они оба, Арчи и Си Джей, поджидали Дейла в конце площадки после школы. Дейлу никогда в жизни не приходилось бегать так быстро: он стрелой пронесся по аллее за домом миссис Мун, в мгновение ока прошмыгнул мимо курятника Майка, стремительным броском миновал садик Грейсонов и со спринтерской скоростью ворвался в дверь собственного дома, всего на пару секунд опередив двух доберманов в человеческом облике.
Двумя днями позже они все-таки настигли его и от души отколотили. Несмотря на уверенность отцов в противоположном и непонимание матерей спасение от хулиганов невозможно. А эти двое были к тому же квалифицированными хулиганами.
Миновав наконец дом Конгденов, Дейл вздохнул с облегчением: Си Джей не имел своей машины, а брать шевроле с мощным мотором отец ему не разрешал, поэтому тот частенько пользовался машинами своих «друзей». Когда это чудовище садилось за руль, все вздыхали с облегчением: гонять на машине он предпочитал за городской чертой.
Дом Харленов находился за три двора от конгденовского, ровно в сотне ярдов от старого депо. Дейл прислонил велосипед к стенке передней террасы и постучал в дверь. Она оказалась закрыта и дом выглядел пустым. Дверь никто не открыл. Поминутно оглядываясь, чтобы не прозевать внезапного появления Си Джея с Арчи, Дейл пошел по улице, ведя велосипед рядом. Отцовский бинокль в кожаном футляре на каждом шагу постукивал его по груди.
Добраться до дома Корди можно было двумя способами: либо перетащив велосипед через железнодорожное полотно и заросший травой пустырь, добраться до гравийного полотна дороги, ведущей к свалке, либо оставить где-нибудь велосипед и пойти пешком по шпалам.
Дейлу не хотелось оставлять здесь велосипед, такое однажды учудил Лоуренс и лишился велосипеда на целых две недели, пока Харлен не нашел его в саду Конгденов, но он прекрасно помнил, как Дьюану пришлось играть в пятнашки с грузовиком.
Дейл спрятал велосипед в траве возле депо, для верности забросав его ветками и, предварительно с помощью бинокля убедившись, что Конгдена поблизости нет и он не вынырнет в самый неожиданный момент, Дейл осторожно двинулся по западной стороне насыпи к зерновому элеватору. Затем слегка расслабился, подобрал ветку и пошел по правому рельсу, насвистывая и бросая камешки в поле. Насчет поездов можно было не беспокоиться: по уверениям Харлена, жившего поблизости, интервалы между двумя рейсами иногда достигали недели.
За Каттон Роуд лес исчез почти полностью, за исключением нескольких, росших вдоль ручья тополей и редких рощиц между полями. Дейл принялся размышлять над тем, что он собственно намерен делать. Вдруг кто-нибудь поймает его, когда он с биноклем в руках, будет следить за домом Куков? Нет ли случайно закона, запрещающего подобные вещи? Что если его застукает пьяный отец Корди… Или еще кто-нибудь из ханыг, дошивающихся на свалке? Вдруг сломается бинокль?
Дейл зашвырнул палку подальше и пошел вперед, придерживая рукой кожаный футляр.
Это просто сумашествие.
Слева он увидел крышу салотопленного завода, никакой красный грузовик на дороге не показывался и из кустов на него не кидался. Вот уже почувствовалась вонь свалки и между деревьями показался дом Корди.
Дейл спустился с насыпи и заскользил по мокрой траве, стараясь придерживаться мест, где деревья росли погуще. До дома еще оставалась добрая сотня ярдов, поэтому он мог чувствовать себя в относительной безопасности среди деревьев. Ни с дороги на свалку, ни с железной дороги его не было видно. Подобраться к нему неслышно тоже было невозможно, сухие ветки хрустом выдали бы чужие шаги. Дейл присел в укромном месте, ограниченном двумя деревьями и большущим кустом, навел бинокль на дом Корди и принялся изучать обстановку.
Жилище Корди представляло собой нечто несусветное. Во-первых дом был так мал, что представить себе, что там живут четверо взрослых людей – два дяди Корди жили вместе с ними – и целый выводок ребятишек было просто невозможно. По сравнению с этим хлевом лачуга Дейзингеров и крысоловка Конгденов казались просто дворцами.
В лощине у въезда на свалку ютилось три дома. Жилище Корди было самым отвратным, а все три были отнюдь не красавцами. Все они были сделаны из шлакобетона, но при этом Кордин дом словно падал на спину, заваливаясь при этом немножко набок, и смахивал на лодку, выброшенную на берег штормом. Поблизости повсюду, и на опушке леса, и вдоль ручья, трава росла в изобилии, но сам двор представлял собой сплошное месиво грязи, исключение составляли лишь отвратительные черные лужи. Повсюду валялись различные отбросы.
Подобно большинству ребят Дейл обожал всякого рода отбросы. Если бы на свалке не водились крысы, а поблизости не селились люди, подобные Конгденам и Кукам, и он и все остальные мальчишки проводили бы здесь времени значительно больше, ковыряясь, играя, делая раскопки и проводя изыскания. Впрочем и при нынешнем положении дел Велосипедный Патруль на исследование того, что выбрасывалось на улицы и помойки тратил времени гораздо больше, чем на какую-либо другую деятельность. Отбросы обладали большой притягательной силой. Люди выбрасывали самые распрекрасные вещи. Однажды Дейл с Лоуренсом нашли самый настоящий шлем танкиста, с мягкими прокладками, из настоящей кожи и с надписью на немецком языке внутри. Лоуренс до сих пор пользовался им во время своих футбольных баталий один-против-десяти. В другой раз Дейл и Майк обнаружили огромный умывальник, который они в благотворительных целях притащили в курятник к Майку, но мистер О'Рурк велел им быстренько отнести его обратно.
Нет, отбросы обладали большой притягательной силой.
Но не такие отбросы. Позади дома Корди валялись ржавые пружины, поломанные унитазы – хотя Дейл сам слышал, как Корди говорила, что у них туалет во дворе – разбитые ветровые стекла автомобилей, усыпавшие осколками траву, проржавевшие детали машин, напоминавшие органы чудовищных роботов, сотни ржавых консервных банок, зазубренные крышки которых торчали как зубья пилы, поломанные трехколесные велосипеды, выглядевшие так, словно многотонный автомобиль ни один день ездил по ним взад и вперед, выпотрошенных кукол, с уставившимися в небо мертвыми глазами. Дейл провел по крайней мере десять минут, обозревая задний двор участка Корди, прежде чем опустил бинокль и протер глаза. Какого дьявола они делают с этим хламом?
Шпионничанье, как обнаружил Дейл, оказалось довольно скучным делом. Через полчаса его ноги затекли, насекомые больно жалили его, зной заставил учащенно биться его сердце, а все, что он увидел, так это Кордину мать, которая вышла развесить белье на веревке – простыни были совершенно серыми и в каких-то ужасных пятнах – и заодно прикрикнуть на двух чумазых маленьких кукинят, которые сидели в самой глубокой и луж и брызгали друг на друга водой из нее. При этом они еще постоянно сморкались с помощью двух пальцев, которые затем промокали о собственные шорты.
Ни малейшего признака Корди. Ни малейшего признака того, что он ищет. А что, именно, он собственно ищет? Дудки, нет уж, пусть Майк сам выходит и занимается этим делом, если он хочет выследить Корди Кук.
Дейл был готов бросить это занятие, когда услышал, что по железнодорожной насыпи кто-то идет. Он присел, заслонив стекла так, чтобы его не выдал отблеск солнца, и попытался разглядеть, кто это. Сквозь листву он увидел мелькание ног в вельветовых штанах, узнал знакомую походку.
Какого дьявола здесь делает Дьюан?
Дейл перебежал на другое место, чуть задев при этом ветки кустарника, но изгиб железнодорожного полотна продолжал заслонять вид на добрую сотню футов к северу, и пока Дейл добирался до подходящего места, откуда можно было что-то разглядеть, разглядывать уже было нечего.
Дейл направился было к своей первоначальной позиции, но движение какого-то серого пятна между деревьями привлекло его внимание, заставило присесть и снова приложить к глазам бинокль.
Через лес целеустремленно шагала Корди, направляясь к железнодорожным путям. В руках она держала двустволку.
У Дейла подогнулись колени. Что если она заметит его? Корди была сумасшедшая, нет, это он не в порядке оскорбления, это самый настоящий факт. Год назад, когда они учились в пятом классе, в школе появился новый учитель музыки – мистер Алео из Чикаго – которого она невзлюбила. Так Корди послала ему письмо, в котором сообщила, что она науськает на него своих собак, и они повырывают ему руки, ноги и все остальные причиндалы. Это письмо она прочитала всему классу на школьной площадке, перед тем как собственноручно вручила его учителю.
По-видимому именно слово «причиндалы» и навели подозрения на нее. Мистер Алео отбыл из Элм Хэвена и вернулся в Эвансвиль задолго до намеченного срока и не дожидаясь даже окончания учебного года.
Нет, Корди была сумасшедшей. Факт. Если она заметит Дейла, она вполне может начать его преследовать, после чего совершить обдуманное убийство.
Дейл распростерся на траве, пытаясь не только не дышать, но и не думать, поскольку полагал, что все сумасшедшие являются еще и телепатами.
Корди не смотрела ни вправо, ни влево, она просто шагала через лес, потом взобралась на железнодорожную насыпь, футах в пятидесяти от того места, где с нее спустился Дейл, и направилась к городу. Ружье было больше ее самой, и когда она несла его через плечо, то здорово походила на карликового солдатика.
Дейл подождал, пока она не скрылась из виду и двинулся следом, тщательно следя за тем, чтобы не быть обнаруженным. Так они прошли половину пути до города и оказались между салотопленным заводиком и заброшенным элеватором, Корди все время находилась в паре сотен футов впереди, ни разу не оглянулась и не глядела по сторонам, шагая по шпалам как заводная игрушка в сером мешковатом платье. Но на следующем повороте она вдруг исчезла из виду.
Дейл заколебался, внимательно осмотрел в бинокль полотно дороги и линию леса впереди, затем осторожно приподнял голову, чтобы посмотреть, не появится ли она с правой стороны железной дороги.
В эту минуту сзади послышался знакомый голос:
– Эй, да это же засранец Стюарт. Ты что, заблудился, гаденыш?
Дейл медленно обернулся, все еще держа у глаз отцовский бинокль.
Не более, чем в десяти футах от него стояли они оба, Си Джей и Арчи. Стараясь не быть обнаруженным Корди, он не обратил внимания на то, что творится у него на хвосте.
Арчи был без рубашки, зато у него на лбу красовалась красная повязка, над которой топорщились сальные волосы. Толстое лицо было красным и стеклянный глаз воинственно сверкал в утренних лучах солнца. Си Джей выглядел по обыкновению не хуже. Глядя как он стоит, упираясь одной ногой в рельс, Дейл подумал о каком-нибудь прыщавом охотнике во время сафари в Африке. Сходство довершало ружье, удобно покоящееся на его согнутой руке.
Господи Иисусе, подумал Дейл. Его ноги вдруг стали такими слабыми, что он не мог бы убежать, даже если б имел такую возможность. Что это сегодня, Национальный день Стрелка, что ли? Он подумал, не произнести ли это вслух, и именно такими словами. Воображение услужливо нарисовало ему картинку смеющихся Си Джея и Арчи, один из них дружелюбно хлопает его по спине, затем они оба поворачиваются и отправляются стрелять крыс на свалке.
– Какого черта ты лыбишься, а, гаденыш? – рявкнул Си Джей Конгден, единственный отпрыск мирового судьи городка Элм Хэвен.
Он поднял ружье и прицелился прямо в лицо Дейла. Что-то щелкнуло, то ли он снял предохранитель, то ли взвел курок.
Дейл пытался закрыть глаза, но не смог. Только почувствовал, что защищает бинокль так, чтобы пуля не разбила его, когда попадет ему в грудную клетку. Желание спрятаться вдруг овладело им со страшной силой, как это бывает, когда хочется помочиться и нет сил больше терпеть… Но спрятаться было не за что, разве что за свою собственную спину.
Правая нога Дейла стала слегка дрожать. Сердце билось так сильно, что отдавало в ушах. Си Джей что-то сказал, но Дейл не расслышал ни звука.
Конгден шагнул вперед и уперся дулом Дейлу в горло.

Палату Джима Харлена Дьюан нашел довольно легко. Это была комната на двоих, хоть сейчас занавеска была отдернута и было видно, что на второй кровати никто не лежит. Свет яркого июньского солнца вливался через окно и нарисовал белый четырехугольник на чистом кафельном полу.
Харлен спал. Прежде чем закрыть за собой дверь, Дьюан выглянул в коридор и убедился, что он пуст. Лишь из-за угла доносилось шарканье шагов дежурной нянечки.
Мальчик подошел поближе к кровати и приостановился. Он не совсем четко представлял себе какого рода зрелище его ожидает. Возможно Харлена держат в кислородной камере, черты его лица искажены толстым слоем прозрачного пластика, а вокруг полнейшая стерильная пустота, кроме ряда кислородных баллонов – подобное зрелище Дьюан видел примерно два года назад, когда умирал его дедушка. Но все оказалось не так страшно, Джим мирно спал, укрытый накрахмаленной простыней и легким одеялом, и только толстая повязка на его левой руке и белая корона бинтов надо лбом свидетельствовали о перенесенных страданиях. Дьюан постоял так, дожидаясь пока не стих звук шагов по коридору, затем подошел ближе к кровати.
Харлен быстро распахнул глаза, словно сова, когда ее внезапно разбудят, и спокойно сказал:
– Привет, Мак Брайд.
Дьюан чуть не подпрыгнул от неожиданности. Но взял себя в руки и произнес:
– Привет, Харлен. Ну, как ты, в порядке?
Харлен попытался улыбнуться и Дьюан заметил, как тонки и бескровны стали губы мальчика.
– Да я нормально, – ответил тот. – Я проснулся только здесь от того, что жутко болела голова и вся рука была размолота к чертовой матери. А в остальном я в порядке.
Дьюан кивнул.
– А мы думали, что ты в… – тут он чуть помедлил, не желая произносить слово «кома».
– Умер? – договорил за него Джим.
– Нет, – Дьюан отрицательно покачал головой. – Лежишь без сознания.
Веки Харлена задрожали, словно он собирался соскользнуть в эту самую кому. Затем он открыл глаза пошире и нахмурился, стараясь сфокусировать зрение.
– Думаю, так и было. Я хочу сказать, я и был без сознания. Я проснулся всего несколько часов назад с этой вшивой головной болью и увидел, что мама сидит рядом на постели. На минуту я даже подумал, что сегодня воскресенье. Черт, несколько минут я даже не мог понять, где я нахожусь. – С этими словами он оглянулся вокруг, словно еще не до конца был уверен, что находится там, где находится.
– А где твоя мама сейчас, Джим?
– Она пошла в кафе через площадь позавтракать и позвонить своему шефу, – Харлен выговаривал слова медленно, словно каждое слово причиняло ему боль.
– Но ты точно нормально себя чувствуешь? – Снова повторил вопрос Дьюан.
– Да, пожалуй. Сегодня утром сюда привалила целая толпа докторов, они и лампочками мне в глаза светили, и заставляли меня считать до пятидесяти и всякое такое. Даже спросили, могу ли я сказать, как меня зовут.
– А ты можешь?
– Конечно. Я им сразу сказал, что меня зовут Дуайт Сукин Сын Эйзенхауэр, – и с трудом, превозмогая боль, Харлен улыбнулся.
Дьюан кивнул. Времени у него было немного.
– Джим, ты помнишь как ты расшибся? Что именно произошло?
Харлен поднял на него глаза и смотрел долго, долго. Дьюан заметил, как неестественно расширены у мальчика зрачки. Губы его дрожали, словно он пытался удержать улыбку на месте.
– Нет, – выговорил он наконец.
– Ты не помнишь, ты был в Старом Централе?
Харлен зажмурил глаза, голос его стал тонким как писк.
– Я не помню вообще ни хрена, – ответил он. – По крайней мере, ничего после нашего сраного собрания в Убежище.
– В пещере, – повторил следом за ним Дьюан. – Ты говоришь про субботу.
– Ага.
– Но ты помнишь субботний вечер? Что было после пещеры?
Глаза Харлена блеснули, теперь в них ясно читался гнев.
– Я же только что сказал тебе, толстяк, что не помню.
Дьюан снова кивнул.
– Ты лежал в мусоросборнике около Старого Централа, когда тебя нашли в субботу утром…
– Угу, мама мне уже рассказала. Она даже заплакала, когда говорила об этом, будто это она виновата.
– Но ты не знаешь, как ты туда попал? – до слуха Дьюана донеслось раздавшееся по громкой связи обращение к доктору.
– Не-а. Я ничего не помню из субботнего вечера. Припоминаю только, как ты, О'Рурк и еще несколько засранцев вытащили меня из постели, стукнули чем-то по башке и бросили в мусоросборник.
Дьюан бросил взгляд на массивную повязку на руке Джима.
– Мама Кевина говорит, что твоя мама сказала, что твой велосипед нашли на Брод Авеню, около дома Старой Задницы Дуплетом.
– Серьезно? А мне она ничего такого не говорила, – голос Харлена звучал отсутствующе, вяло и был начисто лишен всякого любопытства.
Дьюан провел пальцами по мягкому краю одеяла.
– Тебе не кажется, что ты мог оставить его там, когда отправился следить за миссис Дуббет? Например, пошел за ней в школу?
Харлен приподнял левую руку и прикрыл глаза. Его ногти были обкусаны почти до крови.
– Слушай, Мак Брайд, я же сказал, что ни хрена не знаю. Оставь-ка меня одного, ладно? Тебе ведь даже не полагается входить сюда, так?
Дьюан потрепал мальчика по плечу, прикрытому сверкающим чистотой больничным халатом.
– Но мы все хотели знать, как ты тут, – защищаясь, объяснил он. – Майк, Дейл и другие ребята хотят проведать тебя, как только тебе станет получше.
– Ага, ага, – теперь ладонь мальчика лежала у него на губах и голос Харлена звучал приглушенно. Пальцы выбивали дробь на тугой повязке.
– Они будут рады узнать, что ты в порядке, – Дьюан глянул в сторону холла, где теперь собирался персонал, возвращаясь с обеда и видимо приступая к своим обязанностям. – Принести тебе чего-нибудь?
– Мишель Стаффни, пожалуйста. И лучше нагишом, – хмыкнул Харлен, все еще прикрывая ладонью лицо.
– Отлично, – отозвался Дьюан и двинулся к двери. В эту минуту холл был пуст. – Мы попозже прихватим тебя, Жареный Картофелина, – это прозвище было в большом ходу у них, когда ребята учились в четвертом классе.
– Эй, Мак Брайд, – неожиданно выдохнул Харлен.
– Что?
– Ты все-таки можешь сделать для меня одну вещь, – из микрофона громкой связи что-то рявкнуло на весь холл. На улице, за окном, кто-то включил газонокосилку. Дьюан молча ждал. – Включи, пожалуйста, свет, – пробормотал Харлен. – Включишь?
Дьюан прищурился на яркий солнечный свет, заливавший комнату, но лампочку все-таки включил. В ослепительном свете дня ее сияние было даже незаметно.
– Спасибо, – пробормотал Харлен.
– Слушай, а ты хорошо видишь, а, Джим? – голос Дьюана звучал очень мягко.
– Нормально. Я все вижу, – Харлен опустил ладонь и как-то странно посмотрел на Дьюана. – Это просто… Ну… Если я опять засну, я не хочу просыпаться в темноте. Понимаешь?
Дьюан кивнул, еще секунду помедлил, но не придумав что бы еще сказать, помахал Харлену и выскользнул в коридор. Там он сразу направился к выходу.

Дейл глянул на ружье, которое держал в руках Си Джей, на его прыщавую физиономию и подумал: Господи, кажется я сейчас умру. Эта совершенно новая для него мысль словно бы заморозила происходящее в какой-то монолитный блок впечатлений: Конгден, Арчи Крек, тепло солнечных лучей на лице, темные в тени листья деревьев и голубое небо над головой и позади Си Джея, волна тепла, наплывающая от гравия и раскаленных рельсов, голубая сталь оружейного ствола и легкий, но странно головокружительный запах масла от самого ружья, все это скомбинировалось и запечатало момент так же прочно, как капля янтарной смолы запечатала в себе паука миллион лет назад.
– Я, кажется, задал тебе вопрос, поганец, – прохрипел Си Джей.
Голос его доносился до Дейла из какого-то ужасного далека. Пульс грохотом отзывался у него в ушах. Несмотря на то, что все его силы были заняты тем, чтобы удержаться на ногах, Дейл все-таки ухитрился ответить.
– А?
Конгден хмыкнул.
– Я тебя спросил, какого дьявола ты лыбишься?
С этими словами он поднял приклад к плечу, не отводя ствола от горла Дейла.
– Я не улыбаюсь. – Дейл почувствовал, как дрожит его голос и его охватил стыд. Но чувство это было странно отдаленным. Сердце, казалось, разрывает его грудную клетку. Земля куда-то уплывала из-под ног и Дейл изо всех сил пытался удержаться на ногах.
– А, ты не улыбаешься! – закричал Арчи Крек. Он чуть повернулся и Дейл с удивлением отметил, что его стеклянный глаз даже больше настоящего.
– Заткнись, – бросил ему Конгден. Он поднял ствол так, что он перестал давить на горло Дейла, и тот почувствовал боль в том месте, куда только что упирался ствол ружья и догадался, что там осталось красное пятно отметины. Ружье теперь смотрело прямо ему в лицо. – Ты и сейчас еще лыбишься, паскуда. Тебе понравится, если я продырявлю твою сучью улыбочку?
Дейл покачал головой, но не мог перестать улыбаться. Рот словно свело судорогой, контролировать которую он был не в состоянии. Правая нога заметно дрожала, а мочевой пузырь словно переполнился. Он постарался сосредоточиться, чтобы удержаться на ногах и не намочить брюки.
Дуло сейчас находилось не больше, чем в десяти дюймах от его лица. Сроду бы не поверил, что оно такое огромное, подумал мальчик. Черное отверстие словно заслонило все небо и затмило белый свет. Дейл догадался, что ружье 22 калибра, из тех, которые заряжают, вставляя патрон через казенную часть, по одному за один раз. Хорошая штука для стрельбы по крысам, эти две крысы наверное туда и отправлялись. И его воображение уже нарисовало ему пулю, таящуюся в глубине ствола, поджидающую только удара курка, чтобы помчаться и впиться ему в язык, разбить зубы, ворваться в мозг. Он попытался припомнить повреждения, которые может причинить пуля 22 калибра мозгу животного, но не сумел, из всего, чему учил его отец, когда они отправлялись вместе на охоту, он почему-то запомнил только то, что такая пуля может улететь на целую милю.
Дейл едва подавил желание спросить Си Джея, правда ли, что его ружье заряжено пулей 22 калибра.
– Понравится, а, паскуда? – повторил свой вопрос Си Джей, слегка поводя стволом, словно выбирая по какому зубу ударить раньше.
Дейл снова покачал головой. Его руки висели как плети, и он подумал, что может лучше поднять их вверх, но не смог пошевелиться.
– Пристрели его! Пристрели его, Си Джей! – голос Арчи дрожал от волнения и какой-то странной похоти. Или и от того, и другого вместе. – Убей этого стервеца.
– Заткнись, – скомандовал Конгден. И прищурился на Дейла. – Твоя фамилия, кажется Стюарт, так что ли?
Дейл кивнул. Ему казалось, что его страх перед Конгденом, испытываемый в течение нескольких лет, его злость и обида после побоев должны были привести их отношения к такой мере близости, что мысль о том, что Конгден не знает его имени, была просто непереносима.
Си Джей снова прищурился на него.
– Ты, кажется, собирался рассказать мне какого хрена ты тут шпионишь за нами, да еще ухмыляешься мне в лицо или ты хочешь, чтобы я спустил этот курок?
Вопрос был слишком сложным для Дейла и он смог лишь еще раз покачать головой. Сейчас самым важным было уверить Си Джея, что он, Дейл не хочет, чтобы спускали курок. Совершенно не хочет.
– Ну, что ж, паскуда, ты этого сам захотел, – сказал Си Джей, принимая движения Дейла за отказ говорить. Он взвел курок и прижал приклад к щеке.
Дейл просто перестал дышать. Замер. Хотел поднять руки, чтобы защитить лицо, но тут же подумал, что тогда пуля размозжит ладони еще раньше, чем вопьется в его лицо и не стал этого делать. В первый раз Дейл понял, что означает смерть: ему не пройти дальше по шпалам, не пообедать сегодня вечером, не увидеть маму, не посмотреть по телевизору «Морского Охотника». Ему даже не придется стричь лужайку перед домом в воскресенье или помогать отцу сгребать листья.
Смерть означает отсутствие всякого выбора, он просто будет лежать на гравии рядом с рельсами, птицы станут выклевывать его глаза, словно это ягоды, и муравьи поползут по его языку. Это означает нет выбора, нет решений, просто нет будущего. Будто его навсегда вычеркнули из списков.
– Пока, – проворковал Конгден.
– Если ты сейчас спустишь курок, я продырявлю насквозь твою гнилую дыню, – раздался голос позади Дейла.
Конгден и Арчи даже подпрыгнули, будто кто-то напугал их в темной комнате. Си Джей чуть скосил глаза налево, но ружья не опустил.
Все еще не дыша, Дейл обнаружил, что оказывается может чуть повернуть голову вправо, чтобы посмотреть кто там стоит.
Корди Кук вышла из леса и теперь стояла, упираясь одной ногой в траву, а другой – в насыпь. Двустволка была поднята, приклад твердо лежал на ее худом плече, и оба ствола в упор смотрели на Си Джея Конгдена.
– Кук, ты маленькая сучка…, – начал было Арчи высоким, ломающимся голосом.
– Заткнись, – оборвал его Си Джей. Сам он говорил совершенно спокойно. – Что ты надумала, Корди?
– Ничего, просто целюсь из отцовского двенадцатизарядного в твою прыщавую рожу, баран. – Голос Корди был как всегда тонким и хриплым, похожим на то, как царапает мелок старую грифельную доску, но абсолютно спокойным.
– Опусти ружье, дурища, – приказал Си Джей. – Это наши дела и тебя они не касаются.
– Опусти ты свое, – прозвучал ответ Корди. – Положи его на землю и отойди на несколько шагов.
Си Джей снова взглянул на нее, словно примериваясь сколько времени потребуется, чтобы перевести прицел на нее. В эту секунду, благодарный Корди за ее вмешательство, Дейл тем не менее от всей души надеялся, что Си Джей действительно прицелится в нее. Все, что угодно лучше, чем курок, который смотрит тебе в лицо.
– А тебе какое дело, если я пристрелю этого маленького стервеца? – полюбопытствовал Си Джей. Дуло все еще было не более, чем в десяти дюймах от лица Дейла.
– Опусти ружье, Конгден, – голос Корди звучал так, как обычно звучал он в классе в тех редких случаях, когда она говорила. Тихий, безучастный, скучающий. – Положи его на землю и вали отсюда. Потом, когда я уйду, можешь забрать его. Я не собираюсь даже прикасаться к нему.
– А я собираюсь пристрелить его, а потом тебя, маленькая сучка, – огрызнулся Си Джей. Теперь он по-настоящему разозлился. Пустулы и оспины от старых прыщей сначала побагровели, потом снова стали красными.
– Ты не забыл, что держишь ремингтон, Конгден? А он вроде как однозарядный, – отрезала Корди.
Дейл снова взглянул на нее. Ее палец обхватил оба курка древнего ружья. Оно выглядело огромным и тяжелым, оба ствола были покрыты чем-то похожим на ржавчину, деревянный приклад растрескался от старости. Но Дейл не сомневался, что оно заряжено. И он равнодушно подумал о том, долетят ли осколки до него, когда пуля размозжит голову Конгдена.
– Тогда я сначала убью тебя, – прорычал Си Джей. Но в ее сторону ствол не перевел.
Дейл видел, как напряглись мускулы предплечий парня и понял, что тот так же охвачен страхом, как и он сам.
– Сделай ее, Арчи, – приказал Конгден.
Крек на секунду заколебался, покрутил головой, словно пытаясь использовать здоровый глаз, чтобы получше оценить ситуацию, затем кивнул, вытащил из кармана мешковатых джинсов нож, клацнул, открывая пятидюймовое лезвие, и на полусогнутых двинулся через рельсы в сторону Корди.
– Если он перешагнет вторую рельсу, ты – труп, – предупредила Корди Конгдена.
– Стой! – завопил Си Джей. Это был настоящий приказ, почти крик, но послушался его только Арчи. Он тут же замер на месте и глянул на командира, ожидая дальнейших указаний.
– Отвали назад, ты, ублюдок долбанный, – так обратился Си Джей к своему лучшему другу.
Арчи подался назад.
Дейл почувствовал, что снова может дышать. Время опять стало двигаться, медленнее, чем всегда, но оно все-таки двигалось, и он принялся лихорадочно думать, что теперь можно сделать. За свою жизнь он посмотрел миллион ковбойских фильмов, в которых Джон-Сахарная Нога или Бронко Лейн или кто-нибудь еще под наставленным на них дулом, вроде как он сейчас, совершали чудеса и неуловимым движением вырывали оружие из рук негодяев. Сделать это было бы нетрудно: ствол был все еще в десяти дюймах от лица Дейла, а все его внимание было сосредоточено на Корди. Все, что нужно было сделать Дейлу, это схватить ружье и выдернуть его из рук Си Джея.
Но Дейл понимал, что он сейчас скорее мог бы взлететь на воздух, чем совершить такой поступок.
– Ну, давай, – пробубнила Корди своим монотонным голоском, – шевели мозгами, Конгден. У меня палец устал.
Мускулы на щеке Си Джея свело судорогой. Дейл видел, как пот выступил у него на носу и подбородке.
– Ты ведь знаешь, что я могу сделать с тобой, Корди? Я ведь разобьюсь, но достану тебя по-настоящему, так? Не то что сейчас, так?
Корди будто пожала плечами, хотя ружье в ее руках не шевельнулось.
– Ты ведь не сможешь убить меня, Си Джей, и это ты знаешь. Но я запросто достану тебя отцовским двенадцатизарядным. В прошлом году я натравила собак на этого мистера Алео. И я не задумываясь управлюсь с тобой.
Дейлу было известно об этом эпизоде с учителем музыки и ее собаками. Да и всем в городе было известно о нем. Корди была на подозрении не меньше десяти недель. Когда она вернулась в школу, мистера Алео уже не было.

Предыдущая страница 8 Следующая страница


9 Дэн Симмонс

– Хрен с тобой, – прошипел Конгден, медленно опустил ружье и осторожно положил его между шпал. Затем сделал шаг назад. – А ты, ублюдок Стюарт, не думай, что я когда-нибудь забуду про тебя.
С этими словами Конгден отвернулся от ружья и кивнул Арчи. Все еще держа в руках раскрытый нож, Арчи присоединился к нему и парочка двинулась назад вдоль железнодорожного полотна. Добравшись до леса они свернули и исчезли между деревьями.
Дейл секунду стоял неподвижно, глядя на ружье так, словно оно в любую минуту могло взлететь в воздух и снова прицелиться в него. Когда же этого не случилось, он пришел в себя и понял, что на земле по-прежнему властвует закон притяжения. Сначала Дейл чуть не упал, затем, с трудом восстановив равновесие, сделал несколько спотыкающихся шагов и рухнул на горячий рельс. Колени у него дрожали.
Корди подождала, пока Си Джей и Арчи не исчезли из виду и вдруг перевела ружье на Дейла. Ну не совсем на него, а так, приблизительно в этом направлении.
Дейл ничего не заметил. Он был слишком занят, со вниманием, усиленным громадными дозами адреналина у него в крови, он разглядывал Корди. Она была низенькой и коренастой, все в том же бесформенном платье, в котором всегда ходила в школу, на ней были грязные кеды, и большой палец правой ноги торчал наружу сквозь большую дыру, ногти и локти у нее были покрыты застарелой грязью, волосы свисали сальными, редкими патлами, и лицо было как всегда туповатым, плоским, круглым, с крошечными глазками, и кнопкой носа, торчавшей посередине почти совсем незаметно, словно оно была предназначена для лица гораздо более тонкого.
Но в ту секунду она казалась Дейлу самым прекрасным созданием, которое он когда-либо видел.
– Какого черта ты выслеживал меня, Стюарт?
Дейл знал, что голос у него все еще будет дрожать, но все-таки попытался ответить:
– Я не высле…
– Не вешай мне лапшу на уши, – проронила она и мушка еще чуть передвинулась в его сторону. – Я видела тебя с этими чертовыми стеклами около моего дома. Потом ты крался за мной, думая что я не вижу и не слышу тебя. Отвечай.
Дейл был слишком измотан, чтобы лгать.
– Я выслеживал тебя, потому что… Ну потому что мы решили найти Тубби.
– А чего тебе надо от Тубби? – когда Корди щурилась, ее глаз вообще было не видно.
Пульс Дейла теперь не оглушал его.
– Ничего мне не надо. Мы просто хотим… Найти его. Посмотреть, что с ним.
Корди отомкнула ствол ружья и перекинула его через правую руку.
– И ты думаешь, что я с ним что-нибудь сделала?
Дейл покачал головой.
– Не. Я просто хотел посмотреть, что у вас дома происходит.
– Какое тебе дело до Тубби?
Да нет мне до него никакого дела, подумал Дейл и вслух сказал:
– Просто я думал, что здесь что-то может быть. Доктор Рун, миссис Дуббет и остальные что-то скрывают.
Корди сплюнула и стукнула по рельсу.
– Ты сказал «мы». Кто еще болтается с тобой, пытаясь найти Тубби?
Дейл взглянул на ружье. Сейчас он более чем когда-либо был уверен, что Корди сумасшедшая.
– Кое-кто из моих друзей.
– Хм, – хмыкнула она. – Должно быть, О'Рурк, Грумбахер, Харлен, и остальные чудики, с которыми ты водишься?
Дейл изумленно моргнул. Раньше он не сомневался, что Корди в упор не видит, с кем он там «водится».
Девочка прошла мимо него, подобрала ремингтон, отомкнула ствол, вынула патрон 22 калибра и забросила его подальше в лес. Затем снова положила ружье на траву.
– Пошли, – коротко бросила она. – Надо двигаться, пока эти двое не набрались храбрости и не вернулись.
Дейл поднялся и поспешил за ней. Корди шла в сторону города, ярдов пятьдесят они прошли по шпалам, потом свернули в лес и направились к полям за ним.
– Если ты разыскиваешь Тубби, – снова заговорила она, не глядя на Дейла, – то почему ты рыскаешь здесь, где его точно нет?
Дейл пожал плечами.
– А ты знаешь, где он есть?
Корди глянула на него с отвращением.
– Если б я знала, думаешь, я бы стала разыскивать его сама, как я это делаю?
Дейл набрал в грудь побольше воздуха.
– А ты имеешь понятие, что с ним случилось?
– Угу.
Мальчик подождал продолжения, но они прошли примерно шагов двадцать, а она ни слова не прибавила.
– Что? – выдохнул он.
– Кто-то или что-то в этой чертовой школе убило его.
У Дейла опять остановилось дыхание. При всем интересе, который проявлял к Тубби Велосипедный Патруль, им и в голову не приходило, что он может быть мертв. Сбежал, это возможно. Возможно, его похитили. Дейл и подумать не мог, что кто-нибудь из его одноклассников может умереть. Но теперь, когда ему прямо в лицо смотрело дуло ружья, теперь он и умом и всеми потрохами понимал значение этого слова. И он не сказал ничего.
Они вышли на Каттон Роуд примерно там, где проселочная дорога переходила в Брод Авеню.
– А теперь, давай-ка сматывай отсюда, – сказала Корди. – И чтоб ни ты, ни твои бойскауты не вздумали больше становиться у меня на дороге в поисках моего брата.
Дейл кивнул.
– Ты собираешься идти в город с этим? – и он глазами показал на ружье.
Корди отнеслась к этому вопросу с тем молчаливым презрением, которого он, вопрос, по ее мнению, заслуживал.
– Что ты собираешься делать с этим? – изменил формулировку Дейл.
– Найти Ван Сайка или еще кого-нибудь из этих говнюков. И заставить рассказать мне, где Тубби.
Дейл глотнул.
– Но они засадят тебя в тюрьму.
Корди подала плечами, откинула несколько прядей с глаз и молча пошагала вперед.
Дейл стоял и смотрел ей вслед. Маленькая фигурка в сером мешковатом платье была уже в тени вязов, растущих в начале Брод Авеню, когда он внезапно крикнул:
– Эй, спасибо.
Корди не остановилась и не оглянулась.

Глава 12

Повидавшись с Джимом Харленом, Дьюан присел в тенечке деревьев внутреннего дворика больницы, решив несколько минут отдохнуть, допить кофе из термоса и немного подумать. Он знал Джима не настолько хорошо, чтобы понять, говорит ли он правду, что не помнит о происшедшем в субботу вечером. Если он не говорит правду, то почему он лжет? Дьюан попивал кофе и рассматривал следующие варианты:
А) Что-то так сильно напугало Харлена, что он не хочет… Или не может говорить об этом.
В) Кто-то запретил ему рассказывать об этом, пригрозив ему и тем заставив Харлена подчиниться.
С) Харлен защищает кого-то.
Дьюан допил кофе, завинтил крышку термоса и решил, что последний вариант наименее вероятен. Больше всего похож на правду первый, хотя только внутренний голос Дьюана говорил, что Джим Харлен не врет. Черепно-мозговая травма, достаточная для того, чтобы человек потерял сознание почти на сутки, вполне может отшибить у этого самого человека память.
Дьюан решил, что лучше всего поверить, что Джим действительно не помнит происшедшего. По крайней мере, поверить сейчас.
Перейдя площадь, он подошел к дверям библиотеки и на мгновение заколебался. Что он может здесь отыскать такого, что могло бы помочь Майку О'Рурку и их компании разузнать что-нибудь о Тубби, Ван Сайке, происшествии с Харленом, о его, Дьюана, собственных делах или о чем-нибудь еще? При чем тут библиотека? Или история Старого Централа, когда совершенно ясно, что лишь чья-то душевная болезнь, например извращенность Ван Сайка, стоит за этими случайными событиями.
Сам Дьюан знал, почему он пошел в библиотеку. Он вырос, привыкнув изучать все окружающее, искать ответы на вопросы, которые постоянно возникали у слишком смышленного для своих лет мальчика. Библиотека была особенным источником информации, источником, для которого не требуются вопросы. Вообще-то на свете существует множество интеллектуальных загадок, которые не могут быть решены не то что одним, но многими визитами в библиотеку, но об этом Дьюан пока не знал.
Кроме того он отдавал себе отчет в том, что вся эта буря в стакане воды поднялась из-за тех чувств, которые и он и его приятели испытывали к Старому Централу. Было что-то, что тревожило их задолго до исчезновения Тубби. Это расследование было предопределено уже давно.
Дьюан вздохнул, припрятал термос в ближайшие кусты, неподалеку от ступенек и вошел в библиотеку.
Это предприятие заняло у Дьюана больше времени, чем он рассчитывал, но зато он выяснил большую часть того, что намеревался.
Библиотека в Оук Хилл располагала только одной машинкой для чтения микрофишей и всего лишь несколькими самими микрофишами. Для ознакомления с историей Элм Хэвена, и в частности с историей Старого Централа, Дьюану пришлось отправиться в книгохранилище местных изданий, которыми занималось Историческое Общество Округа Creve Coeur. Дьюану было известно, что в действительности это общество состоит лишь из одного члена – доктора Пола Пристмана, бывшего профессора университета Брэдли и местного историка, который умер немногим более года назад. А его сотрудницы, собиравшие пожертвования на посмертное издание книг профессора Пристмана, поддерживают жизнь общества, как обнаружил Дьюан, чисто номинально.
Старый Централ являлся важной частью истории Элм Хэвена, да и всего округа, и чтобы отразить этот факт потребовалась половина тетради. Каждый раз, когда Дьюан работал в библиотеке, он горько сожалел о том, что здесь нет одной из этих новых машин для копирования, Ксерокс они называются, что ли, которыми как раз начали пользоваться. Она сделала бы работу по выписке информации из справочников много, легче.
Дьюан просмотрел страницы старых фотографий, которыми доктор Пристман проиллюстрировал свою книгу… Строительство Старого Централа…Старый Централ в 1876 году… И еще много, много страниц выцветших, имевших оттенок сепии, фотографий, сделанных той, медленной фотосъемкой. Церемония открытия Старого Централа поздним летом 1876 года; пикник на школьном дворе в честь Отцов-Основателей в августе того же года; в Старый Централ входит первый класс, двадцать девять учеников, которые, должно быть, просто затерялись в огромном здании. Церемония прибытия колокола в железнодорожное депо Элм Хэвена, происходившая чуть раньше.
Набранный крупными буквами заголовок под последним фото гласил: МИСТЕР И МИССИС ЭШЛИ С МЭРОМ УИЛСОНОМ ВСТРЕЧАЮТ КОЛОКОЛ БОРДЖИА, ПРЕДНАЗНАЧЕННЫЙ ДЛЯ НОВОЙ ШКОЛЫ. Ниже шли буквы чуть меньше:
Исторический колокол увенчает цитадель знаний и гордость нашего округа.
На этой фотографии взгляд Дьюана чуть задержался. Сколько он помнил, башня Старого Централа была заколочена и опечатана. И он никогда не слыхал никаких разговоров о колоколе, а уж тем более о колоколе Борджиа.
Мальчик наклонился чуть ниже. На старой фотографии колокол был изображен еще в лесах, стоящий на железнодорожной платформе. Сам колокол находился в тени, но было видно, как он огромен: в два раза выше двух мужчин, стоящих рядом и крепко сцепивших руки в рукопожатии: один из них, с усами, в парадной одежде, стоял рядом с нарядной женщиной и видимо являлся мистером Эшли, второй, пониже ростом, с бородой и в котелке, был мэр Уилсон. Колокол в основании имел футов восемь – девять. Хотя старое фото было слишком плохого качества и не могло передать детали, например, повозка на заднем плане, казалось, была запряжена какими-то призраками а не лошадьми, поскольку выдержки не хватало для того, чтобы передать движение, но Дьюан, используя стекла очков в качестве линз, сумел разглядеть, что по бордюру основания идет какая-то надпись.
Он откинулся назад и попытался сообразить, сколько же может весить колокол десяти-двенадцати футов высотой и восьми-девяти шириной. До расчетов дело не дошло, но одна только мысль, что над головами его и других ребят на подгнивших от времени бревнах покоится такая штука, заставила его поежиться. Нет, разумеется его там давно нет.
Следующие несколько часов Дьюан рылся в других сборниках Исторического Общества и еще один час провел в пыльном «архиве» – длинном, узком закутке, где обедали миссис Фрейзер и другие библиотекарши – листая высокие тома переплетенных старых подшивок газеты «Бдительный Страж Оук Хилл», которую отец Дьюана неизменно называл не иначе как «Слезливая Сторожиха Оук Хилл».
Газетные статьи с лета 1876 года были наиболее информативными, повествуя в свойственном тем временам вычурном, гиперболическом викторианском стиле о «Колоколе Борджиа» и его месте в истории. Как стало понятно, мистер и миссис Эшли обнаружили это сокровище на одном из складов в предместьях Рима во время своего свадебного путешествия в Европу, с помощью местных и зарубежных историков установили его происхождение и затем купили, заплатив целях шестьсот долларов, в качестве памятного дара школе, строительству которой семья Эшли уделяла так много внимания.
Дьюан быстро записывал эти сведения. Закончив одну тетрадку, он принялся за вторую. История доставки колокола Борджиа из Рима в Элм Хэвен заняла по меньшей мере пять газетных статей и немало страниц книги доктора Пристмана: колокол, как можно было судить по пышной прозе викторианских корреспондентов, обладал способностью приносить несчастье всему и всем, связанному с ним. После того как Эшли, купив колокол, отправились на родину, склад, в котором он хранился, сгорел дотла, при этом погибло трое человек, очевидно давно живших в старом помещении. Большая часть неопознанных и неидентифицированных предметов старины сгорела, сам же колокол был найден хотя и закопченным, но в полной сохранности. Грузовое судно, перевозившее колокол Борджиа в Нью-Йорк, «Erebus»note 18, плававший под британским флагом, чуть не погиб у Канарских островов, неожиданно застигнутый не по сезону яростным штормом. Поврежденный корабль относительно благополучно доставили в гавань и его груз был спасен, но пятеро членов команды утонуло, а еще один погиб под внезапно сдвинувшимся с места колоколом. Капитан корабля, естественно, был разжалован.
Хранение колокола в течение месяца в Нью-Йорке вроде не сопровождалось никакими несчастьями, но небольшая путаница в наименованиях чуть не привела к его потере. Несколько адвокатов семьи Эшли обнаружили пропавшую историческую ценность, зарегистрировали его в нью-йоркском музее Естественной Истории, попечителями которого состояли Марк Твен, П. Барнум и сам Джон Д. Рокфеллер, погрузили его в товарный состав и отправили в Пеорию. Тут чары злых духов вновь проявили себя в полной мере: вблизи Джонстауна, штат Пенсильвания, поезд сошел с рельсов, а сменивший его состав попал в аварию на эстакаде около Ричмонда, штат Индиана. Отчеты прессы были неясны, но кажется никто не пострадал.
Наконец, четырнадцатого июля 1876 года колокол прибывает в Элм Хэвен и несколькими неделями позже его водружают в башне Старого Централа. Тем летом на ярмарке в честь Отцов – Основателей именно колокол был главным действующим лицом и приманкой для прибытия нескольких историков и важных особ из Чикаго и Пеории на специально сооруженном для такого случая составе.
Очевидно эту штуку сумели повесить в ее башне вовремя, как раз к третьему сентября, началу учебного года в 1876, поскольку фотографии, сделанные уже методом ферротипии, запечатлели открытие новой школы. Надпись под Старым Централом, странно выглядящим без окружающих его деревьев, гласила: ИСТОРИЧЕСКИЙ КОЛОКОЛ ВОЗВЕЩАЕТ О НАЧАЛЕ НОВОЙ ЭРЫ ЗНАНИЙ ДЛЯ ЗДЕШНИХ РЕБЯТИШЕК.
Дьюан выпрямил спину, подолом рубашки промокнул с лица пот, захлопнул огромный том и пожалел о том, что выдуманный им предлог для работы здесь – необходимость писать доклад о Старом Централе и его колоколе – был всего лишь выдуманным.
Но потом все вроде забыли о колоколе. За следующие полтора часа работы Дьюан обнаружил лишь три упоминания о колоколе и ни одно из них не называло его больше «Колоколом Борджиа». Книга доктора Пристмана перепечатала несколько заголовков, приводивших это название, но сам историк больше не упоминал его. Самое подробное упоминание гласило: «массивный колокол, предположительно относящийся к пятнадцатому столетию и, вероятно, действительно сделанный в то время, который мистер Эшли с супругой приобрели для нашего округа во время своего путешествия в Европу зимой 1875 года».
И лишь после того, как он проглядел все четыре тома сборников Исторического Общества Дьюан понял, что одного из томов не хватает. Сборник за 1875-1885 годы был в сохранности, но содержал лишь фотографии и заголовки к ним. Доктор Пристман написал более детальное и академически точное изложение событий за это десятилетие, озаглавленное «Монографии, Документация и Первоисточники», но данные за 1876 год отсутствовали.
Дьюан спустился по ступенькам к миссис Фрейзер.
– Извините, мэм, не могли бы Вы сказать мне, где Историческое Общество хранит другие бумаги за этот период?
Библиотекарша улыбнулась и сняла очки, прикрепленные к бисерной цепочке.
– Конечно, могу, мальчик. Ты, должно быть, знаешь, что мистер Пристман покинул нас… Дьюан кивнул и внимательно прислушался.
– Так вот, поскольку ни миссис Кэдберри, ни миссис Эстергази… Это члены общества, ответственные за сбор пожертвований в поддержку Общества… Поскольку ни одна из них не может или не желает продолжать исследование доктора Пристмана, они отдали все его бумаги в дар.
Дьюан снова кивнул.
– В университет Брэдли? – Казалось естественным, что все труды покойного доктора пожертвованы университету, который он в свое время окончил и где он так долго работал.
Миссис Фейзер удивленно воззрилась на мальчика.
– Нет, почему ты так думаешь? Все бумаги были отданы семье так много сделавшей для поддержания исследований доктора Пристмана на протяжении всех этих лет. Думаю, это был наилучший выход.
– Семья…, – начал было Дьюан.
– Семья Эшли – Монтэгью, – продолжила за него миссис Фрейзер. – Разумеется, поскольку ты сам из Элм Хэвена… Вернее, из его окрестностей,… Ты должен был слышать о них.
Дьюан кивнул, поблагодарил даму, убедился, что все книги, которые он брал, благополучно водворены на место, а исписанные тетради лежат у него в кармане, вышел из библиотеки. Он забрал припрятанный термос и удивился, что уже так поздно. Вечерние тени протянулись от деревьев через внутренний двор и центральную улицу. По шоссе двигалось несколько машин, их шины тихо шуршали по остывающему от дневной жары бетону, иногда скрежетали на поворотах, но в общем центр города медленно пустел. Приближался вечер.
Дьюан рассчитывал вернуться в город, чтобы еще раз побеседовать с Джимом, но рассудил, что уже подошло время обеда и возможно мать Джима вернулась и сидит с ним. Кроме того, на то, чтобы добраться до дома требовалось не меньше двух-трех часов, а Старик может встревожиться, если он не вернется до темноты.
Насвистывая и думая о колоколе Борджиа, висящем во мраке заколоченной башни Старого Централа, Дьюан направился в сторону железной дороги, и потом домой.

Майк решил, что это занятие пора бросать.
После обеда в понедельник и весь вторник он настойчиво пытался найти Ван Сайка, чтобы установить за ним слежку, но тот не находился. Майк послонялся вокруг Старого Централа, во вторник, примерно в половине девятого утра наткнулся на доктора Руна и следил за ним примерно час до тех пор, пока к зданию школы не явилась группа рабочих во главе со старшим, который к сожалению был не Ван Сайк, и не начала забивать досками окна второго и третьего этажей. Майк выписывал кренделя вокруг школы, пока доктор Рун наконец не шуганул его. Это было примерно в половине одиннадцатого.
Затем Майк проверил несколько мест, где мог бы оказаться Ван Сайк. В кабаке «У Карла» в центре города уже сидело три или четыре местных выпивохи – к своему сожалению Майк обнаружил в их числе отца Дьюана Макбрайда – но Ван Сайка здесь не было. Потом Майк позвонил по телефону из торгового центра в пивную «Под Черным Деревом» и спросил Ван Сайка, но бармен ответил, что он лично не видел Ван Сайка уже несколько недель и кто это, собственно говоря, звонит. Майк быстренько повесил трубку. Затем он прогулялся по Депо Стрит к дому Джей Пи Конгдена, было известно, что толстяк-судья и Ван Сайк частенько околачиваются вместе, но черного шевроле возле дома не было видно, да и сам дом казался пустым.
Майк подумал было сгонять на велосипеде к старому салотопленному заводику, но тут же отбросил эту мысль. Он был уверен, что Ван Сайка там нет. В результате он некоторое время просто валялся на траве возле бейсбольного поля, жуя стебелек травы и наблюдая за дорожным движением на Первой Авеню. В сторону водонапорной башни в основном ехали пыльные пикапы фермеров и большие старые колымаги. Ни следа Школьного Грузовика с Ван Сайком за рулем.
Майк вздохнул, перекатился на спину и прищурившись, уставился в небо. Конечно он понимал, что ему следует сходить на кладбище Кэлвери и посмотреть, что делается в лачуге Ван Сайка, но он просто не мог заставить себя на это решиться. Очень просто. Воспоминания о лачуге на кладбище, о солдате и фигуре, которая прошлой ночью бродила вокруг их дома, лежала на его плечах тяжким бременем.
Он снова перекатился теперь уже на бок и увидел как сверкающая хромированная молочная цистерна отца Кевина Грумбахера съезжает с Джубили Колледж Роуд. Еще не было полудня и мистер Грумбахер заканчивал свою дневную работу по сбору молока с окрестных молочных ферм. Майк знал, что потом он поедет на молочный завод в Кэхилл, находящийся в двенадцати милях восточнее их городка, прямо у истока Спун Ривер, и затем мистер Грумбахер вернется домой, хорошенько вымоет цистерну и снова заправит машину топливом из газового насоса, стоящего тут же, на западной стороне его двора.
Перекатившись на левый бок Майк мог видеть новый дом Грумбахеров, стоявший под вязами по соседству с большим старым викторианским особняком, в котором жил Дейл. Мистер Грумбахер купил старый заброшенный домишко миссис Кармайкл на Депо Стрит примерно пять лет назад, как раз перед тем, как семья Дейла переехала в Элм Хэвен. Он велел буквально сравнять с землей старый дом и возвел на его месте новый, одноэтажный длинный особняк, построенный в сельском стиле, единственное такого рода здание в старой части города. Мистер Грумбахер лично сидел за штурвалом бульдозера, когда поднимали повыше уровень почвы, и теперь окна на восточной стороне дома Дейла располагались ниже крыльца особняка соседей.
Майку случалось бывать в доме у Кева и всегда ему было там очень интересно. Например, у них был воздушный кондиционер – единственный кондиционер, который Майк в своей жизни видел, не считая конечно того, который был установлен в кинотеатре в Оук Хилл – и поэтому ужасно странно пахло. Как будто затхлостью, не настоящей. Было похоже, что в доме еще сохранился свежий запах бетона и соснового дерева, даже теперь спустя четыре года после того, как здесь поселились люди. Майку даже не верилось, что люди здесь действительно поселились: в полу жилой комнаты были непонятно зачем установлены пластмассовые полозья, дорогая кушетка и стулья были накрыты трескучими пластмассовыми покрытиями, кухня же не только сияла ослепительной чистотой – здесь даже имелись посудомоечная машина и откидной столик для еды, первые такого рода достижения, которые Майк видел в своей жизни. А столовая вообще выглядела так, будто миссис Грумбахер каждое утро подолгу полировала длинный обеденный стол из вишневого дерева.
В те несколько раз, когда Майку и остальным ребятам разрешалось поиграть у Кева, они отправлялись прямо в подвал… Вернее в то, что он по каким-то неясным причинам называл «бомбоубежищем». Там стоял стол для пинг-понга и даже телевизор, Кев говорил, что наверху имеются еще два, и роскошная электрическая железная дорога, занимавшая половину задней комнаты. Ребята мечтали поиграть с поездами, но в отсутствие отца Кеву не разрешалось даже прикасаться к ней, а тот любил после обеда поспать. Кроме того здесь был большой бассейн, он был сделан из гальванизированной стали и казался таким же блестящим и чистым, как все остальное в этом доме. Про бассейн Кев говорил, что отец устроил его для того, чтобы они вдвоем могли запускать здесь моторные лодки, которые они сами сделали в свободное время. Разумеется Майку, Дейлу и остальным ребятам разрешалось только смотреть на эти лодки, не прикасаясь к ним и не трогая аккуратненькие радиоуправляемые реле.
Велосипедный Патруль проводил здесь не особенно много времени.
Майк встал и побрел к заднему забору Дейла. Ему самому было понятно, что он забивает себе голову всякими глупостями, только чтобы не думать о солдате.
Дейл и Кевин валялись на травянистом склоне между своими домами, поджидая пока Лоуренс взлетит на планере, сделанном из базальтового дерева. В их планы входила стрельба по планеру камнями прямо с земли. Лоуренс же должен был всячески уворачиваться от попаданий.
Майк тоже подобрал несколько камней и плюхнулся на спину рядом с друзьями. Трюк заключался в том, что целиться нужно было не отрывая головы от земли. Планер Лоуренса воспарил и тут же нырнул вниз и снова взлетел выше. Полетели камни. Планер скользил в воздухе, петляя долетел до большого дуба, ветви которого доставали до самого второго этажа и в целости приземлился на подъездной аллее. Пока Лоуренс снова налаживал планер, выправляя ему помятые крыло и хвост, мальчики запаслись метательными снарядами.
– Давай заберем камни с вашего двора, – предложил Майк Дейлу. – Тебе же лучше будет, когда придется подстригать газон.
– Я уже пообещал маме убрать их, когда мы закончим играть, – отмахнулся Дейл и прицелился.
Планер стал описывать высокую петлю. Во время первой атаки «земля-воздух» все три броска были неудачными, зато каждый из ребят старательно и довольно похоже изображал звук стреляющего пулемета или вой ракеты. Во второй раз Майк попал в правое крыло и заставил планер уйти в штопор. Планер упал на землю. Трое мальчишек проиллюстрировали его падение, изображая гул вышедшего из-под контроля реактивного самолета. Лоуренс оторвал пострадавшее крыло и побежал к старому пню, около которого был устроен склад запчастей.
– Я никак не могу найти Ван Сайка, – признался Майк Дейлу, чувствуя себя как на исповеди.
Кев в это время уже собрал возле себя кучу камней размером чуть ли не с сам планер. В их собственном дворе ему никогда не разрешали бросаться камнями.
– Да ладно, – отмахнулся он. – Я видел сегодня утром Руна. Но он ничего ровным счетом не делал, только надзирал за тем, как заколачивают окна.
Майк перевел взгляд на здание школы. Все три этажа были заколочены, можно даже сказать, что четыре, если считать окна подвала, и Старый Централ выглядел довольно странно. Майк видел, что строители сначала выставили рамы, забили окна и потом снова закрыли их рамами. Школа казалась совсем незнакомой… Как будто слепой. Теперь лишь на крошечных окнах чердака на стальной крыше имелись застекленные рамы, и несколько знакомых ребят упражнялись в меткости, пытаясь разбить их, бросая камни снизу. Ну, а башня всегда стояла заколоченной.
– Может быть, шпионить за людьми вообще не полагается, – высказал предположение Майк.
Лоуренс уже заканчивал склеивать планер липкой лентой. «Вооружаюсь» объявил он.
– Я с самого начала знал, что для меня это не подходит, – заговорил Дейл и начал рассказывать о том, что произошло тем утром. Майк и Кевин сразу забыли о камнях, когда услышали о том, что произошло на железнодорожном полотне.
– Ничего себе, – присвистнул Кевин. – Прямо уголовники какие-то.
– Что Корди собиралась делать? – поинтересовался Майк, пытаясь вообразить наставленное прямо в глаза ружье. Си Джей Конгден пару раз пытался разобраться с ним, но Майк всегда дрался так бешено и отчаянно, что оба городских хулигана предпочли оставить его в покое. Майк еще раз взглянул на школу. – Она могла пойти и застрелить доктора Руна?
– Если она это сделала, то почему же мы не слышали, – сострил Дейл.
– Может, она использовала глушитель, – это было предположение Майка.
Кевин скорчил насмешливую рожу.
– Дурак. На ружьях не бывает глушителей.
– Шутка, Грумбампер.
– Грум-бахер, – машинально поправил Кевин. Он терпеть не мог, когда коверкали его фамилию, но почти весь город называл его именно «Грумбампер».
– Да что ты говоришь? – улыбнулся Майк. И осторожно бросил маленьким камешком в колено Дейлу. – Что было потом?
– Ничего, – ответил тот. Какие-то нотки в его голосе говорили о том, что он уже жалеет, что рассказал эту историю остальным. – Я буду осторожнее с Си Джеем.
– Ты не рассказал своей маме?
– Да ну, нет. Как бы я, например, объяснил, почему я шпионил за домом Корди Кук да еще с биноклем в руках? А?
Майк поморщился и кивнул. Одно дело быть Любопытной Сорокой и совсем другое подглядывать за чужими домами.
– Если он будет лезть к тебе, – обратился он к Дейлу, – я тебе помогу. Конгден – подлый парень, но он ужасно тупой. А Арчи Крек еще тупее. Навались на него со стороны слепого глаза и никаких проблем.
Дейл кивнул, но вид у него был мрачный. Майку было прекрасно известно, что его приятель не силен в драках. Собственно потому-то он и нравился Майку. Дейл пробормотал что-то невнятное.
– Что? – переспросил Майк. В это время Лоуренс закричал что-то с дальнего конца лужайки.
– Я сказал, что даже оставил там свой велосипед, – повторил еще раз Дейл.
В его голосе прозвучали нотки, которые Майк слышал только в церкви во время исповеди.
– Где он?
– Я спрятал его за старым депо.
Майк кивнул. Чтобы забрать велосипед, Дейлу пришлось бы пройти мимо дома Конгденов.
– Я заберу его, – пообещал О'Рурк.
В глазах Дейла, когда он взглянул на приятеля, были и облегчение, и смущение, и гнев. Майк подумал, что гнев пожалуй был вызван именно чувством облегчения, которое он испытал.
– С чего это? Почему ты будешь забирать его? Это мой велосипед, – резко возразил Дейл.
Майк пожал плечами и сунул в рот травинку, случайно оказавшуюся у него в кулаке.
– Да мне это без разницы, – спокойно объяснил он. – Мне все равно идти сегодня в церковь, так что я по пути и забегу за велосипедом. Сам рассуди… Меня-то Конгден не достает. Кроме того, если б это на меня устроили сегодня чуть ли не покушение, я бы тоже не искал с ними новой встречи. Нет, я забегу туда после обеда, когда пойду по делам отца Каванага. – Еще одна ложь, подумал Майк. Надо ли будет признаваться в ней на исповеди? Почему-то Майк решил, что не надо.
Теперь на лице Дейла было написано столь откровенное облегчение, что ему пришлось опустить глаза, будто он собирался пересчитать кучу камешков у своих ног.
– Ладно, – тихо проговорил он. И потом еще тише, – Спасибо.
Лойренс стоял футах в двадцати от них, его планер уже был полностью «вооружен».
– Эй вы, придурки, собираетесь до вечера проболтать?
– Мы готовы, – прокричал в ответ Дейл.
– Запуск! – скомандовал Кевин.
– Спасайся! – следом за ним крикнул Майк.
И камни полетели в цель.

Дьюан вернулся домой незадолго до захода солнца, но Старика еще не было и он пошел обратно, через поле к могиле Уитта.
На этот пустой, поросший травой холм в центре восточного пастбища Уитт всегда приносил оставшиеся после обеда кости, свое любимое лакомство, чтобы зарыть их в мягкую землю на верхушке холма подле ручья. Здесь же Дьюан и похоронил его.
На западе, за пастбищами и огромными пшеничными полями садилось солнце, садилось в ослепительном до наглости великолепии иллинойского заката, без которого Дьюан не представлял себе жизни. Воздух к вечеру стал почти серо-голубым, а звуки распространялись с медлительной легкостью мысли. С дальнего пастбища за холмом до Дьюана доносилось мычание и приглушенное дыхание коров, хотя их самих даже не было видно. Примерно в миле к югу мистер Джонсон около забора жег сорняки, и дым столбом стоял в неподвижном воздухе, придавая ему странно-сладкий аромат.
Дьюан сидел на могиле старой колли до тех пор, пока не село солнце, а вечер тихо не соскользнул в ночь. Первой на темном небе появилась Венера, засверкав на востоке небосклона подобно НЛО. Когда-то их часто пытался подстеречь Дьюан, посиживая рядом с терпеливо лежащим Уиттом. Потом появились и другие звезды, каждая из них отчетливо выделялась в полной темноте. Воздух начал постепенно остывать, медленно, неохотно отдавая тепло, из-за сильной влажности рубашка липла к телу, и вот уже стало почти прохладно, и земля под рукой Дьюана холодила его ладонь. Он в последний раз погладил могильный холмик и медленно побрел к дому, в который уже раз подумав о том, как не похожа теперь дорога домой на ту медленную неторопливую прогулку, когда он был вынужден примеряться к шагам старой, почти слепой собаки.
Колокол Борджиа. Он хотел бы поговорить о нем со Стариком, но вряд ли тот будет в подходящем для разговоров настроении, после того, как отсидел у Карла или «Под Черным Деревом» полдня.
Дьюан наскоро приготовил обед, поджарив на старой сковородке свиные котлеты, опытной рукой покрошив лук и картофель, и одновременно слушая передачу из Де Мойна. Новости были такими, как обычно: Националистический Китай жаловался в ООН на то, что на прошлой неделе Красный Китай обстрелял остров Кимой, но жалобы были безрезультатны: ООН как и все страны не хотел новой Кореи; постановки на Бродвее отменены в связи с забастовкой актеров; люди из команды сенатора Джона Кеннеди сообщают, что на следующей неделе он намерен произнести в Вашингтоне речь на тему внешней политики, но Айк будто нарочно выбил почву из-под ног всех кандидатов в президенты, запланировав на это же время поездку на Дальний Восток; Соединенные Штаты требуют от Советского Союза возвращения Гари Пауэрса, а Аргентина требует выдачи Израилем похищенного его разведкой Адольфа Эйхмана. В спортивном выпуске прозвучало сообщение о том, что в Индианополисе запрещено сооружение трибун подобных тем, которые обвалились в этом году во время гонок в День Памяти, когда погибло два человека и свыше сотни было ранено. Затем последовал репортаж о матче-реванше между Флойдом Паттерсоном и Ингмаром Иогансоном.
Обедая в одиночестве Дьюан включил радио погромче и прислушался. Он любил бокс. И мечтал когда-нибудь написать о нем рассказ. Возможно, что-нибудь о неграх… О том, как они, одерживая на ринге победу за победой, добиваются равенства. Дьюан слышал, как когда-то Старик и дядя Арт говорили о Джекки Джонсоне и этот разговор засел у него в памяти. Подходящий сюжет для любимого романа. Это, подумал Дьюан, могло бы быть отличным романом. Если бы я только сумел написать его. И знал бы достаточно и о боксе, и о Джекки Джонсоне, и обо всем, что нужно знать, чтобы писать романы.
Колокол Борджиа. Дьюан закончил обедать, вымыл тарелку и чашку из-под кофе, заодно вымыв посуду, оставленную Стариком после завтрака, сложил ее в шкаф и прошелся по дому.
Во всем доме было темно, горел только свет на кухне, и старый дом казался более загадочным и странным, чем обычно. Наверху, там, где располагалась спальня Старика и ныне пустующая комната Дьюана, ощущалось что-то, похожее на чье-то тяжелое присутствие. Колокол Борджиа, висящий все эти годы в Старом Централе? Дьюан недоверчиво покачал головой и включил свет в столовой.
Обучающая машина сияла во всем своем пыльном великолепии.
Остальные плоды изобретательской деятельности загромождали верстаки и пол. Единственным работающим и включенным в сеть прибором был автоматический телефоноответчик, который Старик изобрел пару лет назад: примитивная комбинация деталей от телефона с небольшим катушечным магнитофоном. Устройство вставлялось в телефонную розетку, записывало на ленту передаваемое сообщение и приглашало звонить еще.
Почти все позвонившие – кроме дяди Арта – услышав неожиданный ответ, произносимый явно нечеловеческим голосом, от смущения и гнева бросали трубку, но иногда Старику, проанализировав голос или шкалу ругательств, удавалось вычислить звонившего. Кроме того, отцу Дьюана страшно импонировало раздражение, которое вызывала у людей ответчик. Даже у телефонной компании. Люди из компании Ма Белл дважды являлись на ферму и угрожали снять номер с обслуживания, если мистер Макбрайд не прекратит нарушать закон, портя оборудование компании, не говоря уж о посягательстве на права граждан, тем что записывал их беседы без их ведома.
В ответ на что Старик указывал, что это его беседы, что эти люди звонили ему, и что никакого нарушения гражданских прав не было, поскольку эти люди прекрасно знали о том, что их записывают, так как он их об этом предупредил. А в том, что касается прав человека, то Ма Белл сама есть говеная капиталистическая монополия и может все свои угрозы вместе с оборудованием запихать в свою капиталистическую задницу.
Но эти угрозы все-таки удерживали Старика от того, чтобы предлагать свое изобретение, которое он называл «телефонным мажордомом», на продажу. Дьюан же был счастлив уже тем, что им еще не отключили телефон.
К тому же за последние месяцы он сам немного усовершенствовал изобретение Старика, и теперь запись сообщения сопровождалась миганием сигнальных лампочек. Он хотел добиться того, чтобы при записи на пленку разных голосов мигали лампочки разных цветов – например, зеленый когда звонил дядя Арт, синий – для Дейла и остальных ребят, прерывистый красный – для телефонной компании, но пока что эта проблема с трудом поддавалась решению… Дьюан встроил тоновый генератор, чтобы идентифицировать голоса абонентов на основании прежних записей, затем сконструировал простую схему для петли обратной связи к батарейкам соответствующих лампочек… Но все эти детали были слишком дорогими и он ограничился тем, что установил одну лампочку для всех абонентов.
Сейчас она не горела. Значит никаких сообщений не было. Да они и бывали очень редко.
Дьюан подошел к входной двери и выглянул наружу. Свет, горевший около амбара, освещал поворот подъездной аллеи и часть дома, но оставшиеся в тени поля казались от этого еще темнее. Цикады и древесные лягушки вопили сегодня во всю мочь.
Дьюан постоял минуту, размышляя над тем, как бы ему уговорить дядю Арта отвезти его завтра в университет Бредли. Обдумав этот вопрос, он решил вернуться в комнаты и позвонить дяде, но прежде он сделал одну странную вещь, которой никогда не делал прежде. Он запер на крючок наружную дверь и отправился через холл к парадному входу, чтобы убедиться, что эта редко используемая дверь тоже заперта.
Конечно, это означало, что теперь ему придется дожидаться возвращения отца, чтобы отпереть ему дверь, но это неважно. Они никогда не запирали дом, даже в тех редких случаях, когда отправлялись с дядей Артом на уик-энд в Чикаго или Пеорию. Им это даже в голову не приходило.
Но сегодня Дьюан не хотел, чтобы двери оставались незапертыми.
Он проверил крючок, сообразил, что даже он сам с легкостью вышиб бы дверь одним ударом кулака, улыбнулся собственной глупости и пошел звонить дяде Арту.

Маленькая спальня Майка помещалась на втором этаже над той комнатой, что была когда-то гостиной, а потом превратилась в комнату Мемо. Второй этаж у них в доме не отапливался, просто в полу были установлены большие решетки, чтобы обеспечить доступ теплого воздуха снизу. Эти решетки находились как раз под кроватью Майка и на своем собственном потолке он часто видел слабый отсвет маленькой керосиновой лампы, которая всю ночь горела в комнате Мемо. Мама по нескольку раз за ночь спускалась к Мемо и тусклый свет лампочки был очень кстати. Майк прекрасно знал, что если встать на колени и заглянуть через решетку, то он увидит небольшой холмик одеяла. Под этим холмиком теперь всегда лежала его бабушка. Но он никогда так не делал, ему казалось, что это смахивает на подглядывание.
Но иногда мальчика охватывала уверенность, что он слышит, как струятся сквозь решетку потоки мыслей и снов Мемо. Это не были слова или образы, нет, они поднимались к нему в виде едва слышных вздохов, теплого дуновения любви или холодной струи тревоги. Часто Майк, лежа без сна в своей низенькой комнате, думал, что, если Мемо умрет прямо сейчас, когда он здесь лежит, то услышит ли он как отлетает ее душа. Помедлит ли она, чтобы обнять его, как бывало прежде, когда он был маленьким?
Майк лежал и наблюдал, как слабая тень листьев колышется на круто уходящем вверх потолке. Желания спать у него не было. После обеда он все время зевал, глаза слипались из-за того что не выспался прошлой ночью, но теперь, когда его окутывали темнота и тишина, сна не было ни в одном глазу. Он просто боялся закрыть глаза. Он лежал и изо всех сил старался не заснуть – вел воображаемые беседы с отцом Каванагом, вспоминал те дни, когда мама так часто улыбалась и ласкала его. Тогда ее голос еще не был таким резким как теперь, а фразы, хоть и сочились ирландским юмором, но не имели нынешней горечи. Да и просто вспоминал Мишель Стаффни, ее рыжеватые волосы, точно такие же мягкие и пушистые, как у его сестренки Кетлин. Но у Мишель они обрамляли лицо с умными глазами и выразительным ртом, а не то личико с сонным взглядом и бессмысленным выражением, которое было у Кетлин.
Майк уже проваливался в сон, когда почувствовал резкий порыв холодного ветра. Он встревоженно приподнял голову.
Несмотря на открытое окно в комнате было жарко. Весь день теплый воздух поднимался вверх, а вентиляторов конечно не было. Но сейчас порыв ветра, который пронесся мимо Майка, был холоден как те сквозняки, что гуляли в его комнате январскими ночами. И этот ветер нес с собой запах мороженого мяса и застывшей на холоде крови. Запах, который у Майка вызвал ассоциацию с холодильником, где они держали говядину, закупленную оптом в торговом центре.
Майк кубарем скатился с кровати и опустился на корточки у решетки. Свет керосиновой лампочки бешено мигал, как будто в маленькой комнатке бушевала буря. Холод надвинулся на Майка с такой силой, будто кто-то сжал холодными пальцами его горло и обхватил лодыжки и плечи. Он ожидал, что сейчас же к бабушке войдет в криво застегнутом халате и со сбившимися набок волосами мать, войдет чтобы проверить не случилось ли чего. Но весь дом был тих и молчалив, только из родительской спальни доносился мощный храп отца.
Холод словно вползал сквозь решетку и с силой врывался через окно. Керосиновая лампа мигнула в последний раз и погасла. Майку показалось, что из темного угла, где лежала Мемо, донесся тихий стон.
Мальчик вскочил на ноги, схватил бейсбольную рукавицу и кубарем скатился по лестнице. Деревянные ступени сделали его шаги почти неслышными.
Обычно дверь Мемо оставляли чуть приоткрытой. Сейчас она была захлопнута наглухо.
Почти готовый к тому, что дверь окажется запертой изнутри – вещь невозможная, если Мемо была одна в комнате – Майк долю секунды помедлил подле двери, касаясь ее пальцами, как пожарник, ощущающий жар бушующего за деревянной стеной пламени. Рукавица висела у него через плечо, и он был готов пустить ее в дело в любую минуту.
Внутри было достаточно светло, чтобы увидеть, что комната пуста, совершенно пуста за исключением бугорка под одеялом, который был Мемо, разложенных на столе и развешанных по стенам фотоснимков, флакончиков из-под лекарств на специально купленном медицинском столике, любимого дедушкиного кресла, стоящего в углу, старого радио, которое все еще работало… Все было как обычно.

Предыдущая страница 9 Следующая страница


Лето ночи 10

Но даже сейчас, когда он стоял, зажав в руке рукавицу и готовый к бою с неизвестным врагом, Майк чувствовал, что здесь они с Мемо не одни. Холодный поток ветра вился и струился вокруг него, водоворот ледяного, вонючего воздуха. Однажды Майк чистил у миссис Мун холодильник, в котором она держала кур и мясной фарш, после того, как у них в доме целых десять дней не было электричества. Сейчас запах был точно таким.
Майк выставил вперед рукавицу, хотя ледяной поток окутывал его, холодные пальцы словно щекотали его живот и спину там, где их не прикрывала короткая пижама, чей-то мертвый рот дул ему в шею, смрадное дыхание щекотало его щеки, словно в дюйме от лица Майка было чужое, невидимое лицо, извергающее на него тление могилы.
Майк выругался и ткнул рукавицей в темноту. Ветер завыл и до мальчика донесся чей-то стон, будто какой-то черный человек зашипел ему в ухо. Разбросанные по комнате бумаги не шелохнулись. Снаружи не доносилось ни звука, только слабо шелестели колосья в полях за домами.
Майк поперхнулся новым ругательством, но еще раз ткнул перед собой рукавицей, теперь держа ее обеими руками. Он стоял в центре комнаты в позе, которая представляла нечто среднее между позой отбивающего и стойкой боксера. Гадкий ветер будто съежился и укрылся в самом дальнем углу, Майк шагнул туда, но оглянувшись через плечо, увидел бледное лицо Мемо на подушке и вернулся. К ней. Что бы там не кружило вокруг него.
Он нагнулся над Мемо, теперь его щека ощущала ее сухое дыхание – по крайней мере, он знал, что она жива – и попытался защитить ее от холода своим телом.
Послышался вой ветра, прозвучавший как чей-то тихий смех и холод шмыгнул в раскрытое окно, как бывает когда черный водоворот воды исчезает в стоке трубы.
Внезапно вспыхнул свет в лампе, ее шипящее пламя и танцующие золотые отблески заставили Майка испуганно вскочить на ноги. Сердце у него чуть не выскакивало из груди. Он застыл с поднятой рукавицей, ожидая нападения.
Но холод исчез. Теперь в открытое окно лился теплый июньский ветерок и слышалось стрекотание внезапно воскресших кузнечиков, шорох листьев.
Майк обернулся к кровати и присел рядом с Мемо. Ее глаза были широко распахнуты, и казались совершенно черными и влажными. Он наклонился вперед и коснулся ее щеки теплой ладонью.
– Ты в порядке, Мемо? – спросил он.
Иногда она понимала вопросы и давала на них ответы: одно мигание означало «да», два – «нет». В некоторые дни и такого разговора не получалось.
Одно мигание. Да.
Майк почувствовал, как взволнованно забилось у него сердце. Так много времени прошло с тех пор, как Мемо говорила с ним… Даже таким несчастным способом.
Во рту у мальчика пересохло. Он едва выговорил следующий вопрос.
– Ты чувствовала это?
Одно мигание.
– Здесь что-то было?
Одно мигание.
– Это было по-настоящему?
Одно мигание.
Майк перевел дух. Это было все равно, что говорить с мумией, если не считать миганий, да и те в этом призрачном свете казались ненастоящими. Он согласился бы отдать все что угодно, все что у него когда-нибудь будет в жизни, за то, чтобы Мемо могла поговорить с ним в эту минуту. Хоть на мгновение.
Он прочистил горло.
– Здесь было что-то плохое?
Одно мигание.
– Это было… Привидение?
Два мигания. Нет.
Майк заглянул ей в глаза. Между ответами она совсем не мигала. Это было все равно, что брать интервью у трупа.
Майк потряс головой, чтобы прогнать предательскую мысль.
– Это было… Это была смерть?
Одно мигание. Да.
Ответив, она закрыла глаза и Майк наклонился ниже, чтобы убедиться, что она еще жива, и затем нежно прикоснулся ладонью к ее щеке.
– Все нормально, Мемо, – прошептал он ей прямо в ухо. – Я буду рядом. Оно сегодня не вернется. Спи.
Он посидел на корточках рядом с кроватью, пока ее прерывистое, беспокойное дыхание не выровнялось и как-то не успокоилось. Тогда он встал, взял дедушкино кресло и пододвинул его к кровати. Качалка стояла гораздо ближе, но почему-то ему захотелось взять именно дедушкино кресло, и он уселся в него, бейсбольная рукавица все еще лежала на его плече. Майк твердо намеревался загородить Мемо от окна.

Чуть пораньше в тот же вечер, в полутора кварталах от дома Майка, Лоуренс и Дейл готовились ко сну.
Они только что посмотрели по телевизору «Морской Охотник» с Лойдом Бриджесом в главной роли. Фильм начинался в девять тридцать, это было единственное исключение, которое им позволяли делать из железного правила укладываться в девять часов. Сейчас они оба отправились наверх, первым шел Дейл, чтобы зажечь свет. Хотя было уже десять, слабый свет летних сумерек лился через окна.
Лежа в своих кроватях, которые стояли друг от друга на расстоянии восемнадцати дюймов, Дейл и Лоуренс еще несколько минут пошептались.
– Как это получается, что ты не боишься темноты? – тихо спросил Лоуренс.
Он лежал, крепко прижимая к себе своего плюшевого панду. Этого звереныша, которого Лоуренс упорно именовал «медвежонком», несмотря на уверения Дейла, что это именно панда, а ни какой не медвежонок, они когда-то давно выиграли в шуточном аттракционе в чикагском парке. Внешний вид игрушки претерпел с тех пор сильные изменения: один глаз-пуговица потерялся, левое ухо было почти начисто сжевано, мех кое-где вытерся, особенно в тех местах, на которые за шесть лет пришлась наибольшая доля объятий, черная нитка рта распустилась, придавая медвежонку странное выражение вечной ухмылки.
– Боялся темноты? – повторил Дейл. – Но здесь не темно. Ночник включен.
– Ты же знаешь, о чем я.
Дейл и в самом деле знал, о чем говорит его младший брат. И знал, как трудно Лоуренсу признаться в своих страхах. В течение дня его восьмилетний братишка не боялся ровным счетом ничего. А ночью он обычно просил Дейла подержать его руку, пока он не заснет.
– Не знаю, – ответил Дейл. – Я же старше. Ты тоже не будешь бояться темноты, когда станешь старше.
Лоуренс минутку полежал молча. Снизу, из кухни едва слышно доносились шаги матери. Затем они стихли, видимо мама теперь ходила по ковру в гостиной. Отец еще не вернулся из деловой поездки.
– Но ведь раньше ты боялся, – проговорил Лоуренс почти утвердительно.
Но не так как ты, трусишка, хотел было ответить Дейл. Но сейчас было не время для поддразниваний.
– Угу, – прошептал он. – Немного. Иногда.
– Темноты?
– Да.
– Боялся входить в комнату, чтобы дернуть шнур выключателя?
– Когда я был маленьким, у нас в Чикаго, в моей комнате, я хочу сказать, в нашей комнате, не было такого шнура. Там на стене был выключатель.
Лоуренс прижался носом к медвежонку.
– Как бы я хотел, чтобы мы и сейчас там жили.
– Ты что, – энергично зашептал Дейл, закладывая руки под голову и следя за тем, как скользят по потолку тени листьев. – Этот дом в миллион раз лучше. И в Элм Хэвен гораздо интересней, чем в Чикаго. Там, когда мы хотели погулять, нам приходилось идти в Гарфилд Парк, и с нами обязательно шел кто-то из взрослых.
– Я немного помню Чикаго, – прошептал в ответ Лоуренс, которому было всего четыре года, когда они переехали сюда. Его голос снова зазвучал настойчиво. – Но ты действительно боялся темноты?
– Да, боялся.
На самом деле Дейл не мог точно припомнить, чтобы он боялся темноты в той квартире, но он не хотел, чтобы Лоуренс чувствовал себя законченным слюнтяем.
– И чулана?
– Ну, там у нас был настоящий чулан, – с некоторым хвастовством заявил Дейл и глянул в угол комнаты, где высился, сделанный из сосны и покрашенный в желтый цвет шкаф.
– Но ты боялся его?
– Не знаю. Я уже не помню. А почему ты его боишься?
Лоуренс ответил не сразу. Казалось, что он поглубже зарывается в постель.
– Иногда там что-то шумит, – прошептал он чуть погодя.
– Это старый дом и в нем водятся мыши, дурачина. Ты же знаешь, мама с папой всегда расставляют мышеловки. – Это входило в обязанности Дейла и он ненавидел это дело. Часто по ночам он слышал, как что-то скреблось в стенах даже здесь, на втором этаже.
– Это не мыши, – в голосе Лоуренса слышалась уверенность, хоть звучал он уже совсем сонно.
– Откуда ты знаешь? – Дейл почувствовал, что при словах брата по его собственной спине пробежал холодок. – Почему ты думаешь, что это не мыши? Что же это, привидения?
– Не мыши, – прошептал Лоуренс почти из сна. – Это то же самое, что иногда прячется под кроватью.
– Брось, ничего под кроватью не прячется, – отмахнулся Дейл, уже уставший от беседы. – Там только пыль.
Вместо ответа Лоуренс протянул руку в его сторону.
– Ну пожалуйста. – Голос был сонный-сонный.
Рукав любимой пижамы едва доставал до локтя, мальчик из нее давно вырос, но надевать что-либо другое отказывался.
Иногда Дейл не соглашался держать брата за руку, в конце концов они оба уже почти взрослые мужчины, но сегодня ладно. Дейл чувствовал, что этой ночью он сам нуждается в поддержке.
– Спокойной ночи, – шепнул он, не ожидая ответа. – Приятных снов.
– Рад, что ты ничего не боишься, – донесся до него шепот брата. Казалось, что он говорит издалека, из тумана снов.
Дейл полежал еще немного, держа руку Лоуренса и удивляясь тому, какие у его брата все-таки еще маленькие пальцы. Когда же он закрыл глаза, ему тотчас вспомнилось дуло глядящего ему прямо в лицо ружья и он мигом подскочил на месте. Сердце судорожно билось.
Дейл знал, что есть кое-что кроме темноты, чего он боится. Только это были настоящие страхи, настоящие опасности. На будущей неделе ему следует держаться подальше от Си Джея и Арчи.
Сейчас Дейл понял, что игра, которую они затеяли, разыгрывая охоту на Тубби Кука и шпионя за Руном и остальными, закончена. Это было глупо и могло принести кому-нибудь вред.
В Элм Хэвене не было никаких загадок, здесь нечего было делать Нэнси Дрею или Джо Харди с их таинственными приключениями и умными догадками. Но зато здесь была куча придурков вроде Си Джея и его старика, готовых действительно прибить тебя, если ты попадешься у них на дороге. Джим Харлен возможно и вправду сломал себе руку из-за этой затеи. Дейл почувствовал сегодня, что и Кевин и Майк тоже устали от этой игры.
Много позже Лоуренс вздохнул и перевернулся на другой бок, все еще сжимая медвежонка, но высвободив руку Дейла. Старший брат улегся на правый бок и задремал. За сетками на окнах шуршали листья старого дуба, цикады выводили свое бесконечное стрекотание. Угас последний отблеск сумеречного света, но во мраке ветвей перемигивались огоньки светляков.
Когда Дейл уже почти заснул, ему показалось, что он слышит, как мама гладит на кухне. Кроме дыхания обоих мальчиков в комнате какое-то время не было слышно на звука. Снаружи доносилось уханье совы и отдаленное воркование лесного голубя. Затем ближе, гораздо ближе, в шкафу у них в комнате что-то тихо заскреблось и заскрипело. Потом затихло, чуточку помолчало и снова зацарапалось перед тем как угомониться насовсем.

Глава 13

Дьюану таки удалось убедить дядю Арта в том, что четверг наиболее подходящий день для того, чтобы отправиться в университетскую библиотеку – на протяжении многих лет Арт тратил большую часть заработанных денег на покупку книг, но тем не менее никогда не отказывался посетить «приличную библиотеку» – и сразу после восьми утра они вдвоем туда и отправились.
То, что дяде Арту не удалось потратить на книги, он вложил в автомобиль и теперь Дьюану оставалось только дивиться великолепию этой машины размером с эскадренный миноносец. К тому же она была оборудована всеми технологическими новинками, освоенными на данный момент заводами Детройта, вплоть до автоматического переключателя фар с сенсорным датчиком, установленным на приборном щитке. Его форма смахивала на лучевой пистолет и напоминала какое-то из изобретений Старика. Правил дядя Арт, небрежно откинувшись на подушках сиденья и едва придерживая двумя пальцам руль.
Дьюан любил своего дядю. Круглое, цветущее лицо дяди Арта со всегда готовым к улыбке ртом, казалось принадлежало человеку, либо только что услышавшему веселую шутку, либо предвкушающему ее. В том, что касается дяди Арта, такое предположение являлось правдой.
Арт Макбрайд был насмешником. В то время как отец Дьюана от своих неудач впал в разочарование и горечь, дядя Арт выработал в себе ироническую покорность обстоятельствам, которую приправил легким юмором. Старик везде подозревал заговоры и конспирацию, он видел их в правительстве, в телефонной компании, в Обществе Ветеранов, в большинстве преуспевающих семей Элм Хэвена, в то время как дядя Арт был глубоко убежден, что большинство людей слишком глупы, чтобы составлять заговоры.
По-своему потерпел неудачу каждый из братьев. Отец Дьюана не раз начинал собственный бизнес и столько же раз видел, как он постепенно разваливается. Дела шли плохо вследствие отсутствия планирования, ужасного хронометрирования и из рук вон плохой техники управления, никогда не являвшейся эффективной даже при той бешеной энергии, которую Старик умудрялся развивать. Кроме того, он обладал даром ссориться со всеми лицами и организациями, которые были необходимы для успеха дела. В отличие от него дядя Арт лишь несколько раз в жизни начинал собственное дело – и ему удалось заработать кое-какие деньги, которые он почти полностью потратил на своих трех жен, ныне покойных – а затем он пришел к выводу, что бизнес это не для него. Теперь, когда появлялась нужда в деньгах, он работал на заводе Кантерпиллер вблизи Пеории. И, имея степени в области технологии и управления, он тем не менее всегда предпочитал работу на сборочном конвейере.
Дьюан пришел к выводу, что склонность к ироническим наблюдениям и способность справляться с ответственностью не всегда сопутствуют друг другу.
– Какого рода раритеты интересуют тебя в университете Бредли? – поинтересовался дядя Арт.
Дьюан поправил очки, вечно съезжавшие на кончик носа, и заторопился с ответом.
– Да, я хотел кое-что разузнать, но не нашел никаких материалов в библиотеке Оук Хилла.
– А ты справлялся в Библиотеке Элм Хэвена? Лучшем из хранилищ человеческой мудрости со времен Александрийской библиотеки?
Дьюан улыбнулся. Одна комнатка «библиотеки» на Брод Авеню была предметом их давних шуток. В ней едва ли насчитывалось более четырехсот книжек. В то время как библиотека дяди Арта состояла из более, чем трех тысяч томов. Дьюан мог бы поискать там сведения о колоколе Борджиа, но он был знаком с этим собранием достаточно хорошо и знал, что та эпоха в ней представлена довольно скудно.
– Впрочем, что это я говорю «хранилище», – продолжал дядя Арт. – Мне следовало бы сказать «гноилище». Повезло тебе, приятель, что я временно свободен.
– Повезло, – согласился Дьюан. Дядя Арт бывал «свободен» большую часть года, в зависимости от приливов и отливов спроса на рабочую силу для сборочного конвейера. И ничего не имел против такой свободы.
– Нет, серьезно, что ты разыскиваешь? – дядя Арт включил кондиционер и тронул пальцем кнопку подъема стекла. В кабину потек теплый, влажный воздух. Арт пробежал рукой по коротким волосам: он был счастливым обладателем роскошной белой шевелюры волнистых и густых волос. Дьюан помнил, что несколько раз дядя Арт отращивал их ниже плеч. Но обычно носил такую короткую стрижку, как сейчас. Еще Дьюану помнилось, как однажды, когда его дядя вернулся после годичного отсутствия, вызванного смертью его третьей жены, он сам, в то время четырехлетний малыш, был поражен сходством между его бородатым родственником и Санта Клаусом.
Дьюан вздохнул.
– Меня интересуют кое-какие материалы по Борджиа.
Дядя Арт с интересом повернулся к нему.
– Борджиа? Это те, которые… Лукреция, Родриго, Чезаре?
– Ага, – кивнул Дьюан. – Тебе много о них известно? Ты случайно не слышал об их колоколе?
– Нет. О Борджиа я знаю не так уж много. Обычную ерунду об отравлениях, инцестах и плохих Папах Римских, которых они производили. Меня больше интересуют Медичи. По-моему, это именно та семья, о которой стоит почитать побольше.
Дьюан кивнул. Из Элм Хэвена они отправились на юго-восток по Хард Роуд – главной дороге штата – и теперь спускались в долину Спун Ривер. Утесы были примерно в миле от них, склоны холмов так густо поросли деревьями, что их ветки смыкались над дорогой, а сама земля в долине была от частых паводков такой черной и плодородной, что зерно стояло здесь на фут выше, чем на полях в окрестностях Элм Хэвена.
Единственными строениями, попавшими в поле зрения, были амбары для зерна и металлическая конструкция моста через реку. На самом мосту, пешеходная дорожка упиралась в небольшую, заостренную кверху башню из рифленой стали, не больше четырех футов в диаметре, от которой футов на тридцать вниз уходили бетонные сваи.
– Помнишь, когда мы ездили в Пеорию ты и папа пугали меня, что оставите меня здесь, если я не перестану задавать вопросы? – спросил Дьюан, махнув в сторону этой башни. – Вы говорили, что это специальная тюрьма для любопытных детей. Ты еще сказал, что заберешь меня на обратном пути.
Дядя Арт кивнул и зажег сигарету. Его голубые глаза, щурясь, глядели на расстилающуюся впереди дорогу.
– Это правило еще работает, парень. Еще один вопрос и ты проведешь в тюрьме времени больше, чем Томас Мор.
– А что это за Томас такой? – притворно заинтересовался Дьюан, подначивая дядю Арта. Они оба были страстными поклонниками Томаса Мора.
– Вот это был человек! – тут же купился тот и пустился в один из своих нескончаемых монологов.
Они выехали на шоссе номер 150 и, свернув на восток, направились к крошечному городишку под названием Кикарро, а затем в Пеорию. Дьюан уселся поудобнее на мягком сиденьи кадиллака и принялся думать о колоколе Борджиа.

Дейл, Майк, Кевин и, разумеется, Лоуренс, после завтрака выехали на велосипедах из города и отправились в лес позади кладбища Кэлвери. Они промчались через само кладбище, при этом Майк покосился на запертую дверь лачуги, но ничего не сказал ребятам, затем спешились, оставив велосипеды у дальнего забора. Пешком они пересекли пастбище, углубились в густой лес и примерно через четверть мили подошли к открытому карьеру, который в разговорах между собой они называли Гора Билли Гоут. На нее-то они и забрались и стали кидаться друг в друга комьями грязи. Этому увлекательному занятию они предавались довольно долго, не меньше часа, затем разделись и с шумом кинулись в воду.
Джерри Дейзингер, Боб Маккоун, Билл и Барри Фусснеры, Чак Сперлинг, Диггер Тейлор и еще пара ребят приехали около десяти часов, как раз когда Майк с друзьями выбрались из воды и начали одеваться. Двойняшки Фусснеры тут же издали воинственный клич и все стали кидаться грязью – Майк, Дейл и остальные предусмотрительно перебрались на восточный берег карьера еще до купания. Обе стороны увлеченно обменивались над гладью вод оскорблениями и лепешками грязи до тех пор, пока вновь прибывшие не разделились на две группы и не двинулись по обоим склонам холма на противника.
– Кажется, они собираются обойти нас с флангов, – предположил Майк, застегивая джинсы.
Кевин метнул в противника снаряд, который упал футах в десяти от северного утеса. Дейзингер прокричал что-то оскорбительное, не прерывая наступления и только время от времени наклоняясь, чтобы слепить комок и бросить его в противника.
Дейл заторопил Лоуренса, чтобы тот поскорее управлялся со своими кедами. Он метко швырнул комок грязи… Нет, конечно, грязь, а не камень, и получил удовольствие, глядя как поспешно увернулся от него Чак Сперлинг.
Теперь камни и комья летели в них сплошных потоком, иногда шлепаясь в воду или падая на землю. Захватчики теперь достигли дальней стороны карьера и надвигались с севера и юга. Футах в двадцати за карьером начинался лес и тянулся на многие, многие мили.
– Помните, – сказал Майк. – Если они догонят кого-нибудь, то прежде чем схватить, сначала они должны повалить вас на землю. А вы постарайтесь увернуться и опять делайте от них ноги.
– Ага, – кивнул Кевин, глядя в сторону леса. – Побежали уже, а?
Но Майк ухватил его за рубашку.
– Но если они по-настоящему поймают вас, не рассказывайте им ни где наши убежища, ни наши пароли. Слышали?
Кевин скорчил рожу. Джим Харлен однажды выдал их всех – они до сих пор из-за этого не пользовались тайником номер пять – но больше никто ни разу не проговорился, хотя однажды это привело к серьезной драке между Дейлом и Диггером Тейлором.
Нападающие были уже достаточно близко и тактика захвата в клещи могла принести успех. Снаряды летели со свистом и с гулким стуком шлепались на землю. Лоуренс прицелился, отвел руку и с такой силой метнул ком грязи, что даже на расстоянии в тридцать шагов Джерри Дейзингеру пришлось присесть. Он сердито выругался в адрес противника.
– В лагерь третий! – скомандовал Майк, давая таким образом знать, где они должны встретиться через тридцать минут после того, как уйдут от преследования. – Бежим!
И они побежали. Пока они продирались сквозь кусты Дейл старался не выпускать Лоуренса из виду. Кевин и Майк повернули к югу на Джипси Лейн к тому ущелью, в котором Дохлый Ручей прятался в сланцевых породах, а Дейл с братом побежали к ручью, который тек по северной стороне кладбища и впадал в никому неизвестное озерцо неподалеку от владений их дяди Генри и тети Лены.
Позади них двойняшки Фусснеры, Маккоун и другие орали и тявкали, изображая свору гончих во время охоты на лис. Стрельба грязью прекратилась. В лесу рос густой подлесок, кусты, молодые деревца, пни и ветви ядовитого плюща, и все ребята были слишком заняты криками и преследованием, или криками и старанием обвести противника, чтобы еще иметь время на стрельбу комками грязи.
С трудом продираясь сквозь кусты, иногда помогая Лоуренсу, когда они оказывались на крутом подъеме, Дейл старался держаться впереди преследователей, и словно в уме у него была карта, прикидывал как им лучше добраться до лагеря номер Три, не попав в руки банды преследователей.
Холмы эхом отвечали на крики захвата и нападения.

Библиотека университета Брэдли была не из самых лучших, в конце концов университет специализировался в области образования, технологии и бизнеса, но Дьюан неплохо знал свое дело и вскоре нашел информацию по интересующему его предмету. Он переходил от картотеки к книжным полкам, затем к каталогу микрофильмов и снова к книжным полкам, разыскивая материалы, пока дядя Арт сидел в одном из легких кресел главного зала, листая подшивки газет и журналов за последние два месяца.
Литературы, напрямую посвященной семейству Борджиа и тем более колоколу, здесь не было, и Дьюану пришлось перелопатить немало книг, прежде чем он нашел первые сведения. Это была небольшая заметка в одном длинном исследовании, посвященном коронации пап:
Итальянцы и их соседи, живущие за Пиренейским хребтом, были просто шокированы, когда Его Высокопреосвященство Дон Алонсо-и-Борхьо, архиепископ Валенсии, кардинал Куаттро Коронати, на конклаве 1455 года был избран Папой в возрасте семидесяти семи лет. Некоторые считали, что основным поводом этого избрания послужили его преклонный возраст и вполне очевидные недуги; конклаву нужен был слабый Папа и никто не сомневался, что Борджиа, так итальянцы переделали его грубое испанское имя, окажется именно таким.
Но, как и Папа Каликстус III, Борджиа, казалось, обрел источник энергии в своем высоком чине и преуспел в консолидации папской власти. Кроме того он замыслил новый крестовый поход, последний по предположениям современников должен был быть направлен против турок, все еще удерживающих за собой Константинополь.
Чтобы отметить в истории свое папство и способствовать процветанию семейства Борджиа, Каликстус велел отлить огромный колокол из металла, добываемого в легендарных копях Арагона. Колокол был отлит. Согласно легенде железо для него было взято из так называемого Звездного Камня Коронатти, по всей видимости метеорита, служащего источником самого чистейшего металла, с которым работали самые лучшие кузнецы Валенсии и Толедо уже на протяжении нескольких поколений. Колокол был произведен на свет в Валенсии и в сопровождении величественной процессии отправлен в Рим. Небольшая задержка в пути, вызванная тем, что колокол хотели показать на выставке в главном городе двух соседних областей – Арагона и Кастилии, оказалась роковой.
Триумфальный колокол Каликстуса прибыл в Рим седьмого августа 1458 года. Но восьмидесятилетний Папа не смог его увидеть. Он умер накануне ночью.
Дьюан сделал необходимые выписки, а также списал индекс книги и пролистал остальные отобранные тома, но никаких упоминаний о колоколе Каликстуса больше не встретил. В результате короткого тура к предметному каталогу, он получил совет обратиться к материалам о племяннике Папы, Родриго.
Информации о Родриго было море. Дьюан торопливо исписывал лист за листом, довольный тем, что захватил несколько лишних блокнотов.
Двадцатисемилетний кардинал Родриго Борджиа во время конклава 1458 года развил необычайно кипучую деятельность. Не будучи даже отдаленным кандидатом на избрание Папой, молодой Борджиа умно способствовал выборам следующего понтифика, обеспечив поддержку Архиепископу Энею Сильвиусу Пикколомини, который оставил конклав, уже став Папой Пием II. Пий не забыл помощь юного кардинала, оказанную в тяжелое время, и Пикколомини позаботился о том, чтобы последующие несколько лет стали весьма плодотворными для Родриго Борджиа.
Никаких упоминаний о колоколе не было. Дьюан по диагонали пробежал еще две книги и уже почти пролистал третью, когда наткнулся на следующее высказывание.
Это была история, записанная самим Пикколомини. Папа Пий II оказался прирожденным летописцем, скорее историком, чем теологом. Его заметки о конклаве 1458 года, заметки, запрещенные правилами и традицией, показали как именно он заручился поддержкой кардинала Родриго Борджиа и насколько полезной оказалась эта поддержка. Затем, в отрывке посвященном празднованию Вербного Воскресенья в 1462 году, то есть четырьмя годами позже, Пий описал необыкновенную процессию, данную в честь прибытия главы храма св. Андрея в Рим. Дьюан тонко улыбнулся при этом «празднование прибытия главы». Смешно звучит.
Отрывок был довольно многословным:
Все кардиналы, жившие вдоль маршрута, замечательно украсили свои дома… Но всех их своим искусством, стараниями и расходами превзошел Родриго, наш вице-канцлер. Его огромный, высокий дом, выстроенный на месте прежнего монетного двора, был полностью покрыт богатыми и прекрасными гобеленами. Помимо последних он воздвиг огромный балдахин, который был украшен многими и многими чудесами. Над балдахином, обрамленным изысканными резными орнаментами по дереву, висел огромный колокол, созданный по заказу брата вице-канцлера, Нашего предшественника. Несмотря на его относительную новизну, колокол назвали талисманом и источником власти Дома Борджиа.
Процессия остановилась перед замком вице-канцлера, услаждая слух сладкими песнями и серенадами, а также наслаждаясь зрелищем сияющего золотом дворца. Пышностью не уступающего, по слухам, дворцу Нерона. По случаю Нашего праздновствования Родриго украсил не только свой собственный дворец, но и все близлежащие дома, так что площадь перед ними казалась своего рода парком, полным самого пышного веселья. Мы предложили благословить дворец Родриго, его земли и сам колокол, но вице-канцлер отказался от нашей милости, заявив, что колокол некоторым образом уже был освящен. Это произошло двумя годами раньше, чем был построен дворец. Немало позабавленные, мы двинулись дальше с Нашей бесценной реликвией среди почтительной и приветствующей Нас толпы.
Дьюан покачал головой, поправил вечно съезжающие очки и улыбнулся. Мысль о том, что этот колокол, всеми забытый, висит в заколоченной башне Старого Централа, казалась невероятной.
Он еще раз перечитал свои заметки, прогулялся к полкам, взял еще несколько книг и вернулся на место.
Теперь информация шла сплошным потоком.

Лагерь номер три находился на склоне холма, примерно в четверти мили от кладбища. Чащоба здесь была почти непроходимая, ветви деревьев касались земли, а сквозь кусты было почти невозможно продраться, кроме разве что нескольких охотничьих троп и дорожки, по которой водили на водопой скот. Сам лагерь, откуда не посмотри, выглядел одним сплошным кустом: путаница стволов, толщиной с запястье, окружала его стеной, а опускающиеся ветви своими листьями создавали нечто вроде шатра. Но стоило опуститься на колени, под определенным углом проползти под переплетением стеблей и перед вами открывался вход в чудеснейшее место.
Первыми прибыли Дейл и Лоуренс, они запыхались и поминутно оглядывались через плечо, слыша крики Маккоуна и других ребят всего лишь в сотне ярдов позади себя. Уверившись, что их никто не видит, они быстро пригнулись, на четвереньках вскарабкались по травянистому склону и забрались в лагерь три.
Внутри было так же спокойно и безопасно, как бывает в родном доме, зеленые стены окружали почти идеально круглую площадку диаметром восемь футов, причем в толще стен имелись амбразуры, позволяющие видеть все, что творится вокруг, но совершенно невидимые снаружи. Какой-то каприз уклона холма создал здесь почти ровный пол, хотя рядом он представлял собой достаточно крутой спуск. Короткая, мягкая трава делала пол гладким, как поле для гольфа.
Однажды Дейлу пришлось оказаться здесь во время летнего ливня и он вылез почти таким же сухим, как если б он оставался дома. А одной снежной зимой они с Майком и Лоуренсом нашли этот лагерь лишь с огромным трудом – пни и кустарник сделали его совершенно другим и без привычной листвы его было совершенно не узнать. А найдя заползли внутрь и к собственному удивлению обнаружили здесь полное отсутствие снега, густота переплетающихся стеблей защищали внутренность убежища так же надежно, как летом.
Сейчас они с братом лежали внутри, задыхаясь от быстрого бега, но стараясь дышать как можно тише, прислушивались к взволнованным крикам ребят, ломившихся через лес.
– Они побежали вот сюда! – донесся вопль Чака Сперлинга. Он бежал по старой тропинке, которая проходила футах в двадцати от тайника.
Внезапно совсем близко раздались треск и хруст ветвей, и Дейл с Лоуренсом уже схватили наизготовку палки, которые они приготовили в качестве оружия, но тут через проход ввалился Майк О'Рурк. Его лицо горело ярким румянцем, глаза сверкали, и он сжимал толстенную ветку с такой силой, что на виске вздулась голубая жилка. Майк широко ухмылялся.
– Где они…, – начал было Лоуренс.
Майк быстро зажал ему рот ладонью и покачал головой.
– Совсем рядом, – неслышно прошептал он. Все трое упали ничком на траву, уткнув лица в землю.
– Черт побери, – послышался голос Диггера Тейлора не дальше, чем в пяти футах от входа. – Я точно видел, что О'Рурк побежал сюда.
– Барри! – это из-за кустов кричал Чак Сперлинг. – Ты видел их там?
– Не-а, – донесся крик одного из двойняшек Фусснеров. – Здесь никто не пробегал.
– Дерьмо, – выругался Диггер. – Я же видел его. И эти ублюдки Стюарты тоже бежали в эту сторону.
В укрытии номер три Лоуренс сжал кулаки и начал угрожающе подниматься на ноги. Дейл рывком уложил брата обратно, хотя здесь можно было стоять в полный рост и все равно тебя было не видно. Но мальчик знаком приказал брату молчать, хоть сам не выдержал и улыбнулся при виде гневного румянца, вспыхнувшего на щеках младшего брата. Это был верный признак того, что Лоуренс готов подобно молодому бычку-трехлетку опустить голову и мчаться на врага. Такую картину Дейлу приходилось наблюдать достаточно часто.
– Может они взобрались обратно на холм или вернулись по своим следам на кладбище, – это говорил Джерри Дейзингер не далее, чем в пятнадцати футах от Убежища.
– Сначала обыщем все здесь, – скомандовал Сперлинг тем противно-высокомерным тоном, каким он разговаривал в Лиге из-за того, что его отец был там тренером.
Майк, Дейл и Лоуренс подняли палки так, словно это были ружья, слушая как противник ломится и продирается сквозь кусты, буквально ломая ветви на своем пути. Кто-то из них даже ударил палкой по южной стене Убежища, но она отозвалась глухим звуком плотной массы. Для того, кто не знал всех зигзагов подхода с востока, Убежище было недоступным.
По крайней мере на это горячо надеялись трое мальчишек.
С дальнего конца тропинки донесся взрыв криков.
– Они схватили Кева, – прошептал Лоуренс. Дейл кивнул и снова зажал брату рот.
Звуки шагов нескольких пар кед и ботинок громко протопали в ту сторону. Крики стали громче. Майк уселся и сняв, бросил на траву свою полосатую летнюю рубашку.
– Думаешь, Кевин может нас выдать? – спросил Дейл.
Майк усмехнулся.
– Не это Убежище. Возможно он покажет им Убежище номер пять или пещеру. Но не это.
– О пятом номере они знают с прошлого лета, – заметил Лоуренс, которому наконец дали возможность говорить. – А в пещере мы вообще больше не бываем.
Майк опять улыбнулся.
Они валялись здесь еще примерно полчаса, усталые от нескольких часов беготни вверх и вниз по холму и азарта погони. По крикам они пытались определить местоположение противника, сочувствовали несчастью Кевина – он будет «пленником», если не согласится перейти на их сторону – и вытряхивали свои карманы в поисках хоть какой-нибудь еды. Никто не захватил с собой чего-нибудь серьезного, но Майк обнаружил в кармане джинсов яблоко, Дейл – шоколадку Херши с миндалем, правда, почти растаявшую, а Лоуренс – несколько завалявшихся конфет. Они с удовольствием уплели импровизированный обед и полежали, наблюдая за крошечными пятнышками солнечного света над головами и почти невидимого из-за плотной крыши листьев неба.
Ребята как раз обсуждали устройство западни вблизи карьера, когда Майк внезапно скомандовал: «Ш-ш-ш!». И указал наверх.
Дейл лежал на животе и, услышав команду, попытался заглянуть сквозь какую-нибудь из амбразур, находящихся на уровне земли.
Прямо перед его носом стояли ботинки. Коричневые, большие мужские ботинки. На секунду Дейл подумал, что ноги этого человека обмотаны грязными бинтами, но тут же вспомнил, как Дьюан рассказал, что ноги того солдата были замотаны в какие-то штуки. Как он назвал их? Ах да, обмотки. В шести футах от Убежища номер Три стоял какой-то парень в тяжелых ботинках и обмотках. Дейл видел что-то коричневое, нависающее над этими самыми обмотками.
– Что…, – зашептал Лоуренс, пытаясь тоже что-нибудь разглядеть.
Дейл обернулся и прижал ладонь ко рту брата. Тот протестующе замотал головой и высвободился, но все-таки замолчал.
Когда Дейл обернулся к своей наблюдательной щели, никого уже не было видно. Майк схватил его за плечо и мотнул головой в сторону восточной стороны круга.
Под тяжелыми шагами листья и ветки шуршали прямо у входа в Убежище.

Дьюан обнаружил гораздо больше информации о семействе Борджиа, чем ожидал.
Он быстро листал книги и лихорадочно прочитывал необходимые страницы. Такое скоростное чтение ему часто приходилось использовать, когда он старался запихнуть себе в голову слишком большое количество информации. Ощущение при этом возникало довольно странное: Дьюану казалось, что это напоминает тот эффект, которые возникает, когда его приемник бывал плохо настроен и одновременно слышны были разные станции. От таких упражнений Дьюан быстро уставал и испытывал нечто вроде головокружения, но сейчас у него не было выбора. Дядя Арт вряд ли был расположен провести в библиотеке целый день.
Первое, что Дьюан узнал сегодня, это то, что все известное о Борджиа «широкому читателю» было либо вообще неправдой, либо сильно искаженной правдой. На минуту он поднял голову, грызя дужку очков и уставился в пространство, он подумал, что этот первый факт ненадежности распространенных убеждений возможно самое серьезное его убеждение за все последние годы. Ничто не является столь простым, как это полагают недалекие люди. Дьюан даже подумал, не есть ли это общий закон для вселенной. Если это так, то отныне ему предстоит прежде всего забыть то, чему он успел научиться. Он оглядел бесчисленные полки с книгами, тысячи книг над тысячами книг и почувствовал себя обескураженным от того, что ему никогда не прочесть всего, что здесь написано… Никогда не выслушать обе спорящие стороны, не узнать все противоречивые факты и не оценить выводы, сделанные на их основе… А сколько еще книг хранится в библиотеках Йеля, Принстона, Гарварда и всех других университетов, которые он мечтал бы посетить, чтобы поработать в их библиотеках.
Дьюан покачал головой, снова надел очки и просмотрел свои записи.
Прежде всего Лукреция Борджиа скорее была жертвой клеветнических нападок, чем стороной виновной во всех тех легендах, которые он слышал: никакие перстни с ядом не впивались в руки ее любовников или гостей за обеденным столом, никаких банкетов с поленницей трупов ко времени десерта. Нет, определенно Лукреция пала жертвой злых языков. Дьюан окинул взглядом все тома, загромождавшие его стол: Гуиччиардини «История Италии», Макиавели «Государь» и «Лекции», а также избранные труды его «Истории Флоренции и Иностранные связи Италии», болтливые «Комментарии» Пикколомини-Пия, том Грегоровиуса о Лукреции, сочинение Бурхарда «Дневники» с его заметками о ежедневных мелочах папского двора того периода.
Но о колоколе больше не было ничего.
Но вот, совершенно интуитивно, Дьюан раскрыл оригинальный источник по Бенвенуто Челлини, одного из любимых исторических персонажей Старика, хотя Дьюану было известно, что этот сварливый ваятель родился в 1500 году, то есть на восемь лет позже Родриго Борджиа, ставшего Папой Александром VI.
Как оказалось, Челлини описал свое заключение в замке Сант Анджело, огромном бесформенном каменном массиве, построенном Хадрианом в качестве семейной усыпальницы за полторы тысячи лет до описываемых событий. Папа Александр – Родриго Борджиа – приказал укрепить и модифицировать огромную гробницу, чтобы использовать ее как собственную резиденцию. Залы и коридоры, вырубленные в камне, прежде известные только мертвецам, мраку и пыли веков, стали домом и крепостью семьи Борджиа.
Челлини писал об этом так:

Предыдущая страница 10 Следующая страница


11 Дэн Симмонс

Я был заключен в мрачную подземную темницу, ниже уровня сада, которая периодически затоплялась водой и была полна пауков и ядовитых гадин. Швырнув мне тюфяк из грубой конопли, за мной заперли четыре двери и велели не кормить… Всего лишь полчаса в день я мог видеть крохотный лучик света, который пробивался в эту злосчастную камеру через крохотное оконце. Всю остальную часть дня и ночи я был обречен на кромешный мрак. И это была еще наименее ужасная из этих катакомб. От моих товарищей по несчастью я узнал о несчастных душах, которые провели свои последние дни в несравненно худших условиях, чьи мрачные камеры располагались в вентиляционной шахте печально известного Колокола Зла папы Борджиа. По Риму и провинциям ходили слухи, что этот колокол был отлит из нечестивого металла, освященного еретическими святынями и повешен там в знак тайного договора между бывшим папой и самим Дьяволом. Каждый из нас, скорчившись в зловонных водах наших келий и поедая вонючие отбросы, знал, что звон Колокола Борджиа означает конец мира. Были времена, и я признаюсь в том, когда я призывал этого предвестника смерти.
Дьюан лихорадочно записывал факты. Все более и более любопытно. Ни в автобиографии, ни в записках Челлини больше не встречалось упоминаний о колоколе, но в одном из отрывков о художнике Пинтуриччио – очевидно, скорее современнике Папы Александра YI, чем самого Челлини – говорилось:
Волей и повелением Папы… Дьюан еще раз глянул в начало абзаца, чтобы убедиться, что речь идет о Папе Александре YI, урожденном Родриго Борджиа. Речь шла о нем.
Волей и повелением Папы этот глухой карлик, жалкий маляр… Дьюан снова глянул в начало абзаца, чтобы убедиться что на этот раз речь идет о Пинтуриччио, художнике Борджиа. Речь тоже шла о нем.
…Столь же подлый внешне, сколь и внутренне, получил заказ на роспись фресок в Торре Борджиа. Они наполнили дворец тем призрачным эффектом, который особенно хорошо виден в Палате Семи Тайн в унылых и мрачных апартаментах Борджиа.
Дьюан оторвался от чтения Бенвенуто Челлини, чтобы выяснить, что же такое Торре Борджиа. Путеводитель по Ватикану указал, что это была массивная башня, которую папа Александр YI приказал пристроить к ватиканскому дворцу. Предыдущая пристройка, сделанная по приказу Папы Сикста, была темным и насквозь продуваемым складом под названием Сикстинская Капелла. Папа Иннокентий добавил к ней очаровательный летний домик в дальней стороне Ватиканских садов. Борджиа построил башню. Она была спроектирована в виде массивной крепости в апексе колоннады крепости и никому, кроме самого папы и его незаконнорожденных детей, не дозволялось подниматься в башню. Вход в нее охранял долгий ряд запертых дверей и тайных ходов.
Дьюан вернулся к чтению отрывка из Бенвенуто Челлини.
Пинтуриччио, в соответствии с приказом понтифика, спустился в Город Мертвых, расположенный под землей Рима в поисках вдохновения и моделей для фресок апартаментов Борджиа. Но отправился он не в христианские катакомбы, где покоились освященные останки христиан, а в случайные раскопки языческого Рима во всем его славном распаде.
Говорилось, что Пинтуриччио водил учеников и любопытных коллег в эти подземные экспедиции. Вообразите теперь свет факелов на стенах туннелей, хранящих останки цезарейnote 19, толстые двери камер, коридоры, нетронутые жилища, артерии улиц мертвого Рима, лежащие как заброшенные скелеты под заросшими травой улицами нашего живого, но уменьшенного города… Вообразите возгласы, раздающиеся, когда Пинтурриччио, показав собравшимся гигантских крыс и орды летучих мышей, поднимает свой факел выше, чтобы осветить варварские рисунки, созданные мертвыми ныне варварами, более пятнадцати веков назад.
Этот греховный художник и мерзкий карлик перенес эти образы и языческие картины в апартаменты Папы Борджиа в его Башню. В самых личных из покоев этого злобного Папы царили эти картины – они покрывали стены, арки, проходы, потолки и даже массивный железный колокол, про который говорят, что он является талисманом Борджиа в Торре.
В наши дни эти отвратительные образы называются гротесками, поскольку они были найдены и скопированы в нечестивых подземных пещерах или гротах, во мраке подземного Рима.
Дядя Арт склонился над плечом Дьюана и спросил:
– Ты еще не собираешься идти?
Мальчик подпрыгнул от неожиданности, поправил очки и выдавил слабую улыбку:
– Уже скоро.
Пока дядя Арт любопытно бродил вдоль книжных полок, Дьюан перелистывал последние из томов. Он нашел еще только одно упоминание о колоколе и снова оно было связано с искусством старого монументалиста по имени Пинтуриччио:
Но в помещении, которое вело из Палаты Семи Тайн к всегда запертой лестнице колокольной башни, в помещении, входить в которое могли только сами Борджиа, художник изобразил настоящее буйство тех похороненных и уже забытых фресок, которые он изучал при свете факелов под звуки падающих с влажных камней капель. Здесь, в том, что позже получило название Комнаты Святых, из-за расположенных там семи огромных фресок, Пинтуриччио выполнил свою миссию полностью, заполнив каждый участок поверхности между фресками, каждую арку, колонну, каждый закоулок сотнями – некоторые эксперты считают, что тысячами – изображений быков.
Тайна заключалась не в том, что быки появиться в работах художника или в этом укромном месте; бык вообще являлся эмблемой дома Борджиа; покровительствующий этому роду буйвол уже давно стал эмблемой папской власти.
Все эти быки, бесконечно повторяющиеся в темных проходах, гротах и подступах к запретным лестницам, не являлись ни одним из этих символов.
Они не были ни благородной эмблемой дома Борджиа, ни мирно пасущимся буйволом. Бесчисленные фигуры этих животных, заполняющие апартаменты, были стилизованной, но тем не менее безошибочно узнаваемой фигурой Быка Озириса, божественного покровителя Царства мертвых Древнего Египта.
Дьюан захлопнул книгу и снял очки.
– Ты готов? – спросил дядя Арт.
Дьюан молча кивнул.
– Тогда давай заглянем в этот новый ресторанчик Мак Дональд, который расположен на дороге к Военному Мемориалу, – предложил Арт. – Их гамбургеры стоят целую четверть доллара, но они довольно съедобные.
Дьюан рассеянно кивнул и пошел за дядей Артом к выходу, прямо в сияющий солнцем день.

Звук шагов около Убежища номер Три внезапно пропал. Не стих, не удалился, а просто… Пропал. В тревожном ожидании Майк, Дейл и Лоуренс съежились у низкого входа, они едва осмеливались дышать, стараясь не наделать шуму. Лесные звуки доносились до них совершенно отчетливо: вот где-то далеко за холмом кого-то или что-то выругала белка, сердито цокая. Вот послышался отдаленный крик кого-то из ребят компании Чака Сперлинга, наверное они сейчас около южного склона карьера. Вот в верхушках деревьев на другом холме за кладбищем раздалось сердитое карканье вороны. Но ни одного звука не было слышно с той стороны, где стоял солдат у полукружья кустов.
Дейл пригнулся к своему наблюдательному пункту, но там уже ничего не было видно.
Вдруг послышался громкий шум, чьи-то шаги гулко затопали по тропинке. Листья зашуршали и ветки кустов на восточной стороне Убежища качнулись, будто кто-то с трудом прокладывал себе путь по извилистому проходу. Дейл отпрыгнул назад и угрожающе поднял палку. Майк сделал то же самое с другой стороны входа. Лоуренс занял боевую стойку с камнем наготове.
Ветки раздвинулись в разные стороны, листья зашуршали и Кевин Грумбахер заполз внутрь Убежища.
Дейл и Майк обменялись взглядами и обрели способность дышать.
Кевин усмехнулся.
– Вы что, решили вышибить мне мозги?
– Мы подумали, что ты это они, – пробормотал Лоуренс, с явным сожалением опуская занесенный камень. Он обожал всяческие потасовки.
Дейл непонимающе моргнул, но тут же догадался, что остальные не видели стоявших возле убежища ног в обмотках. Возможно Майк и Лоуренс подумали, что шорох доносился со стороны шайки Сперлинга.
– Ты один? – спросил Майк, наклоняясь, чтобы заглянуть в туннель входа.
– Конечно, один. Как бы я мог вернуться, если б был не один.
Лоуренс подозрительно уставился на вновь пришедшего.
– А ты не продал им наше Убежище, а?
Кевин метнул на него испепеляющий взгляд и, проигнорировав дерзкий вопрос, обратился к Майку.
– Они сказали, что разрешат мне перейти на их сторону, если я выдам им наши Убежища. Но я не согласился. Тогда эта сволочь Фусснер связал мне руки за спиной какой-то веревкой и они стали таскать меня за собой, словно я им пленник или какой-то раб. – С этими словами Кевин вытянул вперед руки, чтобы показать оставшиеся красные следы на запястьях и предплечьях.
– Как же ты сбежал? – поинтересовался Дейл.
Кевин снова усмехнулся, его крупные, забавно торчащие наружу зубы, и подпрыгивающий горбик Адамова яблока, странным образом выражали высочайшую степень довольства собой.
– Когда они отправились вас искать, Фусснер не захотел отстать от остальных. Этот идиот привязал меня к дереву и побежал следом за другими, посмотреть, что они там делают. Но пальцы-то у меня были свободны, я посильнее прижался к дереву и развязал веревку.
– Оставайтесь здесь, – шепотом приказал Майк и выскользнул наружу так осторожно, что ни одна ветка не шелохнулась. Остальные несколько минут посидели в молчании, Кевин все еще потирая свои запястья, Лоуренс – дожевывая конфету. Дейл ожидал услышать крик, звуки схватки… Какие-либо признаки того, что парень которого он видел, все еще там.
Майк быстро вернулся назад.
– Они убрались отсюда. Я слышал их голоса аж с Шестой Окружной. Похоже, что Сперлинг и Диггер собираются домой.
– Точно, – подтвердил Кев. – Им это уже надоело. Они сказали, что дома веселей. Дейзингер хотел, чтобы они остались. А Фусснеры всегда заодно с Чаком.
Майк кивнул.
– Дейзингер и Маккоун вертятся тут неподалеку, ждут когда мы выйдем, чтобы налететь на нас из засады. – И он, взяв палочку, принялся чертить на земле план местности возле Убежища. – Насколько я знаю Джерри, он обязательно решит спрятаться в карьере, где много всяких пригорков, чтобы увидеть нас неважно, будем ли мы выходить с пастбища дяди Генри и тети Лены или из леса со стороны Цыганской Тропы. Они с Бобом наверное прячутся вот тут. – И он ткнул палкой в то место на своем рисунке, где предполагалась насыпь на западной стороне пруда в карьере. – Помните эту впадину на высоком участке самого большого холма?
– Да, мы устраивали там лагерь примерно два года назад, – кивнул Дейл.
– А я что-то не помню, – покачал головой Лоуренс.
Дейл шутливо толкнул его в бок.
– Ты был тогда таким сосунком, что мы не брали тебя с собой, – и он снова посмотрел на Майка. – Продолжай.
Майк продолжал чертить на земле, теперь он хотел изобразить Убежище номер Три, сам холм, пастбище позади кладбища и тот склон, где, как он предполагал, находятся в засаде Дейзингер и Маккоун.
– Они смотрят вот сюда, – он показал на восток, юг и запад. – Но если мы используем эти сосны на южном склоне для прикрытия, то сумеем подобраться к ним так, что они нас не заметят.
Кевин хмуро глядел на карту.
– Но футов пятьдесят придется бежать по открытой местности. Но этом холме, кроме грязи, ничего нет.
– Правильно, – кивнул Майк. Он лукаво улыбался. – Мы должны подобраться к ним совершенно бесшумно. Но вы же помните как расположена их крепость. Если мы сумеем подобраться тихо, то окажемся как раз над ними и обрушимся на них так, что они даже не поймут откуда мы взялись.
Дейл почувствовал, что его охватывает азарт охоты.
– К тому же пока будем ползти, сможем набрать комьев грязи, пока будем ползти. Там их просто чертова уйма.
Кевин продолжал хмуриться.
– Но если они нас застукают, нам крышка. Я хочу сказать, что они-то точно будут бросаться камнями.
– Если дело дойдет до этого, – сердито сказал Майк, – то мы тоже можем взять камни. – И он оглядел свою маленькую гвардию. – Кто за это?
– Я! – выкрикнул Лоуренс. Он весь прямо светился от предвкушения.
– И я, – присоединился к брату Дейл, все еще изучая карту и ломая голову над тем, и как это Майк сумел разработать такой сложный план почти сразу. Каждый отрезок их маршрута между Убежищем и холмом был максимально скрыт от глаз преследователей. Дейл сам уже многие годы прятался в этих лесах, но он бы не додумался использовать в качестве прикрытия, например, грязную сточную канаву позади кладбища. – Да, – снова повторил он. – Давайте попробуем.
Кевин пожал плечами.
– Только чтобы они не взяли меня снова в плен.
Майк улыбнулся, подмигнул и нырнул в туннель прохода.
Остальные последовали за ним, стараясь делать это как можно бесшумней.

– Ты кажется чем-то озабочен, парень? – поинтересовался дядя Арт, когда они ехали домой.
Дорога как раз спускалась в долину Спун Ривер. На небе не было ни единой тучки и июньская жара словно набрала силу с тех пор, как они нырнули в искусственно охлажденную атмосферу библиотеки. Хоть окна в машине были опущены и воздух свободно циркулировал по салону, кондиционер тем не менее был включен. Дядя Арт искоса бросил взгляд на Дьюана.
– Может, я могу помочь чем-нибудь?
Дьюан заколебался. Почему-то его смущала мысль о том, чтобы рассказать все дяде Арту. Но почему бы и не рассказать? Все, что он делает, это просто попытка собрать своего рода досье на Старый Централ. Вот они уже миновали мост через реку. Дьюан глянул на темные воды, видневшиеся глубоко внизу, под трепещущими на ветру ветвями и снова перевел взгляд на дядю. Действительно, почему бы нет?
И Дьюан рассказал дяде о статьях из газет. О колоколе Борджиа. О заметках Челлини, которые он только что прочел в библиотеке. Когда он умолк, то почувствовал себя странно усталым и как будто выпотрошенным, будто он только что обнажил какую-то часть своего я. Но в то же время он испытал облегчение.
Дядя Арт продолжал насвистывать, не произнося ни слова и только постукивая пальцами по рулю. Он сосредоточенно смотрел вперед, но его голубые глаза затуманились, словно он видел перед собой не Хард Роуд, а что-то совсем другое. Вот они уже достигли проселочной дороги, идущей к северу от Шестой Окружной, и дядя Арт свернул вправо и замедлил ход, чтобы камни не повредили шасси или бампер.
– Ты думаешь, что этот колокол все еще там? – спросил он наконец. – В школе?
Дьюан поправил очки.
– Не знаю, – ответил он. – Я никогда не слышал о нем. А ты?
Дядя Арт отрицательно покачал головой.
– Ни разу за все годы, что я живу здесь. Правда я переехал в эти места только после войны. Это родственники твоей матери были родом отсюда. Но все равно, до меня дошли бы хоть какие-нибудь слухи, если бы это был широко известный факт. – Теперь они были уже у пересечения Шестой Окружной и Джубили Колледж Роуд и дядя Арт замолчал. Его дом был в трех милях на восток от Джубили Колледж, но он должен был забросить Дьюана домой. Впереди и чуть справа, едва заметная за массой вязов и дубов, виднелась пивная «Под Черным Деревом». Несколько пикапов уже стояли рядом, хоть было еще довольно рано. Дьюан отвернулся прежде, чем сумел разглядеть, стоит ли там машина его Старика.
– Вот что я скажу тебе, парень, – сказал дядя Арт. – Я поспрашиваю про колокол в городе… Например, у тех старых козлов, с которым часто болтаю о том о сем. И пошурую в своих книжках, чтобы выяснить есть ли что-нибудь стоящее в легенде об этой чертовой штуке. Идет?
Лицо Дьюана даже просветлело от радости.
– Думаешь, у тебя что-нибудь найдется?
Дядя Арт пожал плечами.
– Пока что это больше похоже на небылицы. Но меня всегда интересовала всякая такая чертовщина, я люблю опровергать подобные бредни. Поэтому я загляну в свои справочники, в книгу Кроулиnote 20, словом тут все может пригодиться. Договорились?
– Отлично! – обрадованно воскликнул Дьюан. Словно гора свалилась с его плеч.
Прежде чем они спустились с холма, Дьюан оглянулся и глянул вверх. Пикапа Старика не было возле пивной! В конце концов сегодняшний день может оказаться неплохим. Теперь они проезжали мимо кладбища и Дьюану бросилась в глаза куча громоздившихся у задней стены кладбища велосипедов: наверное, это Дейл с ребятами, если он сейчас выйдет из машины, то сможет разыскать их в лесу. Но тут Дьюан покачал головой. Он и так сегодня достаточно долго увиливал от своих домашних обязанностей.
Старик был дома, больше того он был совершенно трезвый, и даже больше того он трудился в огороде, занимавшем примерно три четверти акра. Лицо и руки Старика за этот день покрылись темным загаром, но настроение было отличным. Дядя Арт остался у них выпить пива, Дьюан сидел рядом, потягивая свою коку и прислушиваясь к их добродушному подтруниванию друг над другом. О колоколе дядя Арт не упомянул.
После его отъезда Дьюан закатал рукава фланелевой рубашки и принялся за прополку огородных гряд рядом со Стариком. Они работали в согласном молчании примерно часа полтора – два, затем отправились мыться перед ужином, и Старик поднялся наверх подправить кое-что в одной из своих новых машин, пока Дьюан возился с гамбургерами и рисом и варил кофе.
За ужином они болтали о политике, Старик рассказывал о своей работе в команде Эдлая Стивенсона во время предыдущих выборов.
– Не знаю, что из себя представляет этот Кеннеди, – заметил он. – Он уверенно идет на выдвижение, но я никогда не доверял этим миллионерам. Но, с другой стороны, хорошо будет, если выберут католика. Хоть немножко пошатнут устои дискриминации в этой стране. – И он рассказал Дьюану о провале Альфреда Е.Смита во время избирательной кампании 1928 года.
Дьюан, конечно, читал об этом, но он внимательно слушал и с подчеркнутым интересом кивал, счастливый уже тем, что может говорить со Стариком, когда тот трезвый и ни на кого не злится.
– Поэтому для католика шансы стать президентом весьма невелики, – заключил тот. Он посидел минуту, словно анализируя правоту собственных выводов, затем встал, выполоскал тарелки под краном и отставил их в сторону для последующего более тщательного мытья.
Дьюан выглянул за окно. Было еще только начало шестого, довольно рано, но тень от тополя, что рос позади дома, уже дотягивалась до окна. И мальчик, стараясь говорить равнодушно, задал отцу вопрос, который вертелся у него на языке с самого возвращения из библиотеки и задать который он страшился.
– Ты уходишь куда-нибудь сегодня вечером?
Старик минуту помолчал, наполняя мойку водой. Очки его запотели от пара. Он снял их и вытер подолом рубахи, будто обдумывая ответ.
– Наверное, нет, – наконец проговорил он. – Мне нужно поработать в мастерской и кроме того, я подумал, что пора бы нам с тобой закончить ту партию в шахматы, которую мы начали на прошлой неделе.

Внезапная атака увенчалась полным успехом.
Одолеть последние тридцать футов было нелегко – они проползли по грязному склону по-пластунски, не имея никакого прикрытия на случай, если Маккоун или Дейзингер вздумают выглянуть из своего опорного пункта. Но Майк и Кевин, и Лоуренс, и Дейл все-таки сделали это, несмотря на некоторые помехи вроде придушенного хихиканья со стороны Лоуренса, и когда они наконец добрались до верха, то свалились на Джерри и Боба совершенно неожиданно, те смотрели абсолютно в другую сторону, и две кучи метательных снарядов были аккуратно сложены в шести футах позади них.
Майк кинул свой ком грязи первым и попал Бобу Маккоуну по спине, чуть выше пояса. Затем все шестеро открыли яростный огонь, забрасывая друг друга снарядами и только стараясь защитить лица во время броска. Затем они сошлись в рукопашной и борьба продолжалась уже в партере, то есть вниз по склону холма. Кевин, Дейзингер и Дейл первыми потеряли равновесие и скатились вниз футов на тридцать по пологому склону. Кевин первым вскочил на ноги и ринулся за боеприпасами, заготовленными противником, но Маккоун принялся поливать его спину огнем в виде комьев грязи, пока Майк не толкнул его сзади и тогда пришла их очередь покатиться по склону в туче пыли.
Минут через пятнадцать уже происходила коронация Короля Холма, но другие претенденты тут же сбивали его с ног и тащили вниз, а он снова карабкался вверх, восстанавливая попранные права и осыпаемый тучей снарядов. Будучи низверженными Маккоун и Дейзингер отступили к краю пруда и начали обстрел с большого расстояния. Их песенка была спета, но лихорадка тщеславия вызвала небольшую междоусобицу в рядах их противника и скоро каждый уже сражался за самого себя.
Дейл схлопотал такой удар в солнечное сплетение, что рухнул на землю и минуты три не мог отдышаться, пока рядом разворачивалась панорама битвы. Затем Майк ударился о торчащий чуть ли не из-под земли камень, упал и порезал бровь. Рана была неглубокой, но крови вытекло устрашающее количество. Дейзингеру удалось овладеть выигрышной позицией на самой вершине, но он имел неосторожность приподнять голову и тут же схлопотал огромный кляп земли прямо в рот. Он отступил к подножию холма, бешено, но невнятно ругаясь и зажимая обеими руками рот, пока минуты через две не убедился, что зубы все на месте. Тогда он стер грязь с пореза на нижней губе и снова полез вверх с вымазанным кровью и грязью подбородком. Кевин случайно оказался как раз позади своего бывшего лидера и когда Майк наклонился, чтобы бросить камень, то Кевин схлопотал удар кулаком прямо в лоб. Действия на мгновение прекратились, и все мальчики на вершине с любопытством уставились на него. Конечно Грумбахер воспользовался моментом, чтобы потешить почтенную публику. Он скосил глаза, заспотыкался, сделал вид, что ноги у него заплетаются, и опрокинулся на спину, задрав вверх скорченные как у трупа ноги. Все ребята расхохотались и закидали его новыми комьями грязи, выражая полное свое одобрение.
Именно Лоуренс довел игру до ее кульминационного момента.
В какой-то неожиданный, но решающий момент он остался один на вершине холма среди групп борющихся мальчишек, когда все остальные оказались поверженными. Он вскочил на бугорок у опорного пункта противника, вскинул руки над головой и воскликнул: «Я – Король!»
После мгновения ошеломленного молчания раздались три залпа.
Снаряды летели прямо в него. Наконец, после того, как шесть или семь из них достигли цели, и его рубашка оказалась буквально залепленной грязью, мальчишка отвернулся, спрятав лицо и замер, а плотные очереди продолжали барабанить по его спине и голове, сбив даже бейсбольную кепчонку.
– Эй! – предостерегающе закричал Дейл, замахав остальным, чтобы те прекратили огонь. Лоуренс замер в той позе в какой сидел, а Дейл прекрасно знал, что если уж его брат заплакал, то значит ему по-настоящему больно.
Но тут Лоуренс поднялся, сделал грациозный, медленный пируэт, все еще окруженный облаком пыли, и рухнул вперед.
Нет, он не совсем, чтобы рухнул, скорее он взмыл в воздух с грацией умирающего лебедя в исполнении дублера из ковбойского фильма, выполнил полный кувырок в воздухе и затем снова сложился пополам во втором смертельном падении и навзничь упал на землю, широко раскинув, словно бескостные, ноги и сохраняя вялость трупа. Ребята невольно отшатнулись, когда над ними пролетело кувыркающееся тело, перевернулось на краю воды и замерло, бессильно уронив в воду одну руку.
– У-у-у, – завистливо промычал Кевин. Остальные криками выразили свое полное одобрение.
Лоурнес встал, отряхнул с одежды и волос пыль и склонился в глубоком поклоне перед почтенной публикой.
С этого момента примерно пару часов, пока безмятежный день угасая переходил в мягкий вечер, ребята умирали. Стоя на вершине, они изо всех сил старались увертываться от летящих комьев земли, которыми в них стреляли остальные. Когда наступал соответствующий по их мнению момент, выполнялась процедура умирания.
Безусловно самой комической она была в исполнении Кевина. Он был похож на престарелого актера, который будучи застреленным, старается поудобнее улечься на пол сцены. При этом он старался придержать на месте кепку. Дейзингер и Маккоун были самыми лучшими вопителями, умирая в сопровождении самых оглушительных и жалобных вздохов, стенаний и криков боли. Майку удалось изобразить самый грациозный прыжок, к тому же он сумел дольше всех остаться неподвижным. Как ни барабанили по нему снаряды, он не поднимался, пока не решил, что с него и зрителей уже достаточно. Дейл заслужил всеобщее одобрение, первым исполнив, так сказать, потерю лица: он здорово ободрал кожу на носу и щеке, когда проехался физиономией по крутому откосу.
Но Лоуренс все-таки удалось вернуть себе лавры победителя. Его финальный coup de gracenote 21 состоял из нескольких спотыкающихся шагов назад, пока он не скрылся из виду. Пока остальные недоумевали, куда делся этот бандит, он появился снова, но теперь он не бежал, а летел. Дейл буквально рот разинул, чувствуя, что сердце у него перестало биться, когда его младший брат пролетел над ним на высоте примерно тридцать футов. Его первой мыслью было: Боже милостивый, он же разобьется. Немедленно за этой последовала другая: Мама убьет меня…
Лоуренс не разбился. И не умер. Прыжок был таким мощным и сильным, что он перелетел твердый берег пруда дюйма три шириной и плюхнулся в воду, хорошенько обрызгав при этом Кевина и Майка.
Эта сторона пруда была ужасно мелкой – она едва достигала пяти футов – и Дейл уже вообразил своего брата тонущим со свернутой набок и забитой грязью головой. Дейл уже стягивал с себя футболку, собираясь нырять, чтобы спасать брата, и какую-то часть его мозга уже занимала мысль о том, что этому стервецу придется делать искусственное дыхание, когда Лоуренс выскочил на поверхность, показывая в великолепной улыбке свой далеко не столь великолепный прикус.
В этот раз аплодисменты были настоящими.
И каждый попытался повторить Смертельный Прыжок. Когда подошла очередь Дейла, ему это удалось только после трех фальстартов и только потому, что с берега на него смотрели три внимательные физиономии и отступать было нельзя. Но пруд был так ужасно далеко. Даже имея длинные ноги рослого шестиклассника ему понадобилось изо всех сил разбежаться и как можно сильней оттолкнуться от бугра над бывшим опорным пунктом, чтобы благополучно миновать полоску смертельно твердого берега. Дейл никогда не решился бы на это – да и ни один из ребят тоже – если бы не видел, что такое вообще возможно. Когда, с четвертой попытки, ему удался прыжок, его неосознанной мыслью было скупое восхищение братом.
В течение нескольких секунд Дейл Стюарт летел, словно парил в высоте не меньше двадцати пяти футов над головами остальных, а внизу еще продолжался холм и поверхность пруда сверкала так невозможно далеко за прогретой солнцем до твердости кирпича глиной береговой полосы. Тут снова появилась сила тяжести и он начал падать, руки и ноги крутились словно он крутил невидимые педали… Уверенный, что он сделает это… Затем абсолютно уверенный, что не сделает это… И потом он все-таки сделал это, и прохладная зеленая вода сомкнулась над ним и набралась в нос, и он заколотил ногами, чтобы оттолкнуться от травянистого дна, и вот он снова среди света и воздуха и визжит от чистого восторга, пока другие что-то выкрикивают и аплодируют.
Последним это совершил Кевин – заставив остальных минут десять ждать, пока он откашливался, что-то сосредоточенно бормотал себе под нос, и, обслюнив палец, определял направление ветра. И наконец вырвался на точку отскока с силой пушечного ядра, и его прыжок был самым дальним, он вошел в воду футах в четырех от берега, сдвинув ступни и зажав пальцами ноздри. Из всех четырех он сохранил достаточно самообладания, чтобы перед прыжком снять футболку и джинсы, оставшись в одних теннисках и трусах.
Он вынырнул на поверхность, победно усмехаясь. Остальные в это время, аплодируя и приветствуя его криками, топили в воде его вещи. Кевину оставалось только проворчать что-то по-немецки и проследить за шестым прыжком Лоуренса, на этот раз ради разнообразия выполнившим полный кувырок перед самым падением в воду.
Уже совершенно мокрые ребята, чавкая кедами, отправились на другую сторону пруда, чтобы теперь выкупаться по-настоящему, ныряя в самом глубоком месте со скал высотой футов восемь. Обычно они купались не здесь – обилие водяных ужей и родительские наставления о «совершенно бездонном карьере» обычно заставляли их отправляться на чьей-нибудь машине в бассейн около дороги на Оук Хилл – именно поэтому это вечернее купание и ныряние доставили ребятам огромное удовольствие.
Потом им пришлось часа полтора сохнуть – Дейл даже задремал и проснулся от какого-то непонятного страха – и они, разбившись на команды, стали играть в лесу в прятки. Майк, поглядев на ватагу ребят в странно сморщенных и помятых после высушивания на ветвях джинсах, улыбнулся и спросил: «Кто со мной?»
С ним оказались Лоуренс и Маккоун. Дейл, Джерри и Кев, дав им пятиминутную фору, для чего, согласно бойскаутским руководствам, пришлось досчитать до трехсот, отправились на поиски их. Дейл не сомневался, что ни Майк, ни Лоуренс не станут использовать их тайных Убежищ.
Ребята гонялись друг за другом по лесу и пастбищу еще часа полтора, меняясь, когда приходило в голову, командами, и жадно припадая к бутылке с водой, которую Маккоун захватил из дома, а израсходовав запас, снова наполнили ее водой из пруда. Все пили с одинаковой жадностью, хотя Кевина несколько и смущал зеленоватый цвет их напитка. Наконец все угомонились и уже вместе бродили по южной стороне карьера, захватив и первые полмили Цыганской Тропы.
Велосипеды валялись там, где они их оставили. Солнце каким-то образом превратилось в сверкающую золотую луковицу, повисшую над полем старого Джонсона. Воздух был полон вечерним туманом, пыльцой и влагой, но небо казалось бесконечным и прозрачным, и его голубизна уже темнела, превращаясь в вечернюю синеву.
– Кто последним доберется до «Черного Дуба», тот гомосек, – вдруг выкрикнул Джерри Дейзингер и рванул вперед, изо всей силы нажимая на педали, словно готовясь нырнуть на дно оврага.
Остальные закричали и на огромной скорости пустились вдогонку, не обращая внимания на крутизну спуска и подступающие сумерки, чувствуя как прохладный ветерок над ручьем забирается в волосы, и привставая и нажимая на педали еще старательнее при подъеме на холм. Если бы в это время какой-нибудь машине случилось проезжать мимо пивной «Под Черным Деревом», ребятам наверняка пришлось бы стремглав съезжать на обочину, не заботясь о разбитых коленях и разорванных штанах. Но они об этом не думали. Они мчались изо всех сил, крики постепенно смолкли, потому что надо было беречь дыхание для последних двадцати ярдов, и все они задыхались и хватали ртом воздух, когда добрались до финиша.
Выиграл Майк. Он оглянулся, выдал победную улыбку и, не снижая скорости, продолжал гонку в направлении Джубили Колледж Роуд, проходящую в нескольких сотнях ярдов севернее.
Они расслабились, только свернув к Элм Хэвен, шестерка разбилась на две равные группы, и Лоуренс первым придумал отпустить руль и ехать, спрятав руки за спину. И вот уже все шестеро ехали, заложив руки назад, бесшумно скользя между высокими стенами поднимающихся колосьев.
Дейл даже забыл поглядеть в ту сторону, где недавно произошел инцидент с Дьюаном, когда они проезжали мимо. Глубокие следы колес еще бороздили землю, и пшеница была примята на расстоянии не меньше нескольких ярдов от забора, но Дейл не смотрел туда, он смотрел на запад, где солнце как раз увенчало золотой короной низкую линию деревьев, которая была Элм Хэвеном.
Дейл зверски устал, все тело болело от дюжины ушибов, мускулы ныли от напряжения, руки и ноги были расцарапаны и к тому же ногам было неудобно в севших после неожиданной стирки джинсах. Пить хотелось до того что пересохли губы, и болела голова, и ужасно хотелось есть, потому что по-настоящему он ел за завтраком тринадцать часов назад. Чувствовал он себя великолепно.
То чувство опасности и угрожающего мрака, которое овладело им после начала каникул, сегодня словно улетучилось. Страх перед Ка Джеем с его ружьем исчез. Дейл был рад, что он и Майк и все остальные по молчаливому уговору решили оставить все дела, связанные с Тубби и Старым Централом.
Лето пошло так, как ему и надлежало.
Ребята снова схватились за рули, когда после проселочной дороги оказались на все еще теплом, хоть и начавшем остывать асфальте Первой Авеню. Дейлу уже были видны деревья на перекрестке перед домом Майка, за стадионом и широким пустырем городского парка мелькнула стена его собственного дома.
Маккоун и Дейзингер помахали на прощание и уехали вперед, торопясь добраться туда, куда они торопились добраться. Дейл, Кевин, Майк и Лоуренс последние пятьдесят ярдов ехали почти в полной темноте, под первыми раскидистыми старыми деревьями Элм Хэвена.
Дейл чувствовал себя ужасно счастливым, когда они распрощались с Майком и неторопливо поехали по Депо Стрит к дому. Лето должно быть именно таким. Они таким и будет.
Никогда еще Дейл не был так неправ.

Глава 14

Старик, отец Дьюана, оставался трезвым до самого конца недели. Это нельзя было назвать рекордом, но зато остаток первой недели летних каникул Дьюан провел почти счастливым.
В четверг, девятого июня, на следующий день после поездки в библиотеку университета Брэдли, позвонил дядя Арт и велел передать Дьюану, что, не извольте беспокоиться, он объявил охоту на дьюановский колокол, но пока ничего не обнаружил. В тот же вечер он позвонил опять и говорил с Дьюаном лично, рассказав, что беседовал по телефону с мэром Элм Хэвена Россом Каттоном, но ни он, ни кто другой из его собеседников о колоколе ничего не слыхали. Он даже разговаривал с мисс Мун, библиотекаршей, которая расспросила об этом свою мать и потом перезвонила ему. Так вот, мисс Мун сказала, что ее мать только отрицательно качала головой, но казалась при этом очень взволнованной. Впрочем, добавила она, «теперь мама от очень много кажется взволнованной».
В тот же вечер Старик отправился в торговый центр. Дьюан очень боялся, что торговый центр окажется совсем другим местом, но Старик вернулся трезвым и пока они вместе выгружали из сумки муку и всякие консервы, он спросил:
– Да, я слышал от миссис О'Рурк, что одного из твоих одноклассников вчера арестовали.
Дьюан замер на месте, продолжая держать в вытянутой руке тяжелую банку консервированной фасоли. Свободной рукой он поправил очки.
– О? – только и сумел он сказать.
Старик утвердительно кивнул головой, облизнул губы и поскреб щеку, как обычно делал, когда пребывал не в духе вследствие продолжительной трезвости.
– Да, кого-то по имени Корди. Миссис О'Рурк сказала, что она учится на один класс старше ее сына. Таким образом, я сделал вывод, что ты с ней в одном классе. – И он вопросительно посмотрел на Дьюана.
Тот кивнул.
– Вернее сказать, – продолжал Старик, – она не совсем арестована. Барни поймал ее, когда она направлялась в город с ружьем в руках. Он, конечно, отобрал ружье и отвел ее домой. Девочка не сказала что собиралась делать, сказала только, что это связано с ее братом Тубби. – Он снова поскреб щеку и словно удивился, обнаружив, что брился в этот день. – Этот Тубби не тот паренек, который сбежал пару недель назад?
– Угу, – Дьюан углубился в прерванное занятие по опорожнению сумки.
– Ты, случайно, не имеешь понятия почему его сестра бродит по городу с ружьем в руках? Может она кого-то разыскивает?
Дьюан опять помолчал.
– Кого она может разыскивать? – наконец отозвался он.
Старик пожал плечами.
– Нелли О'Рурк сказала, что ваш директор… Как его там… Мистер Рун позвонил Барни и пожаловался. Сказал, что эта маленькая девочка слоняется вокруг школы и его квартиры с ружьем. Почему этот ребенок предается такому странному занятию?
Дьюан хотел было отмолчаться, но потом, поняв, что любопытство Старика задето и что он намерен стоять здесь до тех пор, пока не услышит хоть какой-нибудь комментарий от собственного сына, прекратил расставлять банки на полках шкафа, обернулся к отцу и сказал:
– Корди вообще ничего, но слегка ненормальная.
Старик постоял минуту, потом кивнул, словно бы ответ его удовлетворил и отправился в мастерскую.

В пятницу Дьюан опять отправился в Оук Хилл, выйдя на этот раз еще до рассвета, чтобы успеть вернуться домой пораньше. В библиотеке он хотел пролистать старые газеты и книги и поискать упоминания тех фактов, что он выписал в Брэдли, но ничего не обнаружил. Статья в «Нью-Йорк Таймс» о мероприятии 1876 года была довольно интересной… По крайней мере служила доказательством того, что эта штука действительно когда-то существовала… Но больше ничего не было. Он попытался узнать в библиотеке номер телефона Эшли-Монтегю, сказав, что не может закончить школьный доклад, не поработав с докладами Исторического общества, но безуспешно. Миссис Фрейзер объявила, что понятия не имеет, какой у них телефон – богатые семьи никогда не помещают своего номера в справочниках, об этом Дьюан уже знал, во всяком случае он знал, что эта богатая семья не поместила там своего номера, затем она шутливо потрепала Дьюана по голове и сказала:
– Совсем не годится делать летом школьные домашние задания. Ступай-ка отсюда на свежий воздух и летнее солнышко. Выпей чего-нибудь прохладительного и иди играть. Честно говоря, твоей маме следовало б одевать тебя чуть полегче… На улице сегодня больше девяноста градусовnote 22.
– Да, мэм, – согласился Дьюан, поправил очки и вышел.
Он вернулся домой как раз вовремя, чтобы помочь Старику загрузить в пикап четырех поросят. Узнав, что их должны отвезти на рынок, Дьюан только вздохнул. Маршрут его четырехчасовой прогулки будет повторен за десять минут. Впредь он решил не предпринимать таких вылазок, не выяснив предварительно планов Старика.
В субботу на втором за это лето Бесплатном Сеансе должен был идти «Геркулес», довольно старый фильм, который мистер Эшли-Монтэгю отобрал в одном из трех кинотеатров Пеории. Дьюан редко ходил в кино по той же причине, по которой они с отцом, имея телевизор, почти никогда его не включали. Оба считали книги и радио гораздо более приятными воображению, чем кино и телевидение.
Но Дьюану нравились «атлетические» итальянские фильмы. К тому же в дублированных фильмах было что-то, что он тоже любил: губы актеров шевелились как бешеные минуты две-три, а потом раздавалось что-то нечленораздельное и односложное. К тому же он где-то читал, что для этих фильмов кто-то на римской киностудии научился использовать звуковые эффекты – шаги, звон мечей, топот конских копыт, грохот извержения вулкана, словом просто все, и Дьюана это привело в восторг.
Но отправиться в город пешком, да еще так поздно вечером он решил совсем не по этой причине. Дьюан хотел поговорить с мистером Эшли-Монтэгю, и это было единственное место, где он мог бы встретить этого человека.
Дьюан мог бы попросить отца подбросить его в город, но Старик после обеда занялся починкой одной из обучающих машин, и мальчик не хотел подвергать того искушению оказаться поблизости от таверны «У Карла».
Когда Дьюан подошел к отцу спросить разрешения, тот даже не поднял головы от паяния.
– Отлично, – пробормотал он, почти полностью скрытый дымком паяльника, – только вернись еще дотемна.
– Хорошо, – ответил Дьюан, про себя удивляясь, как его отец представляет время начала сеанса, не то что его окончания.
Как оказалось, ему не пришлось идти пешком весь путь. Он как раз поравнялся с домом дяди Дейла Стюарта, Генри, когда из ворот вырулил пикап, в котором сидели сам дядя Генри и тетя Лина.
– Куда ты собрался, сынок? – дяде Генри было прекрасно известно имя Дьюана, но он всех мужчин моложе сорока называл «сынок».
– В город, сэр.
– Собираешься на Бесплатный Сеанс?
– Да, сэр.
– Полезай сюда.
Тетя Лина открыла дверцу старого грузовичка, оказалось, что там довольно тесно.
– Я с удовольствием поеду сзади, – предложил Дьюан, сообразив, что он займет чуть ли не половину обтянутого красивой материей сиденья.
– Чепуха, – прикрикнул дядя Генри. – Будет только уютнее. Садись! – И, зафырчав, грузовичок пустился подпрыгивать по кочкам первого из холмов, спускаясь в сгустившуюся тень долины у кладбища Кэлвери.
– Держись, пожалуйста, правой стороны, Генри, – попросила тетя Лина. Дьюан подумал, что должно быть старушка произносит эти слова каждый раз, когда они едут в город или куда-нибудь еще, и сколько же раз это выходит за шестьдесят лет? Миллион?
Дядя Генри покорно кивнул и остался именно там, где и был – точно посередине дороги. Он не собирался никому уступать удобную колею. Грузовичок прогрохотал по стиральной доске вершины холма и скоро уже нырнул в тень деревьев, растущих вдоль Дохлого Ручья. По обе стороны дороги в чаще деревьев мелькали огоньки светляков. Трава по обочинам была покрыта дневным слоем пыли и выглядела каким-то странным мутантом – альбиносом. Дьюан был доволен, что ему не пришлось идти пешком.
Пока они ехали к водонапорной башне, мальчик украдкой поглядывал на дядю Генри и тетю Лину Найквист. Им было примерно лет по семьдесят пять – Дьюан знал, что на самом деле они приходятся Дейлу прадедушкой и прабабушкой – но буквально каждый в округе называл их дядя Генри и тетя Лина. Оба были ужасно приветливыми и приятными людьми, известная скандинавская уравновешенность удачно спасала их от разрушающих примет старости. У тети Лины были совершенно белые, но густые и длинные волосы, а розовощекое лицо счастливо избежало сетки морщин. Глаза смотрели очень ясно. В отличие от нее дядя Генри потерял большую часть шевелюры, но уцелевший надо лбом чубчик придавал его лицу выражение, которое могло бы быть у напроказившего мальчишки, ожидающего справедливого наказания от взрослых. От отца Дьюан слыхал, что дядя Генри, будучи вполне почтенным джентльменом, тем не менее, любит за кружкой пива обменяться парой соленых шуточек с приятелями.
– Это то самое место, где на тебя чуть не наехали? – спросил дядя Генри, жестом указывая на участок поля, где следы от колес почти исчезли в темноте.
– Да, сэр, – кивнул Дьюан.
– Держи руль как следует, Генри, – это снова заговорила тетя Лена. – А того парня, который сделал это, уже поймали?
Дьюан вздохнул.
– Нет, сэр.
Дядя Генри недовольно хмыкнул.

Предыдущая страница 11 Следующая страница


Лето ночи 12

– Ставлю пять против одного, что это сделал наш совсем не почтенный Карл Ван Сайк. Сукин…, – старик поймал предостерегающий взгляд жены и осекся. – Супостат он эдакий. Его вообще нельзя нанимать ни на какую работу, а уж тем более школьным сторожем или рабочим на кладбище. Да мы все сами видели прошлой зимой и весной, что этот… Я хочу сказать Ван Сайк ни к чему руку здесь не приложил. Все кладбище заросло бы сорняком, если бы помощники из церкви Св. Малахия не приходили сюда каждый месяц.
Дьюан кивнул, не проявляя желания поддерживать столь смелые разговоры.
– Потише, Генри, – мягко проговорила тетя Лина. – Мальчику может быть неприятно слушать твою болтовню о мистере Ван Сайке. – С этими словами она повернулась к Дьюану и коснулась его щеки своим толстеньким, шершавым пальцем. – Нам так жалко твою собаку, Дьюан. Я помню, как мы помогали твоему отцу выбрать щенка из помета собаки Виры Уиттакер, как раз незадолго до того, как ты родился. Щенок предназначался в подарок твоей маме.
Дьюан снова кивнул и отвернулся к окну, за которым уже начинался городской парк, разглядывая его так внимательно, будто никогда не видел прежде.
Главная улица была запружена народом. Машины уже заполнили всю стоянку, и люди целыми семьями неторопливо двигались к парковой эстраде со своими корзинками и одеялами. Группа мужчин сидела на корточках на обочине у кафе и что-то громко обсуждала. У каждого в руках имелась бутылка пива. Из-за толпы Дяде Генри пришлось припарковаться аж у самого торгового центра, его это ужасно разозлило, поскольку старик терпеть не мог сидеть на этих дурацких складных стульях. Гораздо приятней было смотреть кино из машины, воображая, что ты в настоящем кинотеатре.
Дьюан поблагодарил стариков и поспешил в парк. Было уже довольно поздно, и времени для долгих бесед с мистером Эшли-Монтэгю перед началом сеанса не оставалось. Но Дьюан хотел бы поговорить с ним хоть недолго.

Дейл и Лоуренс не собирались на Бесплатный Сеанс в эту субботу, но отец был дома – он взял выходной, что случалось довольно редко – фильм шел повторным показом и родители хотели посмотреть его. Они захватили с собой одеяло и большой пакет с попкорном и не торопясь направились в центр города в мягких вечерних сумерках. Между ветвями деревьев Дейл заметил несколько летучих мышей, но это были мыши как мыши, и скользили они так же бесшумно, как всегда. Пугающие создания прошлой недели казались плохим и далеким сном.
Людей в тот день собралось больше, чем обычно. Вся трава перед эстрадой была застелена одеялами, и Лоуренсу пришлось пробежаться вперед, чтобы успеть занять место под старым дубом. Дейл поискал было глазами Майка, но вспомнил, что тот, как всегда по субботам, остался с бабушкой. Кевин и его домашние никогда не приходили на Бесплатные Сеансы, у них дома был цветной телевизор, один из двух в городе. Второй был у Чака Сперлинга.
И как раз, когда по-настоящему стемнело и вот-вот должен был начаться мультик, Дейл увидел, как Дьюан Макбрайд взбирается по ступеням на эстраду. Дейл что-то пробормотал своим и рванул через парк, ему пришлось перепрыгнуть через несколько вытянутых ног и по крайней мере одну уютно устроившуюся на одеяле юную парочку. Запрыгнув на верхнюю ступеньку эстрады, а эстрада обычно была зарезервирована для мистера Эшли-Монтэгю и того, кого он привозил с собой в качестве киномеханика, Дейл уже открыл было рот, чтобы поздороваться с Дьюаном, но увидел, что тот разговаривает с миллионером, стоя рядом с проектором. Дейл ничего не стал говорить, прислонился к перилам и прислушался.
– … И каким же образом Вы намерены использовать эту книгу…, если она, конечно, существует? – говорил мистер Эшли-Монтэгю. Стоящий рядом молодой человек быстро установил выносные колонки и сейчас заправлял коротенькую ленту мультфильма. Рядом с изящной фигурой городского мецената силуэт Дьюана казался широкой, бесформенной тенью.
– Как я уже сказал, я готовлю доклад об истории нашей школы.
– Какой может быть доклад летом, парень, – пожал плечами мистер Эшли-Монтэгю и повернулся к киномеханику. Тот кивнул и на стене кафе засветился прямоугольник экрана. Толпа, собравшаяся на лужайке и все сидевшие в своих машинах вдоль дороги, начали вслух обратный отсчет от десяти до одного. После чего начался мультфильм про Тома и Джерри. Ассистент навел получше резкость и слегка увеличил звук.
– Пожалуйста, сэр, – говорил в это время Дьюан Макбрайд, приближаясь на шаг ближе к миллионеру. – Обещаю, что верну книги в полной сохранности. Они мне очень нужны для того, чтобы закончить мое исследование.
Мистер Эшли-Монтэгю присел на легкий стул, специально принесенный для него ассистентом. Дейл никогда прежде не видел этого человека так близко, ему всегда казалось, что мистер Эшли-Монтэгю довольно молод, но сейчас, в луче проектора и отраженного света экрана, он видел, что миллионеру по крайней мере лет сорок. Может быть, даже еще больше. Его несколько чопорная манера одеваться и галстук бабочкой придавали ему довольно-таки солидный вид. Сегодня он был одет в светлый полотняный костюм, который чуть ли не светился в темноте.
– Исследование, – хмыкнул мистер Эшли-Монтэгю. – Сколько тебе лет, парень? Четырнадцать?
– Через три недели будет двенадцать, – тихо сказал Дьюан. Дейл даже не знал, что у его приятеля день рождения в июле.
– Двенадцать, – повторил мистер Эшли-Монтэгю. – В двенадцать лет не производят никаких исследований, мой друг. А лучше посмотри, мой друг, то, что тебе нужно, в библиотеке.
– Я уже смотрел в библиотеке, сэр, – ответил Дьюан. Несмотря на слово «сэр», Дейл не слышал большого почтения в тоне своего друга. Со стороны казалось, что беседуют двое взрослых людей. – Но там не было сведений за один год. И библиотекарша сказала, что остальные материалы Исторического Общества были переданы Вам. Я полагаю, что эти документы до сих пор находятся в общественном пользовании… И все о чем я прошу Вас, это позволить мне взглянуть на материалы, имеющие отношение к Старому Централу.
Мистер Эшли-Монтэгю скрестил на груди руки и с большим вниманием уставился на экран, где Том задавал очередную трепку Джерри. Или это Джерри задавал трепку Тому… Дейл никак не мог различить, как зовут мышь, а как кота. Наконец, сидящий человек снова заговорил.
– Можно узнать поточнее тему твоего доклада?
Дьюан словно набрал побольше воздуха.
– Колокол Борджиа, – ответил он наконец. Или Дейл подумал, что он так ответил. Раздавшийся в ту секунду взрыв возни между Томом и Джерри почти заглушил слова Дьюана.
Мистер Эшли-Монтэгю рывком вскочил со стула, схватил Дьюана за плечи, затем резко отступил и выпустил мальчика.
– Это совсем не то, – донеслись до Дейла его слова сквозь скороговорку громкоговорителя.
Дьюан ответил что-то, чего было совершенно не слышно из-за взрыва, раздавшегося рядом с котом. Даже мистер Эшли-Монтэгю вынужден был наклониться к Дьюану.
– … Сам колокол был, – говорил миллионер, когда до Дейла снова стали долетать обрывки их беседы. – Но это было годы назад.
Десятилетия назад. Еще до Первой Мировой Войны, я полагаю. Но, разумеется, колокол оказался подделкой. Мой дедушка был… Обманут, думаю, можно так сказать. Одурачен. Его просто надули.
– Вот, именно этим я и хотел бы закончить свой доклад, – сказал Дьюан. – Иначе мне придется констатировать, что настоящие обстоятельства дела являются несколько таинственными.
Мистер Эшли-Монтэгю встал и принялся мерять шагами площадку эстрады. Мультфильм закончился и его помощник торопился поставить документальный ролик о коммунистической угрозе, в звуковом сопровождении Уолтера Кронкайта. Дейл бросил косой взгляд на экран. За письменным столом сидел темноволосый журналист. Лента была черно-белая… Ее уже показывали в прошлом году в школе на специальном сеансе. Возникшая на экране карта Европы и Азии стала постепенно темнеть, иллюстрируя распространение коммунистического влияния.
Толстые стрелы протянулись в Восточную Европу, Китай и разные другие места, которые Дейл не знал даже по названиям.
– Ничего таинственного здесь нет, – огрызнулся мистер Эшли-Монэгю. – Я все сейчас вспомнил. В самом начале столетия дедушкин колокол увезли куда-то и оставили на хранение. Он даже больше никогда не звонил. Из-за каких-то трещин в корпусе что ли. Потом его забрали, расплавили, а металл использовали в военных целях во время войны. – Тут он замолчал и снова повернулся к Дьюану спиной, как бы давая знать, что беседа окончена.
– Было бы отлично, если б я смог привести в своем докладе цитату об этом из книги, ну и может несколько старых фотографий, – начал Дьюан.
Миллионер испустил глубокий вздох, словно в ответ на расширяющуюся экспансию коммунистического влияния, изображаемую на экране. Голос Уолтера Конкрайта бубнил ничуть не тише Тома и Джерри.
– Молодой человек, никакой книги нет и в помине. То, что доктор Пристман завещал мне, представляет собой кучу разрозненных, несброшюрованных и недатированных материалов. Несколько папок, насколько я помню. Уверяю вас, я не сохранил их.
– Не могли бы Вы сказать мне, куда Вы их передали, – начал Дьюан.
– Я вообще их никуда не передавал! – воскликнул мистер Эшли-Монтэгю, его голос поднялся почти до крика. – Я сжег их. Я оказывал поддержку профессору в его исследованиях, но я не использовал их. И уверяю вас, что не существует никакого таинственного тома, который вы могли бы включить в ваш доклад. Цитируйте меня, молодой человек. Этот колокол был всего лишь ошибкой… Одним из многих белых слонов, которых дедушка вывез из Европы во время своего свадебного путешествия… И его убрали из Старого Централа чуть ли не сто лет назад, отправили на склад… Где-то в Чикаго, кажется,… И расплавили на пули в 1917, когда мы вступили в войну. Вот, а теперь все!
Документальный фильм окончился и киномеханик стал вставлять бобину с лентой фильма «Геркулес». В наступившей тишине несколько голов повернулись в их сторону и с любопытством посмотрели на беседующих. Последняя фраза мистера Эшли-Монтэгю прозвучала среди полного молчания.
– Но в таком случае…, – снова начал Дьюан.
– Никаких «случаев», – прошипел миллионер, – беседа окончена, молодой человек. Никакого колокола нет. И все. – И он указал Дьюану на ступеньки жестом, который Дейлу показался женственным взмахом кончиков пальцев. Другой жест был обращен к ассистенту – новый фильм опять начался с отсчета толпы, которым командовал кто-то из зрителей – и теперь перед Дьюаном стоял крепкий мужчина не меньше шести футов ростом и неторопливо засучивал рукава. Ассистент мог быть дворецким, мог быть телохранителем, а мог быть просто лакеем любого из кинотеатров мистера Эшли-Монтэгю… Вот все, что знал о нем Дейл.
Дьюан, казалось, пожал плечами и направился в ту сторону, которую ему указали, но много медленнее, чем это сделал бы сам Дейл, если бы это на него кричал взрослый. Поняв, что остался незамеченным в своем темном углу, Дейл перепрыгнул через перила в траву, чуть не сверзившись прямо в объятия дядя Генри и тети Лины.
Он побежал было вдогонку за Дьюаном, но тот уже вышел из парка и теперь шел по Брод Авеню, засунув руки в карманы, насвистывая и явно направляясь к тому, что было когда-то особняком старых Эшли. Дейл больше не боялся темноты – эта чепуха осталась в прошлом – просто ему не хотелось бродить в таких потемках под старыми вязами. Кроме того, позади него уже зазвучали звуки музыки, послышались первые слова диалога героев, а он и вправду хотел посмотреть фильм «Геркулес».
Дейл вернулся в парк, решив, что если он не поговорит с Дьюаном сегодня вечером, то… Ну что же… Он поговорит с ним как-нибудь на этих днях. Спешить некуда. Впереди лето.
Дьюан шел по Брод Авеню, слишком взволнованный, чтобы думать о фильме. На тротуаре чернела тень от листьев. Свет ламп с трудом пробивался между ветвями и листвой. С северной стороны улицы шел ряд небольших домиков, их лужайки незаметно соединялись одна с другой и чуть дальше также незаметно превратились в лес, за которым железная дорога мягко закруглялась к югу, а затем ныряла в поля, где и пропадала. В конце этой темной линии одиноко и молчаливо возвышался дом, который местные жители до сих пор называли особняком Эшли.
Дьюан всмотрелся в темный проезд и потом свернул в туннель, образованный кронами деревьев и разросшимся кустарником. От самого особняка мало что осталось, лишь обугленные остатки двух колонн и трех каминов, да несколько почерневших бревен, падая, сплелись ветвями и образовали хижину, посещаемую разве что крысами. Дьюан знал, что Дейл с ребятами часто устраивали на этой аллее велосипедные гонки, суть которых заключалась в том, чтобы промчаться на самой большой скорости мимо высокой террасы и, перегнувшись далеко в сторону, коснуться ладонью колонны, ухитряясь при этом не свалиться и даже не сбавить скорости. Было уже очень темно, даже светлячков не было видно в ежевичной темноте полукруга аллеи. Шум, свет, толпа, собравшаяся на Бесплатный Сеанс, остались далеко позади и сумрак высоких деревьев отделял их словно непроницаемой стеной.
Дьюан не боялся темноты. Ну, вернее, не очень боялся. Просто прогулка по этой аллее этой ночью не входила в его планы. Насвистывая, он свернул к югу по мощеной дороге в сторону новых улиц, туда, где стоял дом Чака Сперлинга.
Позади него, в темноте, там где растительность была особенно густой, что-то зашевелилось, заставив дрогнуть ветки деревьев, и тут же удрало прочь, обежав вокруг старого, давно забытого среди травы и развалин, фонтана.

Глава 15

Воскресенье, пятнадцатого июля, выдалось очень теплым, но серый купол затянувшего все небо облака превратил небосвод в подобие опрокинутой чаши. Уже к восьми часам утра термометры перевалили за восемьдесят градусов, что гарантировало к полудню все девяносто.
Старик встал рано и уже давно был в поле, поэтому Дьюан отложил на потом чтение «Нью-Йорк Таймс» и принялся за работу.
Он как раз проходил по рядам росшего за амбаром гороха, выпалывая случайно оказавшиеся тут колосья пшеницы, когда увидел приближающуюся к их ферме машину. В первую минуту он подумал, что это едет дядя Арт, но потом понял, что эта машина много меньшего размера и к тому же белая. Затем он разглядел установленную на крыше красную мигалку.
Мальчик пошел к дому, на ходу вытирая лицо подолом футболки. Это не машина констебля Барни, окончательно решил он, когда увидел бегущие по борту со стороны водителя зеленые буквы: ШЕРИФ ОКРУГА. В машине сидел мужчина с узким загорелым лицом, его глаза прятались за стеклами солнцезащитных авиаторских очков. Выглянув из окна машины, он спросил: «Мистер Макбрайд дома, сынок?».
Дьюан кивнул, подошел поближе к краю горохового поля, и, сунув в рот два пальца, свистнул. Отдаленный силуэт выпрямился, обернулся в их сторону и неторопливо двинулся к машине. На мгновение Дьюану показалось, что сейчас выбежит Уитт и залает на незнакомца.
Когда шериф вышел из машины, оказалось, что это высокий, не меньше шести футов четырех дюймов, мужчина. Возможно даже чуть выше. На голове у него была широкополая полицейская шляпа и вид этого высокого, скуластого человека, на носу которого красовались солнцезащитные очки, и который к тому же имел пояс с кобурой и кожаные сапоги, заставил Дьюана вспомнить армейского вербовщика с рекламного плаката. Сходству чуть мешали полукружия пота, выступившие подмышками.
– Что-нибудь случилось? – спросил Дьюан, на минуту испугавшись, что мистер Эшли-Монтэгю напустил на него этого копа. Накануне вечером миллионер выглядел здорово расстроенным, и потом, когда Дьюан вернулся в парк, чтобы возвратиться вместе с дядей Генри и тетей Линой, его уже не было.
Шериф серьезно кивнул.
– Боюсь, что да, сынок.
Мальчик стоял, не двигаясь, ожидая пока отец прошагает последние тридцать футов до машины.
– Мистер Макбрайд? – уточнил шериф.
Старик кивнул и вытер лицо носовым платком, при этом на серой щетине остался след грязи.
– Это я. Если вы насчет этой чертовой телефонной компании, то я уже объяснял Ма Белл…
– Нет, сэр. Дело в другом. Произошел несчастный случай.
Старик замер на месте, как будто его ударили. Дьюан, наблюдавший за отцом, увидел как на его лице выражение недоумения сменилось уверенностью. На свете был только один человек, чье имя могло привести к его дому.
– Арт, – почти утвердительно произнес Старик. – Он погиб?
– Да, сэр. – Шериф поправил свои очки почти в то же самое мгновение, когда Дьюан тоже поднес руку к переносице.
– Каким образом? – Старик смотрел куда-то позади шерифа, словно его глаза хотели разглядеть что-то очень, очень далекое. Или вообще несуществующее.
– Автомобильная авария. Примерно час назад.
– Где? – услышав ответ на предыдущий вопрос Старик чуть кивнул, будто ожидал его. Такой жест Дьюан обычно доводилось видеть, когда они вместе слушали новости по радио или когда Старик говорил о коррупции в политике.
– На Джубили Колледж Роуд. – ответил шериф, его голос звучал твердо, но не так бесстрастно как у Старика. – Каменный мост через ручей. Примерно в двух милях от…
– Я знаю, где этот мост, – прервал его Старик. – Мы с Артом там частенько купались. – Теперь его глаза будто обрели фокус и он повернулся к Дьюану, словно хотел что-то сказать или что-то сделать. Но вместо этого снова обернулся к шерифу.
– Где он?
– Когда я уехал, тело только вынимали из машины, – ответил тот. – Если хотите я отвезу вас туда.
Старик кивнул и сел на место пассажира в машину шерифа. Дьюан торопливо прыгнул на заднее сиденье.
Это неправда, думал он, когда они ехали мимо фермы дяди Генри и тети Лины, на скорости не меньше семидесяти взлетели на холм и с ревом промчались мимо кладбища. Дьюан чуть не стукнулся головой о потолок, когда они опять спустились в долину. Он, кажется, решил и нас угробить. Машина шерифа мчалась с такой скоростью, что выбивала из дорожного покрытия пыль и гравий на глубину не меньше тридцати футов. Все деревья, кусты, трава, ветки, словом, все, что было расположено вдоль дороги, имело сероватый цвет, будто было осыпано меловой пылью. Дьюан прекрасно знал, что это всего лишь пыль от проехавших за день машин, но серая листва деревьев и серое небо над головой заставили его вспомнить о Гадесеnote 23 и о тенях царства мертвых, обитавших в бесконечной серой пустыне. Об этом ему когда-то, когда он был еще совсем маленьким, рассказал дядя Арт, они тогда читали и о Одиссее, спустившемся в царство Гадеса и преодолевшем серые туманы, чтобы встретиться с тенью своей матери и бывших союзников.
Шериф не притормозил около соответствующего знака на перекрестке Шестой Окружной и Джубили Колледж Роуд. Вместо этого он свернул на широкую полосу проселочной дороги. Дьюан знал, что мигалка на крыше крутится, хотя самого звука сирены не слышал. Странная спешка, подумал он про себя. Впереди него высилась совершенно прямая спина Старика, он смотрел прямо перед собой и только чуть раскачивался в такт движению машины.
Они проехали еще две мили к востоку. Дьюан глянул налево, туда, где начиналась длинная полоса лесов, среди которых пряталась Цыганская Тропа. Затем с каждой стороны начались пшеничные поля, изредка прерываемые небольшими островками деревьев у подножия холмов.
Дьюан принялся считать распадки между холмами, которые они проезжали. Каменный ручей был в четвертом по счету.
Вот они нырнули в четвертый раз, резко затормозили и шериф съехал к левой обочине дороги, припарковавшись против движения. Впрочем здесь не было никакого движения. Распадок и поросший редким лесочком склон холма были погружены в ничем не тревожимую тишину воскресного утра.
Дьюан увидел, что за пролетом бетонного мостика стоит еще несколько автомобилей. Там были грузовик – тягач, видимо вызванный сюда для буксировки разбившегося кадиллака дяди Арта, безобразный черный шевроле Джи Пи Конгдена, черный же микроавтобус, который Дьюан видел в первый раз и еще один аварийный тягач со станции Тексако, на восточном конце Элм Хэвена, принадлежавшей Эрни. Ни одной скорой помощи! Ни малейших следов присутствия машины дяди Арта! Наверное, произошла ошибка.
Сначала Дьюан увидел повреждение моста. Старое бетонное покрытие было настелено лет сорок – пятьдесят назад, и тогда же вдоль поребрика было установлено нечто вроде балюстрады, высотой около трех футов. Теперь с восточной стороны из нее был выломан огромный кусок ограждения длиной больше четырех футов. Дьюан видел, как торчали наружу ржавые железные крепления, подобно огромной скульптурной руке указывая вниз, на набережную.
Дьюан подошел к Старику и глянул вниз. Там суетился Эрни со станции Тексако вместе с еще тремя – четырьмя людьми, среди которых виднелось и крысиное личико мирового судьи. Еще там был кадиллак дяди Арта.
Что произошло Дьюан понял сразу. Арт послал машину так далеко вправо по узкому, с односторонним движением мосту, что она своим левым бортом ударилась о бетонное ограждение, тяжелый двигатель прошил насквозь сиденье водителя, и большой кадиллак полетел вниз как выброшенная игрушка. Двухтонная громадина ударилась о деревья на противоположной стороне, начисто выломав с корнями молодые саженцы и дуб десяти дюймов в обхвате, затем стукнулась о большой вяз, росший на склоне холма. Дьюан видел глубокий надрез на стволе дерева, длинный шрам бегущий по коре и потеки древесного сока. Интересно, мелькнула у него посторонняя мысль, этот вяз почувствовал боль или нет.
Потеряв при этом ударе правую заднюю дверцу и примерно четверть приборного щитка от второго столкновения, кадиллак проехал юзом еще футов тридцать – сорок, вырывая пни и невысокие деревца, и, совершенно искалеченный, замер возле большого валуна, пока или сила тяжести, или столкновение с другим большим деревом, а возможно и то и другое вместе не столкнули его вниз по склону прямо в ручей.
Теперь он валялся на дне неглубокого ручья вверх тормашками. Левое переднее колесо отсутствовало, но зато три остальные странно уцелели, и выглядели вполне исправными. Дьюан машинально отметил новизну покрышек, дядя Арт всегда очень заботился о резине на колесах. Сохранившееся шасси выглядело чистеньким и почти новым, за исключением части подвески, которая была вырвана с корнем.
Одна из дверей кадиллака была оторвана и болталась на одном креплении. Сиденье рядом с водителем не утонуло, хотя валялось почти в воде. Обломки и куски металла, хрома и стекла усыпали почти весь склон, и ярко сверкали, хотя день был пасмурным. Дьюан увидел и другие вещи: носок с ромбовидным рисунком валяющийся на траве, пачку сигарет около валуна, несколько дорожных карт, разбросанных по кустам.
– Тело уже увезли, Боб, – крикнул Эрни, едва глянув наверх. Он привязывал канат к передней оси машины. – Донни и мистер Мерсер заехали с… А, здрасьте, мистер Макбрайд. – И Эрни вернулся к своей работе.
Старик облизнул пересохшие губы и не поворачивая головы, обратился к шерифу.
– Он был мертв, когда вы прибыли сюда?
В очках шерифа Дьюан видел отражение кромки далекого леса.
– Да, сэр. Он был уже мертв, когда тут проезжал мистер Картер и заметил, что что-то валяется у подножия холма. Уже через полчаса я оказался здесь. Мистер Мерсер… Это коронер округа, Вы знаете,… Он сказал, что мистер Макбрайд, э, словом Ваш брат, умер мгновенно.
Отдуваясь, по холму взбирался Джи Пи Конгден, когда он добрался до стоявших, их обдало парами виски. Мировой судья поддернул мешковатый комбинезон и заговорил:
– Примите мои искренние… Старик не ответил и, отвернувшись, стал спускаться вниз, скользя по грязи и придерживаясь пальцами за ветки кустов. Дьюан пошел за ним. За ними осторожно последовал шериф, стараясь не зацепиться за колючки репейника и не запачкать в грязи свои коричневые брюки.
Старик остановился на самом берегу ручья и стал всматриваться в изуродованную машину. Крыша была сорвана и вода поднялась до перевернутой приборной доски. Дьюан с болью увидел, что автоматические регуляторы фар оторваны начисто. С пассажирской стороны салон был относительно цел, даже искореженная крыша над ним выглядела более целой, зато сиденье водителя было буквально раздавлено. Руль отсутствовал, но рычаг от него был на месте, уходя в воду фута на два. Впереди там, где должен был находиться водитель, груда искореженного металла и разорванный кожух двигателя заполняли собой все пространство, напоминая труп безжалостно расчлененного робота.
Шериф отряхнул брюки и присел рядом, стараясь держать свои начищенные ботинки подальше от грязной воды и ила. Он откашлялся.
– Потеряв контроль за управлением, ваш брат ударился о заграждение моста и… Э…, как видите, этот удар убил его на месте.
Старик кивнул так же бесстрастно, как и до этого. Он сидел на корточках, ноги по щиколотку в воде, уперев ладони в колени. Опустив взгляд, он принялся разглядывать свои пальцы будто это были какие-то посторонние предметы.
– Где он?
– Мистер Мерсер забрал тело в похоронную контору Тейлора, – ответил шериф. – Он… Он должен кое-что сделать с телом, и потом вы сможете поговорить с мистером Тейлором.
Старик спокойно покачал головой.
– Арт никогда не любил похороны. И уж тем более у Тейлора.
Шериф снова поправил очки.
– Мистер Макбрайд, скажите, пожалуйста, ваш брат был пьющим человеком?
Тут Старик повернулся и в первый раз взглянул в лицо шерифа.
– Он, разумеется не мог быть пьян в утро воскресного дня. – Голос отца звучал по-прежнему бесстрастно, но Дьюан чувствовал в нем нотки поднимающегося бешенства.
– Да, сэр, – кивнул шериф. Все они отступили на шаг, когда Эрни, прицепив трос, стал вытягивать его лебедкой. Передняя часть кадиллака медленно приподнялась, из окон хлынула вода, и машина стала разворачиваться капотом в сторону набережной.
– Ну что ж, возможно, у него внезапно случился сердечный приступ, или же пчела залетела в салон. Уйма людей теряют контроль над управлением из-за этих насекомых. Вы просто не поверите, как много…
– С какой скоростью он ехал? – спросил Дьюан, сам с удивлением прислушиваясь к звучанию своего голоса.
Старик и шериф оба разом повернулись и посмотрели на него. Дьюан удивился, увидев каким бледным и толстым было его отражение в очках шерифа.
– Мы считаем, что примерно семьдесят пять – восемьдесят, – ответил шериф. – Но это я сужу по тормозным отметкам, точно еще не считал. Но он ехал.
– Мой брат никогда не превышал скорость, – процедил сквозь зубы Старик, вплотную приблизив свое лицо к лицу шерифа. – Он чертовски уважал такие вещи, как ваши законы. Я всегда говорил ему, что это глупо.
Шериф минуту постоял не сводя глаз со Старика, затем перевел взгляд на разломанные перила моста.
– Возможно. Но в это утро он превысил скорость. Вот почему мы должны сделать тесты на присутствие алкоголя в крови.
– Смотрите-ка! – раздался крик Эрни и все трое глянули в его сторону. Кадиллак сейчас повис вертикально над водой. Дьюан видел, как выливалась из окон вода, вместе с грязью и мелками рыбешками. Ему вспомнилось, как они с Дейлом, Майком и другими городскими ребятами рыбачили здесь пару лет назад.
– А может кто-то столкнул его с дороги? – подал голос Дьюан.
Шериф глянул на него и долго не отводил глаз.
– Никаких следов этого нет, сынок. И никто не доложил о столкновении с кадиллаком на дороге.
Старик хмыкнул.
Дьюан подошел ближе к машине, которая на весу развернулась и сейчас была повернута к ним стороной водителя. Мальчик показал на длинную красную царапину, протянувшуюся как раз по этому борту.
– А эта краска не могла остаться от того автомобиля, который столкнул машину дяди Арта с моста?
Шериф тоже подошел поближе, его очки почти вплотную прижались к искореженному борту.
– На мой взгляд царапина выглядит довольно старой, сынок. Но мы займемся этим. – Он отступил назад, положил руки на пояс и усмехнулся. – Не так уж много машин в состоянии столкнуть кадиллак с дороги, если он этого не захочет.
– Ну, что-нибудь размером со Школьный грузовик могло бы, – уверенно сказал Дьюан. Случайно подняв глаза, он увидел как пристально смотрит на него с противоположного берега Джи Пи Конгден.
– Вам всем придется отойти, когда мы вытянем эту штуковину! – прокричал Эрни.
– Пошли, – мотнул головой Старик. Это были первые слова, с которыми он обратился к Дьюану начиная с момента появления в их доме шерифа. Скользя, они стали взбираться на крутой берег обрыва. Вдруг Старик сделал то, чего он не делал ни разу за последние несколько лет.
Он взял Дьюана за руку.
Когда они вернулись, ферма показалась им обоим совершенно чужой. Покрывало облаков чуть разорвалось и поля осветились ярким солнечным светом. Дом и амбар стояли словно свежеокрашенные, старенький пикап, замерший у дома, казался совершенно новым. Ожидая когда отец дослушает обращенные к нему на прощание слова шерифа, Дьюан молча стоял у кухонной двери и размышлял. Из немой задумчивости его вывел звук отъезжающей машины.
– Я съезжу в город, – сказал Старик. – Побудь дома, пока я вернусь.
Дьюан тронулся с места и направился к пикапу.
Отец остановил его, мягко положив руку на плечо.
– Нет, Дьюнни. Я хочу заехать к Тейлору, пока этот чертов ястреб-стервятник не начал раскрашивать Арта. И у меня есть к нему несколько вопросов.
Дьюан стал было протестовать, но встретил взгляд отцовских глаз и понял, что этот человек просто ищет одиночества, оно необходимо ему, даже если это будет всего несколько минут за рулем машины. Мальчик кивнул и пошел обратно на веранду.
Он хотел было снова заняться прополкой, но потом решил этого не делать. И с каким-то чувством вины понял, что он голоден. И хоть ему было много хуже, чем когда погиб Уитт, горло сжимала горячая боль, а грудь казалось была готова разорваться от страдания, Дьюану хотелось есть. Он покачал головой и вперевалку зашагал к дому.
На ходу дожевывая сэндвич с ливерной колбасой, сыром, беконом и листьями салата, Дьюан направился к отцу в мастерскую, размышляя, где он мог оставить Нью-Йорк Таймс. Но главным образом в его мозгу стояла картина разбитого кадиллака, усыпавшем берег никеле и осколках стекла, и о полосе красной краски на двери водителя.
На телефонном отвечающем автомате отца мигала зеленая лампочка. Погруженный в своим мысли, рассеянно доедая сэндвич Дьюан перемотал катушку маленького магнитофона и нажал кнопку воспроизведения.
– Даррен? Дьюан? Черт возьми, вы не можете отключить этот чертов автомат и взять в руки телефонную трубку? – раздался раздраженный голос дяди Арта.
Дьюан застыл с набитым ртом и резко выключил воспроизведение. Его сердце сначала остановилось, потом как-то странно бухнуло, почему-то очень громко, и болезненно забилось. Дьюан с трудом сделал глотательное движение, вдохнул, еще раз перемотал катушку и включил магнитофон.
– … Телефонную трубку? Дьюан, я тебе звоню. Я нашел то, что ты разыскиваешь. Про колокол. И эта вещь все время была у меня в библиотеке. Дьюан, это просто поразительно. Не верится, но не подлежит сомнению. Я расспросил человек десять своих старых приятелей в Элм Хэвене и никто ничего не знает. Но это неважно… В этой книге написано, что… Впрочем, неважно, я все сам тебе покажу. Сейчас… Э… Двадцать минут десятого. Я буду у вас в десять тридцать. Пока, парень.
Дьюан еще дважды прослушал запись, затем выключил отвечающий автомат, нащупал рукой стул и тяжело рухнул на него. Давление в груди стало слишком сильным, чтобы ему можно было сопротивляться, и он дал ему волю. Слезы потоком текли по щекам, редкие рыдания сотрясали его тело. Немного спустя он снял очки, тыльной стороной ладони вытер глаза и откусил кусок сэндвича. Прошло много времени, пока он смог встать и пойти на кухню.
Приведенный в справочнике номер телефона шерифа не отвечал, но Дьюан сумел дозвониться к нему домой. Он совсем забыл, что сегодня воскресенье. – Книга? – удивленно переспросил шериф. – Нет, я не видел никакой книги. А это очень важно, сынок?
– Да, – ответил Дьюан. И затем добавил – Для меня.
– Нет, на месте аварии я ее не видел. Но, конечно, всю местность мы не стали прочесывать. Может, она еще там валяется… Но в машине ее не было.
– Где сейчас находится машина? У Эрни?
– Да. У Эрни или у Конгдена.
– У Конгдена? – Дьюан раздавил случайно зажатую в пальцах корочку хлеба в пыль. – С чего она может быть у Конгдена?
До Дьюана долетел звук, который очень напоминал подавленный вздох отвращения.
– Ну, понимаешь, Джи Пи узнает об авариях на дорогах по своему полицейскому радио, установленному у него в машине. Иногда он после этого связывается с Эрни. Джи Пи покупает у него разбитые машины и затем продает их на авторынке в Оук Хилле. По крайней мере это то, что нам известно об его делах.
Как и до большинства жителей города, до Дьюана доходили слухи о том, что мировой судья приторговывает крадеными автомобилями. В голове Дьюана мелькнула мысль о том, не придется ли кадиллаку дяди Арта быть использованным в этом бизнесе. Немного помолчав он спросил:
– Вы не знаете, куда отправили машину сегодня?
– Не имею ни малейшего понятия, – ответил шериф. – Либо на стоянку к Эрни, поскольку ему обязательно сегодня нужно было возвратить аварийный тягач. Сегодня он дежурил, а его жена терпеть не может, когда он привозит этот тягач домой. Но ты не беспокойся, сынок, все личные вещи мы вам непременно вернем. Вы ведь его прямые наследники, не так ли?
– Да, – сказал Дьюан и подумал, какое древнее и торжественное слово «наследники». Впервые оно встретилось ему, когда он читал Чосера. Эту книгу он брал у дяди Арта. Он «наследник» дяди Арта. – Да, – тихо повторил он.
– Вот и не волнуйся, сынок. Все книжки или еще там что, что было в машине, мы вам вернем. Я утром заскочу к Эрни и сам все проверю. Между прочим, мне кое-что надо бы уточнить, чтобы написать рапорт. Вы с отцом будете дома вечером?
– Будем.
Когда разговор был окончен, дом показался Дьюану еще более пустым, чем до того. Слышно было тиканье больших часов на кухне и мычание коров на дальнем пастбище. Небо снова заволокло тучами. Несмотря на то, что стояла жара, свет был совсем не солнечным.

Дейл Стюарт услышал о смерти дяди Дьюана в тот же день вечером от своей матери, которая разговаривала с миссис Грумбахер, которая узнала об этом от миссис Сперлинг, которая была близкой приятельницей миссис Тейлор. Они с Лоуренсом как раз мастерили модель Спада, когда мать сообщила им эту новость. Глаза Лоуренса наполнились слезами и он тихо сказал:
– Господи, бедный Дьюан. Сначала у него погибла собака, теперь вот это.
Дейл с силой сжал ему плечо, не дав продолжить. Почему он так сделал, он и сам не сумел бы сказать.
Чтобы набраться храбрости и позвонить Дьюану ему понадобилось некоторое время. Но затем он все-таки прошел в зал и набрал номер приятеля. Затем услышав два гудка, он положил трубку и снова набрал тот же номер. Но тут раздалось щелканье, включилась эта странная записывающая машина и произнесла Дьюановым голосом: «Привет. Мы не можем ответить сейчас на ваш звонок. Но все, что вы скажете, будет записано на магнитофон и мы перезвоним вам. Пожалуйста, посчитайте до трех и говорите».
Дейл посчитал до трех и повесил трубку. Лицо у него горело. Позвонить несчастному Дьюану и так было нелегко, но выражать свои соболезнования этой дурацкой машине было просто ужасно. Дейл оставил Лоуренса трудиться над моделью, тот работал, высунув от напряжения язык и скосив глаза, и сев на велосипед, отправился к Майку.
– И-ику-ку! – он издал условный клич, соскочил с велосипеда и отпустил его прокатиться несколько ярдов самостоятельно.
– Ку-ку-и-и! – послышался голос Майка откуда-то с ветвей гигантского тополя, росшего посередине улицы.
Дейл вернулся немного назад, поднялся по ступенькам до маленького шалаша между нижними ветвями дерева и затем полез по стволу к небольшой секретной площадке тридцатью футами выше. Майк сидел там, прислонившись спиной к одной из толстых разветвляющихся ветвей и болтая ногами. Дейл подтянулся и уселся напротив другой ветви. Он посмотрел вниз, но земли из-за листьев было совершенно не видно.
– Эй, – сказал он наконец. – Я только узнал, что…
– Ага, – прервал его Майк. Как раз в это время он дожевывал длинный стебель травы. – Я сам только что услышал об этом. И как раз собирался к тебе, чтобы поговорить об этом. Ты все-таки знаешь Дьюана лучше.
Дейл кивнул. Они с Дьюаном подружились, когда обнаружилось, что оба испытывают страсть к чтению и ракетной технике. Но Дейл мечтал о ракетах, а Дьюан конструировал их. Дейл читал довольно много для своего возраста, но он читал «Остров Сокровищ» и «Робинзон Крузо», а то, что в это время читал Дьюан, просто не поддавалось описанию. Но так они оба стали друзьями, проводили вместе каникулы, и часто встречались летом. Дейл подумал, что он, пожалуй, единственный человек, кому Дьюан признался в том, что хочет стать писателем.
– Там никто не отвечает, – сказал он. И смущенно пожал плечами – Я уже звонил.
Майк внимательно осмотрел изжеванную травинку и бросил ее вниз. Она упала на слой листьев футах в пятнадцати от ребят.
– Ага. Моя мама сегодня после обеда тоже позвонила. Ей ответила эта чертова машина. Попозже она и другие леди поедут к ним, чтобы отвести туда всякую еду. Твоя мама наверное тоже пойдет.
Дейл снова кивнул. Когда в Элм Хэвен или на одной из окрестных ферм случалась кому-либо умереть, то целый батальон женщин, подобно валькириям, слетался туда, принося с собой всякую еду. Это ведь Дьюан рассказал мне о валькириях. Сейчас Дейл точно уже не помнил, кто они такие, эти валькирии, помнил только, что они слетаются когда человек умирает. Он сказал:
– Я видел его дядю всего раза два. Кажется он был очень хороший. Ужасно умный, но хороший. Не такой раздражительный, как отец Дьюана.
– Отец Дьюана – алкоголик, – пожал плечами Майк. В его тоне не было ни тени осуждения, он всего лишь констатировал научный факт.
Дейл пожал плечами.
– Его дядя был… У него были светлые волосы и такая же борода. Однажды, когда я был у них на ферме, я разговаривал с ним и он был… Такой умный.
Майк оторвал еще один листик и сунул его в рот.
– Я слышал, как миссис Соммерсет говорила моей маме, что миссис Тейлор сказала, что его просто разорвало пополам, когда руль прошел сквозь него. Она сказала, что миссис Тейлор сказала, что его даже нельзя хоронить в открытом гробе. И еще она сказала, что к ним приходил отец Дьюана и пригрозил, что проделает мистеру Тейлору кое-где еще одну дырку, если он хоть пальцем прикоснется к телу его брата. Телу брата мистера Макбрайда, я хочу сказать.
Дьюан тоже подыскал для себя подходящий лист. И кивнул. Он никогда раньше не слышал, чтобы говорили «кое-где еще одну дырку» и это выражение ему очень понравилось. Он с трудом удержался от улыбки. Хорошо сказано. Но тут он вспомнил о чем они, собственно, говорят и прогнал улыбку с лица.
– Отец Каванаг отправился в похоронный дом, – говорил тем временем Майк. – Никто не знает какой религии придерживался мистер Макбрайд, в смысле брат мистера Макбрайда, поэтому отец Каванаг на всякий случай соборовал его.
– Собо… Что? – переспросил Дейл. Он закончил с первым листом и принялся за другой. Далеко внизу на земле прыгали несколько девочек, не подозревая, что в сорока футах над ними разговаривают люди.
– Последний обряд, – невозмутимо объяснил Майк.
Дейл кивнул, хоть не мог бы сказать, что ему что-нибудь стало понятней. Эти католики обожают всякие странности и думают, что все это должны знать. Однажды в четвертом классе Дейл видел, как Джерри Дейзингер хотел поиграть с четками Майка. Джерри надел их на себя и стал так танцевать, насмехаясь над Майком из-за того, что он носит женские бусы. Майк ничего не ответил, просто молча бросился на Джерри, ударил его по лицу, потом уселся на него верхом и осторожно снял с него четки. Больше никто никогда не дразнил Майка.
– Отец Каванаг как раз был там, когда пришел папа Дьюана, – продолжал Майк. – Но он не хотел ни говорить, ничего. Он только сказал мистеру Тейлору, чтоб тот убрал свои вурдалачьи лапы от его брата и велел отправить его тело для кремации.
– Кремация, – только и смог прошептать Дейл.
– Это когда тебя сжигают, вместо того, чтобы похоронить.
– Да знаю я, болван, – огрызнулся Дейл. – Я только… Удивлен. – И доволен, добавил он про себя. Последние пятнадцать минут часть его мозга напряженно размышляла над мыслью о воображаемых похоронах в похоронном доме мистера Тейлора, о необходимости прощаться с телом, сидеть со скорбным видом, утешая Дьюана. А раз кремация… Значит похорон не будет, так ведь? – Когда это должно быть? – спросил он. – Кремация? – Это было такое взрослое и окончательное слово.
Майк пожал плечами.
– Ты не хочешь поехать навестить его?
– Кого? – с ужасом спросил Дейл.
Ему было известно, что иногда перед чьим-то погребением Диггер Тейлор приводил своих друзей в морг и показывал им трупы. Чак Сперлинг однажды хвастал, что он видел миссис Дугган, когда она лежала голая в комнате для бальзамирования.
– Кого? Дьюана, конечно, – сказал Майк. – А ты думал кого, чудак?
Дейл хмыкнул, сорвал еще один листок и попытался стереть с ладони следы сока. Потом он прищурился на небо, едва видное сквозь балдахин редеющий кверху листвы.
– Но уже скоро стемнеет.

Предыдущая страница 12 Следующая страница


13 Дэн Симмонс

– Нет, еще не скоро. У нас еще есть часа два. На этой неделе, между прочим, самые длинные дни в году, болван. Просто сегодня пасмурно.
Дейл подумал о том, как далеко до дома Дьюана. О том, как долго придется ехать. Вспомнил рассказ Дьюана о преследовавшем его грузовике. Им надо будет ехать по той же самой дороге. Подумал о том, что придется разговаривать с мистером МакБрайдом и каким-нибудь другими взрослыми. Что может быть хуже, чем визиты в дом, который посетила смерть?
– Хорошо, – сказал он. – Давай поедем.
Они спустились с дерева, взяли велосипеды и отправились в дорогу. Небо на востоке было почти черным, будто приближалась буря. На половине пути до Шестой Окружной на дороге в облаке пыли внезапно возник грузовик. Дейл и Майк так резко подались вправо, что чуть не упали.
Это был пикап МакБрайтов, в котором сидели Дьюан с отцом. Машина не остановилась.
Дьюан заметил двух своих друзей, едущих на велосипедах, догадался, что они возможно едут на ферму, чтобы навестить его, и оглянулся как раз вовремя, чтобы увидеть, что они остановились и провожают глазами его машину. Через несколько мгновений ребят закрыло облако пыли. Старик даже не заметил Майка и Дейла. Дьюан ничего не стал ему говорить.
Убедить Старика в том, что какая-то книга является делом достаточно важным для того, чтобы отправиться за ней в тот же вечер, было нелегко. Дьюан прокрутил для него пленку магнитофона.
– Что все это значит? – раздраженно спросил Старик. От Тейлора он вернулся в ужасном настроении.
Дьюан колебался только долю секунды. Конечно, он мог бы рассказать Старику все, так же как он рассказал все дяде Арту. Но момент для этого был явно неподходящим. Все слова о колоколе могли показаться досужим вымыслом перед лицом реальной потери Старика и теми чувствами, которые он испытывает. Дьюан объяснил только, что они с дядей Артом изучали историю этого колокола… Памятника старины, который один из Эшли-Монтегю вывез из Европы и о котором теперь никто не помнит. Дьюан придал этому сообщению оттенок несерьезности, представил как один из тех бесчисленных проектов, которыми они с дядей Артом часто увлекались. Как например тот случай, когда они увлеклись астрономией и даже соорудили собственный телескоп, или когда однажды осенью они пытались построить каждую машину, начерченную когда-то Леонардо да Винчи. Что-то вроде этого.
Старик все понял, но не считал, что есть необходимость еще раз ехать в город смотреть на обломки кадиллака. Дьюан чувствовал, что временное воздержание от спиртного терзает сердце Старика стальными шипами. Так же хорошо мальчик понимал, что если он позволит отцу оказаться поблизости от заведения Карла или от пивной «Под Черным Деревом», то может пройти ни один день прежде чем он увидит его снова. По воскресеньям оба заведения официально значились закрытыми, но для завсегдатаев найти черный вход было делом несложным.
– Может, пока я буду искать книжку, ты тем временем купишь бутылочку вина или еще чего-нибудь? – предложил Дьюан. – Ну как бы помянуть память дяди Арта.
Старик внимательно и остро глянул на него, но постепенно черты его лица расслабились. Он редко шел на компромисс с собой, но мог оценить его достоинство, когда слышал хорошее предложение. Дьюан понимал, что Старик разрывается между необходимостью оставаться трезвым до тех, пока не будут выполнены формальности, связанные с похоронами, и с сильнейшим желанием напиться.
– Ладно, – буркнул он. – Мы захватим твою книжку, а потом я заскочу купить что-нибудь домой. Ты тоже сможешь помянуть его.
Дьюан кивнул. Единственное, чего он боялся в жизни… По крайней до последних дней… Это спиртное. Он боялся, что болезнь может оказаться наследственной, и что первый же глоток приведет его к пропасти, вызовет то неукротимое желание напиться, которое владело Стариком вот уже почти тридцать лет. Но он все-таки кивнул и они двинулись в город сразу же после обеда, за которым ни один из них ни к чему не притронулся.
Станция Тексако, принадлежащая Эрни, была закрыта. По воскресеньям она работала обычно до четырех и сегодняшний день не был исключением. На площадке стояло три разбитых машины, но кадиллака среди них не было. Дьюан пересказал Старику слова шерифа о Конгдене.
Тот с отвращением отвернулся, но не прежде чем до Дьюана донеслось бормотание о «проклятом воровском капиталистическом отродье».
Старый Централ стоял погруженным в тень, когда они проехали мимо него по Второй Авеню и свернули на Депо Стрит. Дьюан заметил родителей Дейла, отдыхавших на веранде и увидел, как изменились их спокойные позы едва они их заметили. Пикап продолжал ехать по той же улице, миновав перекресток Брод Авеню.
Черного шевроле Конгдена не было видно ни во дворе, ни припаркованным на грязной дороге около жалкого домишки. Старик постучал в дверь, но на стук никто не отозвался, кроме пса, по злобному лаю которого можно было судить о его огромном размере. Дьюан с отцом обошли дом, ступая по заросшему травой двору, где торчали непонятного вида пружины, валялись пивные банки и даже старая стиральная машина. Позади небольшого инструментального сарая стояло несколько ржавых автомобилей.
Здесь было восемь машин. Две из них стояли на колесах и судя по виду машин, их еще можно было отремонтировать. Остальные существовали лишь в виде ржавых деталей, разбросанных в высокой траве. Кадиллак дяди Арта располагался ближе всего к сараю.
– Не подходи близко, – предостерег его Старик. В его голосе слышались какие-то странные нотки. – Если увидишь книжку, я вытащу ее.
Теперь, когда автомобиль снова был на колесах, причиненные ему повреждения были еще заметнее. Крыша была стесана почти до верхнего уровня дверей. Даже с пассажирской стороны, около которой они стояли, было видно, что тяжелая машина после столкновения с заграждением на мосту несколько раз перевернулась вокруг своей оси. Капота уже не было и Конгден или кто-то другой разбросал детали по траве. Дьюан приблизился к машине с противоположной стороны.
– Отец.
Старик обошел вокруг машины и стал рядом с ним. Обе дверцы с этой стороны отсутствовали.
– Но они были здесь, когда ее вытащили из воды, – проговорил Дьюан. – Я же еще показал шерифу красную краску на дверце.
– Помню. – Старик поднял металлическую поперечину и стал шарить ею в траве, будто хотел отыскать в ней пропавшие дверцы.
Дьюан присел и заглянул внутрь, затем чуть отошел назад, чтобы заглянуть в машину через заднее стекло. Потом взломал одну дверь с правой стороны и нагнулся над тем, что когда-то было задним сидением.
Искореженный металл. Разодранная обшивка. Пружины. Куски ткани и изоляции свисали с крыши наподобие сталактитов. Разбитые стекла. Запах крови, бензина и трансмиссионного масла. Но книги не было.
Подошел Старик.
– Дверей нигде нет. Нашел, что искал?
Дьюан покачал головой.
– Нужно поехать на место аварии.
– Нет. – В голосе отца звучали нотки, делавшие невозможными любые дискуссии. – Не сегодня.
Дьюан повернулся, чувствуя как на его плечи навалилась огромная тяжесть, что-то даже еще более невыносимое, чем то острое горе, которое он уже испытал. Он двинулся в обход инструментального сарая, думая о предстоящем вечере в обществе Старика и с выпивкой. Сделка оказалась напрасной.
Когда он завернул за угол сарая, обе его руки были засунуты в карманы. Собака бросилась на него так неожиданно, что он даже не успел их вытащить.
Сначала Дьюан даже не понял, что это собака. Перед самым его носом неожиданно возникло что-то огромное и черное, и рычало оно так страшно, что Дьюан такого вообще никогда не слышал. Затем это что-то прыгнуло на него, зубы сверкнули у самых его глаз, и Дьюан упал навзничь прямо на пружины и разбитые стекла, а тело собаки ползло по нему, извиваясь, рыча и стремясь схватить за горло.
В эту секунду, лежа на захламленной земле, с руками уже свободными, но придавленными тяжелым телом, Дьюан понял только одно: сейчас он смотрит в лицо смерти. Время казалось замерло, и он замер в нем. Жила одна только собака, и она жила так активно, что уже превратилась в одно черное пятно, нависала над его лицом, и весь мир заслонила ее страшная пасть и капающая из нее слюна. Собака была готова вцепиться в горло Дьюана Макбрайта.
Старик метнулся между псом и его упавшим сыном и ударил. Чугунная поперечина пришлась псу как раз под ребра и отбросила его футов на десять в сторону дома. Животное издало рык, больше похожий на скрежет колес по асфальту.
– Вставай, – прохрипел Старик, снова становясь между Дьюаном и собакой, уже поднявшейся после падения. Дьюан даже не понял, кому отец это говорит, ему или доберману.
Когда животное прыгнуло на него опять, Дьюан успел подняться только на колени. В этот раз собака метнулась мимо Старика, чтобы схватить мальчика, и с явным намерением добиться этого, прыгнула на него с таким рычанием, что у Дьюана свело кишки.
Старик развернулся, перехватил поперечину обеими руками и обрушил на собаку страшной силы удар. Как ни странно у Дьюана мелькнула мысль о сходстве отца с игроком в бейсбол, когда он отбивает верхний мяч прямо на другой конец поля.
Удар пришелся собаке под челюсть, ее голова запрокинулась назад под совершенно невозможным углом, а тело животного совершило полный поворот, прежде чем шмякнулось о стенку сарая и сползло вниз.
Когда Дьюан поднялся на ноги и, пошатываясь, прошел мимо пса, доберман был еще жив. Подошел Старик и нанес еще один удар, от которого морда собаки как-то даже подпрыгнула, словно была привязана к телу невидимой веревкой.
– Боже, – пробормотал Дьюан, чувствуя, что если он не скажет что-нибудь совершенно постороннее и по возможности несерьезное, то просто упадет на месте и разрыдается. – Мистер Конгден будет ужасно удивлен.
– Хрен с ним, с этим Конгденом, – сказал Старик, но настоящей страсти в его голосе не было. Скорее он звучал даже несколько расслабленно, в первый раз с тех пор, как восемь часов назад машина шерифа въехала к ним во двор. – Держись ближе ко мне.
Все еще держа в руке поперечину, старик подошел к двери дома и резко стукнул несколько раз по входной двери. Она все еще была заперта. На стук никто не отозвался.
– Слышишь что-нибудь? – Старик стоял, продолжая стучать металлическим прутом.
Дьюан покачал головой.
– Я тоже ничего не слышу.
Мальчик понял его. Либо собака, которая лаяла внутри дома, внезапно оглохла, либо это была та же самая собака, которая сейчас валялась мертвая во дворе. Следовательно, ее кто-то выпустил.
Старик подошел к обочине дороги и бросил взгляд в обе стороны Депо Стрит. Под деревьями было уже почти темно. Ворчание восточного ветра предвещало бурю.
– Пойдем, Дьюнни, – позвал Старик. – Мы найдем твою книгу завтра.
Они уже почти поравнялись с водонапорной башней, и Дьюан почти перестал дрожать, когда он внезапно вспомнил.
– А твоя бутылка? – напомнил он отцу, ненавидя себя за то, что произносит эти слова, но соблюдая условия договора.
– Хрен с ней, с этой бутылкой. – Старик посмотрел на сына и чуть улыбнулся. – Мы помянем Арта пепси. Вы ведь с ним вечно пили именно пепси, так ведь? Мы поднимем за него тост, повспоминаем разные истории, вечно случавшиеся с ним, и устроим настоящие поминки. Потом мы ляжем спать пораньше, а завтра сделаем то, что должно быть сделано завтра. Договорились?
Дьюан кивнул.

Джима Харлена привезли из больницы домой в воскресенье, ровно через неделю после того, как он туда, в эту больницу, попал. На его левую руку была наложена тугая гипсовая повязка, голова и ребра перевязаны, белки глаз были еще красные от местного кровоизлияния и он все еще принимал болеутоляющее. Но доктор и мама решили, что дома ему будет лучше.
Сам Харлен не хотел домой.
Все случившееся он действительно помнил смутно. Правда, больше, чем признавался: помнил, как выскользнул из дома в ту субботу на Бесплатный Сеанс, помнил, как отправился следом за Старой Задницей-Дуплетом, помнил даже как решил взобраться по трубе мусоропровода, чтобы заглянуть внутрь классной комнаты. Но сам факт падения – как и то, что ему предшествовало – Харлен начисто забыл. Каждую ночь в больнице он просыпался с бьющимся от привидевшегося кошмара сердцем, задыхаясь, с ломотой в висках, хватаясь за металлические прутья кровати. В первые ночи с ним была мама, немного погодя он научился звонить, вызывая кого-нибудь из взрослых. Нянечки – особенно миссис Карпентер, самая пожилая из них – поднимали его на смех, но в комнате оставались, усаживались возле кровати, иногда поглаживая его по коротким волосам, пока он не засыпал снова.
Снов, от которых он просыпался со страшным криком, Джим не помнил, но он хорошо помнил чувство, которое у него оставалось после них, и этого было достаточно, чтобы вызвать у него озноб и тошноту от страха. Такое же чувство у него вызывала мысль о возвращении домой.
Один из маминых друзей, которого Джим прежде никогда не видел, привез их домой. Харлен лежал на носилках в задней части микроавтобуса. В повязке он чувствовал себя неловко и как-то по-дурацки, даже для того, чтобы глянуть в окно, ему приходилось с трудом отрывать голову от подушки. Каждая миля их пятнадцатиминутного путешествия из Оук Хилла в Элм Хэвен, казалось, поглощала свет, будто машина двигалась в зону вечного мрака.
– Кажется дождь собирается, – заметил мамин приятель. – Одному только небу известно, как он нам нужен для урожая.
Харлен угрюмо усмехнулся. Кем бы там этот чудак ни был – Харлен уже забыл имя, которое мама пробормотала ему при церемонии знакомства так беззаботно и легко, будто они были давнишними друзьями, а Харлен давно знал и обожал его – так вот, кем бы он там ни был, но уж во всяком случае не фермером. Чистенький и сверкающий салон микроавтобуса, мягкие руки «приятеля», его твидовый, городской костюмчик говорили об этом со всей очевидностью. Этот тип наверняка и понятия не имел в чем именно нуждается урожай – в хорошем дожде или сильной засухе.
Они прибыли домой около шести часов, мама собиралась забрать его в два, но слегка опоздала на какую-то пару часов и «этот тип» сделал красивый жест, помогая Харлену подняться в его комнату. Можно подумать, что у него ноги были поломаны, а не рука. Джим сел на кровать и огляделся – все казалось очень странным и каким-то незнакомым – пытаясь притерпеться к головной боли, пока мама побежала вниз за лекарством. До Джима донесся приглушенный разговор, затем там воцарилась полная тишина. Он представил себе поцелуй, которым обмениваются эти двое, вообразил «этого типа», пытающегося засунуть свой старый язык матери в рот, и ее, кокетливо отводящую правую ногу в туфле на высоком каблуке чуть вверх и назад, как она всегда делала, когда обменивалась со своими «типами» прощальным поцелуем, пока Джим подсматривал за ними из окна своей спальни.
Тошнотворно яркий свет, льющийся из окна в комнату, сделал ее освещение каким-то сернисто-желтым. Джим вдруг понял, почему комната показалась ему такой странной: мать навела здесь порядок. Убрала груды валявшейся везде одежды, собрала с пола кучу комиксов, игрушечных солдатиков и поломанные модели, вымела пыльный мусор из-под кровати, добралась даже до кипы журналов «Жизнь мальчиков», которая валялась там под кроватью годами. С краской внезапного стыда Джим подумал, не зашла ли она так далеко, что добралась до нудистских журналов, запрятанных далеко в кладовке. Он начал было вставать, чтобы проверить так ли это, но начавшееся головокружение и подступившая к горлу тошнота заставили его опуститься обратно. Джим положил голову на подушку. Чтоб его. К обычной дневной боли добавился вечерний приступ боли в кости руки. Ему, представьте, даже вставили стальной стержень в руку. Харлен закрыл глаза и попытался представить железный гвоздь размером с железнодорожный костыль, введенный в его треснувшую плечевую кость.
Ничего костяного в моей плечевой кости, подумал Джим и неожиданно почувствовал, что он близок к слезам. Куда она делась, чтоб ее? Или они, чего доброго, там трахаются?
Мать вошла в комнату, вся в счастье и удовольствии видеть ненаглядного сыночка, своего маленького Джимми дома. Мальчик заметил, какой толстый слой грима лежит у нее на щеках. И пахло от нее не так, как от нянечек в больнице; это был запах какого-то пахучего ночного животного. Может быть норки, а может что-нибудь вроде ласки в период течки.
– А теперь прими свои таблетки, а я пойду приготовлю обед, – прощебетала она.
И она протянула Джиму всю упаковку, вместо того, чтобы положить в маленькую чашку на столе положенное количество таблеток, как делали нянечки в больнице. Харлен проглотил разом три таблетки кодеина вместо положенной одной. Чтоб ее, эту боль. Мать была слишком занята, хлопоча в комнате, взбивая подушки, распаковывая его вещи, привезенные из больницы, чтобы заметить его поступок. Если она и собирается закатить большой скандал по поводу журналов, подумал Харлен, то наверняка отложит это на завтра.
И отлично. Пусть спускается вниз и жарит, что она там собиралась: мать готовила не чаще двух раз в год и всякий раз это было подлинным бедствием. Харлен уже чувствовал накатывающее головокружение от начинавшего действовать лекарства и был готов скользнуть в то теплое, мягкое, беcстенное пространство, в котором он провел так много времени в первые дни в больнице, когда ему давали более сильные болеутоляющие средства.
Он что-то спросил у мамы.
– Что, дорогой? – она на минуту замерла с его курткой в руках и Харлен услышал свой голос, звучащий довольно невнятно. Он начал снова:
– Мои друзья не заходили?
– Твои друзья? Почему нет, дорогой? Они страшно беспокоились о тебе и велели передать тебе всего самого лучшего.
– Кто из них?
– Извини, дорогой?
– Кто из них? – выкрикнул Харлен, но затем, взяв себя в руки, понизил голос. – Кто из них заходил?
– Ну, знаешь…, этот милый мальчик с фермы, как его там…, Дональд, кажется, приходил в больницу на прошлой неделе…
– Дьюан, – поправил ее Харлен. – Но он мне не друг. Он типичный фермерский сынок, и у него солома за ушами. Я хочу сказать, кто приходил к нам домой?
Мать нахмурилась и ее пальцы забегали, как бывало всегда, когда она испытывала замешательство. Харлен подумал, что с этими ярко-красными ногтями ее пальцы похожи на окровавленные обрубки. Эта мысль немного развлекла его.
– Кто? – снова спросил он. – О'Рурк? Стюарт? Дейзингер? Грумбахер?
Мать слегка вздохнула.
– Я не помню имена твоих милых друзей, Джимми, но они звонили нам. По крайней мере звонили их матери. Они все были очень обеспокоены. И особенно эта милая леди, которая работает в торговом центре.
– Миссис О'Рурк, – протянул Харлен. – А Майк или кто-нибудь другой не приходил?
Она сложила его больничную пижаму и сунула ее подмышку, будто это было сейчас наиважнейшим делом. Будто до больницы его грязные пижамы и белье не валялись здесь на полу целыми неделями.
– Я уверена, что они приходили, дорогой, но я была… Ну, естественно, занята, я так много времени проводила в больнице… Ну и другими делами.
Харлен попытался перевернуться на другой бок, повязка была неудобным наростом на левой руке, тяжелым и неподвижным. Начал действовать кодеин, и его унесло прочь. Может он убедить ее оставить здесь весь флакон, тогда он сам займется своей болью. Докторам безразлично, больно вам или нет, их не колышет, если вы просыпаетесь среди ночи от ужаса и такой боли, что чуть не писаете крутым кипятком. Правда эти нянечки так хорошо пахнут, но это неважно, они приходят, если вы звоните, это так, но потом они, шаркая тапочками по кафельному полу, уходят, их дежурство кончается, и несчастного парня отсылают домой.
Мать наклонилась поцеловать его и он почувствовал запах одеколона этого «типа». Харлен поскорей отвернулся, пока его не вырвало и от этого, и от запаха ее сигарет.
– Спи хорошо, дорогой. – Она подоткнула ему одеяло, будто он был маленьким, только гипсовая повязка не помещалась под одеялом и она как-то подвела под нее одеяло, будто белое покрывало под новогоднюю елку. Харлен уносился на волнах внезапного облегчения и онемение делало его более живым, чем он был всю предыдущую неделю.
Еще не было темно. В дневное время Харлен позволял себе быстренько заснуть… Это чертовой темноты он боялся. Нужно немного подремать, прежде чем он проснется на свою еженощную вахту. Чтобы оказаться на посту, если это придет.
Что это может прийти?
Действие лекарства каким-то образом высвободило его ум, как будто барьеры, заслоняющие то, что произошло – то, что он видел – готовы были пасть. Занавес сейчас поднимется.
Джим попытался перекатиться снова, мешала повязка и он прерывисто застонал, чувствуя как боль, словно маленькая, но упорная собачонка, тянет его за рукав. Он не позволит этим барьерам пасть, занавесу подняться. Чем бы оно ни было, то что будит его каждую ночь, заставляя потеть от страха и задыхаться, он не хочет, чтобы оно возвращалось.
Этот долбаный О'Рурк, и Стюарт, и Дейзингер и все остальные. Хрен с ними со всеми. Разве это друзья? Кому они нужны? Харлен ненавидел этот долбаный город с его толстыми, долбанными жителями и их идиотами-детками.
И эту школу.
Харлен поплыл в легкое забытье. Серный свет начал терять свой желтый оттенок, и обои приняли светло красную окраску прежде, чем потемнеть. За окном стали слышны раскаты надвигающейся бури.

Вскоре после захода солнца в нескольких кварталах к востоку по Депо Стрит на перилах веранды своего дома сидели Дейл и Лоуренс, наблюдая как сверкают в потемневшем небе молнии. Родители сидели тут же, только не на перилах, а на плетеных стульях. При каждой вспышке молнии Старый Централ вставал словно освобожденный от плена вязов, и его кирпичные стены казались синими. Воздух был совершенно неподвижным, ветер, обычно предвещающий грозу, еще не поднялся.
– Как-то совсем не похоже на начинающийся ураган, – заметил отец Дейла.
Мать пригубила стакан с лимонадом и ничего не ответила. Дышать было трудно, воздух из-за грозы казался тяжелым и вязким. Мать невольно вздрагивала каждый раз, когда сверкание молнии освещало здание школы, игровую площадку перед ней и Вторую Авеню, протянувшуюся на юг до Хард Роуд.
Дейл сидел, завороженный вспышками молнии и тем странным оттенком, которые они придавали траве, дому, деревьям, асфальту улиц. Было похоже на то, как черно-белое изображение на экране телевизора вдруг становится на мгновение цветным.
Молнии бродили по небу над южным и восточным окоемом, сверкали над верхушками деревьев подобно сошедшему с ума северному сиянию. Дейлу припомнились истории, которые он слышал от своего дяди Генри об артиллерийских обстрелах во время Первой Мировой Войны. Отец Дейла служил в Европе во время Второй Мировой, но ни о чем таком никогда не рассказывал.
– Смотри-ка, – тихо произнес Лоуренс и показал на школьный двор.
Дейл наклонился пониже, чтобы проследить за направлением руки брата. При следующей вспышке он увидел странную борозду, протянувшуюся по школьному бейсбольному полю. За время, прошедшее с тех пор, как они ушли на каникулы, на школьном дворе протянулось уже несколько таких борозд. Как будто там прокладывали трубы, но ни он сам, ни домашние не видели, чтобы кто-нибудь работал днем на школьном дворе. Да и зачем тянуть трубы к зданию, которое через каких-нибудь несколько дней будет снесено?
– Побежали, – прошептал Лоуренс, и они с братом тихонько спрыгнули с перил на каменные ступеньки, а оттуда на газон.
– Не уходите далеко! – окликнула их мать. – Скоро пойдет дождь.
– Мы быстро, – крикнул Дейл, оглянувшись через плечо. Мальчики пробежали по Депо Стрит, перепрыгнули через мелкие, травянистые канавы, заменяющие в городе ливневые стоки и побежали под раскидистыми ветвями гигантского вяза, который словно часовой стоял на улице как раз напротив их дома.
Дейл оглянулся, в первый раз заметив, какими надежными стражами выглядят эти вязы. Казалось, так просто пройти между ними на школьный двор, но стоило это сделать и ты словно оказывался за крепостной стеной во внутреннем дворике замка.
В эту ночь Старый Централ более чем когда-либо был похож на погруженный в раздумье старинный замок. Сверкание молний отражалось в незаколоченных окнах высоких мансард. Камень и кирпичная кладка выглядели в этом свете странно позеленевшими. Арка над входом вела в кромешный мрак.
– Вон там, – указал Лоуренс.
Он остановился в шести футах от похожей на кротовую борозды, протянувшейся через площадку. Будто трубопровод тянули от самой школы, Дейл даже видел холмик, прижавшийся вплотную к кирпичу около подвального окошка, прямо через вторую базу бейсбольного поля к горке питчера. Но примерно на половине поля борозды заканчивались.
Дейл обернулся и глянул в том направлении, в котором должна была пройти борозда, если бы ее продолжили дальше. Теперь он смотрел прямо на крыльцо своего собственного дома.
Лоуренс неожиданно издал приглушенный крик и отпрыгнул назад. Дейл круто обернулся.
В коротком разрыве света Дейл увидел как внезапно земля выгнулась, на гладкой поверхности появились будто пригоршни дерна, хотя трава оставалась нетронутой, и длинная полоса новой борозды протянулась еще фута на четыре и замерла прямо у носков его кед.

Майк кормил с ложечки Мемо, а за окном, полускрытые занавесками, сверкали разряды молний. Кормление старой женщины было занятием не из приятных. Ее пищевод и пищеварительный тракт не справлялись с приемом пищи и если б их семья не смогла кормить ее дома, бабушку поместили бы в дом престарелых в Оук Хилле. Но с протертой как для новорожденного пищей она кое-как справлялась, закрывая рот после каждого глотка. Само глотательное движение было скорее актом воли, чем рефлексом. И, разумеется, большая часть пищи оставалась на подбородке его бабушки и широком нагрудничке, который повязывали ей на время кормления.
Но Майк терпеливо справлялся с этой работой. Он кормил бабушку, одновременно разговаривая с ней, сообщая о маленьких домашних новостях – воскресных газетах, приближении дождя, о проделках своих сестер – во время долгих перерывов между двумя глотками.
Внезапно глаза Мемо страшно расширились и она судорожно замигала, пытаясь что-то сообщить. Майк часто жалел, что они не изучили азбуку Морзе еще до удара, приключившегося с бабушкой, хотя откуда им было знать, что это понадобится? Но как бы то ни было, это было бы страшно кстати сейчас, когда Мемо моргала, потом делала паузу, потом снова моргала, потом снова останавливалась.
– Что случилось, Мемо? – прошептал Майк, наклоняясь поближе к ней и вытирая салфеткой подбородок.
Он оглянулся через плечо, почти ожидая увидеть темную тень за окном. Вместо этого он увидел сначала сплошную темноту, затем внезапную вспышку света, озарившую листья липы и поле на другой стороне улицы.
– Все в порядке, – поспешил он успокоить бабушку и набрал новую ложку тертой моркови.
Но было ясно, что не все в порядке. Моргание Мемо стало еще более взволнованным, и мускулы на горле заработали так резко, что Майк испугался, что она сейчас извергнет обратно большую часть вечернего рациона. Он опять наклонился ближе к ее лицу, чтобы убедиться, что она не подавилась, но Мемо дышала нормально. Мигание тем временем превратилось в лихорадочное стаккато. Майк испугался, что с ней сейчас может случиться новый удар, и в этот раз она и вправду умрет. Но позвать никого из родителей он не мог. Что-то похожее на затишье перед бурей, царившее за окном, сковало и его движения и чувства, заморозило его в той же позе: сидящим в кресле и держащим в вытянутой руке ложку.
Судорожное моргание неожиданно прекратилось и глаза Мемо расширились. И в этот же самый момент что-то заскреблось под половицами старого дома. Майк знал, что под полом ничего кроме пустого низкого лаза нет, но тихий звук, родившийся под кухней, в юго-западном крыле дома, стал усиливаться, приближаясь быстрее, чем если б это ползла кошка или собака, Ползло что-то другое, вот он уже миновал кухню, затем скрип послышался в углу столовой, потом под коридором, вот уже под полом бывшей гостиной – теперь комнаты Мемо – и вот у самых ног Майка и под массивной металлической кроватью, на которой лежала старая женщина.
Майк глянул вниз, под свою протянутую руку, туда, где на потертом коврике были его кеды. Скрежет был таким громким, будто кто-то катил под домом рельсовую тележку с длинным ножом или железным прутом, стуча по каждой поперечной скобе или распорке под старыми половицами. Теперь этот скрежет превратился в гулкие удары, будто то же самое лезвие теперь использовали, чтобы взломать пол между кедами Майка.
Открыв рот, он смотрел вниз, ожидая, что сейчас что-то или кто-то прорвется сквозь половицы, просунутся окровавленные пальцы и схватят его за ногу. Один взгляд на Мемо подсказал ему, что бабушка перестала мигать и изо всей силы зажмурила глаза.
Совершенно неожиданно ужасные звуки вдруг прекратились. Майк обрел голос.
– Мама! Папа! Пег! – громко звал он, удерживаясь от бессмысленного вопля. Рука, все еще державшая ложку, дрожала.
Из ванной комнаты появился отец, подтяжки были спущены, его массивный живот и нижнее белье свисали над ремнем брюк. На ходу набросив на плечи халат, вышла из родительской спальни мать. Шаги по ступенькам подсказали, что одна из сестер, правда это была не Пег, а Мери, распахнула дверь своей комнаты и, выскочив на лестничную площадку, свесилась над перилами.
На Майка посыпался град вопросов.
– Какого дьявола ты тут кричишь? – снова повторил отец, когда все перестали говорить одновременно.
Майк переводил глаза с одного лица на другое.
– Вы слышали?
– Что слышали? – теперь говорила мать, ее голос как всегда звучал более хрипло и отрывисто, чем она сама, быть может, хотела.
Майк посмотрел на ковер под ногами. Он ясно чувствовал, что там что-то притаилось. Притаилось и ждет. Он снова глянул на Мемо. Ее глаза все еще были закрыты, все тело напряжено.
– Звук, – ответил Майк, слыша как неловко звучит его голос. – Какой-то страшный звук прямо под нашим домом.
Отец покачал головой и поднял полотенце, чтобы вытереть щеки.
– Я был в ванной и ничего не слышал. Должно быть это одна из прокля…, – и он бросил взгляд на нахмурившую брови жену, – одна из этих драных кошек. А может скунс. Я сейчас захвачу фонарь и щетку и шугану ее.
– Нет! – закричал Майк, много громче, чем намеревался. Мери сделала презрительную гримаску, а родители недоумевающе на него посмотрели. – Я хочу сказать, что там дождь собирается, – продолжил он гораздо тише. – Давайте отложим до завтра, когда будет светло. Я сам пойду и посмотрю, что там.
Отец молча вернулся в ванную. Мама подошла к Майку, погладила Мемо по голове, попробовала пальцем ее щеку и сказала:
– Кажется, мама сейчас заснет. Давай-ка я останусь с ней и покормлю ее, когда она проснется. А ты ступай к себе, поспи.
Майк сглотнул и опустил все еще дрожащую руку, оперев ее на колено. Хоть оно тоже было не таким уж твердым. Он все еще чувствовал, что внизу что-то есть, отделенное от него все лишь неполным дюймом доски пола и ковриком сорокалетней давности. Он чувствовал, что оно там, внизу, сидит и ждет, чтобы он ушел.
– Нет, – спокойно ответил он маме. – Я останусь и закончу с кормлением.
Он улыбнулся, мать потрепала его по волосам и вернулась к себе в комнату.
Майк подождал. Через минуту Мемо открыла глаза. За окном бесшумно сверкнула молния.

Глава 16

Дождя не было ни в воскресенье, ни в понедельник, хотя серые дни стояли словно насыщенные влагой. Отец назначил кремацию дяди Арта на среду, проходить она должна была в Пеории, и еще оставались некоторые детали для уточнения, в частности нужно было оповестить знакомых. Собирались приехать трое – старый армейский приятель дяди Арта, двоюродный брат, с которым он поддерживал отношения, и бывшая жена – поэтому после кремации должна была состояться короткая мемориальная служба. Церемония была назначена на три часа дня в том единственном похоронном бюро Пеории, которое занималось кремацией.
В понедельник Старик много раз пытался позвонить Джи Пи Конгдену, но там никто не снимал трубку. Дьюан как раз стоял у входной двери, и мог слышать весь разговор, когда констебль Барни явился с жалобой.
– Ну, Даррен, – обратился он к Старику. – Джи Пи всем жалуется, что вы убили его собаку.
Старик ощерился.
– Проклятая собака набросилась на моего сына. Чертов доберман с микроскопическими мозгами, впрочем и у самого Джи Пи они не больше.
Барни мял в руках шляпу, его пальцы нервно поглаживали ее скользкую ленту внутри нее.
– Джи Пи утверждает, что собака была внутри дома. И что там же он и обнаружил тело. Что кто-то забрался в дом и убил собаку.
Старик сплюнул в пыль.
– Черт подери, да вы прекрасно знаете, что это такая же ложь как и, например, большинство нарушений, которые он обнаруживает на дорогах. Собака была внутри дома, когда мы постучали. Затем мы с сыном обошли сарай, разыскивая кадиллак Арта… Который, между прочим, совершенно не должен был там находиться. Это противозаконно, покупать пострадавшую в аварии машину, пока следствие еще не закончено. Как бы то ни было, пес прыгнул на Дьюана после того, как мы прошли во двор, а это значит, что этот засранец Конгден выпустил собаку специально, чтобы она напала на нас.
Барни внимательно заглянул Старику в глаза.
– У вас есть доказательства, что все именно так и было?
Старик рассмеялся.
– А почему он послал вас ко мне? У Конгдена самого есть доказательства, что это именно я убил его добермана?
– Он сказал, что вас видели его соседи.
– Вранье. С ним по соседству живет миссис Дюмонт, а она слепая. Во всем том квартале меня знает только Миц Йенсен, а она уехала в Оук Хилл со своим сыном, Джимми. Кроме того, я имел законное право находиться на его участке. Конгден нелегально завладел собственностью моего брата и снял дверцы, по которым можно было установить подлинную природу инцидента.
Барни резко нахлобучил шляпу на голову и дернул козырек.
– О чем вы толкуете, Даррен?
– Я говорю о двух пропавших дверях с правой стороны кадиллака, на которых имелись свидетельства происшедшего инцидента. Следы красной краски. Красной, как краска того грузовика, который неделю назад пытался сбить моего сына.
Барни вынул из кармана блокнот, огрызок карандаша и принялся что-то записывать. Потом он снова поднял глаза.
– Вы сообщили об этом шерифу Конуэю?
– Вы сами прекрасно знаете, что я звонил ему, – сердито ответил Старик. Он очень нервничал и все время потирал щеки. В это утро он побрился и отсутствие щетины как бы удивляло его. – Он сказал, что разберется с этим делом. И я попросил его разобраться получше, потому что иначе я выдвину обвинения против него и Конгдена в том, что они не произвели надлежащего расследования.
– Итак, вы считаете, что на месте аварии присутствовала вторая машина?
Старик оглянулся на Дьюана, стоявшего там же, у притолоки двери.
– Я только знаю, что мой брат никогда бы не стал ехать по мосту на скорости семьдесят миль, – сказал он, обращаясь к констеблю Барни. – Арт всегда скрупулезно выполнял все предписания насчет скорости, даже на таких дерьмовых дорогах, как Джубили Колледж Роуд. Нет, тут что-то не так, кто-то сбил его машину.
Барни направился обратно к машине.
– Я позвоню Конгдену и скажу, что я все проверил, – сказал он, не оборачиваясь.
Дьюан удивленно моргнул. Дорожно-транспортные происшествия на шоссе округа не входили в круг обязанностей городского констебля, поэтому его вмешательство было чистой любезностью. Просто и ясно.
– Между прочим, – продолжил констебль, – Я скажу мировому судье, что его соседи, должно быть, ошиблись. Возможно собака умерла вследствие естественных причин. Этот чертов кобель и на меня бросался несколько раз. – И он протянул Старику руку. – Я чертовски сожалею о гибели вашего брата, Даррен.
Удивленный Старик молча пожал протянутую констеблем руку. Дьюан шагнул в сторону и стал рядом с отцом, пока они провожали взглядами удалявшуюся по аллее машину. Дьюану показалось, что если он обернется и посмотрит на отца прямо сейчас, то увидит в его глазах слезы. В первый раз после гибели Арта. Но он не обернулся.
В тот же вечер они поехали домой к Арту, чтобы взять костюм, в котором того должны были хоронить.
– Чертовски глупо, – раздраженно бормотал Старик, пока они ехали в пикапе. – Они не собираются выставлять его, просто сожгут прямо в закрытом гробу. Арт вполне мог бы лежать там голым, без всякой разницы для него или для нас.
Дьюан узнал знакомые нотки в этом ворчании, признак длительного воздержания от выпивки, так же впрочем как признак горя или плохого характера. Старик шел на побитие собственного рекорда, установленного два года назад.
Этой поездки Дьюан нетерпеливо ждал. Он не хотел придавать большого значения розыскам книги, обнаруженной дядей Артом и бывшей с ним во время аварии, но он знал, что Старик непременно должен будет съездить к брату домой до похорон.
Пока они добирались до места, уже стемнело. Дядя Арт жил в небольшом беленьком доме, стоявшем в нескольких сотнях ярдов от дороги. Он арендовал его у семьи, которая фермерствовала на соседних полях – этим летом они выращивали горох – и только маленький огородик позади дома был вверен заботам дяди Арта. У входа в дом Старик остановился как вкопанный и несколько мгновений смотрел на этот огородик, прежде чем отворить входную дверь. Дьюан понял, о чем он в этот момент думает. Через несколько недель они будут есть с этого огорода помидоры, которые так любил дядя Арт.
Дверь не была заперта. Дьюан моргнул и машинально поправил на носу очки, когда переступал порог дома, чувствуя как горе и чувство потери вновь овладевают им. Это из-за запаха трубочного табака, который обычно курил дядя Арт, догадался мальчик. В ту же секунду Дьюану пришла мысль о том, как в сущности быстротечна человеческая жизнь: несколько книжек, запах любимого табака, одежда, которую станут носить другие, несколько фотоснимков, юридические бумаги, переписка, которая так мало значит для посторонних. Человеческое существо, со внезапно подступившим головокружением подумал Дьюан, значит в мире также мало, как например опущенная в море рука, шевелящая пальцами. Выньте ее и море снова сомкнет воды будто ничего и не было.
– Я сейчас вернусь, – сказал Старик. Он говорил шепотом, оба не понимали почему, но отнеслись к этому как к должному. – Оставайся тут. – Они оба прошли через кухню в темный «кабинет».
Дьюан кивнул и щелкнул выключателем. Старик исчез в спальне и мальчик услышал, как открылась дверца шкафа.
Дом дяди Арта был совсем небольшим: всего лишь кухня, «кабинет», переделанный из оказавшейся ненужной столовой, гостиная, достаточно большая, чтобы вместить кресло-качалку, уйму книжных полок и пару кресел по обеим сторонам столика с разложенной на нем шахматной доской – Дьюан узнал партию, которую они с дядей разыгрывали три недели назад – и большой телевизор на консолях. Кроме этой комнаты в доме имелась маленькая спальня. Передняя дверь выходила на небольшую каменную веранду и через нее в сад, занимавший примерно два акра. Гости никогда не пользовались этой дверью, но Дьюан знал, что дядя Арт любит посиживать вечерами на веранде, покуривая трубочку и глядя на расстилающиеся на север поля. С Джубили Колледж Роуд доносился шум проезжающих машин, но их самих из-за склона холма видно не было.
Дьюан стряхнул оцепенение и постарался сосредоточиться. Дядя Арт однажды упомянул о том, что ведет дневник, причем хранит все тетради начиная с 1941 года. И мальчик решил, что книга, о которой он говорил по телефону и которую забрал Конгден или кто еще, должна быть упомянута в этом дневнике.
Он зажег лампу на заваленном бумагами письменном столе дяди Арта. Самой большой комнатой в доме была безусловно столовая и, превращенная в «кабинет», она была с пола до потолка застроена книжными полками. Еще больше полок возвышалось в центре комнаты, они служили опорой для положенной горизонтально огромной двери, которую дядя Арт использовал в качестве письменного стола. Все полки были заставлены книгами в твердых, кожаных переплетах.
На самом столе громоздились кучи счетов, писем, которые Дьюан бегло перебрал, вырезки шахматных статей из чикагских и нью-йоркских газет, журналы, карикатуры из газеты «Нью-Йоркер», стояла забранная в рамку фотография второй жены дяди Арта и в такую же рамку был вставлен рисунок Леонардо да Винчи, изображающий летательную машину, слегка напоминающую вертолет. Тут же стояла банка с мраморными шариками и другая банка, полная красных лакричных леденцов, на которые Дьюан, сколько себя помнил, всегда совершал лихие набеги. Валялись разрозненные листы старых чеков, списки членов профессионального союза завода Катерпиллер, список нобелевских лауреатов и миллион других вещей. Дневника здесь не было.
Ящиков в этом столе, естественно, не было. Дьюан внимательно осмотрел комнату. Ему было слышно, как Старик выдвигает ящики в спальне, возможно, в поисках белья и носков. Времени у него было немного.
Где дядя Арт мог хранить журнал? Может быть в спальне? Нет, дядя Арт не стал бы писать в постели. Он наверняка заполнял свой дневник здесь, сидя за рабочим столом. Но здесь нет книг. Как нет и ящиков.
Книги. Дьюан присел в старое капитанское кресло, облокотился, почувствовал, как сильно стерся лак под руками дяди Арта. Он вел записи каждый день. Возможно, каждый вечер, сидя здесь. Дьюан протянул над столом левую руку. Дядя Арт был левшой.
Под рукой оказалась одна из нижних полок, расположенная у самой опоры двери, превращенной в стол. Полка была двойной: книги стояли в два ряда, одни смотрели в сторону окна, другие – несколько переплетенных, но не озаглавленных томов – в сторону сидящего за столом. Дьюан вытянул одну из них книг: кожаный переплет, плотная дорогая бумага, примерно полтысячи страниц. На которых ни одной печатной буквы, лишь от руки написанные строки, выведенные старомодной авторучкой и убористым почерком. Строки заполняли каждую страницу и были не только непечатными, но и нечитаемыми. Нечитаемые в буквальном смысле.
Дьюан раскрыл том и склонился над ним, поправляя привычным жестом очки. Все записи велись не на английском. Плотно заполненные страницы, казалось, были исписаны какой-то смесью арабского и хинди, и представляли собой сплошной забор из крючков, палочек, росчерков и арабесок. Не было ни одного раздельного слова; строчки шли одной, не поддающейся расшифровке, вязью незнакомых символов. Но наверху каждой колонки были проставлены цифры, и они-то как раз зашифрованы не были. На одной из них Дьюан прочел 19.3.57.

Предыдущая страница 13 Следующая страница


Лето ночи 14

Дядя Арт часто говорил, что принятая в Европе, да и в остальном мире, манера датирования записи – сначала указывать число, затем месяц и только потом год – более разумна, чем американская. «От малого к большему» сказал он своему племяннику, когда тому было лет шесть. «В этом есть чертовски много здравого смысла». И Дьюан всегда был с ним согласен. Эта запись была датирована девятнадцатым марта 1957 года.
Мальчик сунул книгу обратно и вытащил самый крайний том. На первой странице было написано 1.1.60. На последней, незаконченной, стояло 11.6.60. В воскресенье утром дядя Арт не успел сделать никакой записи, но он заполнил дневник в субботу вечером.
– Все сделал?
В дверном проеме стоял Старик, держа в одной руке костюм, все еще упакованный в пакет из химчистки, а в другой – старую спортивную сумку дяди Арта. Старик шагнул в круг света настольной лампы и кивком указал на книгу в руках сына.
– Это та книга, которую Арт тебе вез?
Дьюан колебался не дольше секунды.
– Думаю, да.
– Тогда забирай ее. – И Старик вышел через кухню.
Дьюан выключил свет, постоял минуту, думая об остальных восемнадцати годах жизни, заключенных в тяжелых томах дневников и раздумывания, не совершает ли он ошибки. Совершенно очевидно, что дневники велись особым личным кодом. Но расшифровывать всяческие коды было давним увлечением мальчика. Если он расшифрует этот код, то он прочтет то, что дядя Арт не предназначал для его глаз, как и для любых других.
Но ведь он хотел, чтобы я узнал то, что он обнаружил. И говорил он об этом взволнованно. Серьезно, но взволнованно. И как будто слегка испуганно.
Дьюан вздохнул и взял со стола тяжелую книгу. В комнате сейчас ощутимо чувствовалось присутствие дяди: о нем напоминал слабый аромат табака, особый, чуть затхлый запах старых книг и кожаных переплетов, и даже едва уловимый запах тела его дяди, чистый запах работающего человека.
Теперь в комнате было уже темно. Ощущение присутствия дяди Арта было чуть нервирующим, будто призрак его стоял здесь же, за спиной Дьюана, веля ему взять журнал, усесться прямо здесь, включить свет и читать, читать, читать, пока призрак будет витать рядом. Дьюану казалось, что он даже чувствует холодное прикосновение чьих-то пальцев к шее.
Обычной походкой, ничуть не торопясь, Дьюан прошел через кухню и присоединился к отцу, уже сидевшему в машине.

Дейл с Лоуренсом целый день играли с бейсбол, не обращая внимания на грозные тучи и до предела влажный воздух. К обеду они уже были покрыты с ног до головы пылью, которая, смешавшись с потом, превратилась в потеки самой очаровательной грязи. Мать, едва завидя их через кухонное окно, велела тут же, не поднимаясь на второй этаж, раздеться и отнести все грязное белье в стирку. А относить вещи в заднюю комнату подвала, где стояла стиральная машина, входило в круг обязанностей Дейла.
Подвал Дейл просто ненавидел. Это была единственная часть старого дома, которая заставляла его нервничать. Летом все было нормально и ему почти не приходилось сюда спускаться. Другое дело зимой, когда Дейл должен был каждый вечер после обеда загружать углем специальный ящик.
В подвал вела лестница, ступеньки которой были рассчитаны, по-видимому, на великана – каждая из них была высотой не меньше двух футов. Огромная бетонная лестница делала поворот налево, проходя между наружной стеной и стеной кухни, от чего создавалось впечатление, что подвал гораздо глубже, чем он был на самом деле. «Тайный ход в подземную темницу» называл лестницу Лоуренс.
Голая лампочка, свисавшая над верхней ступенькой, почти не освещала ту часть коридора, которая вела к топке. Там была еще одна лампочка, но зажечь ее можно было дернув за шнур, висящий над бункером для угля. Проходя мимо него Дейл глянул направо, на проем для загрузки. Это не было дверью, просто проем в стене фута в четыре высотой, начинающийся чуть повыше края бункера. От потолка до пола было не больше пяти футов и Дейл знал, как трудно было отцу стоять здесь и шуровать лопатой. Ящик же, сейчас закрытый крышкой, располагался под уклоном из коридора к бункеру, так что загружать его приходилось, сбрасывая уголь вниз, в ожидавшее его чрево. Позади ящика, заполняя собой остаток помещения, располагалась сама старинная топка: огромный уродливый железный остов, с протянувшимися во всех направлениях щупальцами труб.
Когда зимой ему приходилось загружать ящик углем, больше всего Дейл ненавидел не саму работу, хотя с его рук всю зиму не сходили мозоли, и даже не угольную пыль, которая оставалось в уголках рта, даже после чистки зубов, нет, больше всего он ненавидел подземный лаз позади бункера.
Самая дальняя стена начиналась в трех футах над цементным полом и заканчивалась, не доставая потолка и оставляя обнаженными опутанные паутиной канализационные трубы. Дейл знал, что пустое пространство проходит под большей частью той комнаты, которую отец называет «кабинетом» и доходит до самого огромного парадного крыльца. Когда ему приходилось загружать уголь, он иногда слышал беготню мышей и других, более крупных, грызунов, а один раз, быстро обернувшись, он застиг пару маленьких, красных глаз, пристально следивших за ним.
Родители часто хвалили Дейла за усердие в работе и быстроту, с которой он наполнял ящик. Для него же самого эти двадцать или около того минут каждого зимнего вечера были наихудшим временем в жизни и он готов был работать с любой скоростью, только бы поскорей наполнить проклятый ящик и вылететь отсюда. Когда бункер бывал только что загружен и Дейлу не приходилось заходить далеко в подвал, было еще ничего. Но ближе к весне, когда уголь уменьшался до небольшой кучки в самом дальнем углу, ему приходилось проходить весь бункер, загружать ящик, поднимать и идти с ним в руках через весь подвал спиной к лазу.
Так, одной из причин, по которым Дейл любил лето, было отсутствие необходимости спускаться в подвал. И сейчас, бросив один лишь взгляд на темнеющую кучу антрацита, Дейл увидел, что его осталось совсем мало. Жиденький поток света сверху едва заметно блеснул на гладких поверхностях, сам же лаз таился в полной темноте.
Дейл отыскал первый шнур, дернул его, мигнул от света, обошел топку во второй комнате, в которой больше ничего не было, прошел третью комнату, в которой отец устроил рабочий верстак, и свернул вправо, к последней комнатке, в которой мать держала стиральную машину и сушилку.
Отец когда-то сказал, что засунуть туда эти два агрегата было просто мучением и что, если они когда-нибудь переедут, то оставят их здесь. Дейл был с ним совершенно согласен, он прекрасно помнил, как его отец, грузчики и два вызвавшихся помочь соседа, боролись с этими машинами не меньше часа. Окон в этой комнатке не было, как впрочем и во всех остальных подвальных помещениях, и шнур от лампы свисал в самом центре довольно большой комнаты. Около южной стены зияла почти идеально круглая яма, примерно трех футов в диаметре, уходящая круто вниз, прямо в кромешный мрак. Она представляла собой помпу – грязевик, которая выводила излишек воды из подвала, расположенного ниже уровня городского водосбора. Тем не менее четыре раза за те четыре с половиной года, что они жили здесь, в подвале происходили потопы, и однажды отцу пришлось провести некоторое время по колено в холодной воде, налаживая эту самую помпу.
Сейчас Дейл зашвырнул скомканную грязную одежду на стиральную машину, выключил, проходя мимо, свет, пробежал в мастерскую, из нее в комнатку топки, оттуда в коридор, даже не заглянув в этот раз в бункер и взлетел вверх по ступенькам. В подвале было так холодно и влажно, что он с удивлением ощутил тепло воздуха, льющегося через полуоткрытую дверь и увидел свет заката, разливающего на западном склоне неба, прямо над домом Грумбахера.
Дейл быстро пробежал на кухню, смущенный тем, что приходится расхаживать по дому в трусах. Лоуренс уже плескался в ванне и вовсю трубил, изображая атакующую противника субмарину. К счастью мама стояла на крыльце, поэтому он стремглав проскочил босиком холл, взбежал по ступенькам, крутанулся на лестничной площадке и нырнул к себе в комнату, чтобы успеть накинуть халат до возвращения мамы. Скоро он уже валялся в постели, читая старый сборник научной фантастики и ожидая своей очереди принимать ванну.

В своем тихом и светлом уголке подвале Дьюану МакБрайду потребовалось не больше пяти минут на то, чтобы расшифровать код.
Дневник дяди Арта выглядел так, будто его вели на хинди, на самом же деле был самый обыкновенный английский язык. Даже никакой перестановки слогов. Конечно, небольшой подсказкой Дьюану послужило то восхищение, с которым и он и его дядя относились к великому Леонардо.
Гений эпохи Ренессанса для своего собственного дневника использовал весьма простой шифр: он записывал слова задом наперед так, чтобы прочесть их можно было только при помощи зеркала. Дьюан вооружился зеркальцем и перед ним предстали обыкновенные английские слова, просто записанные без интервалов. Кроме того дядя Арт, для того, чтобы шифр был не совсем очевиден, соединял верхние части букв, что придавало его письменам странное сходство с арабским или ведическими рунамиnote 24. Вместо точек он ставил перевернутое английское F с двумя точечками перед ним. F с одной точечкой обозначало запятую.
Дьюан открыл последнюю страницу, чтобы ознакомиться с проблемой, над которой ему предстояло работать, и увидел, что здесь записан диалог, представляющий политический спор между Стариком и дядей Артом. Дьюан пробежал этот абзац, обратил внимание на аргументы, приводимые обоими братьями – Старик был, по обыкновению, пьян и призывал к насильственному свержению правительства – и поспешил к последнему отрывку.
11.6.60.
Я разыскал материал, за которым охотится Дьюан! Это было в АПОКРИФАХ: ДОПОЛНЕНИЕ К КНИГЕ ЗАКОНА Алейстера Краули. Мне следовало догадаться раньше, что подобную информацию можно найти у Краули, этого самозванного мага нашего столетия, который кое-что знал о подобных делах.
Провел пару часов, сидя на веранде и размышляя. Сначала я собирался было придержать это про себя, но маленький Дьюнни так упорно работает над расследованием этой местной тайны, что я решил, что он имеет право знать все. Завтра я отвезу ему книжку и познакомлю парня со всем отрывком о «талисманах». Раздел, посвященный Борджиа, мне показался довольно странным.
Вот несколько пертинентных абзацев:
«В то время как Медичи предпочитали традиционные талисманы в виде различных животных для моста в Мир Магии, известно, что семья Борджиа в течение большинства продуктивных веков Ренессансаnote 25 не выбрала в качестве талисмана какое-либо из творений мира живых.
Легенда гласит, что ими была выбрана Стелла Откровения, железный обелиск из Древнего Египта. В пятом или шестом веках христианской эры его украли с его постоянного места из Гробницы Озириса. Стелла Откровения давно уже была источником мощи семьи валенсийских Борджиа, Испания.
В 1455 году, когда один из членов этого древнего рода чародеев стал Папой, великая ирония его возвышения состояла в том, что этим достижением он был обязан Темным Силам страшного дохристианского символа. И первым актом этого Папы был указ о сооружении колокола. Почти нет сомнений в том, что этот колокол – привезенный в Рим незадолго до кончины Папы Борджиа – был сооружен из Стеллы Откровения, расплавленной и отлитой вновь в форме, более приятной и доступной пониманию массой христиан, ожидавших его прибытия.
Этот колокол, как говорили, значительно превосходит своими размерами любой из подобных магических объектов, имевшихся почти в каждом из мавританских или испанских королевских дворов в те дни. Видимо Борджиа смотрели на такие вещи по принципу: «Все поглотить, все породить». В Египте, Стелла Откровения была известна как «Корона Смерти» и ее странное превращение было предсказано в «Книге Бездны».
В отличие от талисманов органического происхождения, которые по своей сути были не более, чем медиумами, Стелла, даже став колоколом, требовала жертвоприношений. Согласно другой легенде Дон Алонсо Борджа принес в жертву колоколу свою новорожденную племянницу как раз перед тем, как отправиться в Рим на конклав 1455 года, на котором, как известно, его, вопреки всем ожиданиям, избрали Папой. Затем Дон Алонсо, теперь известный как Папа Калликстус III, либо потерял интерес к таким упражнениям, либо счел мощь Стеллы исчерпанной его собственным приходом к власти, Как бы то ни было жертвоприношения были отменены. Папа Каликстус умер. Колокол был установлен в замке племянника Дона Алонсо, Родриго-и-Борджа, кардинала Рима, преемника архиепископа Валенсийского, и ближайшего прямого наследника династии Борджиа.
Но, как гласит легенда, Стелла или колокол, в виде которого она была замаскирована, не прекратила взывать к жертвам.»

Приняв ванну, Дейл Стюарт отправился в спальню. Лоуренс уже лежал в постели. Вернее, не лежал в постели, а сидел на постели, поджав ноги и держась подальше от края. Выражение его лица было довольно странным.
– Что случилось? – спросил Дейл.
Лицо Лоуренса было таким бледным, что на коже заметно проступили веснушки.
– Я… Я не знаю… Я вошел, включил свет и… Ну, я что-то услышал.
Дейл недоверчиво покачал головой. Ему припомнилось, как пару лет назад, одним зимним вечером, когда мама ушла в магазин, они вдвоем смотрели фильм «Мщение Мумии». Только он закончился, Лоуренс услышал что-то на кухне… Такие же медленные, скользящие шаги, как были у мумии в фильме. Страх брата овладел и Дейлом, и они оба открыли вторую раму и выпрыгнули во двор, когда им показалось, что шаги стали приближаться. Вернувшаяся из магазина мама застала обоих сыновей, стоящими в одних носках и футболках на улице, и дрожащих от холода.
Но теперь Дейлу уже не восемь лет, а целых одиннадцать. – И что же ты слышал? – скептически поинтересовался он. Лоуренс оглянулся.
– Не знаю. Я не то, чтобы услышал… Скорее как-то почувствовал, что ли. Будто в комнате есть кто-то еще.
Дейл вздохнул. Он закинул грязные носки в корзинку и выключил свет.
Дверь в кладовку была чуть приоткрыта. Идя к своей постели, Дейл толкнул ее, чтобы она закрылась.
Но щелчка не последовало.
Думая, что мешает тапок или что-нибудь еще, Дейл замедлил шаги и нажал посильнее.
Дверь не затворялась. Что-то внутри кладовки мешало, не давая ее закрыть.

Сидя в подвале, Дьюан промокнул лицо платком. Обычно здесь бывало холодно даже в самые жаркие дни лета, но сейчас мальчик чувствовал, что по его лицу струится пот. Книга лежала раскрытой на его так называемом «письменном столе», представлявшем собой дверь, уложенную на козлы. Дьюан, торопливо выписывал самое важное в свой блокнот, но сейчас он отложил карандаш в сторону и стал просто читать.
Он уже наловчился читать дядину криптограмму без зеркала, но все держал его перед собой.
Стелла Откровения, теперь отлитая в виде колокола, была вызвана к жизни принесением в жертву маленькой Борджиа, правнучки Папы. Но согласно книге Оттавиано, Борджиа испугались мощи Стеллы и не были готовы к Апокалипсису, который, согласно древним папирусам, должен был последовать за пробуждением Стеллы. Как гласит «Книга Закона», Стелла Откровения дарует огромную власть тому, кто служит ей. Но в то же самое время, когда соответствующие жертвы принесены, талисман становится Предзнаменованием Конца Света, предвестником Апокалипсиса, который последует за ее пробуждением через шестьдесят лет, шесть месяцев и шесть дней.
Родриго, следующий Папа из династии Борджиа, поместил колокол в башню, которую он пристроил к ватиканскому дворцу. Там, в Торра Борджиа, Александру, так назвал себя Родриго, став Папой, было приказано удержать Стеллу от пробуждения с помощью мистических фресок полубезумного карлика, художника по имени Пинтуриччио. Эти «гротески», рисунки, заимствованные из гротов в римских катакомбах, должны были сдерживать злобную мощь Стеллы, в то же время позволяя династии использовать преимущества силы этого талисмана.
По крайней мере так считал Папа Александр.
Как в «Книге Закона», так и тайных записях Оттавиана, приводятся намеки на то, что Стелла начала влиять на жизнь этой семьи. Несколько лет спустя Александр велел перенести колокол в огромный и неприступный замок Кастель Сан Анджело, но даже будучи захороненным в этой каменной гробнице вместе с костями давно умерших, талисман не утратил своей власти над человеческими существами, пробудившими его к жизни.
Отрывистые признания Оттавиана сообщают о безумии, охватившем как Борджиа, так и весь Рим в течение последующих десятилетий: убийства и заговоры ужасные даже по брутальным меркам той эпохи, демоны, скитающиеся в римских катакомбах, загадочные крохотные существа, которых видели как в замке Кастель Сан Анджело, так и на улицах Рима, и свидетельства возросшей власти Стеллы по мере ее пробуждения.
С этого времени, после страшной смерти Оттавиана, легенда о Стелле канула во мрак. Произошло падение дома Борджиа. Поколением позже, когда на трон Святого Петра вступил первый из Медичи, стало известно, что его первым папским рескриптом было велено удалить колокол из Рима, расплавить, а проклятый металл захоронить в священной земле подальше от Ватикана.
В наши дни нет никаких нитей, которые могли бы привести нас к раскрытию судьбы Стеллы Откровения. Легенда о ее власти «Все поглотить, все породить», продолжается в некромантии современного периода.
Дьюан медленно отложил в сторону дневник дяди Арта. Сверху до него донеслись спотыкающиеся шаги Старика на кухне. Затем послышалось бормотание, хлопнула входная дверь и Дьюан услышал как, чихнув мотором, рванула с места машина. Воздержание Старика было окончено. Мальчик не понял, в какую именно сторону поехал отец: в забегаловку Карла или в пивную «Под Черным Деревом», но он знал, что до возвращения отца пройдет немало часов.
Несколько минут он просидел, глядя в книгу перед собой. Лампа освещала его собственные заметки. Затем мальчик встал и пошел наверх, чтобы запереть входную дверь.

Дверь в кладовку медленно открывалась.
Дейл налег на нее, движение прекратилось, оставив зияющий зазор дюйма в четыре, и оглянулся на Лоуренса. Тот сидел, уставившись на него широко открытыми глазами.
– Помоги мне, – прошептал Дейл. С обратной стороны двери последовало новое усилие и дверь приоткрылась еще на дюйм. Ноги Дейла беспомощно заскользили по голым доскам пола.
– Мама! – закричал Лоуренс, спрыгнув с кровати и подбегая к брату. Объединенными усилиями братья налегли на дверь, заставив ее чуть податься. Зазор уменьшился дюйма на два.
– Мама! – крикнули оба одновременно.
Дверь замерла, ее выкрашенные желтой краской доски дрогнули, и она снова начала открываться.
Дейл и Лоуренс испуганно посмотрели друг на друга. Оба чувствовали огромную силу, исходящую от деревянного полотна двери.
Дверь приоткрылась еще на три дюйма. Изнутри кладовой не доносилось ни звука, там царила полная тишина, тем более полная, что здесь раздавалось пыхтение и тяжелое дыхание обоих мальчиков. Носки Дейла и голые ноги Лоуренса скребли по полу.
Дверь еще подалась. Теперь между дверью и стеной зияла пропасть в целый фут шириной, оттуда словно бы потянуло холодным ветром.
– Господи… На могу… Удержать, – выдохнул Дейл. Его левая икра касалась старого комода, скользила, но он никак не мог найти опору, чтобы вернуть дверь обратно. Что бы там внутри ни было, оно обладало силой по меньшей мере взрослого человека.
Дверь открылась еще на два дюйма.
– Мама! – закричал Лоуренс. – Мама, помоги! Мам!
С крыльца донесся ответный возглас, но Дейл понял, что до прихода мамы дверь им не удержать.
– Беги! – выдохнул он.
Лоуренс глянул на него, и послушался. Он побежал, но не из комнаты. В два шага и один огромный прыжок Лоуренс очутился на своей кровати.
Без помощи брата Дейл не мог противостоять движению двери. Силы были неравными. И он отпустил ее, запрыгнув на столешницу комода, и поджав ноги. Лампа и несколько книжек свалились на пол.
Дверь распахнулась, ударив мальчика по коленям. Лоуренс завизжал.
На лестнице были уже слышны шаги мамы, слышен был ее голос, спрашивавший в чем дело, но прежде чем Дейл смог открыть рот, чтобы отозваться, из кладовки волной ударил ледяной воздух, словно открыли дверь в погреб с тухлым мясом и оттуда что-то выбежало.
Оно было очень низким и длинным – по меньшей мере четыре фута длиной – и бесплотное словно тень, только гораздо темнее. Это была сама темнота, скользившая по полу как какой-то бешеный дух, вырвавшийся из бутылки. Дейлу были видны страшные, подобные лапам, нити, молотящие воздух. Невольно он подтянул ноги еще выше. Фотография в рамке упала на пол и разбилась.
– Мама! – крикнули они оба опять одновременно.
Черное существо бежало по полу. Дейл подумал, что оно похоже на таракана, если только можно вообразить таракана в четыре фута длиной и несколько дюймов высотой, и сделанного при этом из черного дыма. Черные отростки скребли пол.
– Мам!
Страшное существо юркнуло под кровать Лоуренса.
Тот совершенно бесшумно метнулся на кровать Дейла, как акробат на батуте.
В дверях стояла мама, переводя взгляд с одного на другого. Оба мальчика визжали.
– Эта штука… Из кладовки… Убежала под…
– Под кровать… Оно черное… И большое!
Мама кинулась в коридор и вернулась со шваброй.
– Марш отсюда! – приказала она сыновьям. И включила свет.
Дейл колебался только мгновение, прежде чем спрыгнуть вниз и позади мамы шмыгнуть к двери. Лоуренс тем же великолепным прыжком перепрыгнул с кровати Дейла на свою собственную и затем тоже метнулся к двери. Оба мальчика стремглав выскочили в коридор и прижались к перилам. Дейл обернулся и заглянул в комнату.
Мама опустилась на четвереньки, поднимая край покрывала с кровати Лоуренса.
– Мама! Нет! – крикнул Дейл и бросился обратно, чтобы оттащить ее назад.
Она выронила швабру и схватила сына за плечи.
– Дейл… Дейл… Прекрати.
Прекрати. Тут ничего нет. Вот смотри.
Между двумя всхлипываниями, грозившими перейти в рыдания, Дейл оглянулся. Под кроватью ничего не было.
– Наверное, оно убежало под кровать Дейла, – послышался голос Лоуренса от двери.
Со все еще цепляющимся за нее Дейлом мама обернулась и приподняла оборки покрывала на кровати Дейла. Сердце мальчика почти остановилось, когда она наклонилась со шваброй в руках.
– Вот видишь, – сказала она, вставая с колен и отряхивая юбку и колени. – Там ничего нет. А теперь скажите, что вам все-таки показалось?
Оба брата загалдели одновременно. Дейл прислушивался к собственным словам и понял как глупо звучит их описание: что-то большое, черное, бесплотное, низкое. Оно вдруг открыло дверь кладовой и убежало под кровать как гигантский жук.
Нет.
– Наверное, оно вернулось в кладовку, – предположил Лоуренс, едва удерживаясь от слез и с трудом переводя дыхание.
Мама довольно внимательно посмотрела на них, затем все-таки повернулась и открыла дверцу кладовки шире. Дейл невольно отшатнулся к двери, когда она переворошила там всю одежду, отодвинула в сторону тенниски и заглянула за притолоку двери. Кладовка была не слишком глубокой. И совершенно пустой.
Мама скрестила на груди руки и посмотрела на мальчиков. Они стояли в дверях, оглядываясь назад, на лестничную площадку и темные проемы в спальню родителей и гостевую комнату, будто страшная тень могла за их спинами переметнуться туда.
– Вы, ребята, просто напугали друг друга до смерти, так ведь? – строго спросила мама.
Оба мальчика горячо затараторили, снова описывая увиденное. Дейл показал, как они пытались удержать дверь.
– И этот жук открыл ее? – спросила мама смеющимся голосом.
Дейл вздохнул. Лоуренс поднял на него глаза, словно говоря: Что-то все еще находится под моей кроватью. Просто мы его не видим.
– Мама, – обратился Дейл к матери самым рассудительным и спокойным тоном, на какой он был только способен. – Мы не могли бы спать сегодня в вашей комнате? В спальных мешках?
Секунду она колебалась. Наверное, подумал Дейл, она вспомнила тот случай зимой, когда они выпрыгнули, напуганные шагами «мумии»… Или тот раз прошлым летом, когда они до поздней ночи сидели в поле около бейсбольной площадки, пытаясь наладить телепатический контакт с пришельцами… И вернулись домой обескураженные, когда космический корабль пришельцев оказался обыкновенным самолетом.
– Ладно, – кивнула она. – Возьмите ваши спальные мешки и раскладушку. А мне придется выйти и сказать миссис Сомерсет, что мои взрослые сыновья испугались померещившегося им жука.
Она спустилась по лестнице, мальчики старались не отставать от нее. Они подождали, пока мама вернется в дом, затем упросили ее постоять рядом, пока они отыщут в гостевой раскладушку и спальники.
Мама не разрешила даже оставить свет включенным на ночь. Оба буквально не дышали, когда она вошла в их комнату, чтобы выключить свет там, но все было нормально. Швабру мама оставила у изголовья кровати, должно быть в виде оружия. Дейл вспомнил о пневматическом пистолете, который отец держал в шкафу вместе с двустволкой. Пули, как он знал, хранились в нижнем ящике комода.
Свою раскладушку Дейл придвинул так близко к краю кровати, на которой спал Лоуренс, что бы там не осталось ни малейшего зазора. Еще долго, долго после того как мама ушла спать, Дейл чувствовал тревожное настороженное дыхание не спавшего брата. Такое же, каким было его собственное.
Когда рука Лоуренса скользнула под одеялом к его пальцам, Дейл не оттолкнул ее. Он был уверен, что это действительно Лоуренс… А не что-нибудь, сидящее в темноте под кроватью… И крепко сжал ее. Так, держась за руки, братья и заснули.

Глава 17

В среду, пятнадцатого июня, управившись со своими газетами, и перед тем, как идти в костел Св. Малахия, Майк отправился в подвал собственного дома.
Утро было солнечным и теплым, солнце уже стояло высоко и тени дубов и вязов протянулись по двору, когда Майк оторвал металлическую заслонку, преграждающую вход в лаз. В домах всех ребят, которых он знал, имелись нормальные подвалы, а не лазы. Что ж, подумал он, у всех имеются и туалеты в доме, а не на улице.
Он предусмотрительно захватил с собой бойскаутский фонарик и сейчас включил его. Паутина. Грязная земля. Трубы, темные от времени доски с обратной стороны пола. Снова паутина. Пространство едва достигало восемнадцати дюймов в высоту и все пропахло кошачьей мочой и запахом свежевырытой земли.
Помня про опасных черных пауков и потому извиваясь изо всех сил, чтобы не задеть руками липкие, беловатые нити паутины, Майк осторожно продвигался к передней части подпола. Чтобы добраться туда, ему нужно было миновать пространство под комнатой родителей и небольшим коридором. По мере того, как он полз, темнота продвигалась и продвигалась следом за ним, и скоро слабый свет в начале лаза потускнел. Мальчика охватила паника и он все время оглядывался, стараясь не выпускать из виду небольшой прямоугольник солнечного света, чтобы не заблудиться. Вход теперь казался очень далеко. Майк продолжал ползти вперед.
Когда, по его подсчетам, он уже должен был быть под гостиной, в трех ярдах впереди он увидел каменную стенку фундамента, только тогда Майк остановился, перевернулся на бок и перевел дух. Правой рукой он касался деревянной поперечной скобы, левая запуталась в паутине. В воздухе витала пыль, забиралась в волосы, заставляла его моргать. Занавес пылинок плясал в узком луче фонарика.
Господи, ну и хорош я буду, когда придется идти помогать Отцу Каванагу служить мессу, сокрушенно подумал он.
Майк повернулся налево, луч фонарика уперся в северную стену дома футах в пятнадцати от него. Какого дьявола… То есть, какую чепуху он тут ищет? Майк сжался и начал двигаться по окружности, стараясь найти признаки того, что фундамент поврежден.
Трудно было сказать, так ли это. Кругом был камень, а грязная почва была плотно утрамбована и испещрена следами когтей как нескольких поколений кошек, принадлежавших О'Руркам, так и других животных, находивших здесь убежище. Повсюду виднелись твердые кучки кошачьего помета.
Это, наверняка, был кот или скунс, подумал Майк с невольным вздохом облегчения. Затем он увидел дыру.
На первый взгляд это пятно было всего лишь тенью, но оно не исчезло, когда на него упал луч света. Майку пришло в голову, что это, должно быть, круг черной пластмассы или кусок брезента, забытый здесь отцом. Он подполз фута на четыре ближе и остановился.
Все-таки это была дыра, почти идеально круглая, примерно дюймов двадцать в поперечнике. Туда можно было засунуть голову, если захотеть. Только Майк не хотел.
Кроме того оттуда пахло. Майк подавил отвращение и подвинулся ближе. Вонь накатывала из туннеля, будто ее приносил ветер с кладбища.
Подняв валявшийся поблизости камень, Майк бросил его в дыру. Но звука падения не услышал.
Тяжело дыша, с сердцем, бьющимся так сильно, что его удары были наверное слышны даже Мемо в ее комнате, Майк чуть приподнял фонарик и постарался осветить внутренность дыры.
Сначала он подумал, что ее стены сделаны из красной глины, но затем увидел похожие на ребра перепонки, кроваво-красные хрящи, подобные внутренним поверхностям кишок какого-то неизвестного существа. Похоже на туннель в сторожке на кладбище.
Майк отпрянул, подняв при этом тучу пыли и вляпавшись одной рукой в паутину, а другой – в кошачий помет. И в то же мгновение, вдруг оглянувшись он не увидел прямоугольника света. Что-то загораживало вход.
Но нет, вот он появился.
Майк торопливо полз вперед, не обращая внимания на то, что все время задевает головой доски, а лицом паутину. Фонарик теперь переместился почти под его живот и ничего не освещал. Майку показалось, что под кухней он видит еще одно отверстие туннеля, гораздо большего размера, но туда он не стал ползти.
Какая-то тень загородила отверстие, закрыв доступ свету. Майк мог видеть руки и ноги в том, что он называл «обмотками».
Перекатившись вбок, он схватил железную палку. Тень присела около отверстия, стало совсем темно.
– Микки? – раздался голос его сестренки Кэтлин, тихий, чистый и невинный в своей неторопливости. – Микки, мама говорит, что тебе нужно идти в церковь.
Майк почти без чувств свалился во влажную грязь. Правая рука у него дрожала.
– Хорошо, Кетти, только отойди, пожалуйста, чтобы я мог вылезти отсюда.
Тень исчезла.
Когда Майк выбрался наконец, его сердце буквально ныло от боли. Он закрыл заслонкой проход, вбил гвозди.
– Ой, какой ты грязный, – проговорила Кетлин, улыбаясь брату.
Майк оглядел себя. Вся его одежда была покрыта серой пылью и паутиной. Ссадины на локтях кровоточили. Все лицо было в грязи и он даже ощущал ее вкус. Поддавшись мгновенному импульсу он обнял сестренку. Она радостно прижалась к нему, ничуть не заботясь о том, что может тоже запачкаться.

На мемориальную службу в похоронное бюро Хауэлла в Пеории пришло более сорока человек. Дьюану показалось, что Старик слегка раздражен таким оборотом дела, ему словно хотелось оставить эту церемонию похорон брата только для себя. Но извещение, помещенное в газете, и несколько телефонных звонков, сделанных им, заставили людей приехать даже из Чикаго и Бостона. Явилось несколько коллег дяди Арта по заводу Катерпиллар, и один из них не скрываясь рыдал в течение всей службы.
Священника не было, ибо дядя Арт твердо придерживался семейной традиции воинствующего агностицизма, но короткие надгробные речи произнесли несколько людей: коллега дяди по работе, тот самый который не мог удержаться от слез, кузина Кэрол, которая прилетела из Чикаго и в тот же вечер должна была вернуться обратно, и привлекательная женщина средних лет по имени Делора Стивенс, которую Старик представил как «друга дяди Арта». Дьюан задал себе вопрос, как долго дядя Арт и эта женщина были любовниками.
Последняя речь принадлежала Старику: Дьюан нашел ее самой впечатляющей: никаких слов о загробной жизни, или о наградах за достойно прожитые дни, только горькие нотки в голосе из-за потери брата, и несколько слов о личности, которая не поклонялась фальшивым ценностям, а посвятила жизнь служению другим людям, честному и беззаветному. Закончил свою речь Старик чтением отрывка из Шекспира, любимого писателя дяди Арта. Дьюан ожидал услышать «Все полеты ангелов несут тебя к отдыху…», зная как ценил дядя Арт иронический подход ко всему на свете, но то, что он услышал, было песней. Местами голос Старика срывался, но он держал себя в руках и загадочные последние слова прозвучали на удивление сильно:

Для тебя не страшен зной,
Вьюги зимние и снег,
Ты окончил путь земной
Ты обрел покой навек.
Дева с пламенем в очах
Или трубочист – все прах.
Все прошло – тиранов нет,
Притеснения владык,
Больше нет ярма забот,
Равен дубу стал тростник.
Царь, ученый, врач, монах
После смерти – все лишь прах.
Не страшись ни молний ты… Ни раскатов громовых… Ни уколов клеветы.
Радость, скорбь – не стало их.
Кто любовь таил в сердцах,
Все как ты, уйдут во прах.
Злобных сил не знай ты… Духам не внимай ты… Ада не страшись ты… К небу вознесись ты… Спи среди цветов и трав,
Память вечную снискав.

У.Шекспир комедия «Цимбелин». Акт IV, сцена 2. Перевод П.Мелковой

В часовне послышались рыдания. Старик прочел весь стих по памяти, затем склонил голову и вернулся на свое место.
В задернутом занавесом алькове заиграл орган. Медленно, по одиночке или небольшими группами, люди стали расходиться. Кузина Кэрол и еще несколько человек немного задержались, чтобы сказать несколько слов Старику или погладить Дьюана по голове. Застегнутый воротничок и туго повязанный галстук стесняли мальчика и казались чужими, воображение рисовало ему дядю Арта, который подошел бы к нему и заявил смеясь: «Ради всего святого, парень, сними ты эту дурацкую штуку. Галстуки носят лишь бухгалтеры и политиканы».
Наконец Дьюан и Старик остались вдвоем. Вместе они спустились к подвал похоронного бюро, где находилась «печь огненная» и тело дяди Арта было предано огню.

Майк терпеливо дожидался, когда Отец Каванаг пригласит его после литургии на завтрак, состоящий обычно из кофе и багеляnote 26, чтобы поговорить со священником о том, что он видел в лазе.
Еще три года назад Майк понятия не имел о том, что такое багель. Но с тех пор, как отец Каванаг стал приглашать на завтрак нескольких самых надежных из своих министраторов (алтарных служек), мальчик стал экспертом в таких делах, и теперь совершенно невозмутимо намазывал багель сливочным сыром или укладывал на него аппетитные кусочки копченой лососины. Для того же, чтобы убедить священника в том, что одиннадцатилетнему мальчику можно разрешить пить кофе, потребовалось некоторое время. Также, как обычай называть епархиальный автомобиль «Папомобилем», это было их общей тайной.
Майк жевал багель и размышлял как бы ему лучше сформулировать вопрос: Отец Каванаг, у меня есть кое-какие трудности в жизни. Они связаны с мертвым солдатом, роющим туннель под моим домом и пытающимся схватить мою бабушку. Не может ли Церковь помочь мне в этом?
Наконец, он сказал так:
– Отец, Вы верите в зло?
– Зло? – переспросил священник, отрывая взгляд от газеты. – Ты имеешь в виду зло как абстрактное понятие?
– Я не знаю, что такое абстрактное понятие, – пробормотал Майк. С отцом Каванагом он часто чувствовал себя полнейшим дураком.
– Зло как категория или как сила, исходящая от поступков людей? – уточнил священник. – Или ты имеешь в виду вот такие вещи? – И он указал на снимок в газете.
Майк посмотрел на него. На фотографии был изображен человек, по имени Эйхман, который был заключенным в каком-то месте, который назывался Израиль. Майк ничего об этом не знал.
– По-моему я имел в виду то зло, которое исходит от поступков людей, – ответил он.
Отец Каванаг сложил газету.

Предыдущая страница 14 Следующая страница


15 Дэн Симмонс

– А-а, древний вопрос о воплощении Зла. Ну что ж, тебе известно, чему учит нас Церковь.
Майк покраснел, но все-таки отрицательно покачал головой.
– Та, та, та, – теперь священник его явно поддразнивал. – Тебе не мешало бы повторить уроки катехизиса, Майкл.
Майк кивнул.
– Ага, но все-таки что говорит Церковь насчет зла?
Отец Каванаг достал пачку Мальборо, щелчком выбросил оттуда сигарету, зажег ее. Затем кончиками пальцев осторожно снял с языка щепотку табаку. Его голос стал серьезным.
– Ну, тебе известно, что Церковь признает существование Зла как независимой силы… – Он встретил недоумевающий взгляд Майка. – Например, Сатана. Дьявол, другими словами.
– О, да, – Майк вспомнил исходящий из туннеля запах. Сатана. Неожиданно вся суета показалась ему немножко глупой.
– Многие теологи, как например Фома Аквинский и другие, штудировал проблему зла на протяжении многих веков, пытаясь понять, как оно может быть самостоятельной силой, в то время как власть Святой Троицы является всевышней и неоспоримой, как говорит об этом Святое Писание. Вполне удовлетворительных ответов получено не было, но безусловно догматы Церкви призывают нас верить, что зло имеет свою собственную власть, своих собственных посланцев… Ты следишь за ходом моей мысли, Майкл?
– Да, вроде, – неуверенно ответил Майк. – Значит это может быть… Посланцы зла это что-то наподобие ангелов?
Отец Каванаг вздохнул.
– Ну, если принять средневековые формулировки… То да. Но да, по существу так, именно этому учит нас Церковь.
– Какова природа посланцев зла, отец?
Священник задумчиво барабанил пальцами по щеке.
– Какова природа? Ну, прежде всего, мы имеем демонов, конечно. Инкубов. И суккубов. Данте дал в своей комедии описание целых семей и образцов демонов. Например, замечательных созданий с именем типа Драгигннаццо, что можно перевести как «подобный большому дракону», и Граффиакане, что означает «тот, кто стрижет собак», и…
– А кто этот Данте? – с воодушевлением прервал его Майк, взволнованный перспективой возможной встречи с этим замечательным человеком, который был экспертом в таких важных вещах.
Отец Каванаг еще раз вздохнул и затушил сигарету.
– Я забыл, что мы полагаемся на систему обучения, которой следовало бы находится в седьмом круге Ада. Данте, мой мальчик, это поэт, живший и умерший приблизительно семь веков назад. Боюсь, что я несколько отошел от предмета нашей дискуссии.
– Майк допил кофе, отнес чашку в раковину и принялся осторожно мыть ее.
– А эти вещи… Ну, эти демоны… Они обижают людей?
Отец Каванаг нахмурился.
– Но мы ведь говорим о созданиях, бывших порождением разума людей. А эти люди жили в невежественные времена, Майкл. Стоило им заболеть и они начинали винить в этом демонов. Единственным лекарством в то время были пиявки…
– Кровососы? – Майк был явно шокирован.
– Да. Демонам приписывали вину за человеческие болезни, душевные расстройства… – Он помолчал, видимо вспомнив, что сестра его алтарного служки страдает именно таким расстройством. – За апоплексию, плохую погоду… Словом за все то, что они не могли объяснить. А могли объяснить в те времена лишь очень немногое.
Майк вернулся к столу.
– Но вы сами как считаете, такие вещи на самом деле существовали… Существуют? Они все еще могут преследовать людей?
Отец Каванаг скрестил руки на груди.
– Я полагаю, что Церковь дала нам замечательную теологию, Майкл. Но постарайся представить Церковь в виде гигантской драги, добывающей золото со дна реки. Она приносит людям много золота, но приносит много и грязи и пустой породы.
Майк нахмурился. Он терпеть не мог, когда отец Каванаг пускался в подобные сравнения. Он называл их метафорами, но сам Майк называл их «увертками».
– Они существуют взаправду?
Отец Кавнаг убедительно вытянул руки вперед, держа их ладонями вверх.
– Возможно не в буквальном смысле, Майкл. Но в фигуральном, безусловно.
– Если они действительно существовали, – продолжал настаивать на своем Майк, – могли ли всякие церковные штуки остановить их, как это бывает в кино с разными вампирами?
Священник мельком улыбнулся.
– Церковные штуки?
– Вы знаете о чем я… Кресты, гостия.
Святая вода… Все такое.
Отец Каванаг поднял брови, будто его дразнили. Майк, напряженно ожидая ответ, не заметил этого.
– Конечно, – кивнул священник, – если все это… Церковные штуки, как ты выражаешься,… Действует на вампиров, то оно должно подействовать и на демонов. Разве не так?
Майк кивнул. Он решил, что на сегодня с него достаточно, отец Кавнаг будет думать, что он рехнулся, если он после этих разговоров о вампирах и демонах расскажет ему о солдате. Священник пригласил мальчика на «холостяцкий ужин» в ректорской в пятницу, но Майк был вынужден отказаться. Еще раньше Дейл предложил ему поехать на ферму к дяде Генри, чтобы поисследовать окрестности на предмет пещеры бутлегеров. Вообще-то, с тех пор как они познакомились, это было их обычное времяпрепровождение, хоть Майк сильно подозревал, что этой пещеры и в природе-то не существует, но ему всегда очень нравилось играть на ферме дяди Генри. Плюс обед там всегда означал что-нибудь очень вкусное и хоть в пятницу Майк, конечно, не станет есть мясо, но и без этого там будет уйма вкусных вещей. Например, свежайшие овощи прямо с грядки.
Майк попрощался, взял велосипед и как сумасшедший заторопился домой, мечтая о том, чтобы лужайка перед домом была подстрижена, а все домашние дела переделаны и чтобы он мог поиграть. Проезжая мимо Старого Централа, он вспомнил, что Джим Харлен уже несколько дней как вернулся из больницы и с запоздалым уколом вины вспомнил о том, что они до сих пор не навестили друга. Кстати вспомнил и о том, что сегодня в Пеории похороны дяди Дьюана.
Мысль о смерти напомнила Майку о Мемо, которая, вполне возможно, находится сейчас дома где никого нет. Кроме Кетлин, разумеется.
Майк поехал мимо школы, все быстрее нажимая на педали, прямо к дому.

В среду вечером Дьюану позвонил Дейл, но беседа была краткой и нелегкой. Голос Дьюана звучал ужасно устало и соболезнования Дейла смутили их обоих. Дейл рассказал о приглашении на ферму к дяде в пятницу и наседал на него до тех пор, пока Дьюан не сдался и не сказал, что наверное придет. Несмотря на это Дейл отправился спать совершенно подавленный.
– Ты думаешь, эта штука все еще под кроватью? – прошептал Лоуренс часом позже. Выключать свет они не стали.
– Мы же проверяли, – прошептал в ответ старший брат. – Ты сам видел, что там ничего не было.
Лоуренс упросил брата подержать его за руку. Дейл согласился на компромисс и разрешил тому ухватить его за рука пижамы.
– Но мы же видели это…
– Мама сказала, что это была тень или что-то вроде этого.
Лоуренс нахально показал фигу.
– Так это, по-твоему, тень держала дверь кладовки?
По спине Дейла пробежал холодок. Он вспомнил то настойчивое, неумолимое давление, которое он тогда ощутил. Что бы это ни было, оставаться внутри оно явно не хотело.
– Ладно, – тихо сказал он, и сам почувствовал, как прозвучали нотки страха в его голосе, – во всяком случае оно убежало.
– Нет, не убежало, – голос Лоуренса был едва слышен. – Откуда ты знаешь?
– Просто знаю и все.
– Ну тогда, скажи, где оно?
– Оно ждет.
– Где ждет? – Дейл бросил на брата взгляд и увидел, что тот напряженно смотрит на него. Без очков глаза Лоуренса казались огромными и темными.
– Оно все еще под кроватью, – сонно шепнул он и закрыл глаза. Дейл, вытянув из его пальцев рукав, сжал ладонь брата. – Оно ждет, – пробормотал Лоуренс, погружаясь в сон.
Дейл взглянул на десятидюймовый промежуток, разделявший их кровати. Ребята хотели вообще сдвинуть их вместе, но мама запретила, сказав, что ей будет неудобно пылесосить пол. Ладно, десять дюймов тоже неплохо. Легко держаться за руки, и ничто большое не сумеет выпрыгнуть на них.
Но рука может достать. Пальцы с когтями. А может голова на длинной шее.
Дейл опять вздрогнул. Нет, это глупо. Мама была права, им это просто почудилось, как почудились тогда шаги мумии. Или НЛО.
Но тогда мы же ничего не видели.
Дейл зажмурил глаза. Последней мыслью, промелькнувшей у него в голове, перед тем как он провалился в сон, была мысль о зияющем пространстве между кроватями, и от этой мысли он снова распахнул глаза, и лежал, напряженно глядя в темное пространство между кроватями.
Черт. Если наши кровати стоят так близко друг к другу, то ОНО может оказаться под моей кроватью так, что я этого и не увижу. Оно может занести над нами свои ужасные черные щупальцы м схватить нас обоих сразу.
Лоуренс прерывисто вздохнул, на подушку капнула слюна. Дейл смотрел на противоположную стену, считая мачты на нарисованных на обоях корабликах, и стараясь дышать потише. Чтобы лучше слышать. Чтобы успеть расслышать звук, который может раздаться перед нападением.

Глава 18

В четверг Старику пришлось поехать в дом к дяде Арту, чтобы разыскать кое-какие юридические бумаги и Дьюан, несмотря на явное нежелание отца, увязался с ним.
Старик пребывал в раздраженном настроении, очевидно страдая от желания запить по-серьезному. Дьюан понимал, что сдерживается он только из-за любви к брату и нежелания уронить себя в глазах остальных членов семьи.
Частично тревога Старика проистекала еще из-за того, что он не знал, как поступить с прахом дяди Арта. Он пришел в ужас, когда люди из похоронного бюро вручили ему тяжелую декоративную урну с прахом, которая отправилась с ними в обратный путь из Пеории в качестве молчаливого и нежеланного пассажира.
После обеда в среду, еще до звонка Дейла, Дьюан пошел взглянуть на нее еще раз. Старик вошел в комнату следом за ним, держа трубку в руках.
– Белые камешки, которые похожи на кусочки разломанного мела, это кости, – сказал отец, пытаясь раскурить трубку.
Дьюан молча приподнял крышку.
– Когда они отправили тело в печь, температура в которой примерно равняется температуре на поверхности солнца, – продолжал Старик, – можно было ожидать, что не останется ничего, кроме золы и воспоминаний. Но кости, оказывается, упорная штука.
Дьюан сел на стул около камина, в который никто из них почти никогда не садился. Его ноги внезапно стали ватными и в то же время какими-то странно тяжелыми.
– Воспоминания тоже упорная штука, – произнес он, сам удивляясь этой избитой фразе. Такое было не в его вкусе.
Старик хмыкнул.
– Не имею ни малейшего понятия, куда это деть. Варварский, в сущности, обычай, как подумаешь.
Дьюан бросил взгляд на урну.
– Думаю, что прах полагается развеять над тем местом, которое имело большое значение в жизни данного человека, – тихо произнес он. – Место, где он был счастлив.
Старик еще раз хмыкнул.
– Ты знаешь, Дьюнни, Арт действительно оставил завещание. Но он ни единым словом не намекнул мне, где следует развеять его прах. В месте, где он был счастлив… – И Старик погрузился в размышления, попыхивая трубкой.
– Главный читальный зал библиотеки университета Бредли подошел бы лучше всего, – сказал Дьюан.
Старик рассмеялся.
– Да, Арту бы это тоже понравилось, – на минуту он отвел глаза в сторону. – Есть еще идеи?
– Еще он любил рыбачить на речке Спун. – Тут Дьюан почувствовал, как саднящая спазма горя снова сжала его горло и сердце. Он пошел на кухню за стаканом воды. Когда вернулся, трубка Старика уже не дымилась, и он старательно вколачивал из нее золу в камин. Зола. Прах.
– А ты прав, – сказал Старик неожиданно. – Возможно, там он был наиболее счастлив. Мы с ним ездили рыбачить на Спун Ривер даже тогда, когда он не переехал из Чикаго. И он часто брал тебя туда, помнишь?
Дьюан кивнул и сделал вид, что пьет, чтобы не отвечать. В эту минуту как раз зазвонил телефон, оказалось, что это Дейл, и когда Дьюан вернулся, Старик уже ушел в мастерскую возиться с обучающей машиной, которую назвал Марк V.
На реку они отправились сразу после восхода солнца, когда рыба всплывает к поверхности, чтобы подкормиться, и Дьюан пожалел, что не взял с собой удилище. Церемонии как таковой не было: Старик подержал мгновение вазу над водой, будто бы раздумав освобождать ее от содержимого, затем, когда первый луч солнца коснулся ветвей кипарисов и ивы под ними, внезапно опрокинул вазу над водой и постучал по дну, чтобы оттуда выпали последние остатки.
Кости упали с тихим всплеском, который привлек мальков и по меньшей мере одного окунька, которых Дьюан увидел на мелководье. Сначала прах образовал на воде легкую серую пленку, она поплыла вслед за течением и закружилась вокруг коряги, хорошо знакомой Дьюану по его рыболовецким подвигам. Затем более быстрое подводное течение понесло ее к мосту, и линия пленки распалась на части, ушла ко дну и смешалась с речной водой.
Дьюан зашвырнул в воду камешек, вспомнив те времена, когда, сопровождая взрослых на рыбную ловлю, сам скучал. Наверное, бросая камешки он распугивал рыбу, которую дядя Арт пытался поймать. Но дядя никогда не жаловался.
Дьюан встал, отряхнул руки и стал по тропинке взбираться на крутой берег к машине. В первый раз он обратил внимание на то, как похудел за последние недели его отец и какой темной и морщинистой стала его шея. Щеки серебрились серой щетиной и теперь Дьюан по-настоящему почувствовал, что его Старик и вправду стар.
Дом дяди Арта лишился запаха присутствия человека и сразу стал влажным и нежилым.
Когда Старик занялся ящиками и полкой с картотекой, Дьюан инстинктивно направился к старым блокнотам и корзине для бумаг. Дядя Арт был таким же маниакальным любителем посидеть с ручкой как и он сам.
Бах. Скомканный листок лежал в корзине под смятой пачкой из-под сигарет и остальным мусором. Возможно его выбросили в ночь на воскресенье, как раз накануне несчастного случая.
1. Проклятый Колокол или Стелла, или как его там, в конце концов остался целым и невредимым. Упоминание о нем имеется в разделе «Медичи» Книги Закона.
2. Шестьдесят лет, шесть месяцев, шесть дней. Допуская, что этот абсурд и невозможность стали реальностью, и принимая, что события, о которых говорил Дьюан, имели место из-за того, что эта штука «ожила» после всех этих веков молчания, нужно допустить, что на рубеже столетия произошло жертвоприношение. Вскоре после прибытия колокола из Нью-Йорка в 1900 году. Следует проверить в городе. Найти людей, которые могут помнить о случившемся. Ничего не говорить Дьюану, пока не получу ответов.
3. Краули утверждает, что Колокол, иначе Стелла, использует людей. И заключает словами о «посланцах Мира Тьмы», не уточняя, что именно он имеет в виду. Проверить сведения о «существах на улицах Рима» во времена Борджиа и Медичи.
4. Связаться с Эшли-Монтэгю. Заставить его говорить.
Дьюан перевел дыхание, свернул листок и сунул его в карман фланелевой рубашки, затем вышел на террасу. Трава на лужайке сильно разрослась. Какие-то насекомые громко жужжали у самых его ног, а в кронах деревьев оглушительно трещали цикады, доводя Дьюана до головокружения. Он уселся на металлический стул, задрал ноги на перила и уставился в никуда, размышляя. И только, когда Старик вышел на террасу и вдруг застыл у двери, только тогда Дьюан понял, кого он ему напомнил… На этом стуле, в этой позе. На кого он похож.
В руках у Старика были все нужные бумаги. Они заперли входную дверь, понимая, что пройдут, быть может, недели, а то и месяцы, пока они снова приедут сюда, чтобы навести порядок перед аукционом.
Дьюан не оглянулся, когда они на полной скорости проехали по аллее.
Выбор Дьюана пал на миссис Мун.
Матери библиотекарши было уже порядком за восемьдесят и она всю жизнь прожила в Элм Хэвене, причем с самой юности в доме на углу Депо Стрит и Второй Авеню, то есть прямо напротив Старого Централа. Дьюан знал ее лишь постольку, поскольку видел вместе с мисс Мун на прогулках, во время своих приездов в город.
Мисс Мун он знал хорошо. Дьюану было четыре года, когда дядя Арт привез его в город, чтобы записать в библиотеку.
Мисс Мун слегка нахмурилась и покачала головой, глядя на упитанного малыша, стоящего перед ее стойкой.
– Но у нас совсем немного книжек с картинками, мистер Макбрайд. Мы предпочитаем, чтобы родители… Э… Наших маленьких читателей пользовались своими абонементами, выбирая книги для малышей.
Дядя Арт ничего не ответил. Вместо этого он взял с полки ближайший том и вручил его четырехлетнему Дьюану. «Читай» велел он. – Глава Первая… Я появляюсь на свет, – читал Дьюан. – Окажусь ли я героем моей собственной жизни, или этот статус будет удержан кем-нибудь еще, покажут страницы этой книги. Для того, чтобы начать описание моей жизни с самого начала я пишу, что я родился (по крайней мере меня так информировали и я этому верю) в пятницу, в полночь. Было отмечено, что часы начали бить как раз, когда…*note 27 – Хорошо, – сказал дядя Арт и вернул книгу на полку.
Мисс Мун нахмурилась и затеребила цепочку от часов, но все-таки выписала абонемент на имя Дьюана Макбрайда. И в течение многих лет эта карточка была самой ценной из всего, что принадлежало Дьюану, несмотря на то, что мисс Мун всегда относилась к нему с холодностью где-то даже обидной. Наконец она определила свою роль, как роль контролера за тем, чтобы пухлый четырехлетний малыш не брал слишком много книг за один раз, и делая ему выговоры, когда он книги задерживал. Но, как вскоре оказалось, задерживал он их не потому, что не успевал прочесть, нет, он успевал пожирать все стопки книг в течение первых же дней после возвращения из библиотеки, но потом ему приходилось ждать несколько дней, пока отец снова подбросит его в город.
Когда, уже во втором классе, Дьюан посвятил себя чтению таинственных историй Нэнси Дрю, приключениям женщины-детектива из романов К.С.Форестера и всех романов Роберта Льюиса Стивенсона, мисс Мун указала, что книги Нэнси Дрю это, скорее, чтение для девочек, это был ее термин и язвительно осведомилась нет ли у Дьюана сестры.
Дьюан усмехнулся, поправил очки, дерзко ответил «Не-а» и пересчитал отобранные пять книг, чтобы убедиться в том, что он не перешел границы нормы. Все книги принадлежали перу Нэнси Дрю. Когда он покончил с этой серией, он открыл для себя Эдгара Райса Берроуза и провел великолепное лето, пересекая степи Барсума, джунгли Венеры и – наиболее жадно – «среднюю террасу джунглей» лорда Грейстока. Дьюан не был уверен, что понимает, что такое «средняя терраса», но он попытался соорудить нечто подобное в куще приземистых дубов, росших вдоль ручья. Уитт, склонив голову набок, наблюдал ничего непонимающими глазами за тем, как Дьюан прыгает с ветки на ветку и ест, не слезая с дерева.
На следующее лето Дьюан взахлеб читал Джейн Остин и в этот раз мисс Мун ничего не сказала о том, что это чтение для девочек.
Дьюан отправился в город сразу после того, как покончил с утренними делами. С каждым годом Старик обрабатывал поле все меньшей и меньшей площади, одалживая большую часть из своих трехсот сорока акров мистеру Джонсону, так что и дел становилось все меньше. Дьюан продолжал ходить за скотом, проверять, чтобы весь он был во время напоен, но, когда животные паслись на пастбище, дел было тоже немного. Транспортировка навоза была закончена еще в мае, так что тут Дьюану было не о чем беспокоиться.
Этим утром он закончил ремонт шестирядного культиватора: гидравлический подъемник на задней рабочей части опускался слишком быстро, поэтому Дьюан приспособил к нему съемный гидравлический цилиндр и смазал и закрепил дополнительную раму. Все время пока Дьюан трубился над культиватором, из угла сарая над ним угрожающе нависал большой комбайн, снабженный початкоочистителем. Старик отвозил его на центральную ремонтную станцию, чтобы подправить блок очистителя, он всегда старался улучшить машины, совершенствуя их, снабжая одними дополнительными устройствами и устраняя другие, до тех пор, пока они вообще не переставали напоминать машины, полученные с завода. Что касается этого початкоочистителя, то Дьюан заметил, что Старик хотел улучшить его носовую часть. Теперь с каждого из восьмирядного блока была снята защита и Дьюан, заглянув внутрь, увидел сверкающую сталь режущих валов, конвейеров и передающей цепи.
Большинство фермеров в округе цепляло початкоочистители прямо к тракторам или покупало самодвижущиеся тележки, но Старик приобрел настоящий старый комбайн и уже к нему приспособил восьмирядную головку. Это гарантировало быструю работу в урожайные годы, но и означало трудность ухода за сложным агрегатом, а также требовало усовершенствования молотилки, очистителя и других агрегатов огромной машины.
Иногда мальчик думал, что Старик для того и осел на ферме, чтобы иметь возможность возиться с машинами.
В то утро, едва покончив с культиватором, Дьюан повернулся взглянуть на громоздящийся над ним комбайн. В круге света, льющемся из окна над головой, режущие валы сверкали подобно занесенным мечам, и Дьюан решил было самому поработать над комбайном, чтобы приятно поразить отца. Но потом решил не лишать самого Старика такого удовольствия. Кроме того, ему еще нужно было накормить скот и прополоть несколько грядок до завтрака, а он еще хотел успеть съездить в город до десяти часов.
Дьюан мог бы дождаться, пока его отвезет Старик – он до сих пор не любил идти пешком последние полторы мили Джубили Колледж Роуд – но он знал, что тот и так уже целую неделю удерживается от запоя и в пятницу точно окажется у Карла или в забегаловке «Под Черным Деревом». Дьюан не хотел быть с ним в это время.
Поэтому он пошел пешком. День был ясным, солнечным и удушливо жарким. Дьюан расстегнул три верхние пуговички на сорочке, обнажив небольшой треугольник загорелой кожи на белой груди.
На окраине города, у дома О'Рурка он немного передохнул. Майка не было дома, но одна из его сестер разрешила Дьюану напиться воды из насоса на заднем дворе. Дьюан так и сделал, с удовольствием замечая в воде привкус железа и других элементов, потом побрызгал ею на голову и руки.
Когда он постучал в дверь дома миссис Мун, старая леди возникла на пороге, опираясь одновременно на две трости, и в сопровождении целого выводка кошек.
– Мы с вами знакомы, молодой человек? – спросила она. Дьюан подумал, что голос миссис Мун звучит как пародия на голос дам прошлого века: такой же высокий, дребезжащий и богатый модуляциями.
– Да, мэм. Меня зовут Дьюан Макбрайд. Мы вместе с Дейлом Стюартом и Майком О'Рурком несколько раз водили вас на прогулку.
– Кто, вы сказали?
Дьюан вздохнул и повторил все сначала погромче.
– Но я пока не готова идти на прогулку. Я еще не поужинала.
Миссис Мун говорила ворчливо и с некоторой долей сомнения. Кошки, выгибаясь, терлись о ее трости и прижимались к распухшим ногам, обмотанным телесного цвета бинтами. Дьюан вспомнил о солдате с его обмотками.
– Нет, мэм, – сказал он. – Я только хотел задать вам несколько вопросов кое о чем.
– Вопросов? – она отступила назад в сумрак гостиной. Старый дом, в котором они с дочерью жили, был совсем небольшим и имел такой запах, будто несчитанные поколения кошек никогда из него не выходили.
– Да, мэм. Не больше двух.
– О чем? – Она близоруко на него уставилась и Дьюан понял, что он для нее не больше, чем тень в дверном проеме. Он сделал шаг назад… Предусмотрительный шаг умного коммивояжера, демонстрирующий мирные намерения и доверие.
– Да всего только… О старых днях, – ответил он. – Я пишу школьный доклад о жизни в Элм Хэвене на повороте столетия. И я подумал, не будете ли вы так добры… Дать мне некоторую… Ну как бы атмосферу.
– Некоторое что?
– Некоторые детали, – сказал Дьюан. – Пожалуйста.
Пожилая дама заколебалась, с помощью обеих палочек сделала поворот и ушла, сопровождаемая кошками, ушла обратно, оставив его в одиночестве перед дверью. Дьюан заколебался, не зная, что предпринять.
– Что же вы, – послышался из сумрака дома ее голос, – не стойте там. Заходите. Я готовлю для нас с вами чай.
Дьюан сидел, пил чай, жевал печенье и задавал вопросы, выслушивая рассказы миссис Мун о ее детстве, ее отце и об Элм Хэвене в старые добрые дни. Миссис Мун во время рассказа крошила пальцами печенье и медленно, но верно на ее коленях вырастала горка крошек. Коты поочередно запрыгивали на кушетку и аккуратно подбирали крошки, пока миссис Мун рассеянно гладила их спины.
– А как насчет колокола? – спросил наконец Дьюан, убедившись в надежности памяти пожилой леди.
– Колокол? – миссис Мун помедлила. Кошка вытянулась вверх, как будто намереваясь похитить что-то вкусненькое прямо из пальцев.
– Вы упомянули о некоторых своеобразных вещах, имевшихся в нашем городе, – быстро продолжал Дьюан. – А тот большой колокол из школьной башни? Вы понимаете о чем я говорю?
Миссис Мун на мгновение растерялась.
– Колокол? Когда был этот колокол?
Дьюан вздохнул. Сейчас вся эта тайна казалась ему чепухой.
– В 1876 году, – тихо произнес он. – Когда мистер Эшли привез его из Европы… Миссис Мун неожиданно хихикнула. Его зубные протезы были чуть свободноваты и она все время поправляла их языком.
– Глупый мальчик. В 1876 году я только родилась. Как я могу что-нибудь помнить о событиях того года?
Дьюан моргнул. Его воображение тут же нарисовало эту морщинистую и дряхлую старушку в виде тоже морщинистого, но розового и свежего ребеночка, приветствовавшего мир в том самом году, когда армия Кастера была наголову разбита. Он подумал о тех переменах в мире, которые произошли при ее жизни – появились самодвижущиеся повозки, телефон, разразилась Первая Мировая Война, Америка стала мощной державой, люди запустили спутник, и за всем этим она наблюдала из-под вязов на Депо Стрит.
– Значит про колокол вы ничего не помните? – уточнил Дьюан и стал убирать карандаш и блокнот.
– Почему же, конечно, я помню колокол, – прозвучал ответ и миссис Мун потянулась за новой порцией лакомства для кошек. – Это был прекрасный колокол. Отец мистера Эшли привез его из Европы во время одного из своих путешествий. Когда я училась в Старом Централе, он каждый день звонил, сначала в восемь пятнадцать, а потом в три часа.
Дьюан уставился на нее во все глаза. Он заметил, что руки его дрожали, когда он потянулся за блокнотом и начал записывать. Это было первое подтверждение того, что колокол Борджиа действительно существовал.
– Вы помните что-нибудь необычайное, связанное с колоколом?
– О, мой дорогой, в те дни все, что было связано со школой и колоколом, было необычайным. Одного из нас… Из маленьких детей… Каждую пятницу назначали тянуть за веревку и объявлять о начале занятий. Помню однажды выбрали меня. О, да, это был прекрасный колокол…
– Вы помните, что потом с ним случилось?
– Да, конечно. Я хочу сказать, я не уверена… – На лице миссис Мун появилось странное выражение и она отсутствующе уставилась на печенье. Две кошки тут же утащили его, когда она подняла дрожащие пальцы ко рту. – Мистер Мун… Мой муж Орвил, я имею в виду, а не мой отец… Мистер Мун не был причастен к тому, что случилось. Никоим образом. – Она вдруг вытянулась и наставила костлявый палец на блокнот Дьюана. – Ты это обязательно запиши. Ни Оливера, ни отца даже не было здесь, когда… Когда случилась эта ужасная вещь.
– Да, мэм, – кивнул Дьюан, держа карандаш наготове. – Так что же случилось?
Обе руки миссис Мун словно вспорхнули. Кошки метнулись с ее колен.
– Как же, ужасная вещь. Вы знаете, об этой ужасной вещи мы даже не любим говорить. Почему вы хотите написать об этом? Вы кажетесь таким милым молодым человеком.
– Да, мэм, – сказал Дьюан, почти не дыша. – Но мне велели написать обо всем. И я буду вам очень признателен за помощь. О какой ужасной вещи мы сейчас говорим? Что-то связанное с колоколом?
Миссис Мун словно забыла о том, что мальчик здесь, сидит вместе с ней. Она не сводила взгляда с темного угла, где копошились ее кошки.
– Нет, не… – начала она, ее голос был едва слышнее шепота. Дьюан услышал, как под окном прогрохотал грузовик, но миссис Мун даже не моргнула. – не с колоколом, – продолжала она. – Хотя его повесили именно на колоколе.
– Повесили кого? – теперь и Дьюан говорил шепотом.
Миссис Мун повернула голову в его направлении, но взгляд ее явно отсутствовал.
– Как же, того ужасного человека, конечно. Того, который убил… – Она издала какой-то страшный звук и Дьюан увидел на ее глазах слезы. Одна из них проложила по морщинкам путь прямо к уголку рта. – Того, кто убил и съел маленькую девочку, – закончила она чуть громче.
Дьюан перестал писать и замер.
– Запишите это, обязательно, – скомандовала пожилая леди и снова ткнула пальцем в его сторону. Ее взгляд оторвался оттуда, куда был прикован все время и теперь она горящими глазами смотрела на Дьюана. – Пришло время это все записать. Обязательно все записать. Только непременно включите в ваш доклад, что ни мистера Муна, ни Орвила здесь… Как же, их даже в округе не было в то время, когда произошла эта ужасная вещь. А теперь, начинайте!
И все время пока она говорила, ее голос казался Дьюану шуршанием старого пергамента. Он записывал все. Пришло время записать обязательно все.

Глава 19

Дейл лично отправился к Харлену, чтобы пригласить его на обед в пятницу к дяде Генри. Только увидев приятеля, он понял, как одиноко тот все время себя чувствовал. Мама Харлена, мисс Йенсен, не была вполне уверена, что Джим достаточно здоров, чтобы отправиться на такую далекую прогулку. Но Дейл вручил приглашение ей тоже и она уступила его уговорам.
Отец Дейла прибыл домой около двух часов и уже в половине четвертого они все вместе отправились на ферму, Харлен с рукой, упакованной в тяжелую гипсовую шину сидел на переднем сиденьи микроавтобуса вместе с мамой и Кевином, а Майк, Дейл и Лоуренс разместились на заднем. Все пребывали в прекрасном настроении и, едва автобус спустился с холма и поехал мимо кладбища, они запели.
Дядя Генри и тетя Лина вынесли стулья во двор, в тень под деревьями и там же встретили гостей. Сразу после обмена приветствиями началась дружелюбная болтовня, пока Бифф, немецкая овчарка дяди Генри, прыгала вокруг всех в экстазе гостеприимства. Взрослые разместились на больших адирондакских стульяхnote 28, а мальчики разобрали лопаты в сарае и отправились на дальнее кладбище. Они шли медленнее, чем обычно, и даже против обыкновения воспользовались воротами, открыв их перед Харленом, а не перепрыгнули через забор. Хоть Харлен в общем чувствовал себя отлично.
Наконец на самом дальнем конце пастбища, там где уже виднелся лес, растущий вдоль текущего к югу ручья, они отыскали отметки, которые сделали еще предыдущим летом и начали копать. Они искали Пещеру Бутлегеров.
Сведения об этой пещере относились скорее к области преданий, но в рассказах дяди Генри звучали достоверные подробности о ней и теперь вся эта история превратилась для мальчиков в настоящее евангелие. Началось это еще в двадцатых годах, когда действовал сухой закон, как раз перед тем, как дядя Генри купил эту ферму. Ее предыдущий владелец позволил нелегальным торговцам спиртным из соседнего округа воспользоваться старой пещерой, чтобы устроить там свой тайник. Постепенно пещера превратилась в главный склад. Была даже подведена грунтовая дорога. Пещеру расширили, устроили вход и даже оборудовали внутри нее кабачок с продажей запрещенного виски.
«Многие из самых классных гангстеров бывало останавливались здесь по дороге из Чикаго, – рассказывал детям дядя Генри. – Я готов поклясться на целой стопке Библий, что однажды здесь побывал Джон Диллинжер, а трое ребятишек от Аль Капоне приехали сюда, чтобы убрать Микки Шогнесси… Но Микки прослышал об этом и удрал к своей сестре, она жила чуть дальше по Спун Ривер. Поэтому крутая троица только обстреляла пещеру из ружей да вынесла часть запасов спиртного.»
Конец этих рассказов был наиболее интригующим моментом. Легенда гласила, что однажды, как раз незадолго до отмены сухого закона на пещеру Бутлегеров был совершен рейд таможенных инспекторов. Вместо того, чтобы вывезти товар, федеральные власти предпочли взорвать вход, и своды пещеры обрушились на винный погреб, сам кабачок со столиками, стойкой бара из махагонового дерева и пианино, а также на три грузовика и автобус, которые стояли у склада. Затем они уничтожили и саму дорогу к пещере, чтобы уж никто и никогда не мог подобраться к пещере.
Друзья Дейла как и он сам были уверены, что сама пещера ничуть не пострадала, а разрушился только вход. Возможно только шесть или восемь футов земли отделяет археологическую тайну от остального мира. Если б они только могли найти верное место на склоне холма, чтобы начать копать… На протяжении многих лет дядя Генри оказывал мальчикам большую помощь, то он показывал обнаруженный им старый след от колес или куски ржавого металла, которые должны были означать вход в пещеру, то обнаруживал выемку в склоне холма, которая непременно являлась либо входом либо одним из запасных выходов, то, когда интерес мальчиков угасал после долгих дней раскопок и поисков под палящим солнцем, припоминал новые подробности истории.
– Генри, – обратилась к нему однажды тетя Лина, непривычно строгим голосом, – прекрати забивать детям головы всякими сказками.
На что дядя Генри с достоинством выпрямился, перекинул жвачку табаку за другую щеку и сказал:
– Это не сказки, мать. Эта пещера наверняка где-то здесь поблизости.
Это было именно то, в чем ребята нуждались. И за эти годы самое восточное пастбище дяди Генри – используемое для выпаса бычка в те годы, когда он у дяди Генри имелся – постепенно стало выглядеть как ручей у мельницы Саттераnote 29 в 1848 году, когда Дейл с друзьями буквально вылизали каждую ямку и лощину, уверенные, что вот в этот-то раз они наверняка обнаружили вход в пещеру. Дейл часто видел во сне, как он втыкает лопату в землю и она проваливается вглубь, и перед ними открывается темная пещера, возможно со все еще горящей газовой лампой и запахом самогона в воздухе, застоявшимся за тридцать лет.
Дьюан прибыл часам к шести – отец подбросил его под дороге в забегаловку «Под Черным Деревом» – и примерно полчаса провел в разговорах со взрослыми, расположившимися на тенистом газоне, вместо того, чтобы сразу помчаться на дальнее пастбище к ребятам. Сегодня ради такого торжественного случая он надел новые вельветовые брюки и красную фланелевую рубашку, подаренные ему дядей Артом на Рождество. Правда этого никто не заметил.
На пастбище он обнаружил небольшую горку свежевыкопанной земли и усталых мальчиков, сидящих вокруг огромной ямы диаметром фута три. Склон под ними был буквально засыпан большими камнями, которые они вытащили из ямы.
– Привет. – И Дьюан уселся на одни из камней. – Думаете в этот раз наткнулись на вход?
Тени стали длиннее и в этой части пастбища уже было довольно сумрачно. Ручеек журчал где-то поблизости, не больше чем футах в двадцати ниже по склону, как раз позади ровной площадки, которую Дейл называл «дорогой бутлегеров».
Дейл вытер лоб, оставив на нем полосу грязи.
– Да, может быть. Смотри… Позади этого большого камня мы нашли гнилую деревяшку.
– Старая коряга, да? – кивнул Дьюан.
– Нет! – сердито выкрикнул Лоуренс. Его футболка представляла собой сплошное грязное пятно. – Это одна из досок над входом в пещеру.
– Притолока, – пояснил Майк.
Дьюан снова кивнул и поддел деревяшку носком черного кеда. На ней виднелись следы от срубленных сучков.

Предыдущая страница 15 Следующая страница


Лето ночи 16

– Гм-м, – промычал он.
– Я уже сказал им, что они занимаются глупостями, – беззаботно заметил Джим Харлен. Он подвинулся, чтобы гипсовая шина легла немного поудобнее, по всему было видно, что его рука все еще болит, а бинт, обмотанный вокруг головы, напомнил Дьюану фильм «Красный Знак Доблести» Крейна. Он попытался представить Джима в роли Генри Флеминга.
– Ты тоже копаешь? – спросил у него Дьюан.
Харлен насмешливо фыркнул.
– Еще чего. Я лучше займусь продажей спиртного, когда мы его здесь отыщем.
– Думаешь оно будет пригодным? – голос Дьюана звучал невинно.
– А как же, почему нет? Ведь вино и всякие такие вещи становится только дороже после того, как их некоторое время выдерживают в подвалах. Правильно?
Майк О'Рурк рассмеялся.
– Не уверен, что это относится и к джину. А ты что думаешь, Дьюан?
Дьюан подобрал с земли палочку и принялся что-то чертить на холмике вырытой земли. Яма была достаточно глубока, чтобы Лоуренс уже залез туда, и теперь висел вниз головой и только колени его торчали наружу. Дьюан заметил, что это не совсем туннель, скорее просто выемка в склоне. Как и большинство тех туннелей, что они вырыли за последнее время.
– Мне кажется, что можно заработать гораздо больше, если продать машины, что остались там внутри, – вслух заметил он, вступая в игру. В конце концов какой вред в том, чтобы рисовать в своем воображении эту порядком набитую товаром пещеру, которая прячется прямо под ногами? Разве это более «фантастично», чем то, что он расследует вот уже две с лишним недели?
Впрочем только Дьюан знал, что в его исследованиях нет ничего фантастичного. Словно ненароком он коснулся пальцами кармана рубашки, но тут же вспомнил, что оставил блокнот дома, спрятав его в укромном месте, где уже лежали остальные блокноты с записями.
– Угу, – сказал Дейл, – или заработать целое состояние, устраивая сюда экскурсии. Дядя Генри говорит, что он разрешил бы нам провести сюда свет и оставить пещеру в том виде, в каком мы ее найдем.
– Отлично, – согласился Дьюан. – Ах да, совсем забыл передать, что ваша мама велела вам идти домой почиститься. Они уже начинают готовить мясо.
Мальчики было помедлили, колеблясь между угасающими надеждами и подступающим голодом. Победил голод.
Болтая и хохоча они двинулись обратно к дому дяди Генри, у каждого на плече подобно ружью лежала лопата. Встретившееся им стадо коров с недоумением уставилось на них и уступило дорогу. Вся шестерка была примерно в сотне ярдов от последнего забора, когда ноздри им защекотал запах жарящегося мяса.
Обедать уселись в патио, как называла тетя Лина внутренний дворик с восточной стороны дома, когда тени уже поглотили последние золотые отблески солнечного света на лужайке. Аппетитный дымок курился над ямой для барбекюnote 30, которую дядя Генри соорудил позади водопроводной колонки рядом с деревянным забором. Несмотря на уверения Майка, что вареной кукурузы, салата, булочки и десерта на обед более, чем достаточно, тетя Лина подала ему целую сковороду зубатки, великолепно прожаренной до вкусной хрустящей корочки. Наряду с рыбой и мясом мальчики получили по две тарелки салата из колечек лука, перемешанных с другими овощами, сорванными с грядки всего часом раньше. Молоко было таким холодным, что ломило зубы и очень свежим – дядя Генри как раз утром пропустил его через сепаратор и хранил на льду целый день.
Пока они ели, заметно посвежело. Налетевший ветерок ощутимо смягчил влажность воздуха и зашуршал над лужайкой ветвями деревьев. Бесконечные кукурузные поля, простершиеся на север и запад от дороги, словно бы вздыхали на каком-то неизвестным шелковом языке.
Дети уселись отдельно, разместившись на каменных ступеньках и бордюрах цветочных клумб – тетя Лина засадила примерно три акра цветами самых разнообразных ботанических направлений – в то время как взрослые образовали свой кружок, положив тарелки на колени или широкие подлокотники кресел. Дядя Генри вынес бочонок домашнего пива, предварительно охлажденного во льду в гараже, и кружки.
В общей разноголосице ухо Дейла не могло выделить ни одного знакомого голоса и теперь с трудом вспоминал, как они звучат по отдельности: нервное хихиканье и всегда возбужденный голос Кевина, протяжный говор Харлена и его шуточки, которые заставляли их всех буквально складываться пополам от смеха, высказанные вполголоса ремарки Майка, высокий голосок Лоуренса, он говорил так быстро, будто боялся, что иначе его не дослушают до конца. Редкие спокойные комментарии Дьюана. Голоса взрослых были также хорошо знакомы. Пронзительно звучал голос дяди Генри, когда он рассказывал о своей последней находке на пастбище – небольшой кусочек кузова старинного «пирс-эрроу». По его мнению это был верный признак того, что некие гангстеры приезжали к Пещере Бутлегера и нашли там плохой конец. Хрипловатый смех тети Лины, который Дейл так любил, ему казалось, что это самый осмысленный и совершенно уникальный из всех звуков, издаваемых человеком, который когда-либо слышал Дейл. Голоса его отца и матери, знакомые как шелест ветра в листве, отец менее скованный, чем обычно, рассказывает о всяких смешных историях, случавшихся с ним в дороге. Какое-то моложавое хихиканье мамы Харлена, возбужденное и немного чересчур громкое, как будто она уже слишком много выпила или, подобно Лоуренсу, боится, что ее не услышат.
Ножи прочертили красные полоски на бумажных тарелках. Все уже попросили по второй, а некоторые и по третьей порции. Огромная ваза салата опустела, обернутые в фольгу початки кукурузы, жарившиеся на гриле вместе с барбекю, были расхватаны, дядя Генри весело посмеивался и добродушно подшучивал над гостями. За весь вечер он ни разу не снял передника и ловко орудовал длинной вилкой, зажатой в руке.
После обеда мальчикам было предложено на выбор либо по куску домашнего пирога с ревенем, либо по ломтику шоколадного торта, но как ни странно все они предпочли и то и другое, и отправились на верхнюю веранду.
Дядя Генри и тетя Лина годами обустраивали свое жилище, никогда не считая строительство законченным и спокойно переходя к следующему этапу. Дейл отлично помнил невысокий четырех-комнатый каркасный дом, который он впервые увидел, когда приехал из Чикаго на похороны своей прабабушки. Тогда ему было шесть лет. Сейчас на высоком фундаменте покоился огромный кирпичный дом, на первом этаже которого размещались четыре спальни. В тот первый год, когда Стюарты переехали в Элм Хэвен, дядя Генри пристроил гараж. Дейл помнил, как он играл в котловане, когда дядя Генри возводил первые шлакоблочные стены. Теперь гараж был огромным сооружением, рассчитанным на три машины и другие сельскохозяйственные механизмы, и был пристроен к южной стороне дома таким образом, чтобы туда можно было пройти прямо из мастерских в подвале. Над ним, протянувшись также над гостевой комнатой и хозяйской спальней, была сооружена верхняя веранда.
Дети очень любили располагаться тут по вечерам и знали, что рано или поздно взрослые тоже перейдут из патио сюда. Большая как теннисный корт, (нужно заметить, что никто из ребят, за исключением Дейла и Дьюана, не мог похвастаться тем, что видел настоящие корты), расположенная на нескольких уровнях и включающая к тому же разнообразные переходы и ступеньки, веранда открывала вид на дорогу и поля мистера Джонсона. Ее южная сторона выходила на подъездную аллею, плавательный бассейн, устроенный дядей Генри, и лес. Поздней осенью, когда деревья теряли листву, было видно даже кладбище Кэлвери. С восточной стороны располагались амбар и сеновал. Здесь Дейл всегда воображал себя средневековым рыцарем, стоящим на крепостной стене, и обозревал тесноту хлевов, площадок для откорма, кормушек и клеток с цыплятами с таким же видом, с каким маршал обозревает фортификационные укрепления.
На веранде тоже стояли адирондакские стулья – массивные, странно удобные конструкции, сооруженные из деревянных реек, которые каждую зиму появлялись на свет из мастерской дяди Генри – но ребята разумеется предпочитали гамаки. Их здесь было три: два были укреплены на металлических стойках, а один подвешен к деревянным кронштейнам, на которых крепились лампы, освещающие двор в пятнадцати футах под ними. Первыми в гамаках оказывались обычно Лоуренс, Кевин и Майк и, разом в него свалившись, принимались бешено раскачиваться. Матери в страхе отводили глаза, отцы повышали голос, предупреждая об опасности, но поскольку до сих пор никто оттуда еще не сваливался… Правда дядя Генри клялся, что одним летним вечером задремал в гамаке, и когда на следующее утро его разбудил своим кукуреканьем Бен – самый большой петух в курятнике – он, ничего не подозревая, шагнул в сторону ванны, по крайней мере так он подумал, и оказался лежащим на куче пищевых объедков, сваленных в кузове одной из машин.
Ребята толкались, раскачивались в гамаках, болтали и смеялись, напрочь забыв о том, что собирались еще сходить обратно, чтобы немного потрудиться в Пещере Бутлегеров. К тому же уже стемнело. Небо стало темно-синим, на нем появились первые крупные звезды, и стволы деревьев, расположенных к югу от пруда, слились друг с другом и превратились в одно черное пятно. В потемневшем воздухе заскользили светлячки. В пруду и дальше вниз по склону целый хор лягушек завел свои унылые песни. В сарае зашуршала соломинками невидимая ласточка, и далеко в лесу заухала сова.
Наступивший вечер приглушил тоны беседы взрослых до тихого дружелюбного бормотания, и даже голоса детей стали звучать тише, а потом и вовсе стихли. В воздухе повисла тишина, и слышен был только скрип канатов гамаков да ночные звуки за склоном холма. На небе высветились звезды.
Дядя Генри выключил освещение во дворе и не стал включать лампы на террасе. В наступившей темноте Дейл вообразил себя капитаном, стоящим на полуюте пиратского корабля, плывущим под ночным небом тропиков. Ветер тихо шуршал в рядах кукурузы за дорогой, и эти звуки были похожи на шепот волн. Жалко только, что у него нет секстанта. Кожа щек и шеи все еще чувствовала жар дневного солнца, а неутомимые подвиги с лопатой давали себя знать болью в икрах и предплечьях.
– Смотрите-ка, – вдруг тихо сказал Майк. – Спутник летит.
Все ребята резко повернулись в гамаках и посмотрели в ту сторону. За последние полчаса небо заметно потемнело и здесь на ферме, вдали от городских огней, Млечный Путь был легко различим, и стало видно, как что-то двигалось между звездами. Какой-то яркий уголек, двигавшийся слишком быстро и слишком высоко для самолета.
– Возможно, это Эхо, – авторитетным тоном высказал Кевин свое предположение. Именно он рассказал ребятам о гигантском отражающем аэростате, который Соединенные Штаты собирались запустить на орбиту, чтобы направить радиоволны вдоль земной поверхности.
– Не думаю, что Эхо уже запустили, – голос Дьюана звучал как всегда неуверенно. Мальчик говорил так даже тогда, когда был среди присутствующих единственным человеком, который располагал точными фактами. – Насколько я знаю, его собираются запустить в августе.
– Что же это тогда? – спросил Кевин.
Дьюан снял очки и посмотрел на небо.
– Если это спутник, то возможно Тирос. Эхо должен быть гораздо ярче… Он должен быть таким же ярким, как одна из звезд. Мне ужасно не терпится его увидеть.
– Давайте приедем к дяде Генри в августе, – предложил Дейл. – Мы устроим День Эхо-наблюдений и заодно еще раз поищем Пещеру Бутлегеров.
Ответом ему послужил радостный хор голосов. Затем выделился голосок Лоуренса:
– Смотрите! Оно удаляется.
Далеко в вышине умирало сияние спутника. Ребята проводили его взглядами и на мгновение все замолчали.
– Интересно, мы когда-нибудь запустим туда человека? – сказал Майк.
– Русские работают над этим, – из глубины гамака раздался голос Дьюана. Он был единственным из ребят, кто занимал все пространство гамака единолично. Напротив него на перилах сидели Дейл и Харлен.
– Ха… Русские! – огрызнулся Кевин. – Да если захотим, мы их в любой момент умоем.
Темная масса в гамаке Дьюана зашевелилась, когда он поменял положение, упираясь кедами в стену террасы.
– Не знаю. Они весь мир удивили со своим спутником. Помните?
Дейл помнил. Он хорошо помнил, как однажды октябрьским вечером, три года назад, стоял на заднем дворе своего дома. Он только что вынес ведро с мусором и шел обратно, как в дверях появились отец с матерью – по радио как раз объявили, что над ними должен пролетать русский спутник. Лоуренс, в то время сопливый первоклассник, мирно посапывал наверху в своей кроватке. А они втроем долго смотрели поверх почти голых ветвей в небо, провожая взглядами крохотный огонек, двигавшийся между звездами. «Невероятно», прошептал тогда отец Дейла. Мальчик так до сих пор и не знает к чему это относилось: то ли отец считал невероятным, что человечество сделало шаг в космос, то ли невероятным было то, что это сделали русские.
Ребята молча продолжали смотреть в небо, пока Дьюан не нарушил молчание.
– Ребята, а вы продолжаете следить за Ван Сайком, Руном и всеми остальными, а?
Майк, Кевин и Дейл обменялись взглядами. Дейл почувствовал себя виноватым, будто бы он нарушил данное обещание.
– Ну, мы начали было, но…
– Все нормально, – махнул рукой Дьюан. – Это была глупая идея. Но я хотел с вами кое о чем поговорить… Может давайте соберемся завтра… Днем?
– Давайте соберемся в пещере, – предложил Харлен.
Остальные зашикали на него.
– Я не собираюсь тащиться в такую даль, – сказал Кевин. – Как насчет курятника Майка?
Майк кивнул. Дьюан тоже.
– В десять? – спросил Дейл. Мультфильмы, которые они с Лоуренсом любили смотреть в субботу утром – «Хекль и Джекль», «Раф и Редди» – к этому времени должны были уже закончиться.
– Давайте попозже, – сказал Дьюан. – Утром я должен сделать кое-какие дела по дому. Лучше в час дня. Давайте?
На этот раз согласились все кроме Харлена.
– У меня есть другие дела, поважнее, – завоображал он.
– Могу поспорить, – как всегда спокойно и тихо вставил Кевин, – что ты собираешься попросить Мишель Стаффни дать тебе автограф. Лучше всего если она напишет пару слов на твоей гипсовой шине.
В этот раз взрослым пришлось подняться на веранду, чтобы утихомирить расшумевшихся ребят.
Остаток вечера Дьюан провел чудесно. Он был доволен, что сдержался и не рассказал друзьям о Колоколе Борджиа, и особенно об откровениях миссис Мун, так как раз тогда подошли взрослые и все стали разговаривать о космосе, о звездах, о космических путешествиях, о жизни вне земли и в этой болтовне прошло несколько часов. Дейл рассказал отцу о Дне Эхо-Наблюдений, намеченном на август, и дядя Генри и тетя Лина безоговорочно одобрили эту идею. Чтобы большой спутник был хорошо виден, Кевин пообещал принести телескоп, и Дьюан с удивлением услышал собственный голос, когда он предложил принести и свой самодельный.
Около одиннадцати все стали разъезжаться, и Дьюан приготовился было топать домой один, он знал, что Старика не будет дома до самого утра, но отец Дейла настоял на том, чтобы они подвезли его до дома. Так и сделали, и Стюарты высадили мальчика у самой двери на кухню.
– У вас ни в одной комнате нет света, – сказал мистер Стюарт. – Думаешь, твой отец уже спит?
– Наверное, – ответил Дьюан и мысленно дал себе пинка за то, что забыл оставить свет включенным.
Мистер Стюарт дождался, пока Дьюан не вошел на кухню, помахал ему из окна машины и они уехали. Дьюан немного постоял, глядя, как удаляется вдоль аллеи красный свет задних фар.
Понимая, что ведет себя довольно странно, Дьюан прошел по первому этаже к входной двери и запер ее, прежде чем спуститься к себе в подвал. Затем снял праздничную одежду и принял душ, но прежде чем натянуть пижаму, облачился в старые брюки, комнатные тапки и залатанную, но чистенькую рубашку. Он чувствовал себя ужасно усталым, все события долгого дня лежали на его плечах как тяжелый груз, но даже утомленный, мозг жаждал работы, и мальчик решил еще немного потрудиться. Тем более что, поскольку входная дверь заперта, ему все равно придется дожидаться возвращения Старика. Он включил радио, отыскал станцию Демойна и стал работать.
Вернее стал пытаться работать. Сейчас его очерки и заметки казались ему детскими и пустыми. Он подумал, не сесть ли ему за настоящую повесть. Нет, он еще не готов. Согласно его планам начать писать повесть он должен самое раннее в следующем году. Дьюан пролистал блокноты с описанием персонажей, попытками передачи действий, упражнения, в которых он пытался подражать стилю различных писателей – Эрнеста Хемингуэя, Нормана Мейлера, Трумэна Капоте, Ирвина Шоу. Он вздохнул, снова упрятал блокноты в тайник и плюхнулся на кровать, задрав ноги в тапочках на металлическую спинку. За прошлую зиму он вырос из своей старой кровати и теперь мог спать только либо по диагонали, либо поджав ноги. Но Старику он об этом еще не говорил. Все равно они не могли себе позволить купить новую кровать прямо сейчас. Дьюан знал, что на втором этаже стоит неиспользуемая лишняя кровать, та, на которой спала мама, когда была жива. Но Дьюан не хотел просить ее у отца.
Он смотрел в потолок и думал о миссис Мун, о Колоколе, о паутине невообразимых фактов, причем «паутине» в самом прямом смысле, фантазиях, предположениях и выводах, которые напрашивались из всего этого. Дядя Арт увидел всю проблему целиком. Если бы он узнал о событиях января 1900 года, чтобы он тогда подумал? Дьюану пришла в голову мысль, а не сохранить ли это в тайне от ребят.
Нет, они заслужили право знать обо всем. Что бы ни случилось, это в равной степени коснется и их тоже.
Дьюан уже засыпал, когда услышал, что пикап Старика приближается к дому по аллее.
Все еще сонный Дьюан поднялся по ступенькам, прошел через темную кухню и отпер входную дверь. Он был уже на полпути вниз, когда понял, что двигатель пикапа все еще работает, не узнать стук неисправного цилиндра было невозможно. Дьюан вернулся назад и подошел к открытой двери.
Машина стояла в самом центре двора, дверца со стороны водителя была распахнута, передние фары все еще горели. Свет в кабине тоже горел и Дьюан увидел, что машина пуста.
Вдруг из сарая раздался такой грохот, что Дьюан отступил в страхе обратно на кухню и уставился на комбайн, выкатившийся из больших южных дверей сарая, его передняя часть выдавалась вперед, как нож бульдозера. Дьюан увидел, как переливается свет от уличного фонаря на режущих зубцах и цепях и понял, что Старик не поставил защиту ни на один из восьми блоков.
Но зато, что он сделал, так это открыл ворота на южное поле и огромная машина прогрохотала мимо мальчика, пересекла амбарный двор и поехала к полю. На мгновение в кабине мелькнул силуэт Старика, он ненавидел застекленные кабины и всегда покупал комбайны со старыми, открытыми кабинами. И вот машина окончательно исчезла в высокой кукурузе.
Дьюан застонал. Старику случалось разбить машину, когда он возвращался домой пьяным, но прежде никогда он не трогал их сельскохозяйственного инвентаря. А новый комбайн или початкосрыватель стоят целое состояние.
Как был в комнатных тапочках, Дьюан выбежал из дома и побежал к воротам, пытаясь криком перекрыть рев машины. Но напрасно. Комбайн с ходу ворвался в ближайший ряд и пошел кромсать жнивье, держа направление на юг. Стебли были не выше двадцати дюймов, на них еще даже не завязались ушки, но уборочному механизму это было безразлично. Дьюан простонал еще раз, когда увидел, как бессильно падают нежные стебли и попадают под резцы, как восемь сборочных направляющих передавали их на цепи и потом на длинные металлические валики. Цепям полагалось направить их между валиками, после чего початки должны были поступать в бункер. Если бы они только были.
На землю хлынул дождь початков и воздух наполнился пылью, комбайн повернул вправо, затем влево и загромыхал прямо по полю, оставляя за собой скошенную полосу, шириной по меньшей мере в тридцать футов. Дьюан продолжал кричать, выскочил за ворота и побежал дальше, размахивая руками. Старик даже не оглядывался.
Машина уже углубилась в поле почти на две сотни ярдов, как вдруг заглохла и остановилась. Мотор замолчал. Дьюан остановился, хватая ртом воздух. Его воображение нарисовало ему образ Старика, склонившегося над рулем и рыдающего от содеянного им самим.
Дьюан перевел дух и пошел к молчащей машине.
Передние фары кабины были включены и дверь распахнута, но внутренняя лампочка горела и было видно, что кабина пуста. Дьюан медленно приблизился, чувствуя как острые стебли колят его ноги даже сквозь тапки. Подтянувшись на руках, он взобрался на маленькую платформу с левой стороны кабины.
Ничего.
Дьюан глянул в поле. Кукуруза едва достигала колена, но она расстилалась больше, чем на полмили во всех направлениях, за исключением их дома. Выпотрошенный ряд поломанных стеблей, тянувшийся позади комбайна, был отчетливо виден даже в сумеречном свете звезд. Фонарь около сарая казался далеким, как звезды над головой.
Сердце Дьюана снова сильно забилось. Он наклонился над металлическими перилами платформы и заглянул вниз, почти ожидая увидеть распростертое на земле, скорчившееся тело. Ничего.
Кукуруза росла очень тесно, отдельных рядов было уже не различить, так как листья всех стеблей переплелись друг с другом. Дьюан отлично знал, что еще несколько недель, и все поле станет сплошным монолитом, высотой до плеча.
Но пока что разглядеть лежащего человека было бы нетрудно. Мальчик шагнул к краю платформы, заглянув вперед и направо от комбайна настолько далеко, насколько мог.
– Папа? – его голос звучал совсем тихо. И Дьюан снова позвал отца.
Нет ответа. Даже стебли не шелохнутся, чтобы сказать ему, в какую сторону ушел Старик.
Из сарая опять раздался шум и Дьюан сделал шаг к задней части платформы, чтобы взглянуть на появившийся во дворе пикап. Вот машина исчезла из поля зрения, потому что скрылась за домом, вот появилась опять и задом поехала к аллее. Фары были все еще выключены, дверца открыта. Выглядело все как на кинопленке, прокручиваемой в обратном направлении. Дьюан закричал было, но тут же понял насколько это бесполезно. Молча стиснув зубы он смотрел, как грузовичок достиг конца длинной аллеи и исчез в направлении шестой окружной. Со все еще погашенными фарами.
Это был не Старик. Эта мысль ошеломила мальчика, подобно потоку ледяной воды, хлынувшему на спину.
Дьюан нырнул в кабину и шмыгнул на высокое сиденье. Ему нужно отвезти эту проклятую штуку домой.
Но ключи зажигания отсутствовали. Дьюан закрыл глаза и попытался припомнить все усовершенствования, которые Старик внес в систему зажигания. Он попытался поработать стартером. Но комбайн не заводился без ключа, который Старик обычно держал на гвозде в сарае.
Дьюан щелкнул тумблером, чтобы включить мощные рабочие фары, конечно, он посадит батареи, но зато станет светло, как днем. Эти фары могут осветить все поле на расстоянии двухсот футов.
Ничего. Дьюан вспомнил, что фары тоже включались ключом зажигания.
Он вышел на платформу, чувствуя, как заливает лицо пот, и сделал несколько глубоких вдохов, чтобы успокоиться. Всего несколько часов назад кукуруза казалась такой коротенькой, а теперь в ней можно было спрятать что угодно. Только тридцатифутовой ширины дорожка скошенных стеблей позади комбайна открывала путь обратно к сараю.
Но Дьюан не собирался ею воспользоваться.
Он обошел кабину и ступил на металлический поребрик, расположенный позади нее, затем подтянулся и забросил тело на крышу пустого зернового бункера. Металлическая крышка лязгнула под его тяжестью. Мальчик пригнулся, нашел поручень и, опираясь на него, взобрался на крышу кабины. С высоты двадцати футов от самой высокой точки комбайна поле казалось сплошной темной массой, расстилающейся до самой границы мира. Западное пастбище было в полумиле от него справа, черная линия леса мистера Джонсона тянулась в нескольких сотнях ярдов прямо впереди. Слева, через четверть мили начиналась дорога, по которой, как он слышал, уехал пикап. Фонарь во дворе фермы дяди Генри светился примерно в миле или около того на юго-восток.
Налетел легкий ветерок и Дьюан вздрогнул и застегнул пуговицы на рубашке. Я останусь здесь. Они думают, что я пойду назад, но я останусь здесь. Он сам не понял бы, кого имеет в виду, если б подумал об этом.
Вдруг на земле послышалось тихое шуршание и Дьюан наклонился вперед. Там между короткими стеблями что-то двигалось… Скользило… Именно скользило, другого слова было б не подобрать для описания движения того, что он увидел: что-то длинное и большое с тихим шорохом скользило между стеблями. Оно было примерно ярдах в пятнадцати и только легкое покачивание стеблей указывало его путь.
Если бы это происходило в море, подумал Дьюан, он бы подумал, что это дельфин плывет рядом с кораблем, иногда показывая спину.
Свет звезд опять блеснул, когда это что-то скользнуло сначала поверх стеблей, потом под ними. По влажному блеску на его поверхности Дьюан понял, что свет отражается на чем-то вроде чешуи.
Всякая мысль о том, что Старик может находиться где-то поблизости, пытаясь подняться на ноги, исчезла без следа, когда он увидел след этого существа, двигающегося против часовой стрелки по огромному кругу, и гораздо быстрее, чем мог бы двигаться человек. Дьюану это напомнило огромного змея, ползущего по полю, причем его тело было толще самого Дьюана. И несколько ярдов в длину.
Из горла мальчика вырвался звук, напоминающий сдавленный смешок. Это просто какое-то сумасшествие.
Двигаясь вокруг комбайна это существо проползло примерно четвертую часть окружности, когда достигло выстриженной комбайном полосы.
Волна изменила направление движения так гладко, будто это вильнула хвостом рыба, она повернула назад и поплыла к югу вдоль той же самой невидимой линии. До слуха Дьюана донесся новый звук и мальчик перешел на противоположную сторону крыши. Что-то, такое же большое и молчаливое, скользило по полю вдоль западной стороны машины. Проследив за этим движением в течении какого-то времени, Дьюан заметил, что линия окружности, по которой двигаются эти существа, каждый раз смещалась примерно на фут или около того, когда они достигали конца круга.
А, дьявол, выдохнул Дьюан. Хорошо, что он остался на комбайне. Если бы он отправился пешком по полю, эти существа уже настигли бы его.
Это какое-то безумие. Он попытался обуздать свои мысли. Это было сумашествием… Безумием… Чем-то совершенно невероятным… Но тем не менее это происходило. Руки Дьюана чувствовали холод металлической крыши комбайна, ноздри втягивали прохладный воздух и запах влажной земли, и мальчик понимал, что каким бы невозможным это ни казалось, это было реальностью. Он должен так и воспринимать это, а не скатываться в отказ от действительности.
Звездный свет опять блеснул на чем-то длинном и скользком, когда полузмей – полуслизняк продолжал свое непрерывное скольжение туда и назад. Дьюану пришел на ум образ миноги, которую он как-то поймал в Спун Ривер. Там тоже была одна сплошная глотка, глотка и зубы, кругами спускающиеся в багровую гортань. После этого его мучили кошмары не меньше месяца. Мальчик стоял неподвижно, следя за тем, как безостановочно продолжали скользить, подобно двум часовым, эти существа и только легкое колыханье стеблей и тихий шелест выдавали их местоположение.
Я останусь здесь до утра. И что потом будет? Дьюан знал, что сейчас еще нет полуночи. Что он будет делать, если удастся продержаться здесь до утра? Возможно, эти существа исчезнут при свете дня. Если же нет, он останется на крыше и, сняв рубашку, станет размахивать ею, чтобы его кто-нибудь заметил со стороны Шестой Окружной. Кто-нибудь непременно увидит его.
Дьюан спустился с кабины и подошел к зерновому бункеру, чтобы посмотреть, что происходит позади комбайна. Поблизости вроде никого не было. Если направление движения изменится и они направятся к нему, то он в одну секунду вернется обратно на крышу.
В эту минуту послышался далекий шум, далеко, гораздо дальше подъездной аллеи, ехал грузовик. Фары были все еще погашены.
Это был Старик! Он возвращается.
Дьюан понял, что ошибся в ту же секунду, когда увидел отблеск фонаря на стенке кузова. Работал мотор совершенно другой машины.
Она была красной. Высокие борта. Выкрашенная в кричаще-красный цвет кабина.
Школьный Грузовик пересек двор и медленно выехал через ворота в поле.
Дьюан запрыгнул на крышу кабины и должен был присесть, чтобы подавить внезапный приступ тошноты. О, черт подери.
Грузовик углубился на сотню ярдов в поле, прокладывая путь по коридору поваленного зерна, и остановился, резко повернув и остановившись поперек коридора, будто заблокировав себе путь. Это было все-таки в сотне ярдов от комбайна, но Дьюан отчетливо чувствовал омерзительный запах мертвечины из кузова, когда ветер дул в его сторону.
Оставайся там, оставайся там, мысленно приказал он грузовику.
Он и остался там, где был, но в свете далекого фонаря Дьюан увидел, как в кузове что-то закопошилось. Какие-то бледные формы стали спускаться по высоким бортам, спрыгивать на землю позади машины. И вдруг заковыляли в направлении комбайна.
Проклятие. Дьюан стукнул кулаком по крыше. Когда эти странные силуэты оказались между ним и фонарем, он сумел разглядеть их получше. Это были человекоподобные существа, но двигались они странным образом… Будто качаясь. Их было один, два… Он насчитал шесть.
Дьюан нырнул в кабину, стал шарить за сиденьем, разыскивая инструментальный ящик, который Старик держал здесь. Найдя его, он выхватил большую отвертку и прикрепил ее к поясу, затем вытащил самый большой и тяжелый из всех инструментов – разводной ключ на четырнадцать дюймов. Сжимая его в руке, он вылез обратно на платформу.
Те ползучие твари были уже гораздо ближе, не дальше, чем в десяти ярдах от комбайна. Шесть смутных силуэтов подползали все ближе и ближе, двигаясь по скошенной полосе. Сейчас были видны только четыре из них, поскольку они удалились от фонаря довольно далеко. Теперь они были меньше, чем в двадцати ярдах от него.
«Помогите!» закричал Дьюан. «Спасите меня!» Он стоял лицом к ферме дяди Генри, до которой было не меньше мили. «Пожалуйста, спасите!».
Затем он замолчал. Сердце билось как бешеное и он был уверен, что с минуты на минуту оно вырвется из груди, если он не успокоится.
Нужно спрятаться в бункере для зерна. Нет. Придется слишком долго ползти по открытому участку и там негде спрятаться.
Ударить по ним током высокого напряжения. На мгновение у него появилась надежда. Он опустился на одно колено и стал ковыряться в маленьком распределительном щитке. Там была целая путаница проводов, тянущихся к рулевому механизму, и все из них были переделаны и перекинуты на другие полюса Стариком. Без света Дьюан не имел возможности разобрать цвет изоляционной обмотки, чтобы узнать, какой именно провод ведет к контуру зажигания, а какой подает ток на фары, вентиляторы или что-нибудь еще. Наугад он вытянул первые четыре, обкусал изоляцию на концах проводов и стал быстро их сращивать. Первая комбинация не дала ничего. Вторая тоже. Он оторвал взгляд от третьей и наклонился над землей, услышав звук приближающихся шагов.
Человекоподобные существа были теперь меньше, чем в двадцати футах от задка комбайна.
Первые два казались мужчинами… Тот, что повыше возможно был Ван Сайком. Третий силуэт, похоже, принадлежал женщине. Она была одета в какие-то тряпки или… Саван. Лохмотья волочились позади нее. Дьюан зажмурил глаза, когда свет упал на ее щеку, ему показалось, что блестит голая кость.
Три другие фигуры двигались в кукурузе. Самая близкая из них была покороче и на ней была надета широкополая шляпа, закрывавшая все лицо.
Дьюан с трудом выдохнул и поднялся на платформу, продолжая сжимать гаечный ключ. Шестеро. По меньшей мере.
Он перешагнул через перила и стал взбираться на длинную переднюю часть початкосрывателя, стараясь сохранить равновесие на узкой опорной балке. Все восемь пикеров холодно блестели, длинные вальцы и подающие цепи опускались до самой земли, их наконечники зарылись в стебли, росшие там, где остановилась машина.
Звук шагов по металлическим ступенькам эхом отозвался позади него, когда кто-то ступил на платформу. С правой стороны комбайна возникла тень, но до нее было еще несколько ярдов. Зловоние со стороны Школьного Грузовика стало сильнее, чем прежде.
Дьюан дождался, когда слизни в кукурузе разминутся и окажутся в противоположных точках. Пора.
Он спрыгнул с конца початкосрывателя, ударился о мягкую почву, покатился, вскочил на ноги и побежал, чувствуя как отвертка бьет его по животу. Он по-прежнему сжимал в руке гаечный ключ.
Стебли зашуршали справа и слева от него, когда слизни изменили направление движения и поползли за ним. Позади него слышались шаги по металлической поверхности, более громкие, чем шорох кукурузы.
Дьюан бежал изо всех сил, он даже никогда не думал, что может бегать так быстро. Прямо впереди него чернела стена деревьев, этот лес принадлежал мистеру Джонсону. Дьюан видел, как горят светлячки на темном фоне, они были похожи на горящие глаза.
Что-то обогнало его справа, волна наклонившихся стеблей обогнула его. Дьюан споткнулся, попытался вернуть равновесие, остановился, чуть не упал.
Однажды они со Стариком помогали дяде Арту занести в новый дом одного из его друзей свернутый в рулон ковер. Рулон был футов тридцать пять длиной и высотой фута в три. Весил он чуть не тонну. Так то, что только обогнало его, было гораздо длиннее.
Дьюан, балансируя, стоял на месте, когда эта штука повернула к нему. Она была не выше уровня стеблей потому, что большая часть ее зарывалась в мягкую землю подобно какому-то гигантскому корню. Верхняя часть высунулась и в свете звезд блеснул ряд зубов.
Ну точно как минога.
Она набросилась на Дьюана подобно огромной собаке. Он увернулся как матадор и ударил ее гаечным ключом. Этот удар мог бы размозжить череп.
Но у нее не было черепа. Гаечный ключ ударился о толстую влажную шкуру. Это все равно, что пытаться разрубить подземный кабель, мелькнула у Дьюана мысль, когда пасть чудовища опять нырнула в землю, спина чудовища выгнулась, как спина змеи и на ней мелькнул отблеск света. Этот влажный блеск напомнил Дьюану скользкую спину зубатки.
Примерно в дюжине шагов позади него послышались чьи-то быстрые шаги и шорох ломаемых стеблей.
Солдат. Бледные руки вытянуты вперед и вверх.
Дьюан крутанулся на месте и метнул в ту сторону тяжелый гаечный ключ. Человек в униформе не сделал даже попытки увернуться. Шляпа слетела с него и раздался глухой отвратительный звук удара о кость.
Но Солдат не пошатнулся и не остановился. Руки его были по-прежнему вытянуты, пальцы скрючены подобно сучьям дерева. Кто-то еще – высокая темная фигура – надвигался на Дьюана справа. Третья бежала в обход, намереваясь отрезать Дьюану путь. В темноте еще что-то двигалось.
Дьюан отстегнул от пояса отвертку и пригнулся, пытаясь спрятаться. Когда рядом с ним что-то зашевелилось он развернулся и отпрыгнул вправо.
Но не достаточно быстро. Змееподобное чудовище вырвалось из земли, царапнуло Дьюана по левой ноге и снова исчезло.
Мальчик покатился по земле, он пытался встать на ноги, несмотря на онемение, сковавшее левую ногу, будто кто-то пропустил по ней электрический ток. Спотыкаясь, держа отвертку, как нож, наготове, он встал, балансируя на правой ноге и посмотрел вниз.
Что-то укусило его за левую ногу. На штанине виднелась дыра размером с кулак и еще большая, с рваными краями, дыра зияла в голени. Дьюан глотнул слюну, поняв, что видит обнаженными собственные мышцы. Лившаяся из раны кровь казалась черной.
Опираясь на другую ногу, Дьюан вытянул из кармана носовой платок и крепко перевязал ногу пониже колена. Об этом он подумает позже.
Мальчик захромал по направлению к темной линии далекого леса. Внезапная возня среди стеблей заставила его свернуть влево, к окружной дороге.
Впереди его поджидали три силуэта. В свете звезд поблескивали их зубы. Самый короткий силуэт – Солдат – двигался вперед так, будто он стоял на катившейся на колесах платформе: держась прямо, едва передвигая ноги, он скользил прямо на Дьюана.
Дьюан не пытался бежать. Когда чьи-то белые пальцы сжали его горло, он наполовину зарычал, наполовину взвыл, опустил голову и ткнул отверткой прямо в обтянутое защитного цвета рубашкой туловище. Отвертка, так же легко, как входит в гнилую дыню нож, вошла в мягкую и дрожащую плоть по самую рукоятку, и он повернул ее.
Дьюан выдохнул и отступил на шаг. Темная фигура продолжала стоять, сжимая обеими руками его предплечье. Дьюан попытался высвободиться, но не смог. Тогда он плашмя ударил по руке лезвием отвертки.
Что-то тяжелое упало ему сзади на шею и он упал, отбиваясь, кровь обильным потоком хлынула на его штаны и рубашку. Очки слетели и упали куда-то далеко. Он потерял оба тапка, его ноги были покрыты глиной, когда он бешено отбивался от сгрудившихся вокруг темных фигур. Что-то длинное и влажное скользнуло по его лицу и тут же зарылось в землю. Он попытался ударить по нему, но понял, что отвертку выбили из его руки. Теперь его тело сжимало и тянуло за руки множество чьих-то пальцев.
Держали его по крайней мере четверо. Костлявая рука давила ему на лицо, вжимая щекой в грязь. Дьюан укусил эту руку и почувствовал, что она похожа на дохлого цыпленка, провалявшегося неделю на солнце. Мальчик сплюнул и почувствовал, как его зубы впились в кость. Но хватка не ослабла. Перед его глазами мелькнуло женское лицо, изъеденное проказой и гниением.
Это всего лишь кошмарный сон, подумал он, точно зная, что это не так. Что-то – на этот раз не змей – глодало его здоровую ногу, рыча как бешеная собака.
Уитт, мысленно взмолился Дьюан, чувствуя как безнадежность захлестывает его подобно потоку воды, Уитт, спаси меня.
Кто-то наклонился над его головой и оперся тяжелым ботинком ему на лицо, заталкивая в грязь. В голову впивались короткие стебли кукурузы. Звуки вокруг него, казалось, шли из горла кота, подавившегося клоком меха.
Еще какой-то звук. Сейчас весь мир рычал и кружился вокруг него. Но даже балансируя на грани сознания и понимая, что теряет разум настолько же от боли и страха, насколько от потери крови, Дьюан узнал этот шум.
Заработал мотор комбайна. Комбайн двигался на него из темноты. Дьюан слышал, как машина вырывает из земли стебли, разрубает их, как лязгают цепи, передавая стебли на валки. Теперь воздух был наполнен не только зловонием разложения, но и запахом свежескошенной травы.
Дьюан пытался подняться на ноги, отбивался, пытался высвободить хоть одну руку, чтобы вцепиться в нависшие над ним силуэты и давившую на него тяжесть. Ботинок еще сильнее надавил на его лицо, втаптывая его в грязь. Мальчик услышал как хрустнула скула, но продолжал с бешеной силой бороться, пытаясь высвободиться и встать на ноги.
Рядом что-то зашевелилось, стена зловония нахлынула на него, мелькнули звезды, и шум и масса комбайна заполнила целый мир.
На долю секунды, когда ботинок отпустил его висок, Дьюан приподнял голову. Что-то разрывало ему ноги, неумолимая сила подняла его и перевернула, потащила в водоворот, приближение которого он чувствовал каждой клеточкой своего тела, но в эту долю секунды, в это кратчайшее из мгновений, что он был свободен и мог видеть звезды, он поднял лицо к ним и не опустил даже тогда, когда тьма надвинулась и поглотила его.

В Элм Хэвене Майк О'Рурк заснул прямо в бабушкиной комнате, сидя на стуле около окна. Бейсбольная рукавица лежала у него на коленях. Внезапно какой-то шум разбудил его.

В южной стороне города Джим Харлен проснулся от ночного кошмара и сел, уставившись в окно. В комнате было темно. Рука болела в самой кости, и во рту был ужасный привкус. Он понял, что проснулся от отдаленного, но мощного звука.

Кевин Грумбахер крепко спал, когда что-то вдруг заставило его вскочить в постели, и он сел, задыхаясь в стерильной чистоте своей спальни. Какой-то звук разбудил его. Кевин прислушался, но ничего не услышал, кроме ровного гудения кондиционера, засасывающего воздух в вентиляционное отверстие. Затем оно пришло снова. И снова.

Дейл проснулся в страхе, точно таком же, как бывало, когда ему снилось, что он падает. Сердце билось так будто произошло что-то ужасное. Он заморгал, уставясь на ночник. В кровати рядом послышалось какое-то шевеление и теплые пальцы Лоуренса ухватили брата за рукав пижамы. Он спрашивал Дейла, что случилось.
Дейл откинул одеяло и сел, не понимая, что могло разбудить его.
Затем это пришло опять. Ужасный звук, такой глубокий, что он эхом отдавался в самых глубинах мозга. Дейл посмотрел на брата и увидел, что тот заткнул уши и смотрит на него с ужасом.
Значит он тоже слышал это.
Затем опять. Колокол… Громкий, глубокий, более сильный, чем удары колокола на церкви в Элм Хэвене. Разбудил Дейла первый удар. Второй эхом прокатился во влажном мраке. Третий заставил мальчика отшатнуться, зажать уши и нырнуть в кровать, как будто от этого можно было спрятаться. Он ожидал, что сейчас в комнату прибегут мать с отцом, раздадутся крики соседей, но кругом стояла тишина. Не было никаких звуков, кроме ударов колокола, и никто, кроме его брата, не слышал их.
Колокол, казалось, был здесь, вместе с ними, в этой комнате, когда он отбивал в четвертый раз, затем в пятый. И продолжал безостановочно отбивать удары, пока не пробил полночь.

Глава 20

О случившемся Дейл узнал в субботу утром, когда играл с ребятами в бейсбол. Мимо на своих дорогих велосипедах проезжали Чак Сперлинг и его друзья.
– Эй, твой дружок Дьюан подох, – крикнул Чак Дейлу, стоявшему на горке питчера.
Дейл с недоумением на него посмотрел.
– Ты что, псих? – наконец выговорил Дейл, чувствуя, как внезапно пересохло у него во рту. Затем до него дошло то, что он только что услышал. – Ты говоришь о дяде Дьюана, так?
– Не-а, – равнодушно бросил Чак. – Нет, я говорю не о его дяде. То ведь произошло в прошлый понедельник, правильно? Я говорю о Дьюане Макбрайде. Так вот, это он подох. Все равно как собака, которую переехала машина.
Дейл открыл было рот, но не нашелся, что сказать. Попытался было сплюнуть, но во рту было слишком сухо.
– Ты – чертов врун, – выговорил он наконец.
– Нет, – теперь в разговор вступил Диггер Тейлор, сын владельца похоронного бюро. – Он не врет.
Дейл моргнул и снова перевел взгляд на Сперлинга, будто тот был единственным, кто мог прекратить эту глупую шутку.
– Без вранья, – сказал Сперлинг, подбросив в воздух мяч и поймав его. – Отца Диггера сегодня вызвали на ферму Макбрайдов. Толстяк свалился в комбайн… В самую что ни на есть середку. И сегодня его битый час соскребали со всяких там шестеренок. Размолотило твоего приятеля на кусочки. Правда ведь, твой отец сказал, что его даже нельзя будет хоронить в открытом гробу, да, Диггер?
Диггер не ответил. Он в упор смотрел на Дейл ничего не выражающими бледно-голубыми глазами. Чак Сперлинг продолжал подбрасывать и ловить мяч.
– Забери свои слова обратно. – Дейл выронил рукавицу и мяч и медленно пошел на Чака.
Сперлинг отбросил в сторону мяч и нахмурился.

Предыдущая страница 16 Следующая страница


17 Дэн Симмонс

– Ты чего завелся, Стюарт? Я просто подумал, что тебе будет интересно знать…
– Забери свои слова назад, – прошептал Дейл, но не стал ждать ответа. Нагнув голову, он кинулся на Чака Сперлинга. Сперлинг выбросил руки вверх и ребром ладони стукнул Дейла по голове, когда тот очутился рядом и замолотил руками по воздуху. Но Дейл сильно ударил Чака в живот, так, что тот даже охнул, и затем нанес три или четыре удара по ребрам, одним из которых пришелся прямо над сердцем.
Сперлинг зашатался и, сделав шаг назад, повис на заборе. Пригнувшись Дейл принялся бить его по лицу. После второго удара у того пошла из носа кровь, третий пришелся по зубам, но Дейл даже не почувствовал боли в костяшках пальцев, хотя они оказались разбитыми в кровь. Сперлинг рухнул на землю, взвыл и закрыл лицо руками, стараясь прикрыть затылок.
Дейл дважды, изо всех сил ударил его в бок. Когда руки Сперлинга повисли, Дейл схватил его за горло и приподняв, бросил на проволочное ограждение. Левой рукой он стал душить чуть не теряющего сознание парня, а правой, свободной, продолжал наносить удары в ухо, в лоб, по губам… Раздались крики. Чьи-то руки тянули Дейла в сторону и рвали на нем футболку. Но Дейл не обращал на это никакого внимания. Сперлинг, бешено извиваясь, вывернулся и ухитрился хлопнуть ладонью по щеке Дейла. Дейл моргнул и изо всех двинул его прямо в глаз.
Вдруг Дейл ощутил ужасную боль в почках, чья-то рука схватила его за подбородок и потащила назад. Он выпустил Сперлинга.
Между ним и Чаком стоял Диггер Тейлор. Дейл что-то выкрикнул и бросился на него. Диггер выпустил его плечо и ударил Дейла, очень сильно, прямо в солнечное сплетение.
Дейл как подкошенный рухнул на землю, в пыль, кашляя и ловя ртом воздух. Он перекатился к ограждению и попытался приподняться. В легких не было ни капли кислорода и ему казалось, что сердце остановилось.
Пришедший в себя от неожиданности всего происходящего Лоуренс с криком сорвался с длинной скамьи запасных, стоявшей вдоль ограждения, подпрыгнул в воздух и упал Диггеру на спину. Тот резко отбросил восьмилетнего мальчишку на проволоку забора.
Лоуренс спружинил, приземлился на ноги, будто забор был забором а каким-то вертикальным трамплином и, опустив голову и молотя кулаками в воздухе, он двинулся на Тейлора. Диггер присел и попытался, сделав захват, зажать ему голову. Соперники споткнулись о хнычущего Сперлинга и рухнули прямо на него. Даже поверженный наземь Лоуренс продолжал сражаться, он хватал комья земли и бросал ими в Диггера. Вмешался один из братьев Фусснеров, стараясь держаться подальше и пританцовывая на краю рукопашной схватки, он пытался стукнуть Лоуренса по голове.
– Эй! – закричал Кевин, до сих пор державшийся в стороне, и стал боком приближаться к месту побоища. Чтобы обезвредить Барри попытался пнуть его, но Кевин молниеносным движением ухватил его за тяжелый ботинок и резко дернул на себя. Тот шлепнулся прямо в пыль рядом с бейсбольным холмиком. Боб Маккоун и Джерри Дейзингер подбадривали всех участников великой битвы воинственными криками. Том Кастанатти оставался там, где он оставался.
Диггер схватил Лоуренса за футболку и, подняв его в воздух, перебросил через длинную скамью. Затем он подхватил Сперлинга подмышки и стал отступать туда, где стояли их велосипеды. Лоуренс вскочил на ноги, готовый продолжать драться.
Так и не сумев отдышаться, но не обращая на это внимания, Дейл, шатаясь, оторвался от проволочной ограды и сжал кулаки. Он сделал три шага в сторону Тейлора и Сперлинга, зная, что в этот раз он не уступит, пока Сперлинг не возьмет свои слова обратно или пока они его не убьют.
Тяжелые ладони, протянувшиеся откуда-то сзади, опустились ему на плечи. Он попытался стряхнуть их, выругался и не глядя двинул в ту сторону локтем, пытаясь отделаться от этой помехи, чтобы разобраться с Чаком.
– Дейл! Остановись, Дейл! – над ним маячило лицо его отца, который сейчас придерживал его за пояс.
Дейл на секунду зажмурился, потом поднял взгляд на отца, заглянул ему в глаза и все понял. Он стал медленно оседать на землю и только отцовская рука не дала ему упасть.
Диггер Тейлор и Чак Сперлинг уехали, велосипед Чака вилял из стороны в сторону, парень не мог разогнуться и видно продолжал плакать. Фусснеры как-то неловко ехали следом. Развоевавшийся Лоуренс стоял на кромке бейсбольного поля и бросал вслед им камни, пока отец не велел ему прекратить это безобразие.
Дейл так никогда и не помнил, как он добрался до дома. Возможно, он опирался на руку отца. Возможно он шел сам. Но одно он помнил твердо. Он не плакал. Тогда он не плакал. Пока еще не плакал.

Майк как раз готовился принять участие в траурной мессе по случаю похорон какой-то старушки, когда он услышал про Дьюана. Он как раз надевал саккос поверх сутаны, когда Русти Рамирес, другой алтарный служка, помогавший ему в этот день, сказал:
– Господи Иисусе, ты что не слышал о мальчике, который умер на ферме сегодня утром?
Майк застыл на месте. Как-то сразу он понял о какой ферме и о каком мальчике идет речь. Но все-таки спросил:
– Ты говоришь о Дьюане Макбрайде?
И Рамирес рассказал ему все, что знал.
– Говорят, что он упал в какую-то машину. Наверное рано утром. Мой отец служит в добровольной пожарной команде и сегодня их вызвали туда. Но ничего уже нельзя было сделать… Он уже умер… И им пришлось очень долго стараться, чтоб хотя бы вынуть его из этой машины.
Майк рухнул на ближайшую скамью. Ноги и руки стали ватными. В глазах потемнело и он уронил голову на руки, опершись локтями о колени.
– Ты точно знаешь, что это Дьюан Макбрайд? – наконец спросил он.
– Да, конечно. Мой отец знаком с его отцом. В тот вечер он видел его в пивной «Под черным Деревом». Отец говорит, что мальчик наверное хотел побаловаться с комбайном и выехал убирать кукурузу, представляешь? Как будто он сумасшедший или еще что. Разве можно убирать кукурузу в июне? И он как-то упал и угодил как раз туда, где очиститель… Знаешь, где стоят зернодробилки и всякие такие штуки? Отец не стал мне все рассказывать, но он сказал, что они даже не смогли найти все части тела и когда они искали руку…
– Хватит! – оборвал его отец Каванаг, вошедший в этот момент в двери. – Русти, отправляйся приготовить вино и святую воду. Прямо сейчас. – Когда мальчик вышел, священник подошел к Майку и положил руку ему на плечо. Теперь уже Майк видел нормально, но почему-то стал дрожать. Он обхватил пальцами ноги, но это не помогало. Дрожь никак не унималась.
– Ты знал его, Майкл?
Майк молча кивнул.
– Это был твой близкий друг?
Майк перевел дыхание. Пожал плечами, потом опять кивнул. Дрожь словно проникла ему в кости.
– Он был католиком? – спросил отец Каванаг.
Майк снова опустил голову. Первый ответ, который пришел ему в голову, прозвучал бы так: «На кой черт вы это спрашиваете?».
– Нет, – наконец сказал он. – Не думаю. Он никогда не приходил к нам в церковь. Не думаю, что он или его отец вообще ходили в какую-нибудь церковь.
Отец Каванаг тихо вздохнул.
– Это не важно. Прямо после мессы я пойду к ним.
– Отец, вы не увидите там мистера Макбрайда, – послышался голос Русти, опять стоявшего у дверей. В руках у него были маленькие склянки с вином и водой. – Копы забрали отца этого мальчика в Оук Хилл. Они думают, что может это он убил его.
– Достаточно, Русти, – отец Каванаг произнес эти слова таким строгим голосом, какого Майк от него почти никогда не слышал. Затем, к удивлению Майка, священник сказал: – А теперь выметайся отсюда и подожди нас с Майклом.
Челюсть Русти отвисла, секунду он смотрел широко открытыми глазами на отца Каванага, потом поспешил скрыться в алтаре. Майк услышал как плакальщицы начали вступление к обряду похорон миссис Сарранца.
– Мы попробуем что-нибудь сделать для твоего друга, Майкл, когда отслужим мессу и поблагодарим Господа, – тихо сказал отец Каванаг и снова коснулся плеча Майка. – Готов?
Майк кивнул, поднял высокое распятие, лежавшее приготовленным у стены, и пошел вслед за священником к алтарю. Процессия как всегда выглядела очень торжественно В тот же вечер отец Дейла поднялся к нему в спальню, чтобы поговорить с сыном. Дейл лежал в постели, прислушиваясь к крикам и смеху маленьких ребятишек, игравших на школьном дворе через дорогу. Их счастливые голоса звучали очень далеко.

– Как ты тут, тигренок?
– Отлично.
– Лоуренс немного поел с нами. Может и ты спустишься пообедать?
– Нет. Спасибо.
Отец откашлялся и присел на кровать к Дейлу. Мальчик лежал на спине, переплетенные пальцы сжимали лоб, уставясь на крошечные трещинки на потолке. Он прислушался, когда отец садился, почти ожидая услышать из-под кровати тихий шорох. Но ничего не услышал, доносились только крики с улицы, подобно густому запаху проникавшие через защитный экран на окне. День был хмурый и буквально сочился влажностью.
– Я еще раз позвонил констеблю Силсу, – снова заговорил отец. – И наконец дозвонился.
Дейл подождал, что будет дальше.
– Это правда насчет несчастного случая, – продолжал он. Голос отца звучал хрипло, напряженно. – Произошла ужасная авария с той машиной, которой они пользовались для уборки урожая. Дьюан… Ну… В общем, Барни считает, что все произошло очень быстро. И по всей вероятности Дьюан почти не мучился… Дейла передернуло, он не сводил глаз с трещины на потолке как раз над его головой.
– Полиция была там все утро, – продолжал отец, очевидно считавший, что какими бы ужасными ни были факты, Дейл должен знать все. – Они намерены продолжать расследование, но практически уверены, что произошел несчастный случай.
– А что с его отцом? – резко спросил Дейл.
– Что-что?
– С отцом Дьюана? Полиция не арестовала его?
Отец Дейла поскреб верхнюю губу.
– А кто тебе сказал что его собирались арестовать?
– Майк заезжал ненадолго. Он услышал об этом от одного мальчика. Тот сказал, что отца Дьюана арестовали за убийство.
Отец покачал головой.
– Даррен Макбрайд был, как положено, допрошен констеблем. Он был… В тот вечер его не было дома допоздна, он был выпивши и сегодня утром не способен был объяснить свое отсутствие. Но и мистер Тейлор, и коронер в своем рапорте… Дейл, тебе будет неприятно это слышать…
– Говори, – потребовал Дейл.
– Понимаешь, есть способы установить момент… Ну узнать, сколько времени прошло с тех пор, как человек скончался. Сначала они подумали, что все произошло сегодня утром, после возвращения домой мистера Макбрайда… После того как он пошел спать.
– Отключился, – понял его заминку Дейл.
– Да. Ну и сначала они думали, что несчастный случай произошел сегодня утром. Но потом коронер определил другое время, по-видимому где-то около полуночи. Мистер Макбрайд оставался в пивной «Под Черным Деревом» много позже этого времени. Тому есть свидетели. К тому же Барни говорит, что он почти не владеет собой… Едва ли в состоянии мыслить… Дейл снова кивнул. Правильно, именно в полночь. Он помнил звон колокола, отбивавшего двенадцать ударов. Колокола, которого в Элм Хэвене не было.
– Я хочу пойти туда…, – сказал мальчик.
Отец участливо наклонился в нему. Дейл чувствовал запах мыла и табака, шедший от его ладоней.
– На ферму?
Дейл кивнул. Ему пришло в голову, что теперь он разобрал рисунок, в который сложились трещинки на потолке. Это был большой знак вопроса, образованный зигзагообразными линиями.
– Не думаю, что это хорошая мысль, – мягко проговорил отец. – Позже я позвоню туда. Узнаю, нуждается ли мистер Макбрайд в поддержке. Спрошу о том, будет ли мемориальная служба в церкви или просто похороны. Затем туда отправятся женщины, они отнесут кое-какую еду. Так что может быть завтра…
– Я пойду…, – повторил Дейл.
Отец подумал, что он имеет в виду похороны и промолчал. Затем еще раз коснулся головы сына, вышел из комнаты и стал спускаться по лестнице.
Дейл еще некоторое время продолжал лежать, думая. Он, должно быть, задремал, потому что когда он снова открыл глаза, комната была залита серым светом наступивших сумерек, голоса детей сменилось стрекотанием цикад, ему вторили другие ночные звуки и темнота подкрадывалась из всех углов. Дейл лежал очень спокойно, почти не дыша, ожидая какого-нибудь звука из-под кровати Лоуренса, звона колокола, чего-нибудь еще… Когда начался дождь, он обрушился быстро и яростно, будто на полную мощность открыли кран, Дейл уселся у окна и стал смотреть, как проявляется в свете бесшумных молний четкий рисунок листьев, слушал как бушует вода в стоках, смотрел, как постепенно проявляется контур кедра, когда ливень стал стихать. Мгновенная вспышка молнии высветила мокрую и черную мостовую Депо Стрит и башню Старого Централа, вздымающуюся над сторожевыми вязами через дорогу.
Вдруг налетел ветер и стало холодно. Дейл дрожал, но не хотел идти в постель под одеяло. Пока нет. Ему еще надо подумать.
На следующее утро они с Майком отправились каждый в свою церковь. Проповедь преподобного Миллера осталась в памяти Дейла монотонным далеким гудением, позже, когда они возвращались домой, мать отметила прочувствованность слов, которые произнес священник о трагедии Макбрайдов, но Дейл их и не слышал.
Дейл сказал матери, что поедет к Майку, что сказал своим Майк он не знал, да и вряд ли тот сказал им вообще что-нибудь. Кукарекать ему в этот раз не пришлось, Майк уже ожидал его под большим вязом, там, где они когда-то встретились впервые. На нем была прорезиненная накидка, которую ему выдали в редакции газеты «Пеория Джорнал» для того, чтобы он мог исполнять обязанности по ее доставке.
– Ты совсем промокнешь, – такими словами встретил он Дейла, когда тот подъехал к дереву.
Дейл глянул вверх сквозь ветви. Все еще лил сильный дождь, а он даже не заметил этого, хотя накинул ветровку. С козырька бейсбольной кепки уже капала вода. Он безразлично пожал плечами.
– Пойдем.
Дождь безостановочно барабанил по стеблям, по колено высотой, пока ребята ехали до водонапорной башни, затем свернули в лесок мистера Джонсона. На ближайшем холме сзади них виднелось кладбище; темная чугунная ограда придавала странно зимний вид пейзажу, четко выделяясь на фоне угрюмого неба. В лесу было страшно сыро и теннисные туфли Дейла сразу же пропитались водой, пока они с Майком пробирались сквозь мокрый кустарник и высокую траву. Склон холма был скользким и спускаться им пришлось, хватаясь руками за ветки деревьев или траву.
Через некоторое время они вышли на узкое пастбище, примыкавшее к южной стороне фермы Макбрайдов, и Майк свернул на запад, прямо к чернеющему полю. Примерно на расстоянии одной мили от них стояло здание фермы Дьюана, оно отчетливо виднелось на фоне низкой кукурузы. Небо лежало так низко, что казалось нависшим потолком, имевшим разные оттенки серого цвета. Мальчики помедлили у забора.
– По-моему это нарушение закона, – прошептал Майк.
Дейл равнодушно пожал плечами.
– Но это не нарушение границ частной собственности, – сказал Майк. – Он отряхнул капюшон и вода с него хлынула потоком. – Скорее, мы без разрешения пробрались на место преступления или еще что-нибудь такое.
– Но они сказали, что произошел несчастный случай, – возразил Дейл шепотом. Почему он говорил так тихо, хотя на целую милю никого вокруг не было, он и сам не знал.
– Ты понимаешь, о чем я говорю. – Майк скинул капюшон и огляделся. Ни малейшего признака комбайна. Ни малейшего признака чего бы то ни было. До сарая Макбрайдов было далеко и выглядел он также, как и любой другой сарай в мире.
– Так мы идем или нет? – спросил Дейл.
– Идем, – Майк снова натянул капюшон на голову и они стали перелезать через забор.
Через поле они шли, пригнувшись. Дорога располагалась в нескольких сотнях ярдов от них и вокруг были одни ряды кукурузы, но ребята чувствовали себя слишком заметными среди низких колосьев. У Дейла было ощущение, что они играют в солдатики, когда он бегом пересекал открытый участок, затем, достигнув следующего ряда, приседал, и подавал знак двигаться Майку. Именно таким образом они и двигались по полю.
Ребята миновали уже больше половины пути, когда заметили в поле чистую плешь выкошенной кукурузы. Она выглядела так, будто кто-то притащил в поле газонокосилку и стал выписывать пьяные кренделя посреди зеленых колосков. Затем они увидели желтую ленту.
Последние двадцать ярдов они преодолели почти на корточках, так что теперь и колени и руки у них были совершенно грязными.
– Господи, – прошептал Майк.
На желтой ленточке было написано: «ПОЛИЦИЯ. ЗА ЛИНИЮ НЕ ЗАХОДИТЬ». Натянутая полоска пластика огораживала неровный четырехугольник, с длиной стороны примерно пятьдесят футов. Внутри четырехугольника выкошенная тропинка внезапно обрывалась сильно вытоптанной многими ногами площадкой.
Дейл секунду помедлил там, где к стеблю была привязана лента, затем перешагнул ее и быстро двинулся к расчищенному участку. Майк за ним.
– Господи, – снова прошептал он.
Дейл не знал, что он собственно ожидал увидеть: возможно, все еще стоящий здесь комбайн, возможно, начерченный мелом силуэт лежащего человека, как это показывают по телевизору. Но тут была только вытоптанная кукуруза… Было видно место, где огромная машина сделала разворот, место, где колеса оставили глубокие борозды в пыли, ставшей теперь грязью. В общем это скорее даже напоминало вытоптанное поле, на котором каждый август проходила в их городке Ярмарка в честь Отцов – Основателей. Дейл нашел окурок сигареты, валявшийся среди мокрых и сломанных стеблей, пачку сигарет, несколько пластиковых оберток. Трудно было сказать точно, где стоял комбайн… И где произошел несчастный случай.
– Здесь, – окликнул его Майк.
Дейл двинулся к нему, стараясь идти пригнувшись на случай, если мистер Макбрайд или кто-нибудь еще на ферме смотрит в эту сторону. Пикапа видно не было ни на аллее, ни во дворе, но большая часть дома и сарая была скрыта из виду.
– Что? – спросил он.
Майк ткнул пальцем в землю. Несколько сломанных стеблей выглядели так, будто их обрызгали какой-то красно-коричневой жидкостью. Часть этой жидкости была уже смыта дождем, но с обратной стороны листьев ее еще можно было заметить.
Дейл присел и коснулся растения, затем поднес пальцы к глазам. Они оказались покрыты слабым налетом ржавчины, который тут же был смыт дождем.
Кровь Дьюана? Сама эта мысль была непереносима. Дейл встал на ноги и двинулся по кромке, стараясь держаться внутри круга вытоптанных стеблей. Перед его глазами предстала картина страшного хаоса, и мальчик вспомнил подслушанные им слова отца, когда тот разговаривал с матерью. Отец сказал, что Барни жаловался, что гвардия штата и добровольная пожарная команда так вытоптали место действия, что полиция теперь не в силах создать картину происшедшего. Создать, подумал Дейл. Довольно странное слово для того, узнать подробности того, как человек погиб.
– Что мы ищем? – прошептал Майк, стоя ярдах в двадцати от него. – Тут все вытоптано.
– Ты продолжай смотреть внимательно, – шепнул Дейл в ответ. – Мы узнаем, что искали, когда найдем что-нибудь. – Он шагнул в гущу кукурузы, за полицейское ограждение, пригнувшись, чтобы не выделяться на фоне низких стеблей.
Еще через пять минут он обнаружил это, всего в десяти ярдах от проплешины. Разглядеть что-либо, лежащее на земле, было трудно из-за листьев растущей кукурузы, но вдруг Дейл споткнулся обо что-то ногой и наклонился посмотреть, что это было. Когда он махнул рукой, Майк подбежал к нему. Оба опустились на колени, дождь барабанил по листьям рядом с их ушами.
– Дыра, – шепнул Дейл и приложил к ней ладони, измеряя ее величину. Величина отверстия была примерно в один фут в поперечнике, но земля вокруг него была сбита в комья и выглядела какой-то странной. Дейл сунул было руку внутрь, но Майк быстро схватил его за руку и вытащил ее обратно.
– Не делай этого.
– Почему? – удивился Дейл. – Я просто хотел посмотреть, нет ли внутри паука. Он как раз там есть. Смотри.
Майк покачал головой.
– Края этой дырки тоже довольно странные, – продолжал Дейл. – Какие-то твердые. И вся она будто бы изборождена изнутри. – Он поднял голову. На ферме Макбрайдов не замечалось ни малейшего движения, но у Дейла было чувство, что за ними кто-то пристально следит. – Давай посмотрим, нет ли здесь еще таких дыр.
Они нашли еще шесть ям. Самая большая имела восемнадцать футов в диаметре, самая маленькая была не шире норы суслика. Расположение их выглядело довольно случайным, хотя большая часть дыр была расположена ближе к ферме, с каждой из сторон тропинки выкошенной кукурузы.
Дейл хотел было заглянуть в сарай, посмотреть там ли комбайн.
– Какого дьявола… Я хочу сказать, зачем ты хочешь это сделать? – прошептал Майк, пригибая голову приятеля ниже. Теперь они находились довольно близко к ферме, можно было даже разглядеть цифры на бирках, привязанных к шеям нескольких коров, стоявших позади амбара.
– Я просто хотел… Мне нужно…, – Дейл перевел дыхание.
Звук захлопнувшейся двери заставил обоих мальчиков броситься ничком на землю между рядами. Лежа так, они услышали звук заводимого мотора. Дейл понял, что дождь уже кончился. Воздух еще сочился тонким туманом, но ливень прекратился.
– Он уехал по аллее, – сообщил Майк по-прежнему шепотом. – Но мне кажется, что кто-то здесь есть. Дуем обратно в лес.
– Я только загляну в сарай, – шепнул Дейл в ответ и начал подниматься.
Майк дернул его вниз.
– Я уже видел такие штуки раньше.
Дейл опять присел и вопросительно глянул на друга.
– Какие штуки?
– Дыры. Эти туннели.
– Где?
Майк отвернулся и двинулся прочь от фермы.
– Пошли обратно и я тебе все расскажу. – И он, не мешкая, исчез в следующем ряду кукурузы.
Дейл было заколебался. До сарая было всего около сотни футов. Чувство, что на него смотрят – следят за ним – по-прежнему было очень сильным, но таким же сильным было и желание взглянуть на комбайн. Возможно в этом желании было не совсем здоровое любопытство; от мысли о том, что он увидит ножи или шестерни, или что там еще что убило его друга, ему становилось худо, но он должен знать… Знать для того, чтобы начать понимать.
Дождь начался опять. Дейл глянул на юг, поймал взглядом мелькание накидки Майка, двигавшегося через кукурузное поле, повернулся в ту сторону и двинулся следом.
Еще будет время.

Глава 21

Дождь лил, не переставая, три недели. Каждое утро безоблачное поначалу небо заволакивало тучами и, после недолгой борьбы, где-то к десяти утра начинало накрапывать, а к полудню дождь уже лил как из ведра с потемневшего и низко нависшего неба.
Бесплатные Сеансы были отменены и 25 июня и 2 июля, хотя в последнюю субботу небо было чистым, а вечер тихим и спокойным. На следующее утро дождь начался опять. За пределами Элм Хэвена голодная иллинойская земля жадно впитывала влагу и требовала еще и еще. Черная земля становилась еще чернее. Если на территории большей части Америки фермеры обычно говорят: «К Четвертому Июля кукуруза по колено», то в центральном Иллинойсе эта поговорка звучит уже так: «К Четвертому Июля кукуруза по пояс», но этим летом к Четвертому июля колосья доставали скорей до плеча.
Праздник выпал на понедельник, и хотя взрослые явно наслаждались столь редкими трехдневными каникулами, их радость была омрачена дождем, из-за которого отменили городской парад и вечерний фейерверк. Шоу с фейерверком не было предусмотрено городским бюджетом, но по вековой традиции люди запасались римскими свечами, сигнальными ракетами и шутихами, и шли с ними на школьный двор. В этом году тоже пришло несколько семей, но поднялся такой сильный ветер, к тому же принесший с собой ночную грозу, что никаких усилий потенциальных гуляк не хватило бы на то, чтобы разжечь спичку или запалить бикфордов шнур.
Дейл и Лоуренс со своего крылечка наблюдали за тем, как гроза и сверкание молний заменили фейерверк. Молнии, сверкавшие на юго-западе, выделяли темные силуэты деревьев, вычерчивали контуры щипцовых крыш и освещали угрожающе огромную массу Старого Централа. Во время интервалов темноты между разрядами молний школа казалось светилась внутренним светом, едва заметным фосфорическим сиянием, которое бросало на спортивные площадки зелено-синие отблески и словно создавало поле статического электричества вокруг древних деревьев, окружавших здание. Один из этих вязов рухнул прямо на глазах Дейла и Лоуренса как раз вечером Четвертого Июля. Попала ли в него молния или он упал сам, сломленный порывом ветра, мальчики не знали. Даже на расстоянии шестидесяти ярдов звук был оглушительным. Дерево треснуло точно посередине, и половина его осталась стоять вертикально, подобно обломанному уродливому зубу, в то время, как крона с листьями, живая его часть, упала на землю как подрубленная.
Как только гроза кончилась, Дейл и Лоуренс пошли в дом. Захватив бенгальские огни и огненных гусениц они вернулись на крыльцо и стали их запускать с каменных ступеней. Но дул холодный ветер и душа их не лежала к этому занятию.
За городом, в той тишине, которая всегда кажется бездонной после шума грозы, зерно на миллионах акров стало выше, образовав плотную массу зелени, превратившей окружные дороги в коридоры, лежащие между высокими стенами. Горизонт исчез из поля зрения. Зелень словно бы высасывала солнечный свет из завтрашнего дня, и самое яркое пятно в городе становилось не более ярким, чем самая глубокая тень под вязами.
Семья Дейла, как и половина семей в городе, отправилась на ферму мистер Макбрайда, чтобы отвезти ему еды. Дейл поехал вместе со всеми знакомой, но сегодня странно чужой дорогой, мимо кладбища, фермы дяди Генри и затем по узкой длинной аллее. Здесь зерно казалось выше, чем на каком-либо из примыкавших полей и аллея превратилась в настоящий туннель.
Сначала они долго стучали, но дверь никто не открывал, несмотря на то, что пикап мистера Макбрайда стоял рядом во дворе. Мистер Макбрайд подошел к двери только на третий стук, отворил ее, принял запеканку в горшочке и пирог, невнятно пробормотал слова благодарности и еще более невнятно ответил на сочувствие, которое ему выразили мама и папа Дейла. Мальчик всегда считал отца Дьюана человеком гораздо более старшим, чем родители остальных его друзей, но сейчас он был просто потрясен его видом: редкие пряди волос казалось еще больше поседели за последний месяц, глубоко ввалившиеся глаза налились кровью, причем веко на левом было чуть опущено, будто после удара. Лицо скорее напоминало растрескавшуюся и плохо склеенную глиняную маску, чем лицо человека. Серая щетина, обильно покрывая щеки, сбегала на шею и вниз, под несвежее белье.
На обратном пути родители Дейла долго говорили между собой тихим грустным тоном.
Никто не знал точно, как прошли похороны Дьюана. В городе были слухи, что мистер Тейлор отправил тело в крематорий Пеории, в тот же самый, который организовал похороны дяди мальчика. Так же говорили, что Дьюана тоже кремировали и что была отслужена частная служба.
Никто не знал, что мистер Макбрайд сделал с прахом.
Ночью, как только он начал засыпать, мысль о том, что от его друг осталась только пригоршня пепла, эта мысль заставила Дейла вскочить и сесть в кровати. От мысли о том, что мир устроен неправильно его сердце тяжело бухало в груди.
Иногда, либо подстригая лужайку, либо выполняя другую механическую работу, которая высвобождала его подсознание, Дейл воображал, что Дьюан Макбрайд жив, что он обманул собственную смерть и теперь прячется где-то подобно Микки Маусу в комическом мультфильме о поисках Таинственного Пятна. В такие разы Дейл почти верил, что сейчас услышит звонок от друга и его спокойный голос: «Встречаемся в пещере. Есть кое-какая информация».
Дейл часто гадал, какой же информацией собирался поделиться Дьюан на совещании в курятнике Майка. На совещании, которое так никогда и не состоялось. Он и представить себе не мог, что Дьюан сумел разузнать что-нибудь о Тубби и о Старом Централе, пропадая у себя на ферме или в библиотеке. Но четыре года знакомства с Дьюаном убедили Дейла в том, что недооценивать возможности его товарища не следует.
После того, как Майк рассказал ему о том, что видел на кладбище туннель, подобный которому обнаружил потом под своим домом, мальчики виделись все меньше и меньше. Каждый из них, казалось, отступил в привычный круг семьи и домашних обязанностей, как будто это было безопасней, чем вторгаться в зловещую темноту окружающей действительности.
Между прочим, темноты Лоуренс стал бояться еще больше. Часто он плакал во сне, и настоял на том, чтобы слабый ночник в их комнате заменили лампочкой на сорок ватт. Маме часто приходилось приходить к ним и выключать свет, но она не возмущалась. Несколько раз восьмилетний мальчишка с криком просыпался по ночам.
Прежде чем их отец уехал на восемь дней, ему предстояла торговая поездка в Индиану и на север Кентукки, мама отвела Дейла и Лоуренса к местному врачу, чтобы обсудить их страхи и то дикое обвинение, которое однажды за обедом, бросил Дейл. Он заявил, что Дьюана и Тубби Кука убили взрослые. Доктора Вискас, это был беженец из Венгрии, который пробыл в Америке только восемнадцать месяцев и который до сих пор имел значительные проблемы с английским языком. Все дети в городе звали его доктор Дуркас и терпеть его не могли. Он был слишком беден, чтобы покупать новые гиподермические иглы и вынужден был стерилизовать старые до тех пор пока уколы не превращались в чистой воды пытку.
Доктор Вискас прописал нетяжелую физическую заботу и прогулки на свежем воздухе, чтобы дети излечились от этой чепухи. Дейл слышал, как он говорил матери, что с мальчиком Макбрайдом и его дядей произошел «позор» и что иногда несчастья случаются «двумями».
Несчастья случаются и тремями, мрачно подумал Дейл.
Остальные ребята собирались вместе лишь изредка. В течение пяти дней после Четвертого июля Кевин, Майк и Дейл с Лоуренсом целые дни напролет играли в «монополию» на веранде у Стюартов, пока шел дождь.
Сначала вместо денег они использовали камешки и играли до тех пор, пока кто-то не проигрывал их все, но потом правила изменили так, что проигравший мог взять в банке «заем» и продолжать играть. С новыми правилами игру можно было продолжать до бесконечности, они начинали играть сразу после завтрака и играли до тех пор, пока мамы не начинали звать их на ужин.
Дейлу две ночи подряд снилась монополия и он был этому очень рад.
На пятый день собака Грумбахера, глупый лабрадор, пробрался на веранду, разбросал «деньги» и сжевал четыре карты. С общего молчаливого согласия игра на этом закончилась и следующие два дня они вообще не виделись.
Десятого июля, в воскресенье, которое вообще не было похоже на воскресенье, так как папа остался в своем офисе в Чикаго, подвал их дома затопило.
С того дня жизнь уже никогда не была такой, как раньше.
В течение двух дней мама боролась с потопом, переставляя вещи с пола на верстак и пытаясь справиться с ним с помощью грязевого насоса. За четыре года такие наводнения случались уже дважды, но каждый раз отец справлялся с затором, удерживая уровень воды не выше двух дюймов. В этот раз вода продолжала подниматься.
Во вторник грязевой насос вышел из строя. К полудню в доме отключилось электричество.
Услышав, что мама зовет его, Дейл спустился из своей комнаты вниз. Гигантские ступеньки подвала вели в кромешную темноту. Мама стояла на предпоследней ступеньки, с ее юбки капала вода, волосы были небрежно перехвачены лентой. Мама была близка к слезам.
Дейл глянул вниз. Вода уже залила нижнюю ступеньку. Там было фута два глубины, возможно даже больше. Вода хлюпала по ступеньке, на которой стояла мама, как бурное море.
– О, Дейл, это проклятое несчастье… Дейл удивленно посмотрел на маму. Он никогда прежде не слышал, чтобы она ругалась.
– Извини, солнышко, но у меня не работает насос, и вода дошла уже до уровня стиральной машины, и мне нужно спуститься в заднюю комнату, чтобы вкрутить пробку и… Черт, как бы я хотела, чтоб отец был здесь.
– Я сделаю это, мама. – Дейл сам изумился, услышав свои слова. Он ненавидел подвал даже в самые лучшие времена.
Что-то подплыло к ступеням. Это могла быть щепочка, но выглядело очень похоже на спину утонувшей крысы.
– Только надень старые джинсы, – посоветовала мать. – И захвати фонарик.
Наверх в свою комнату, чтобы переодеться, Дейл отправился почти что в обмороке. Чувство одиночества и потери, которое владело им со дня смерти Дьюана, теперь сжало его сердце подобно кокону. Он смотрел на свои ладони, будто они принадлежали кому-то другому. В подвал? В темноте? Он переоделся, натянул самые старые кеды, закатал штаны повыше, захватил из соседней комнаты фонарик, проверил его и отправился вниз.
Мама протянула ему пробку.
– Щит как раз над сушилкой в…
– Я знаю, где он. – Уровень воды не повысился за эти несколько минут, но она уже перехлестывала через вторую ступеньку. Короткий коридор, ведший в комнату, где стояла топка, казался мрачным входом в какой-то затопленный лабиринт.
– Только не стой в воде, когда будешь вкручивать пробку. Залезь на скамейку рядом с сушилкой. Убедись, что руки у тебя сухие, и что рубильник стоит на нуле и…
– Хорошо, мама. – Дейл поспешил ступить в воду, пока его не покинуло мужество и он не кинулся бежать и из подвала и из дома вообще.
Вода доходила ему до колен и была совершенно ледяной. Сразу заныли от боли пальцы.
– Вся дренажная система засорена… – услышал он мамин голос, когда двигался по темному коридору, освещая фонариком шлакоблочные стены. Луч был тусклым, ему следовало бы перезарядить батареи.
Отверстие в угольном бункере справа от него казалось черным прямоугольником как раз над линией воды. Темные волны плескались вокруг его ног, на поверхности воды плавали какие-то сгустки, очень похожие на человеческие испражнения. Это уголь, сказал себе Дейл и навел луч на многорукое чудовище самой топки.
Уровень воды еще не дошел до решетки топки. Мальчик понятия не имел, что произойдет, если под водой окажется сама топка.
Какой-то звук справа заставил его резко обернуться, чуть не задев стенку. Он направил луч фонарика прямо в угольный бункер.
Там было сухо, но что-то поскрипывало около потолка, там куда не доходила стенка. В этой темноте странно отражался свет луча. Это всего лишь трубы. Всего лишь изоляция на них. Не чьи-то глаза. Совсем не чьи-то глаза.
Сразу за топкой он повернул налево. Здесь будто бы было глубже, хоть он знал, что так не должно быть. А может, должно? Может быть, каждая комната подвала расположена чуть ниже. Может быть, задняя комната уже вся под водой?
– Ты еще не дошел? – послышался мамин голос, искаженный каменной кладкой стен и водой.
– Почти, – прокричал он в ответ, хотя знал, что не прошел еще и половины пути.
В подвале не было окон, он был слишком низким. Свет фонарика разливался по маслянистой поверхности воды и освещал лишь участок комнаты – трубы, кусочек дерева, плавающий на поверхности, еще трубы, клочок намокшей бумаги у стены, дверь в мастерскую.
Мастерская была огромным, темным пространством. Вода поднималась все выше, пока не достала Дейлу до бедра. В следующей комнате придется быть поосторожнее, поскольку грязевой насос представлял собой отверстие дюймов восемнадцати в диаметре, маленький колодец в халтурно сработанной дренажной системе.
Точно как те туннели, которые видел Майк. И те, что были на ферме Дьюана.
Дейл почувствовал, как дрожит луч. Он взял фонарик в обе руки, сделал еще шаг, обратил внимание на то, что инструменты отца не намокли, хотя их забыли в маленьком деревянном ящичке, который сейчас плавал в воде. Этот ящик Лоуренс сам сделал прошлой зимой.
– Я могу позвонить мистеру Грумбахеру! – послышался голос мамы. Он звучал так, будто их разделяло несколько световых лет. Едва слышная запись, проигранная в далекой комнате.
– Не надо, – сказал Дейл. Вернее, он подумал, что сказал это, возможно, он только прошептал эти слова.
Комнаты подвала были расположены в форме буквы S, ступеньки находились в основании этой буквы, комната с топкой была почти в середине, мастерская как раз перед верхней загогулиной, а прачечная – в верхнем конце буквы, приближаясь к угольному бункеру и темному лазу.
Дейл осветил эту комнату.
Сейчас она казалась больше, чем при обычном освещении. Темнота создавала иллюзию отсутствия дальней стены. Темнота простиралась словно всюду… Подо всем домом, под участком, под мостовой и доходила до самой школы.
Дейл нашел грязевой насос, его мотор располагался как раз над линией воды на треножнике труб. Дейл обошел его подальше со стороны южной стены и оказался рядом со стиралкой и сушилкой.
Было замечательно взобраться на скамью и наконец вынуть ноги из воды. Теперь он дрожал от холода, прыгающий в руке фонарик выхватывал из темноты то опутанные паутиной стропила, то путаницу труб под потолком, но по крайней мере худшее теперь было позади. Он вставит пробку, зажжется свет, начнет работать насос и он сможет вернуться назад без этого дурацкого фонарика.
Онемевшими пальцами он нырнул в карман, чуть не выронил пробку в воду, поймал и осторожно, держа обеими руками, поднял ее. Зажав фонарик под подбородком и убедившись, что рубильник стоит на нуле, Дейл открыл дверцу щита.
Какая из пробок перегорела, стало ясно сразу же. Третья. Вечно эта третья. Мама закричала что-то, чего нельзя было разобрать, но Дейл был слишком занят, чтобы отвечать. Да если б он и попытался что-то сказать, он бы тут же выронил фонарик. Он вставил новую пробку на место и повернул рубильник.
Свет. Дальняя стена была здесь. Грязное белье как всегда лежит в корзине на краю стола. Мусор, который они с мамой бросали на верхнюю крышку сушилки, чтобы он не намокал, из загадочной кучи зловещих очертаний превратился в обычный мусор: старые журналы, утюг, бейсбольный мяч, который Лоуренс когда-то потерял… Просто мусор.

Предыдущая страница 17 Следующая страница


Лето ночи 18

Мама опять позвала его. Дейл услышал, как она захлопала в ладоши.
– Получилось! – крикнул он, сам понимая, что это уже лишнее. Он прикрепил фонарик на пояс, закатал повыше джинсы и спрыгнул в воду. По воде пробежала рябь, будто проплыла акула.
Дейл улыбнулся собственным страхам и пошел обратно, уже воображая, как он будет рассказывать об этом отцу. Он был уже почти у двери в мастерскую, когда услышал позади негромкий щелчок.
Свет выключился. Мурашки пробежали по всему телу Дейла.
Кто-то выключил рубильник. Этот щелчок невозможно спутать ни с чем.
Мама что-то закричала ему, но голос был заглушен расстоянием. Дейл дышал ртом, стараясь не обращать внимания на шум в ушах, стараясь слышать.
В нескольких шагах от него вода забурлила. Сначала он расслышал шум, потом почувствовал волны, заплескавшиеся вокруг босых ног.
Дейл отступал назад, пока не вжался в стену. В волосах у него запуталась паутина, она прилипла к его лбу, но он, не обращая на это внимания, пытался отцепить от пояса фонарик. Только не уронить его. Пожалуйста. Господи, сделай так, чтобы я его не уронил. Пожалуйста.
Он щелкнул выключателем фонарика. Ничего. Полнейшая темнота.
Футах в пяти перед ним послышался булькающий звук, будто аллигатор скользнул с берега в темную воду.
Дейл ударил по основанию фонарика, стукнув им по ноге. Слабый лучик осветил стропила. Он держал фонарик перед собой как оружие, водя умирающим лучом во все стороны.
Далеко впереди сушилка. Стиральная машина. Скамья. Чернота вместо дальней стены. Немой насос. Щит с пробками. Выключенный рубильник.
Дейл тяжело дышал. Он вдруг почувствовал головокружение и хотел закрыть глаза, но побоялся, что потеряет равновесие и упадет. Прямо в воду. В эту темную воду. В воду, где его что-то поджидает.
Перестань бояться, черт возьми! Прекрати! Эта мысль была такой отчетливой, что ему показалось, что это крикнула мама. Прекрати! Успокойся немедленно, несчастный слюнтяй. Он старался дышать поглубже и продолжал отдавать сам себе приказы, чтобы выйти из паники. Это немного помогло.
Ты не до конца поднял рукоятку рубильника. Рукоятка упала сама.
Почему? Я поднял ее до упора.
Нет, не до упора. Пойди и поправь рукоятку.
Свет от фонарика почти погас. Дейл энергичным шлепком вернул его к жизни. По всей комнате теперь слышались плеск и хлюпанье воды. Словно целое поколение пауков проснулось и попадало со стропил. Свет метался по комнате, касаясь всего, но ничего не освещая. Здесь было больше тени, чем предметов. Паучьи ноги.
Дейл выругал себя трусом Он шагнул вперед. Вода вокруг него забурлила. Он сделал еще шаг, встряхивая фонарик каждый раз, когда тот угрожал выйти из строя. Теперь вода была выше пояса. Это невозможно. Но это так и есть. Смотри, не свались в колодец грязевого насоса. Он двинулся влево, стараясь держаться ближе к стене.
Теперь он повернул, не уверенный, что идет в правильном направлении. Луч света был таким слабым, что не доставал ни до стиральной машины, ни до сушилки. Дейл боялся, что идет к задней стене, там, где стена не доходит до потолка и где маленькие горящие глазки выглядывали из лаза, даже при свете и… Прекрати сейчас же!
Дейл остановился. Он с силой ударил по основанию фонарика и на секунду луч стал ярким и широким. Скамья была шагах в десяти слева. Он действительно выбрал неверное направление. Еще три шага и он бы упал в колодец грязевого стока. Дейл повернул и начал пробираться к скамье.
Луч потух. Прежде чем Дейл поднес фонарик к своему бедру, к нему прикоснулось что-то другое. Что-то длинное и холодное. Оно, казалось, тыкалось в него, как морда старой собаки.
Дейл не закричал. Он заставил себя подумать о намокшей газете и упавшем инструментальном ящике, он заставлял себя не думать о других вещах. Холодное прикосновение на миг пропало, потом появилось снова, стало сильнее. Он не кричал. Дейл ударил по фонарику, потряс его, перевернул. Вспыхнул слабый лучик, более похожий на язычок свечи, чем на свет фонарика.
Дейл опустил его и навел умирающий луч на поверхность воды.
Тело Тубби Кука покачивалось под поверхностью воды дюймах в десяти от нее. Дейл узнал его сразу, хоть тело было обнаженным и совершенно белым – белизной гнилого гриба – и ужасно распухшим. Даже лицо было раза в два или три больше человеческого, будто тесто всходило до тех пор, пока не лопнуло от внутреннего давления. Рот под водой был широко открыт, хоть на поверхности не появлялось никаких пузырей, десны почернели и куда-то провалились, так что каждый зуб казался огромным желтым клыком. Тело бесшумно плыло под поверхностью воды так привычно, будто находилось здесь уже недели и будет находиться здесь всегда. Одна ладонь была почти над поверхностью так, что Дейл отчетливо видел каждый палец, распухший до того, что казался странной белой сосиской. Казалось, что они слегка шевелятся, когда течение подталкивало их.
И вдруг, в восемнадцати дюймах от лица Дейла, тело Тубби открыло глаза.

Глава 22

За эти три недели дождя и ненастья Майк понял, кто и что такое Солдат и как с ним можно бороться.
Смерть Дьюана Макбрайда глубоко потрясла Майка, хоть он и не считал себя таким близким его другом, каким был Дейл. Майк, после того, как остался в четвертом классе на второй год – причиной этого были трудности с чтением, буквы в словах как Майк ни старался понять их смысл, представали перед ним каким-то случайным рисунком – так вот, после этого Майк стал считать себя полной противоположностью Дьюану МакБрайду. Дьюан и читал, и писал намного легче и более бегло, чем любой из взрослых, которых знал Майк, за исключением, может быть, отца Каванага. В то время как самому Майку едва удавалось за день осилить чтение одной из газет, которые он разносил. Он не обижался на эту разницу, в конце концов не вина Дьюана, что он такой умный. Майк уважал его способности, так же как он уважал способных спортсменов или прирожденных рассказчиков, как, например, Дейл Стюарт. Но бездна между двумя мальчиками-сверстниками была гораздо глубже, чем пропасть между разными классами, в которых они теперь учились. Майк завидовал Дьюану МакБрайду поскольку перед тем открывалось множество путей, это были не привилегии, Майк знал, что МакБрайды едва ли не более бедны, чем О'Рурки, нет, это были пути к постижению истин и их пониманию, пути, которые Майк еле-еле нащупывал во время бесед с отцом Каванагом. Он полагал, что Дьюан обитает в недоступных царствах мысли, слушая голоса давно умерших людей, звучащие со страниц книг, так же как он слушал по ночам радиопередачи, сидя в своем подвале.
Майка охватило чувство… Не то, чтоб потери, хотя оно тоже присутствовало, скорее это было чувство потери миром равновесия. Будто бы они с Дьюаном вместе пилили дрова, как однажды в детском саду миссис Блэквуд, когда они были маленькими, и теперь один из партнеров исчез и равновесие нарушено.
И один из детей, тот, что поглупее, остался в одиночестве.
Бесконечный дождь не смог помешать Солдату прийти снова. Как не помешал кому-то скрестись под полом.
Майк постарался вести себя поумнее: он сказал отцу, что какой-то странный парень слоняется вокруг их дома. Он даже рассказал ему о туннелях под домом.
Теперь мистер О'Рурк был слишком толстым, чтобы самому лазать под дом, но он дал Майку веревку и попросил законопатить всю глубину туннеля, и также дал яд, чтобы обрызгать приманки, будто бы под домом обитал гигантский опоссум. Майк полез под дом, не помня себя от страха, но причин бояться не было. Дыры исчезли.
Отец поверил его рассказу о парне в странном мундире – Майк никогда прежде не лгал ему, да и никому из взрослых – но он подумал, что это какой-нибудь лоботряс приударяет за одной из его дочек. Как мог Майк сказать, что это было нечто совсем другое, что-то, что охотится за Мемо? Может это и вправду был какой-нибудь солдат, с которым Пег или Мери познакомились в Пеории и который теперь болтался поблизости. Правда, девушки отрицали это, ни одна из них не была знакома ни с одним солдатом, за исключением База Уиттакера, которого восемь месяцев назад забрали в армию. Но Баз Уиттакер служил в Кайзерлаутерн в Германии, о чем его мать с гордостью рассказывала каждому, показывая его малограмотные письма и красивые открытки.
Нет, это был не Баз Уиттакер. Майк прекрасно знал База, и у Солдата было совсем другое лицо. Вернее сказать, у него вообще не было лица.
Поздно вечером четвертого июля Майк услышал странный шум – понял, что он реальный – и мигом скатился с лестницы, держа в одной руке биту и ожидая увидеть свернувшуюся калачиком Мемо на ее обычном месте в кровати, горящую керосиновую лампу, мотыльков, бьющихся о стекло в попытках добраться до пламени. Все так и было. Но кроме этого за окном был Солдат. Он стоял, прижавшись к стеклу лицом.
Майк застыл на месте, не сводя с него глаз.
За окном шел сильный дождь, и внутренняя рама была закрыта, только небольшая форточка оставалась в верхнем углу окна, через которую в комнату поступал свежий воздух с влажных полей через дорогу. Но Солдат так сильно налег на сетку перед стеклом, что она прогнулась внутрь и теперь касалась самого стекла. Майк отчетливо видел шляпу, с полей которой стекала вода, мокрую рубашку цвета хаки, освещенную светом лампы на столике Мемо, стоящим всего в двух футах от окна, офицерскую портупею и медные пряжки на поясе.
Вода не стекает с полей шляпы у привидений.
Лицо Солдата теперь плотно прижималось к стеклу, не к наружной сетке, а прямо к стеклу. Открыв рот и чуть не выронив биту, Майк шагнул вперед и загородил Мемо. Между ним и силуэтом за окном было не больше трех футов.
В последний раз, когда Майк видел Солдата, ему показалось, что лицо у того будто покрыто слоем сала, таким оно было блестящее, словно не лицо, а маска из воска. Теперь это восковое лицо протекало через мельчайшие ячейки сетки и снова собиралось в одну массу у самого стекла, большое и бледное как медуза.
Пока Майк на него смотрел, Солдат поднял ладони и положил их на сетку. Теперь его пальцы и даже ладони потекли сквозь нее, как течет тающая свеча. У стекла они вновь приобрели прежнюю форму и вытянулись. Восковые пальцы, сально-блестящие ладони. Руки торчали из рукавов как медленно-извергающийся фонтан воска, затем одна из ладоней заскользила по стеклу вниз. Майк поднял глаза, чтобы посмотреть, как принимает прежнюю форму лицо, глаза плавали в этой массе как изюминки в пудинге.
Ладони скользнули ниже.
Они двигаются к форточке.
Майк закричал, зовя маму, отца. Он бросился вперед и прижал биту к верху оконной рамы, стараясь закрыть ее плотнее. Руки и пальцы, теперь они стали на ярд длиннее, вытягиваясь вперед, искали щель.
Майк услышал голос матери, услышал, как отец со стоном встает с кровати. Что-то громко спросила с лестничной площадки Пег, Кетлин заплакала. Отец сердито заворчал и стал спускаться, Майк услышал шлепанье босых ног в холле.
Пальцы Солдата и его лицо отодвинулись от рамы, протекли обратно через сетку, снова сформировали подобие человеческой фигуры, это было похоже на кинопленку, перематываемую в обратном направлении. Майк снова закричал, выронил биту и кинулся вперед, чтобы захлопнуть окно и по дороге опрокинул лампу со столика. Стекло треснуло, но лампа упала прямо на подставку и керосин просто чудом не разлился и не вызвал пожар.
В ту же секунду, когда на пороге комнаты возник отец, силуэт в окне исчез. Он удалялся, держа руки ровно по швам, и двигаясь так прямо будто ехал на тележке.
– Что за дьявол! – закричал Джонатан О'Рурк. Его жена кинулась к Мемо, которая лежала, болезненно моргая от яркого света.
– Ты видел его? – воскликнул Майк, поднимая лампу с пола. Он держал ее в опасной близости от ветхих занавесей, но не замечал этого.
Отец глянул на разбитое стекло, на сдвинутый с места стол, захлопнутое окно, на валяющуюся на полу биту.
– Черт его возьми, это зашло слишком далеко. – Он отдернул занавеску так резко, что карниз сорвался с гвоздя и все сооружение рухнуло вниз. В черном прямоугольнике окна были только ночь и дождь, поливающий листья деревьев. – Но там никого нет, черт подери.
Майк перевел взгляд на мать.
– Он пытался войти.
Отец рывком распахнул окно. Налетевший порыв свежего ветра был даже приятен после удушливого запаха керосина и страха. Тяжелая ладонь отца шлепнула по подоконнику.
– Но здесь задвижка на сетке. Как он мог проникнуть к стеклу? – Отец смотрел на Майка будто его единственный сын на глазах сходил с ума. – Что это… Этот солдат пытался порвать сетку? Но я бы услышал шум.
Теперь, когда в комнате горел яркий свет, Майк прикрутил фитиль у лампы и трясущимися руками поставил ее на стол.
– Нет, он прошел через нее… И он замолчал, сам чувствуя, как глупо это звучит.
Мама подошла и прикоснулась к его лбу. Обняла за плечи.
– У тебя горит лоб, детка. Ты заболел.
Май почувствовал, как его бьет озноб. Комната кружилась перед его глазами, а сердце колотилось как бешеное. Он постарался взять себя в руки и как мог спокойнее посмотрел отцу в глаза.
– Папа, я услышал какой-то звук и спустился вниз. Он был… Он сильно налег на сетку. Она прогнулась, чуть не лопнула. Клянусь, я не обманываю тебя.
Мистер О'Рурк некоторое время смотрел на сына, потом молча повернулся, вышел из комнаты и через минуту вернулся, одетый в брюки прямо поверх пижамы и ботинки.
– Оставайся здесь, – тихо сказал он.
– Отец! – крикнул Майк, хватая того за рукав. И сунул ему свою биту.
Пока все они ждали отца, мама погладила Мемо по волосам, отправила девочек в постель, поменяла Мемо наволочку. Снаружи мелькнула чья-то тень и Майк испуганно отпрянул от окна. Там стоял отец, подоконник был почти на уровне его грудной клетки. Майк непонимающе заморгал: ему было видна большая часть туловища Солдата, когда он стоял у окна, а он был много ниже отца, Майк это разглядел, когда видел его на перекрестке шестой окружной и Джубили Колледж роуд. Как могло так быть? Может Солдат стоял на какой-нибудь подставке? Тогда было бы понятно, почему он так странно удалился, стоя почти вертикально… Силуэт отца исчез, минут пять его не было, потом вошел, с силой захлопнув за собой дверь кухни. Майк кинулся ему навстречу.
Пижамная куртка отца и брюки были насквозь мокрыми. Венчик редких волос прилип к ушам. Капли воды блестели на лбу и лысине. Он протянул к Майку огромную ручищу и увел того на кухню.
– Никаких следов, – тихо сказал он, видимо не желая, чтобы его слышали жена и дочери. – Кругом сплошная грязь, Майк, ты же знаешь, целыми днями идет дождь. Но под окном нет ни одного следа. Вдоль этой стены тянется цветочная клумба, но следов нигде нет. И во дворе никого.
Майк почувствовало, как стало жечь глаза, так бывало в детстве, когда он еще разрешал себе плакать. В груди болело.
– Но я видел его, – все, что он мог выдавить из себя сжатым в судороге ртом.
Отец пристально смотрел на него.
– Ты единственный, кто видел его. Около окна Мемо. Ты видел его только здесь?
– Еще один раз он преследовал меня на шестой окружной и Джубили Колледж роуд, – ответил Майк и тут же пожалел. Нужно было либо сказать об этом сразу, либо не рассказывать вообще.
Отец продолжал изучать его взглядом.
– Он мог стоять на лестнице или еще на чем-нибудь таком, – выдавил Майк, сам чувствуя, как отчаянно беспомощно звучат его слова.
Отец медленно покачал головой.
– Никаких отметин, Майк. Ни лестницы. Ничего. – Большая ладонь отца опустилась Майку на лоб. – Ты горячий.
Майк снова почувствовал, как дрожь пробежала по его телу и узнал в ней симптомы начинающегося гриппа.
– Но я не придумываю этого Солдата. Я видел его. Клянусь тебе.
У мистера О'Рурка было большое, приветливое лицо, тяжелые челюсти, россыпь детских веснушек, которые он передал своим детям, к большому недовольству трех из его четырех дочерей. Сейчас его щеки чуть вздрагивали. Он кивнул.
– Я верю, что ты что-то видел. Мне кажется, что ты заболел, целыми днями оставаясь тут, и охотясь за своим Неуловимым… Майк хотел было запротестовать. Солдат не был неуловимым. Но Майк понял, что сейчас лучше держать рот на замке.
– … Отправляйся-ка в постель и пусть мама измерит тебе температуру, – продолжал отец. – Я перенесу вниз свою койку, сюда, поближе к Мемо и некоторое время буду спать здесь. На заводе я целую неделю буду свободен от работы в вечернюю смену. – Он отодвинул биту в сторону, подошел к запертому шкафу, открыл его и вытащил старое ружье Мемо – «для охоты на белок», как она говорила – короткоствольную берданку для стрельбы мелкой дробью. – И если этот… Этот солдат попробует сунуться снова, он найдет тут кое-что получше твоей биты.
Майк хотел было что-то сказать, но голова закружилась, наверное, от облегчения и начинавшейся лихорадки. Он обнял отца и поскорей отвернулся, чтобы скрыть слезы.
Мама вошла в комнату, лицо ее было озабоченно, но хранило доброе выражение, и повела его наверх.
Майк провел в постели четыре дня. По временам ему было так плохо, что он, очнувшись от сна, считал сном происходящее наяву. Во сне он не видел ни Солдата, ни Дьюана Макбрайда, ничего из того, что преследовало его. Чаще всего ему снился собор Св. Малахия, или служивший мессу отец Каванаг. Только в своих снах священником был он, Майк, а отец Каванаг был маленьким мальчиком в большой не по росту сутане и стихире, мальчиком, путавшим слова молитв несмотря на то, что пластиковая карточка с отпечатанными строчками лежала прямо здесь, на ступеньке алтаря, где на коленях стоял мальчик – отец Каванаг. Майку снилось, что он освящает тело Христа, в самый святой момент католической службы высоко поднимая гостью, много выше, чем поднимал он ее наяву… Странность же сна заключалась в том, что собор представлял собой огромную пещеру и там не было никого из прихожан. Только темные тени кружились вне круга света, отбрасываемого алтарными свечами. И во сне Майк знал, что алтарный служка, отец Каванаг, запинался в молитвах потому, что боялся этой темноты и силуэтов в ней. Но поскольку священник Майк О'Брайен О'Рурк высоко держал причастие, поскольку он твердо произносил священные и магические слова торжественной мессы, он был в безопасности.
За конусом света кружили и ожидали чего-то огромные тени.

Джим Харлен находил, что это лето даже летом считать нельзя.
Началось оно с того, что он сломал себе несчастную руку и расколол черепушку, и даже не может вспомнить как это произошло. То ужасное лицо всего лишь сон, ночной кошмар. Затем, когда он наконец поправился достаточно, чтобы начать выходить, один из ребят, с которыми он дружил, погиб на своей треклятой ферме, а остальные словно попрятались по домам, как черепахи, втягивающие свои чертовы головы под панцирь. И, конечно, этот дождь. Дождь, который лил целые недели напролет.
Первые несколько недель, которые он провел дома, мама оставалась с ним каждый вечер, торопясь, тащила ему всякие вкусности, когда он хотел есть или пить, а потом усаживалась и смотрела вместе с ним телевизор. Все было почти как в старые дни, за исключением того что теперь не было отца, конечно. Харлен места себе не находил от беспокойства, когда оказалось, что Стюарты пригласили и его маму тоже на ферму дяди Генри, потому что она имела привычку пить больше чем следовало, громко хохотать и вообще строить из себя подвыпившую дурочку. Но, как ни странно, вечер оказался очень приятным. Харлен больше помалкивал, но ему было хорошо с друзьями, и даже было интересно слушать, как Дьюан распространяется о межзвездных путешествиях, о космическом пространстве и всех этих штуках, которые лично ему, Харлену, до фени. Но все равно, вечер был очень приятным…, за исключением того, что Дьюан в ту же ночь погиб.
Несчастный случай, происшедший с Харленом, и долгое пребывание в госпитале внушили ему совершенно другое отношение к смерти. Теперь это было что-то, что он слышал и чувствовал, и к чему подошел почти вплотную… Старик в соседней комнате, которого утром там уже не было, когда все эти нянечки и доктора ворвались туда с тележкой… И он больше не собирался подходить к этому опять, по крайней мере в ближайшие шестьдесят – семьдесят лет. Нет, благодарю покорно. Смерть Макбрайда потрясла его, себе он мог в этом признаться, но такого рода неприятности всегда могут произойти, когда вы живете на какой-то вшивой ферме и возитесь со всякими тракторами и тому подобным дерьмом.
Теперь мама не проводила с ним вечера. Она рявкала на него, когда он не убирал за собой постель или не мыл после завтрака посуду. Он все еще жаловался на головную боль, но тяжелую гипсовую повязку сменила более легкая – фунда, которую Харлен находил даже несколько романтичной, и вполне могущей произвести впечатление на Мишель Стаффни, когда она пригласит его на свой День Рождения четырнадцатого июля. Но, к сожалению, у матери эта фунда не вызывала больше сочувствия. А может она просто исчерпала все заложенные в ней возможности к сочувствию. Иногда мать была к нему внимательна и разговаривала тем тихим, чуть виноватым голосом, которым говорила в первые недели после инцидента, но все чаще и чаще огрызалась или замыкалась в молчании, которое так долго лежало между ними.
В конце недели она вообще перестала приходить домой ночевать.
Сначала она наняла Мону Шепард, чтобы та присматривала за ним. Но скорее это Харлен присматривал за Моной, стараясь ненароком прикоснуться к груди шестнадцатилетней девочки или заглянуть ей под юбку. Иногда Мона поддразнивала его… Например, оставляя дверь уборной приоткрытой, когда входила туда, а потом орала на Харлена, когда он, крадучись, приближался к двери. Но по большей части она игнорировала его – это с успехом могла делать и мать, если уже на то пошло – и часто рано прогоняла его в постель, чтобы позвонить своему приятелю и привести его сюда. Харлен ненавидел звуки, доносившиеся до него снизу из гостиной, и ненавидел себя за то, что прислушивается к ним. Иногда он размышлял, правда ли, как говорит О'Рурк, что тот, кто подглядывает за такими вещами, может ослепнуть. Как бы то ни было, однажды он напугал Мону, сказав, что расскажет матери о ее развлечениях на диване в гостиной, после чего она исчезла. Мама была обескуражена тем, что Мона теперь всегда оказывалась занята, как и девочки О'Рурк – они тоже иногда подрабатывали таким образом, но в это лето тоже были заняты встречами с поклонниками на задних сиденьях машин.
Итак, Харлен подолгу оставался дома один.
Иногда он выходил из дома покататься на велосипеде, хоть доктор ему запретил кататься до тех пор, пока не снимут вторую повязку. Но ездить на велосипеде, управляя одной рукой, было совсем нетрудно. Черт, да он вообще прекрасно умел ездить без рук, как и все ребята из этого глупого Велосипедного патруля.
Девятого июля он отправился в парк на Бесплатный Сеанс, ожидая, что опять покажут «Кто-то там наверху любит меня», фильм про бокс, который всем так нравился, что мистер Эшли-Монтегю привозил его каждое лето. Но вместо фильма Харлен увидел пустой парк, да несколько фермерских семей из самого захолустья, до которых тоже не дошел слух о том, что третью субботу подряд Бесплатные Сеанс отменяют из-за гнусной погоды.
Но в эту субботу погода не была такой уж гнусной. Ночной грозы вроде не ожидалось, и вечерний свет низко стелился вдоль длинных лужаек, где трава подрастала прямо на глазах. Харлен теперь ненавидел эти длинные лужайки, настоящие поля, хоть трава на них была аккуратно подстрижена. Заборов почти нигде не было и трудно было определить, где кончается одна лужайка и начинается другая. Он не был уверен, что действительно их ненавидит, но ему казалось, что лужайки должны быть совсем не такие, по крайней мере, по телевизору их показывали совсем другими… В фильме «Обнаженный город», например. В «Обнаженном Городе» вообще не было никаких дурацких лужаек. Миллионы этажей и никаких лужаек.
В тот вечер Харлен допоздна катался по городу, не обращая внимания на наступившие сумерки, пока не появились летучие мыши и не начали чертить в воздухе загадочные письмена. По привычке он старался держаться подальше от школы, в этом была одна из причин того, почему он не любил заезжать к Стюартам или еще каким-нибудь дуракам из тех, кто жил вблизи от нее. Но даже, колеся по Мейн Стрит или по Брод Авеню, он чувствовал, что нервничает.
Харлен свернул налево по Черч Стрит, чтобы не проезжать мимо дома Старой Задницы-Дублетом, не вполне отдавая себе отчет, почему он так делает, быстро миновал несколько темных улиц, где дома казались меньше и уличные лампы были реже и менее яркими. Вблизи дурацкой церкви О'Рурка и дома священника было довольно светло и он чуть помедлил, прежде чем свернуть на Вест Энд Драйв, узкую и плохо освещенную улочку, которая вела к его собственному дому и старому депо.
Он ехал очень быстро, изо всех сил нажимая на педали, уверенный что никто, выскочив из темноты, не сможет схватить его – если только они не просунут руку между спицами, не опрокинут его наземь и не набросятся на него – НИКТО не может схватить его. Харлен покачал головой и продолжал крутить педали, подставляя короткие волосы прохладному ветру, чтобы выбросить из головы плохие мысли. Черт ее возьми совсем. Ее не будет дома до часу или двух, а то и позже. Тогда я снова посмотрю по телевизору передачу для взрослых. Хотя нет, провались оно все. Сегодня этой передачи не будет. Тогда ничего смотреть не стану.
Харлен решил, что включит на всю громкость радио, а может даже снова залезет в мамочкин тайник со спиртным. Он обнаружил, что если отлить немного из бутылки, а потом долить водой, то она никогда ни о чем не догадывается. Даже ничего не замечает, то ли потому, что вечно ставит туда новые бутылки, то ли потому что берется за старые, когда уже изрядно наклюкается. Потом он будет слушать радио, включит как можно громче рок-н-ролл и приготовит себе коктейль с кокой, как он любит.
Мимо депо он проехал на максимальной скорости – это место не нравилось ему, даже еще когда он был маленьким – и быстро миновал широкий перекресток Депо Стрит. Улица протянулась на три квартала, в нормальном городе это было бы целых семь или восемь, он точно знал, но здесь кварталы длиннее, потому что улиц мало. Все три квартала представляли собой сплошной темный туннель, сквозь плотную листву едва пробивался свет уличных фонарей. Около домов Стюарта и старины Грумпи-Бампера было темно.
Как и возле школы.
Он покачал головой и свернул на аллею, скользнул к стоянке у гаража и остановил велосипед под навесом.
Мамы не было дома, стоянка была пуста. Свет горел во всех окнах, так, как он и оставил его. Харлен подошел к задней двери.
Что-то вдруг появилось в круге света в его комнате наверху.
Харлен приостановился, держа одну руку на ручке двери. Мама, оказывается, была дома. Наверное, эта проклятая машина опять сломалась, или же маму довез один из ее новых приятелей, потому что она слишком набралась. Господи, ну и влетит же ему за то, что он вышел из дому после наступления темноты. Он скажет ей, что за ним заехал Дейл со всем их богоспасаемым семейством, и что они взяли его на Бесплатный Сеанс. Она в жизни не узнает, что кино отменили.
В круге света снова появился темный силуэт.
Какого дьявола она сунулась в мою комнату? Со внезапным чувством вины он подумал о новых журналах, которые взял у Арчи Крека и спрятал в шкафу. Когда он был в больнице, она обнаружила и выбросила все старые. Хоть и ни словом не обмолвилась об этом за все то время, что он дома.
Покрасневший, напуганный мыслью о предстоящем скандале, особенно если она порядочно на взводе, Харлен сделал три шага обратно, отступив к гаражу и пытаясь что-нибудь быстро придумать. Может, сказать, что это журналы Моны? Ну да, или одного из ее приятелей. Она сунула их в кладовку. Если же Мона будет отрицать это, то он расскажет маме о том, что когда она была здесь в последний раз, он нашел презерватив в унитазе.
Он набрал в грудь побольше воздуха. Это, конечно, не идеальный выход из положения, но все-таки лучше, чем ничего. Он снова бросил взгляд наверх, пытаясь догадаться, заглядывала ли мать в кладовку.
Там была не мама.
Женщина в комнате вновь пересекла комнату и оказалась около освещенного четырехугольника окна. Ему в глаза бросился прогнивший насквозь свитер, сгорбленная спина, космы белых волос, свисающих со слишком маленькой головы.
Харлен слепо двинулся прочь от двери, ударился о велосипед. Тот с оглушительным лязгом упал на землю.
Тень снова чуть придвинулась к окну. Прижалось лицом к стеклу и глянула вниз. Прямо на него.
Это лицо… Оно смотрит на него… Обернулось и смотрит прямо на него.
Харлен упал на колени, его вырвало на дорогу, но он тут же вскочил, вспрыгнул на велосипед и понесся как сумасшедший прочь от дома прежде, чем тень у окна успела пошевелиться. Не оглядываясь он пронесся по Депо Стрит, выписывая петли, будто кто-то стрелял по нему, и стараясь держаться поближе к немногим фонарям. Си Джей Конгден, Арчи Крек и несколько их приятелей сидели на капотах машин, припаркованных на грязной лужайке перед домом Конгденов, они прокричали ему вслед что-то обидное, стараясь перекричать шум работавших на всю громкость радиоприемников.
Харлен не замедлил ход и не оглянулся. Он выскочил на остановку у перекрестка Депо Стрит и Брод Авеню. Прямо перед ним был Старый Централ. Дома, где жили Задница-Дуплетом и миссис Дугган, были справа.
Лицо в окне. Пустые дыры вместо глаз. Черви, копошащиеся под языком. Торчащие зубы.
В моей комнате!
Харлен навис над рулем, задыхаясь, стараясь не упасть снова. Вниз по Депо Стрит, там, где сквозь вязы виднелись огни школы, возник темный силуэт грузовика и направился к нему.
Школьный Грузовик. Он узнал этот запах.
Харлен мчался по Брод Авеню на север. Здесь деревья были огромные, они нависали над всей мостовой, хотя ширина улицы была не меньше тридцати футов, погрузив ее в глубокую тень. Но здесь все-таки было больше уличных фонарей и домов.
Он слышал, как позади него грузовик подъехал к перекрестку, его шины заскрипели. Харлен въехал на пешеходную дорожку, несколько раз подпрыгнув на неровных камнях, и свернул на дорожку между домами. Здесь были сараи, гаражи и бесконечные дворы, соединяющиеся между собой. Он только успел подумать, что проезжает мимо дома доктора Стаффни, когда собака впереди него зашлась бешеным лаем, заметалась на привязи, громыхая цепью, зубы сверкали желтым в свете с заднего крыльца.
Харлен крутанул влево, заехал в кипарисовую аллею, которая шла позади сараев и гаражей, по направлению к северу. Собаки со всего квартала заходились в дружном лае, но поверх этого шума Харлен отчетливо слышал, как Грузовик подъехал к Брод Авеню. Мальчик понятия не имел, что ему делать дальше.
Он должен что-то придумать.

Дейл Стюарт выронил фонарик и побежал по воде, которая доходила ему до колена, отчаянно зовя мать, стукаясь в темноте о стену, падая, оступаясь, теряя равновесие. Он провалился по горло в ледяную черную воду, и снова завопил, когда что-то под водой толкнулось об его обнаженную руку. Он вскочил на ноги и поспешил вперед, не уверенный, что он бежит в правильном направлении, сбитый с толку абсолютной темнотой подвала.
А что если я бегу прямо в заднюю комнату? Прямо к колодцу грязевого стока?
Ему было все равно. Он не мог стоять здесь в кромешном мраке, когда вода бурлила вокруг его ног как холодное масло и ждать пока это проклятое тело отыщет его. Он представил себе, как мертвый Тубби раскрывает свой огромный рот еще шире и под водой впивается зубами ему в ногу.
Дейл попытался взять себя в руки и сконцентрироваться на беге. В ту же минуту он стукнулся обо что-то, что могло быть верстаком отца во второй комнате или скамейкой около стиральной машины в задней. Он круто повернул влево, опустился на четвереньки снова в воде, которая почему-то стала теплой, то ли от мочи, то ли от крови и заковылял вперед. Там он видел, вернее, он думал, что он видит, четырехугольник чего-то менее темного, чем темнота вокруг, что могло быть дверью в топочную.
Он рухнул во что-то пологое, раздался звук эха, он порезал лоб, но не обратил на это внимание. Топка! Теперь направо, вокруг нее. Найти коридор за угольным бункером… Он снова закричал, услышал ответные крики мамы, слившиеся с его собственным, в одной, многократно повторяющейся гамме. Позади него послышался звук чего-то скользящего по воде и он повернулся, чтобы увидеть что это, снова оступился, ударился обо что-то еще более твердое, чем горелка или бункер и упал лицом вниз в воду… Ощущая вкус сточной грязи, перемешанный с кисловато-сладким привкусом крови.
Руки крепко сомкнулись вокруг него, сжали и приподняли над водой.
Дьюан барахтался, отбивался и сопротивлялся что было сил. На миг его голова ушла под воду, затем снова вынырнула и оказалась прижатой к мокрой шерсти.
– Дейл! Дейл, прекрати! Перестань! Успокойся… Это мама. Дейл! – Она не хлопнула его по щеке, но ее слова имели то же действие. Мальчик обмяк, пытаясь не захныкать, в голове его вертелась страшная мысль о черной воде, в которой они стояли. Это ловушка для нас обоих. Мы не сможем выбраться и нас утянет на дно.
Мама помогла ему выбраться в коридор, где вода была много ниже. Он увидел слабый свет с лестницы, освещающий подвал. Мама все крепче и крепче прижимала его к себе по мере того, как он дрожал все сильнее и сильнее.
– Все нормально, – сказала она, хотя тоже дрожала, когда они вдвоем взбирались по слишком высоким ступенькам. – Все будет хорошо, – шептала она, когда они вышли – не через кухню, а через входную дверь – в яркий солнечный свет, и, шатаясь, побрели прочь от дома, так потерпевшие аварию стремятся отойти поскорее от разбитой машины.
Не сделав и нескольких шагов, они рухнули прямо на землю, под маленьким яблоневым деревцем, оба мокрые и дрожащие. Дейл испуганно мигал, почти ослепленный ярким светом. Тепло и солнечный свет казались нереальными, радостный сон после тяжелого ночного кошмара темноты, и мертвое тело там, под водой… Он зажмурил глаза и попытался удержать дрожь.
Мистер Грумбахер как раз в это время подстригал газон, и Дейл услышал, как вдруг умолкла газонокосилка, затем услышал голос этого человека, он спрашивал, не случилось ли что, затем послышались быстрые шаги по траве. Дейл попытался объяснить, что произошло, не смахивая на умалишенного.
– Ч-ч-что-то… Что-то т-т-там под водой, – он сам был в бешенстве от того, что его зубы так отчаянно стучали. – Ч-ч-что-то п-п-пыталось с-с-схватить меня. – Мама снова обняла его, успокаивая, пытаясь свести все дело к шутке, но ее голос срывался в слезы. Мистер Грумбахер внимательно смотрел вниз, на них, он был ужасно высокий, и на нем был тот самый серый комбинезон, в котором он обычно сидел за рулем своего молочного грузовичка, придававший ему какой-то официальный вид, затем ушел, и мама обняла Дейла крепче и снова сказала, что все в порядке, и мистер Грумбахер вернулся. Теперь в дверях своего дома возник Кевин, с любопытством глядя поверх широкой лужайки, как они с мамой скорчились под деревом, и вот уже одеяло легло на плечи Дейла и мамы, и мистер Грумбахер идет прямо к ним в дом и начинает спускаться в подвал…
– Нет! – визжит Дейл вне себя от ужаса. Потом берет себя в руки и пытается улыбнуться, – Пожалуйста, не спускайтесь туда.
Мистер Грмубахер оглянулся на сына, все еще стоявшего в дверях, махнул ему, чтобы тот шел домой, взял поудобнее пятиламповый фонарик и исчез за дверью. Ступеньки в подвал шли из закрытой прихожей, расположенной вдоль стены кухни, это делало дом много теплее зимой. На площадке около ступенек всегда было прибито несколько ковриков. Оно ожидает там, внизу. Мистеру Грумбахеру будет не выбраться оттуда.
Дейл сильно вздрогнул и вскочил на ноги, сбрасывая одеяло. Мама едва успела схватить его за пояс, но он вырвался.
– Я должен показать ему, где это было… Должен предупредить его о… Наружная дверь отворилась. Отец Кевина вышел, его аккуратно отглаженные брюки были мокры до колен, рабочие ботинки громко чавкали, оставляя следы на камне веранды. Он выключил зажатый в левой руке фонарик, в правой руке он что-то нес. Что-то длинное, белое, мокрое.
– Он мертв? – спросила мама Дейла. Но вопрос был лишним. Труп раздулся и был раза в два больше нормального размера.
Мистер Грумбахер кивнул.
– Возможно, он не утонул, – сказал он тем тихим, но не допускающим возражений тоном, которым, как Дейл часто слышал, он говорил с Кевином. – Возможно, его отравили или что-нибудь еще. Или затянуло в трубу, когда заработал дренаж.
– Он принадлежал миссис Мун? – снова спросила мама, подходя поближе. Дейл видел, как она опять вздрогнула.
Мистер Грумбахер пожал плечами и положил труп на траву поближе к подъездной аллее. Дейл услышал, как он шмякнулся и между острыми зубами показалась струйка воды. Он тоже подошел ближе и ткнул носком тапочка тело.
– Дейл! – укоризненно произнесла мать. Он отдернул ногу.
– Это не т-т-то, что я в-в-видел, – сказал он, пытаясь унять дрожь и говорить разумно. – То был не кот. А это к-к-кот. – И он еще раз ткнул того в бок.
Мистер Грумбахер скупо улыбнулся.
– Там больше ничего не было, кроме ящика для инструментов и небольшой кучки мусора. Электричество включилось. Насос начал работать.
Дейл изумленно посмотрел на дом… Рукоятка рубильника была опущена… И показывала на ноль.
Кевин спустился со ступенек и стоял поблизости, сжимая пальцами локти, как он всегда делал, когда немного нервничал. Он посмотрел на бледное лицо Дейла, на мокрую одежду, на волосы с которых стекала вода, облизнулся губы, будто собираясь сказать что-то ехидное, но поймал предупреждающий взгляд отца и всего лишь кивнул Дейлу. Затем тоже ткнул мокрого кота в бок, отчего у того изо рта вылилось еще немного воды.
– Я думаю, это кот миссис Мун, – повторила мама Дейла, будто это утверждение могло поставить все на свои места.
Мистер Хрумбахер хлопнул Дейла по спине.
– Не расстраивайся, что ты немного струхнул. Наступить на дохлую кошку в темноте, да еще когда на фут воды, ну… Это напугало бы кого угодно, сынок.
Дейл хотел было отстраниться и сказать Грумбамперу, что он не его сынок, и не из-за дохлой кошки он «струхнул». Но вместо этого он кивнул. Во рту все еще чувствовался горький привкус воды, которой он наглотался в подвале. Тело Тубби все еще там.
– Поднимайся, пойдем переоденемся, – наконец сказала мама. – Мы можем поговорить об этом позже.
Дейл кивнул, сделал шаг к двери и остановился.
– Можно мы войдем через переднюю дверь?

Джим Харлен мчался через темноту, слыша, как сзади надрывались от лая собаки, и слыша тарахтенье мотора Грузовика. Тот вроде затормозил на углу Депо Стрит и Брод Авеню. Хочет отрезать мне путь.
Аллея, по которой он сейчас ехал, шла с севера на юг, между сараями, гаражами, и длинными лужайками позади домов, расположенных по Брод Авеню и Пятой Стрит. Дворы были огромные, дома стояли, окруженные кустарником и листвой, да и сама аллея была погружена в темноту из-за густых крон деревьев, смыкавшихся над ней и почти не пропускавших лунный свет. Харлен знал, что здесь миллион разных мест, где он мог бы спрятаться: стропила сараев, открытые гаражи, заросли кустов, сад Миллера слева впереди, пустые дома на Каттон Драйв… Именно этого они от меня и ждут.
Харлен направил велосипед к стоянке возле темного кипариса на аллее. Собаки прекратили лаять. Даже туман, повисший в воздухе, казался подозрительным, он висел, словно завеса, между Харленом и далекими фонарями, поджидая его решения.
И Харлен решился. Моя мама дураков не рожала.
Тяжело крутя педали он пересек задний двор, проехал по чьему-то огороду, разбрызгивая за собой комья грязи, оставив темную защиту аллеи, резко свернул направо, прямо в лапы огромного лабрадора, который так удивился, что даже забыл залаять.
Харлен пригнулся, в последнюю долю секунды заметив натянутую в качестве бельевой веревки проволоку, которая вполне могла оставить его без головы, вильнул налево, чтобы не врезаться в фонарный столб, и при этом чуть не упав с велосипеда, поскольку левая рука все еще была в повязке, удержался и помчался вдоль подъездной аллеи к дому Стаффни. Попавшийся ему навстречу темный сарай он объехал чуть не за милю и резко затормозил рядом со ступеньками и в четырех футах от ярко горящего фонаря.
В половине квартала отсюда, темный силуэт Грузовика с высокими бортами взревел своим двигателем и начал двигаться в направлении Харлена, в туннель ветвей, нависших над пустынной улицей. Он ехал без огней.
Джим Харлен спрыгнул с велосипеда, одним прыжком одолел пять ступенек и навалился на дверной колокольчик.
Грузовик наращивал скорость. Теперь он был уже не больше, чем в двухстах футах, двигаясь по той же стороне широкой улицы. Дом Стаффни располагался в шестидесяти – семидесяти футах от обочины и был отделен от мостовой вязами, широкой лужайкой и несколькими клумбами. Но Харлен не мог бы почувствовать себя счастливым даже, если б их разделяли танковые ловушки и крепостной ров, заполненный водой. Он забарабанил по двери кулаком здоровой руки, в то же время нажимая на звонок локтем забинтованной руки.
Дверь широко распахнулась. На пороге в ночной рубашке стояла Мишель Стаффни, свет, падавший на нее сзади, просвечивал сквозь тонкий батист и создавал вокруг рыжей головки золотой ореол. В обычных условиях Джим Харлен постарался бы подольше насладиться подобным зрелищем, но сейчас он пулей пролетел мимо нее прямо в холл.
– Джимми, что ты… Эй! – выговорила рыжая головка, когда он промчался мимо. Она закрыла дверь и гневно уставилась на него.
Харлен помедлил около торшера, нервно оглядываясь. Он был дома у Мишель всего три раза – по одному разу в год на ее День Рождения, который приходился на четырнадцатое июля и которому она сама и члены ее семьи придавали большое значение. Но он довольно хорошо помнил этот дом: большие комнаты, высокие потолки, широкие окна. Слишком много окон. Пока он ломал голову над тем, нет ли здесь ванной комнаты или еще какого-нибудь помещения на первом этаже, в котором бы не было окон вообще, но зато имелись бы многочисленные замки, на верхней площадке лестницы появился доктор Стаффни и спросил:
– Могу ли я вам чем-нибудь помочь, молодой человек?
Харлен тут же напустил на себя вид «сиротинушка-на-грани-слез», причем удалось ему это без особого труда и рыдающим голосом заговорил:
– Моей мамы нет дома, и никого не должно было быть дома, но когда я вернулся после Бесплатного Сеанса, его отменили, наверное, из-за дождя, там на втором этаже была какая-то незнакомая дама, и какие-то люди преследовали меня на улице и за мной погнался грузовик и я… Вы не могли бы помочь мне? Пожалуйста.
Мишель Стаффни смотрела на него широко раскрытыми голубыми глазами, склонив головку на один бок, с таким выражением, будто он только что напрудил лужу прямо в ее гостиной. Доктор Стаффни, одетый в брюки, жилетку, галстук и всякую такую ерунду, недоумевающе поглядел на Харлена, водрузил очки на нос, потом снова снял их и стал спускаться с лестницы.
– Пожалуйста, повтори еще раз то, что ты сказал, – попросил он.
Харлен повторил это еще раз, делая ударения на самых волнующих местах. Какая-то незнакомая женщина была у него дома. Он не стал упоминать о том, что она была мертвой и тем не менее ходила. Какие-то парни в грузовике преследовали его. Пока опустим тот факт, что это Школьный Грузовик. Его маме пришлось уехать по делам в Пеорию. Делами это нельзя назвать, но и это не станем уточнять. Он здорово испугался. А вот это точно.
В комнате появилась миссис Стаффни. Как-то Харлен слышал от Си Джея Конгдена и Арчи Крека, что, если хочешь узнать какой будет твоя девушка лет через несколько, ну в смысле груди и все такое, то посмотри на ее мать. Тут у Мишель Стаффни не было оснований для беспокойства.
Миссис Стаффни захлопотала вокруг Харлена. Она сказала, что прекрасно помнит его по предыдущим Дням Рождения, но он в этом усомнился, слишком много здесь было ребят, да и пригласили его только потому, что приглашали совершенно весь класс. И она настояла, чтобы он вошел в кухню выпить чашечку какао, пока мистер Стаффни позвонит в полицию.
Доктор выглядел несколько смущенным, если не сказать настороженным, но он выглянул на улицу – разумеется, грузовика там уже не было, увидел Харлен из-за его спины, и затем пошел звонить Барни. Миссис Стаффни попросила запереть двери, пока они будут ждать полицию. Харлен был целиком с ней согласен, он бы еще запер и все окна, но, как ни странно для таких богатых людей, у них не было кондиционера и в доме сразу стало бы невыносимо душно. Он начал чувствовать себя в относительной безопасности, пока миссис Стаффни суетилась на кухне, разогревая для него еду – он пожаловался, что не обедал сегодня, хотя на самом деле съел спагетти, оставленные мамой на плите, и пока мистер Стаффни уже в четвертый раз допрашивал его о том, что произошло, и пока Мишель смотрела на него широко распахнутыми глазами. Этот взгляд мог означать все, что угодно: от немого обожания отважного героя до чистого презрения от того, что он оказался такой задницей.
В настоящий момент Харлену это было безразлично.
Старуха в его комнате. Ее лицо в окне, она смотрит вниз, прямо на него. Сначала он подумал, что это Старая Задница-Дуплетом, но потом что-то подсказало ему, что это миссис Дугган. Та, другая. Которая давно умерла. Тот сон. Лицо в окне. Он падает.
Харлен вздрогнул, когда миссис Стаффни предложила ему пирожное. Доктор Стаффни продолжал его расспрашивать, как часто его мама уходит по делам и оставляет его одного? Осведомлена ли она о том, что существует закон о том, что детей не полагается оставлять без присмотра?
Харлен попытался было ответить, но это было нелегко. Во-первых у него рот был набит пирожным, а во-вторых не хотелось выглядеть грубым в глазах Мишель.
Барни прибыл ровно через тридцать пять минут после звонка, что, по мнению Харлена, стало новым городским рекордом.

Предыдущая страница 18 Следующая страница


19 Дэн Симмонс

Он повторил свою историю снова, теперь менее искренно, но зато с большей живописностью. Когда он дошел до описания лица в окне и грузовика на улице, его голос дрожал вполне натурально. В действительности, он как раз подумал о том, как он был близок к мысли свернуть с аллеи и спрятаться в одном из пустых домов или темных сараев по Каттон Драйв и о том, что ждало его там.
Когда он дошел до конца своего повествования, на его глазах появились слезы, но он сдержал их. Ни в коем случае он не хотел плакать при Мишель Стаффни. Он даже пожалел о том, что она ушла наверх переодеться во фланелевый халатик, пока ее мама занималась горячим шоколадом. И когда она вернулась, к памяти чистейшего ужаса и физического возбуждения от избытка в крови адреналина уже примешалось легкое сексуальное волнение.
Констебль Барни отвез его домой. С ними увязался и доктор Стаффни, который остался посидеть с Харленом в машине, пока Барни ходил по дому. Дом был таким же, каким его оставил Харлен: все лампы горят, двери не заперты, но Барни подошел к задней двери и постучал, постучал, прежде чем войти. Хотя по мнению Харлена нужно было поступить как раз наоборот – ворваться с пистолетом в руке, размахивая ордером на обыск, как это делали копы в «Обнаженном Городе». Барни же, похоже, вообще не имел пистолета, по крайней мере, не носил с собой.
Харлен продолжал отвечать на расспросы доктора о привычках его матери относительно проведения уик-эндов, все время ожидая услышать страшные крики из дома.
Барни вышел и помахал им рукой.
– Никаких признаков насильственного вторжения, – сказал он, когда он поднимались по ступенькам. Харлен сообразил, что обращаются не к нему. – Но похоже, что тут кто-то пошуровал. Будто бы что искали. – С этими словами он повернулся к Харлену. – У вас только сегодня так, сынок, или всегда?
Харлен осмотрел кухню и столовую свежим взглядом. Сковородки на плите покрыты слоем застывшего жира. Стопки грязной посуды в раковине, на столе, даже на подоконнике. Кипы старых журналов, всякие коробки и разный хлам на полу. Переполненные пакеты для мусора. В гостиной немногим лучше. Харлен знал, что под всеми этими газетами, бумажными тарелками и другим барахлом имеется кушетка, но он видел, что ни коп, ни доктор об этом и не догадываются.
Он пожал плечами.
– Мама – не самый аккуратный человек на свете. – Сказал он и тут же возненавидел себя за тон, которым произнес это. Будто он собирается извиняться перед этими задницами.
– Ты не видишь, чтобы что-нибудь пропало, Джимми? – спросил Барни, как будто он только что вспомнил его имя. Харлен терпеть не мог, когда его так называли, наверное даже больше, чем когда его били. Кроме, конечно, сегодняшнего случая, когда его так назвала Мишель. Он отрицательно покачал головой и пошел из комнаты в комнату, пытаясь незаметно навести хоть кое-какой порядок.
– Не-а, – сказал он. – По-моему ничего не пропало. Но я не уверен. Какого черта тут могли бы украсть? Мамину электрогрелку? Бумажные тарелки? Мои нудистские журналы? Харлен внезапно покраснел при мысли, что Барни или ФБР или кто-нибудь еще устроит настоящий обыск и найдет спрятанные журналы.
– Эта старуха была наверху, а не здесь, – сказал он чуть более грубо, чем намеревался.
– Наверху я уже смотрел, – ответил констебль и глянул на доктора Стаффни. – Беспорядок большой, но никаких признаков воровства или открытого вандализма.
Все втроем они пошли по ступенькам, Харлен чувствовал себя довольно фигово. Он уже представлял, как доктор возвращается домой и рассказывает своей женушке и дочечке о том бардаке, который он здесь видел. Возможно, он даже отправится и разбудит Мишель, чтобы доложить какой засранец этот Харлен. Она сказала Джимми.
– Что-нибудь пропало? – донесся голос Барни из коридора, пока Харлен заглядывал в мамину комнату, потом в свою. Черт подери, уж она-то могла бы убрать хотя б за собой эти вонючие носовые платки и все барахло…
– Не-а, – ответил он и сам почувствовал, как глупо это звучит. Этот тип не только засранец, он еще и умственно отсталый, скажет завтра утром за завтраком этот доктор. – Я так не думаю, – добавил он. Затем, с тревогой в голосе – А вы смотрели в кладовке?
– Первым делом, – пробасил Барни. – Но мы можем посмотреть вместе.
Харлен вошел в комнату вместе с констеблем и доктором. Они смеются надо мной. Потом, когда она уйдут этот гнилой труп выскочит откуда-нибудь и вырвет мне сердце.
Как будто он прочел его мысли, Барни сказал:
– Я побуду здесь, пока твоя мама не вернется, сынок.
– Я тоже, – добавил доктор и они обменялись взглядами. – Джим, ты знаешь, когда она должна вернуться?
– Не-а, – и Харлен прикусил нижнюю губу. Если он еще раз так скажет, то он отыщет отцовский пистолет и пустит себе пулю в лоб прямо на их глазах. Пистолет. Разве отец не оставил матери пистолет, чтобы она могла защищаться? Шестеренки заработали.
– Ступай, ныряй в пижаму, сынок, – сказал констебль. Харлен ни за что на свете не мог бы припомнить его настоящего имени. – У вас найдется кофе?
– Немного есть, растворимый, – ответил Харлен. Он чуть было опять не сказал «не-а». – На подоконнике. В кухне. Там внизу. Тупица, мы же только что проходили через кухню.
– Тебе пора в постель, – повторил констебль. И они с доктором пошли вниз.
Это был маленький дом. И он слышал их прекрасно. Они с мамой и шагу не могли ступить без того, чтобы их не услышали соседи. Харлен иногда думал, что может отец и не уехал бы со своей Бимбо, если бы это было не так. Но сегодня вечером дом был недостаточно мал. Мальчик вышел на маленькую площадку.
– А вы проверили под кроватью… Сэр? – спросил он, глядя вниз.
Барни подошел к нижним ступенькам.
– Конечно. И во всех углах. Наверху никого нет. И внизу тоже. Док сейчас посмотрит во дворе. Через минуту я проверю гараж. Подвала у вас нет, сынок?
– Не-а, – сказал Харлен. Проклятие.
Барни кивнул и ушел на кухню. Харлен услышал как отец Мишель говорит что-то о департаменте охраны детства.
Харлен вернулся в комнату, не став закрывать за собой дверь, скинул кеды, бросил на пол носки, стащил с себя джинсы и футболку. Затем нагнулся, подобрал носки и джинсы и закинул их в кладовку, не приближаясь к ней. Она стояла прямо здесь. Около окна. Ходила туда и сюда.
Он присел на край постели. На будильнике было десять сорок восемь. Рано. Этим ребятам предстоит просидеть здесь еще часов пять – шесть, если все будет как обычно. А вдруг они уйдут? Если они уйдут, он побежит прямо за машиной. Ни за что не останется здесь один ночью.
Где она держит этот чертов пистолет? Он был совсем небольшой, но вороненой стали и ужасно опасный на вид. Еще там была сине-белая коробочка с пулями. Папа строго-настрого запретил ему прикасаться к ней. Обычно они лежали в папином ящике, но мама спрятала пистолет, когда он уехал с Бимбо. Куда? Может это незаконно? Вдруг Барни найдет его и их с мамой упекут в тюрьму.
Хлопнула задняя дверь. Харлен как раз натягивал пижамные штаны и даже подпрыгнул от неожиданности. Послышались их голоса.
Затем шаги на ступеньках и голос Барни:
– Хочешь выпить горячего шоколаду прежде чем ляжешь спать, сынок?
Желудок Харлена уже клокотал от целого галлона этого напитка, которым накачала его миссис Стаффни.
– С удовольствием! – тем не менее прокричал он в ответ. – Сейчас спущусь.
И он поднял подушку, чтобы достать пижамную куртку.
На пижамной куртке лежало что-то похожее на серое, омерзительное дерьмо. Харлен отдернул руки, вытер их о пижаму и откинул покрывало.
Простыня выглядела так, будто была вымазана несколькими галлонами какой-то мерзости, напоминающей что-то среднее между соплями и спермой. В свете настольной лампы и верхнего света оно жирно блестело. Будто на простыню кто-то вылил тонну серого джема – густого, скользкого слизистого вещества, которое переливалось под светом, пропитало простыню и уже начало подсыхать в виде длинных сгустков и нитей. Воняло оно так, будто кто-то засунул мокрое полотенце в вонючую дыру и года на три забыл о нем. А когда вытащил, то на это полотенце нассала целая свора собак.
Харлен шатаясь, отступил, уронил пижамную куртку и прислонился к двери. Ему казалось, что его сейчас вырвет. Деревянные половицы пола ходили ходуном, как палуба маленького корабля в бурном море. Харлен облокотился на шаткие перила.
– Сэр? Констебль?
– Что, сынок? – отозвался Барни из кухни. До Харлена донесся запах горячего кофе и кипяченого молока.
Харлен оглянулся на свою комнату, почти ожидая увидеть простыню чистой, вернее, в такой же степени грязной, какой она была утром. Вроде как оно бывает в кино, когда кто-то видит миражи и всякие такие галлюцинации.
Серая слизь переливалась при свете каким-то жемчужным блеском.
– Что? – повторил Барни, подходя к ступенькам. Лоб у него был нахмурен, будто его что-то беспокоило. Темные глаза выглядели… Какими? Встревоженными? Может, заботливыми?
– Ничего, – ответил Харлен. – Я сейчас спущусь выпить какао.
Он вернулся в комнату, свернул всю постель, стараясь ни в коем случае не дотронуться до дерьма, бросил в ту же кучу пижаму, и штаны и куртку, запихал все в угол кладовки, достал с полки запасную пижаму, хоть и маленькую, но чистую, пошел, вымыл руки и затем спустился на кухню.
Даже позже Харлен не мог бы сказать, почему он решил не показывать двум взрослым это очевидное доказательство того, что кто-то или что-то было у него в доме. Возможно, в этот момент он понял, что с этим он должен управиться сам. А возможно, такие вещи были слишком постыдными… Показать им постель было все равно, что достать спрятанные в кладовке журналы и трясти ими перед всеми.
Она была здесь. Оно было здесь.
Горячий шоколад оказался отличным. Доктор Стаффни освободил от грязной посуды и вымыл кухонный стол, и они посидели втроем, болтая как равные, до половины первого, когда мама Харлена вошла через заднюю дверь.
Харлен сразу пошел к себе наверх, достал запасное одеяло из шкафа и завернулся в него, нимало не беспокоясь о простынях. Заснул он сразу, чуть улыбаясь при звуках доносившихся снизу сердитых голосов.
Было точно так, как бывало при папе.

Глава 23

Однажды ночью, во время одного из самых тяжелых приступов лихорадки, Майку приснилось, что он разговаривает с Дьюаном Макбрайдом.
Дьюан не был похож на мертвого. И он совсем не был расчленен на куски, как говорили в городе. И он не кружился на одном месте, как зомби или еще кто-нибудь такой, это был просто Дьюан Макбрайд, такой, каким все эти годы его знал Майк – плотный, медлительный, одетый, как всегда, в вельветовые брюки и простую фланелевую рубаху. Даже во сне, Дьюан то и дело поправлял съезжающие на нос очки в темной оправе.
Они были в каком-то неизвестном Майку, но показавшимся ему странно знакомом, месте: холмистое пастбище с высокой, обильной травой. Майк не совсем понял, что он, собственно, тут делал, но он заметил сидевшего на камне у самого края обрыва Дьюана и пошел к нему. Обрыв был страшно высоким, гораздо выше всего, что Майк видел до сих пор, даже выше, чем скала в парке округа Старвед Рок, куда однажды они ездили всей семьей, когда Майку было шесть лет. Далеко внизу виднелись города, текла широкая река, по которой медленно скользили баржи. Дьюан сидел, не поднимая глаз, и как всегда записывал что-то в блокнот. Когда Майк подошел и сел рядом, он перестал писать.
– Мне жаль, что ты заболел, – сказал Дьюан и поправил очки. Затем отложил блокнот в сторону.
Майк кивнул. Он не был уверен в том, что говорит то, что можно, но тем не менее произнес это.
– Мне жаль, что тебя убили.
Дьюан пожал плечами.
Майк прикусил губу. В конце концов он должен спросить об этом.
– Это было больно? Я хочу сказать больно, когда тебя убивают?
Теперь Дьюан ел яблоко. Чуть помолчав, ответил:
– Конечно, больно.
– Извини. – Майк не мог придумать, что еще сказать. По другую сторону камня, ближе к Дьюану, щенок играл с какой-то мягкой игрушкой. Затем, со странным спокойствием сна Майк заметил, что это был во всем не щенок, а маленький динозавр. А мягкой игрушкой была зеленая горилла.
– У тебя серьезные проблемы с этим Солдатом, – проговорил Дьюан и протянул недоеденное яблоко Майку.
Тот покачал головой.
– Ага.
– У остальных ребят тоже есть свои проблемы, знаешь.
– Да? – переспросил Майк. В эту минуту солнце заслонил какой-то самолет. Оказалось, что это часть птицы. – У кого, у остальных?
– Ты знаешь, о ком я говорю. У остальных ребят.
Это объяснило Майку все. Он говорил о Дейле и Харлене. Может быть и о Кевине тоже.
– Если вы будете продолжать воевать по одиночке, – снова заговорил Дьюан и поправил очки, – вы кончите также, как и я.
– Что же нам делать? – спросил Майк. Ему послышался лай собаки… Настоящей собаки… И некоторые другие звуки, больше напоминавшие ему его собственный дом больше, чем вид этого места.
Дьюан не смотрел на него.
– Разузнай кто такие эти люди. Начни с Солдата.
Майк встал и подошел к краю утеса. Внизу ничего не было видно, все застилал туман или что-то похожее на тучи.
– Как я могу сделать это?
Дьюан вздохнул.
– Ну, за кем оно охотится?
Майку даже не показалось странным, что Дьюан сказал «оно», вместо того, чтобы сказать «он». Солдат был именно оно.
– За Мемо.
Дьюан кивнул и нетерпеливым движением поправил очки.
– Значит и спроси у Мемо.
– Ладно, – согласно кивнул Майк. – Но как мы сможем разузнать что-нибудь об остальных? Я хочу сказать, что мы же не такие умные, каким был ты.
Дьюан не пошевелился, но каким-то образом оказалось, что он сидит теперь гораздо дальше. На том же самом камне, но гораздо дальше. И теперь они сидели не на краю обрыва, а скорее на городской улице. Уже было темно… Довольно холодно, смахивало на зимний день. Камень, на котором сидел Дьюан, превратился в обычную скамейку. И Дьюан вроде ожидал автобуса. Он хмуро, почти сердито, взглянул на Майка.
– Ты всегда можешь спросить меня, – сказал он. Когда увидел, что Майк не понял его, то добавил, – плюс, к тому же ты и сам умный.
Майк хотел было запротестовать, сказать Дьюану, что он не понимает и половины того, о чем тот обычно говорит, и читает не больше одной книги в год, но заметил, что Дьюан уже встает и садится в автобус. Только это был вовсе не автобус, а что-то вроде гигантской сельскохозяйственной машины с окошками по бокам и маленькой рулевой рубкой наверху, вроде той, что Майк видел однажды на картинке, и гребным колесом впереди, которое ощетинилось блестящими острыми лезвиями.
Дьюан высунулся из окна.
– Ты очень умный, – проговорил он, обращаясь к Майку. – Умнее, чем ты думаешь. Плюс, у тебя есть одно большое преимущество.
– Какое? – прокричал Майк, стараясь не отстать от автобуса/машины. Он уже не мог отличить лица Дьюана от окружавших его пассажиров. И не видел чьи руки ему машут.
– Ты живой, – донесся голос Дьюана. И улица опустела.
Майк проснулся. Все тело горело и болело, пижама и простыни стали влажными от пота. День едва перевалил за полдень. За окном пылал яркий солнечный свет, воздух висел неподвижным маревом. В комнате было не меньше сотни градусов, несмотря на работающий вентилятор. До Майка доносились снизу голоса матери и кого-то из сестер.
Ужасно хотелось пить, но он чувствовал себя слишком слабым, чтобы встать, и он знал, что ему не перекричать гуденье пылесоса. Тогда он удовлетворился тем, что перекатился поближе к окну. В глаза ему бросилась трава около ванночки для птиц, которую соорудил его дедушка несколько лет назад.
Спроси Мемо.
Ладно, как только он почувствует, что способен натянуть джинсы и спуститься вниз, он это сделает.

Весь следующий день, воскресенье, десятого числа, мама Харлена с ума сходила от злости на него, будто бы это он кричал на нее, а не Барни с доктором Стаффни. В доме повисло молчаливое напряжение, которое Харлен отлично помнил со времен стычек мамы с отцом: час или два остервенелого крика и потом недели три холодного молчания. Но ему лично это было по фиг. Если таким образом можно удержать ее дома, удержать между ним и лицом в окне, то он согласен вызывать констебля каждый вечер, чтобы тот задавал ей хорошую взбучку.
– Разве можно сказать, что я пренебрегаю тобой, – рявкнула она на Харлена, когда тот подогревал себе суп на обед. До этого она вообще не говорила с ним. – Бог знает, сколько часов я провела, работая для тебя, заботясь о доме… Харлен невольно бросил взгляд в гостиную. Единственным чистым местом были те один-два дюйма стола, которые они очистили накануне вечером. Барни перемыл потом всю посуду и чистый стол казался чужаком на знакомой кухне.
– Не смейте говорить со мной таким тоном, молодой человек, – огрызнулась мама.
Харлен изумленно глянул на нее. Он не сказал ни одного слова.
– Вы прекрасно понимаете, что я имею в виду. Эти двое… Налетчиков… Ворвались сюда и взяли на себя смелость читать нотации мне, как мне следует воспитывать моего ребенка. «Преступное пренебрежение», сказал он. – Голос матери дрожал. Она замолчала, чтобы зажечь сигарету и Харлен заметил, что руки у нее дрожат также сильно. Она помахала в воздухе спичкой, выдохнула дым и выпрямилась, забарабанив острыми, ярко накрашенными ногтями по столу. Харлен не мог отвести взгляд от полукружия помады на мундштуке сигареты. Он ненавидел это – следы помады на окурках, разбросанных по всему дому – больше, чем что-либо еще. Это зрелище доводило его просто до сумашествия и он сам понятия не имел почему.
– В конце концов, – продолжила она, совладав с голосом. – Тебе уже одиннадцать лет. Почти взрослый молодой человек. Между прочим, когда мне было одиннадцать, я нянчилась с тремя младшими в доме и еще работала по вечерам в забегаловке в Принсвилле.
Харлен кивнул, он уже знал эту историю наизусть.
Мать затянулась и отвернулась от него, пальцы продолжали выстукивать бешеное стакатто, сигарета воинственно подрагивала, зажатая между пальцами левой руки, как обычно держат женщины.
– Какие идиоты.
Харлен вылил томатный суп в тарелку, нашел ложку, и стал размешивать, давая ему остыть.
– Ма, они пришли сюда только из-за той сумасшедшей старухи у нас в доме. Они беспокоились, что она вернется.
Мать не обернулась. Ее спина выражала то же молчаливое возмущение, как это бывало при стычках с отцом.
Он попробовал суп. Слишком горячо.
– Правда, ма, – снова начал Харлен. – Они не имели в виду ничего такого. Они просто…
– Не надо объяснять мне, что именно они имели в виду, Джеймс Харлен, – оборвала она его, наконец обернувшись. Одна рука поддерживает другую, устремленную вертикально вверх. – Я понимаю оскорбление, когда слышу его. Вот чего они не понимают так это того, что тебе только показалось, что ты кого-то там увидел. Это они не понимают, что доктор Армитадж из больницы сказал, что у тебя очень серьезное ранение головы… Геми… Гемо…
– Гематома мозговой оболочки, – договорил за нее Харлен. Теперь суп был достаточно холодным.
– Очень серьезная контузия, – закончила она. – И доктор Армитадж предупредил меня, что возможно у тебя будут как их там галлюцинации. Это ведь не то, что ты видел кого-то, кого ты знаешь? Кого-то реального?
В мире полно реальных людей, которых я не знаю, хотел было ответить Харлен. Но он промолчал. На сегодня пожалуй достаточно.
– Не-а, – сказал он.
Ма кивнула, как будто поставила точку. Докурив сигарету, она обернулась к окну кухни.
– Хотела бы я знать, где были эти высокочтимые джентльмены, когда я проводила в больнице двадцать четыре часа в сутки рядом с твоей кроватью, – пробормотала она.
Харлен сосредоточился на супе. Затем направился было к холодильнику, но там была единственная упаковка молока, которая хранилась с незапамятных времен, и он не имел ни малейшего желания открывать ее. Мальчик налил в стакан воды из-под крана.
– Ты права, мама. Но я так рад видеть тебя дома.
Внезапное движение спины подсказало ему, что эту тему лучше не затрагивать.
– Ты не собираешься заглянуть в салон к Адель, чтобы уложить волосы? – предпочел спросить он.
– Если я отправлюсь туда, ты, наверное, вызовешь этого копа, чтобы подтвердить, что я плохая мать, – в ее голосе звучала тень сарказма, которой Харлен не слышал со дня отъезда отца. Дым колыхался в воздухе вокруг ее темных волос и теперь в солнечном свете казался жемчужным нимбом.
– Мама, – заговорил Харлен. – Сейчас день. Днем я не боюсь ничего. Она не вернется в дневное время. – В действительности только в первом предложении он был полностью уверен. Второе было ложью. Третье… Он и сам не знал.
Мама коснулась пальцами волос, затушила сигарету в раковине.
– Хорошо. Я вернусь примерно через час, может чуть больше. Ты знаешь телефон салона Адели.
– Ага.
Он выполоскал тарелку под краном и поставил сушиться. Машина громко протарахтела по направлению к Депо Стрит. Харлен выждал еще пару минут, мама часто забывала что-нибудь и в спешке возвращалась, но когда убедился, что она все-таки уехала, медленно направился наверх, в ее комнату. Сердце у него билось как сумасшедшее.
В то утро, пока мама еще спала, он застирал простыни и наволочку в ванне и бросил их в стиральную машину. Пижаму же он сунул в мешок с мусором, стоявший сбоку гаража. В жизни он не будет спать в ней.
А сейчас он выдвигал ящики маминого гардероба, шарил под шелковым бельем, испытывая при этом такое же волнение, какое испытал, в первый раз принеся домой один из этих журналов. В комнате было душно. Блики солнечного света лежали на смятых простынях и одеяле на маминой кровати, в воздухе стоял тяжелый и густой запах ее духов. Воскресные газеты скомканными валялись на кровати там, где она их оставила.
Пистолета в ящиках не было. Харлен заглянул в тумбочку рядом с кроватью, отбросив в сторону пустые пачки из-под сигарет. Кольца, неработающие шариковые авторучки, спички из различных ночных клубов, клочки бумаги и салфеток с нацарапанными на них мужскими именами, механический массажер. Пистолета не было.
Харлен присел на кровать и оглядел комнату. Шкаф, полный ее платьями, туфлями и всяким барахлом… Подождет. Он подтянул к себе стул, чтобы достать до верхней полки за старыми шляпными коробками и мятыми свитерами. Встал на него, вытянул руку. Внезапно его пальцы ощутили холод металла. Он потянул это к себе, и увидел старую, в металлической рамке фотографию. Смеющееся лицо отца, одной рукой он обнимает маму, а другой надутого четырехлетнего карапуза, в котором Харлен с трудом мог узнать самого себя. У парня не хватало одного из передних зубов, но ему и дела до этого не было. Все трое стояли перед столиком, мальчик узнал парк в центре города. Может это было перед Бесплатным Сансом.
Он бросил фотографию на кровать и провел рукой под старым свитером. Изогнутая рукоятка. Металлический ствол.
Харлен сжал это рукой, стараясь не прикоснуться пальцем к курку. Странно тяжелый для своей величины. Металлические детали выполнены из вороненой стали, ствол на удивление короткий, не больше двух дюймов. Рукоятка сделана из дерева, отполирована. Очень смахивает на тот игрушечный пистолет 38 калибра, которым Харлен играл год или два назад. Значит можно предположить, что это вправду 38 калибр. Как там назвал его отец, когда показывал его матери? Потрошитель. Только Харлен не был уверен, почему это так. То ли потому что пистолет очень мал и его надо носить на животе, у потрохов, или потому что с его помощью потрошат жертву.
Он спрыгнул вниз, осмотрел пистолет, нашел задвижку, отодвинув которую можно было заглянуть в цилиндр…, позаботившись, конечно, о том, чтобы держать дуло подальше от себя. Дуло было пустым. Еще одна минута потребовалась, чтобы понять, как вращается барабан, все цилиндры оказались пустыми. Харлен выругался, засунул пистолет за пояс, чувствуя, как холодная сталь согревается на его животе, и принялся шарить на полке, разыскивая пули. Ничего. Возможно, мама выбросила их. Он слез со стула, поставил его на место и задумался, покачивая пистолет на ладони.
На какого черта ему эта вещь, если он не найдет пуль?
Он заглянул под кровать, поворошил содержимое прикроватной тумбочки. Пуль как не бывало. Он был уверен, что видел их в какой-то коробке.
Харлен на пороге оглянулся, чтобы убедиться, что не оставил улик своего пребывания здесь, но в таком беспорядке заметить это было бы трудно, даже при желании, и спустился вниз по лестнице.
Как, к черту, я могу купить эти пули? Продают ли их вообще детям? И где их покупают? В хозяйственном у Мейера или в универмаге у Йенсена? Просто подойти и спросить есть ли у вас пули для 38-ого калибра? Харлен подумал о том, что вряд ли они имеются у Йенсена и о том, что Мейер не любит его. Однажды прошлым летом, когда Харлен строил шалаш на дереве, он почти отказался продать ему обыкновенные гвозди…, что уж тогда говорить о пулях.
Оставалось еще одно место. Мама обычно держит все спиртное в баре, но одну бутылку всегда припрятывает на верхней полке кухонного шкафа, на самом верху. Будто кто-то может украсть все запасы и тогда у нее останется эта бутылка. Там еще полно всякого барахла.
Харлен взобрался на хозяйственный стол, зажав подмышкой забинтованной руки пистолет. На полке стояли две бутылки водки. Какая-то жестянка с рисом, еще одна с чем-то похожим на горох. В третьей банке поблескивало что-то металлическое. Харлен поднес ее к свету.
Пули были рассыпаны на дне небольшой коробки. Крышка была запечатана. Харлен насчитал по меньшей мере штук тридцать пуль. Он отыскал нож, вскрыл крышку и высыпал патроны на стол. Сейчас он волновался даже больше, чем тогда, когда принес домой эти журналы. Всего пару секунд ему потребовалось, чтобы послать в пустой цилиндр пулю, затем повернув барабан, загрузить следующие. Затем мальчик высыпал пули в карманы джинсов, положил банку на место и вышел из дома в сад, чтобы найти место, где можно было бы потренироваться в стрельбе.
Или что-то, на чем можно было бы потренироваться.

Мемо не спала. Иногда хоть ее глаза были открыты, она не совсем бодрствовала. Но сейчас было не так. Майк присел рядом с ее кроватью. Мать была дома – было воскресенье, десятое июля, первая месса, которую Майк пропустил за последние три года – пылесос работал в его комнате наверху. Мальчик пригнулся ниже, увидел, что карие глаза Мемо смотрят на него. Одна рука лежала поверх одеяла и напоминала птичью лапку, пальцы скрючены, предплечье испещрено венами.
– Ты меня слышишь, Мемо? – прошептал Майк, низко наклонившись к ее уху. Затем чуть отодвинулся и заглянул в глаза.
Одно миганье. Согласно домашнему коду одно мигание означало «да», два – «нет», три – «не знаю» или «не понимаю». Именно таким образом они выясняли самые простые вещи в общении с бабушкой: переменить ли ей белье или одежду, подать ли судно и тому подобное.
– Мемо, – шепнул Майк губами все еще пересохшими от температуры. – Ты видела солдата в окне?
Одно миганье. Да.
– Ты видела его раньше?
Да.
– Думаешь, он пришел, чтобы принести нам зло?
– Да.
– Ты все еще думаешь, что это смерть?
Мигание. Мигание. Мигание. Я не знаю.
Майк перевел дыхание. Тяжесть виденного сна сковывала его словно веригами.
– Ты узнаешь… Узнала его?
Да.
– Это кто-то, кого ты знала?
Да.
– Его знали и мама с папой?
Нет.
– Может я знаю его?
Нет.
– Но ты знала, да?
Мемо надолго зажмурила глаза, как будто от боли или изнеможения. Майк чувствовал себя идиотом, но не мог придумать, что бы еще спросить. Она моргнула еще раз. Да. Она точно знала его.
– Это кто-то… Из живых людей?
Нет.
Майк не был удивлен.
– Кто-то, про кого ты знаешь, что он умер?
Да.
– Но это реальный человек? Я хочу сказать, что он жил на самом деле?
Да.
– Ты думаешь… Думаешь, это привидение, Мемо?
Три мигания. Пауза. Затем еще одно.
– Это кто-то, кого знали вы с дедушкой?
Пауза. Да.
– Друг?
В ответ она совсем не мигнула. Ее темные глаза огнем жгли Майка, требуя, чтобы он задал вопрос правильно.
– Это друг дедушки?
Нет.
– Враг дедушки?
Она заколебалась. Мигнула один раз. Рот и подбородок стали влажными от слюны, и Майк вытер их носовым платком, лежавшим на ночном столике.
– Значит, это был враг дедушки и твой?
Нет.
Майк был уверен, что она мигнула дважды, но не понял почему. Она ведь только что сказала…
– Враг дедушки? – шепнул он. Пылесос наверху умолк и он услышал, что мама стала вытирать пыль в комнате девочек. – Враг дедушки, а не твой?
Да.

Предыдущая страница 19 Следующая страница


Лето ночи 20

– Этот солдат был твоим другом?
Да.
Майк присел, опираясь на пятки. Отлично, что теперь? Как ему узнать, кто этот человек и почему он преследует Мемо.
– Ты знаешь почему он вернулся назад, Мемо?
Нет.
– Но ты боишься его? – едва задав этот вопрос, Майк понял до чего он глуп.
Да. Пауза. Да. Пауза. Да.
– Ты боялась его, когда… Когда он был жив?
Да.
– Существует ли для меня способ выяснить, кто он такой?
Да. Да.
Майк встал и принялся мерить шагами небольшое пространство комнаты. По Первой Авеню проехала машина. В окно тек густой запах цветов и свежескошенной травы. Со внезапным чувством вины Майк понял, что все дни его болезни лужайку подстригал отец. Он снова присел на корточки перед Мемо.
– Мемо, можно мне порыться в твоих вещах? Ты не будешь возражать? – Майк понял, что на вопрос, заданный в такой форме, ответа он не получит. Мемо смотрела на него, ожидая.
– Ты мне даешь разрешение? – прошептал он.
Да.
Сундук Мемо стоял в углу, и всем детям когда-то строго-настрого запретили в него забираться. Вещи, которые там лежали, были самыми дорогими для бабушки, и мама Майка хранила их так бережно, будто когда-нибудь ее мать сможет заняться ими сама.
Майк рылся в вещах до тех пор, пока не добрался до связки писем, большинство из которых было написано дедушкой во время его разъездов по штату.
– Это здесь, Мемо?
Нет.
Ниже лежала коробка с фотографиями, большинство из которых были выполнены еще в технике сепии. Майк поднял всю коробку, чтобы показать бабушке.
Да.
Он стал быстро перебирать фотографии, прислушиваясь к тому, что делалось наверху. Теперь мама закончила убирать у девочек и перешла в его комнату. Предполагалось, что сам он отдыхает, пока комната проветривается, и мама меняет постельное белье.
В коробке было не меньше сотни фотографий: овальные портреты родственников и совсем незнакомых лиц, юношеские фотографии дедушки, когда он был высоким, стройным и сильным – дедушка перед своим пирс-эрроу, дедушка, гордо позирующий перед табачной лавкой в Оук Хилл, которой он владел недолго и весьма несчастливо, дедушка и Мемо на Всемирной Выставке в Чикаго, семейные фотографии, съемки, сделанные на пикниках и во время праздников, минуты досуга на веранде, снимок младенца в белом платьице, мирно спящего на шелковой подушке, Майк с некоторым даже страхом понял, что это брат отца, умерший в младенчестве. Снимок был сделан после его смерти, что за ужасный обычай.
Майк стал действовать быстрее. Фотографии Мемо в более старшем возрасте: дедушка во время прогулки в парке накидывает подковы на гвозди, Майк, когда был ребенком, девочки, улыбающиеся в камеру, новые фотографии… Майк буквально задохнулся. Он выронил все фотографии и в руке у него осталась только одна, заключенная в рамку, которую он неизвестно почему держал в вытянутой руке, будто боялся, что она была отравлена. Солдат гордо смотрел перед собой. Тот же самый мундир цвета хаки, те же штуки на ногах, как их там назвал Дьюан, та же широкополая шляпа, патронташ… Это был тот же самый солдат. Только здесь его лицо не казалось вылепленным из воска, оно было вполне человеческим: маленькие глазки, прищурившись, смотрели в камеру, тонкогубая улыбка, остатки темных волос, топорщиеся за ушами, вялый подбородок, сильно выступающий вперед нос. Май перевернул фотографию. Великолепным бабушкиным почерком было написано Уильям Кэмпбелл Филипс. Ноябрь 9, 1917.
Майк поднял фотографию.
Да.
– Это оно? Это и вправду он?
Да.
– В сундуке есть еще что-нибудь, Мемо? Что-нибудь, что могло бы рассказать мне о нем?
Майк думал, что больше ничего нет. Он вообще хотел покончить с этим побыстрее, пока не пришла мама.
Да.
Что же еще? Ничего, кроме твердого в кожаном переплете блокнота. Он взял его в руки и открыл на первой попавшейся странице. Снова бабушкин почерк. Дата гласила январь 1919 года.
– Дневник, – выдохнул он.
Да. Да. Бабушка закрыла глаза и долго не открывала их.
Майк захлопнул крышку сундука, сунул дневник и фотографию под мышку, быстро подошел к кровати и прижался щекой к губам бабушки. Сухое дыхание едва заметно вырывалось из ее губ.
Он мягко погладил ее волосы, спрятал дневник и фото под рубашку и отправился на кушетку отдыхать.

Харлен выяснил, что словечко «потрошитель» возможно означало, что вам придется прижать револьвер прямо к потрохам намеченной жертвы, чтобы ее прикончить. Эта маленькая штука ни черта не стреляла.
Он ушел далеко в сад, расположенный между их домом и домом Конгденов, подыскал дерево, которое вполне могло служить мишенью, отмерил от него двадцать шагов, поднял здоровую руку, стараясь держать ее прямо и твердо, и нажал курок.
Ничего не произошло. Вернее боек поднялся и упал назад. Нет ли на этой проклятой штуке чего-нибудь вроде предохранителя… Вроде нет, вообще никаких приспособлений кроме того, которое поворачивает цилиндры. Спустить курок оказалось труднее, чем он ожидал. К тому же чертова повязка мешала ему удерживать равновесие.
Он чуть пригнулся и с помощью большого пальца поднял боек так, чтобы тот щелкнул. Перехватив револьвер поудобнее, Харлен прицелился в дерево. И зачем только сделана такая маленькая мушка на стволе? Наверное, чтобы лучше прицелиться. Он снова спустил курок.
Звук выстрела чуть не заставил его выронить оружие. Это был действительно маленький револьвер; он ожидал, что звук и отдача будут примерно такими же, как от пистолета 22 калибра, из которого Конгден иногда позволял ему пострелять. Но было не так.
От громкого крак зазвенело в ушах. Вдоль всей Пятой Авеню залаяли собаки. Ноздри защекотал запах порохового дыма, хоть и не слишком похожий на запах, вызванный фейерверком, который Харлен устроил всего неделю назад. И его запястье ощутило тяжесть отдачи. Мальчик пошел посмотреть, куда попала пуля.
Никуда она не попала. Он даже не задел дерево. Восемнадцать дюймов в диаметре, и он промазал. В этот раз Харлен отошел на пятнадцать шагов, прицелился тщательнее, боек поднял повыше, задержал дыхание и спустил курок.
Револьвер загрохотал и подпрыгнул в ладони. Собаки просто зашлись в лае. Харлен подбежал к дереву, ожидая увидеть дыру величиной с кулак. Ничего. Он оглядел землю вокруг, будто пуля могла уйти туда.
«Черт возьми» тихо прошипел он. Теперь, отойдя на коротенькие десять шагов, он снова тщательно прицелился и выстрелил. В этот раз, как обнаружилось, он задел кору с правой стороны, примерно на четыре фута выше того места, куда он целился. И это с каких-то десяти шагов! Собаки просто взбесились и где-то за деревьями хлопнула дверь. Харлен направился на запад к узкоколейке, подальше от города, к давно заброшенным зерновым элеваторам и салотопленному заводику. Там, к западу от дороги имелась рощица и рос густой кустарник, к тому же насыпь можно использовать как заградительный вал. Сначала он об этом не подумал и теперь с холодным ужасом размышлял о том, что было б если бы пуля улетела на пастбище и попала в одну из коров. Хорошенький подарочек был бы кому-то!
Надежно спрятавшись в густом кустарнике примерно в полумиле к югу от свалки, Харлен перезарядил револьвер, отыскал несколько бутылок и банок, чтобы уставить их в качестве мишеней напротив поросшей сорняком насыпи, и начал практиковаться.
Его стрельба ни черта не стоила. Нет, вернее револьвер стрелял… У Харлена уже болело запястье и заложило уши… Но пули не хотели ложиться туда, куда он их посылал. В кино это выглядело так легко, когда Хью О'Брайен в роли Уайтта Ирпа разил всех врагов наповал с расстояния в шестьдесят футов. Любимым героем Харлена был техасский ковбой Хоби Гилман в фильме «Слежка» в исполнении Роберта Калпа. У Хоби был отличный пистолет, и Харлен с удовольствием смотрел бы этот фильм хоть каждый вечер.
Может дело в том, что у этого револьвера короткий ствол. Как бы там ни было, Харлен обнаружил, что попасть возможно только с расстояния футов десять и только из трех-четырех выстрелов. С бойком он стал справляться получше, и выяснил, что следует поднимать курок до упора, тогда боек сам поднимется и упадет когда надо. Он уже было наловчился так делать, но потерял почти все силы.
Ну, если мне понадобится кого-нибудь застрелить из этой штуки, то сначала придется приставить ее к виску противника, чтобы не промахнуться.
Харлен израсходовал двенадцать пуль и как раз заряжал следующие шесть, когда услышал позади себя шорох. Он круто обернулся, приподняв револьвер, но затвор не был закрыт и все пули, кроме первых двух, выпали на траву.
Из-за деревьев выступила Корди. В руках она несла двустволку, которая была почти с нее ростом, но с переломленными в казеннике стволами, как носят охотники. Девочка внимательно смотрела на Харлена своими маленькими свинячьими глазами.
Господи, подумал мальчик, я и забыл, насколько она безобразна. Лицо Корди напомнило ему плохопропеченный пирог, в который кто-то вставил глазки, узкие губы и нос-картошкой. Волосы топорщились за ушами, а на глаза падали противными сальными прядями. На ней было то самое мешковатое платье, которое Харлен помнил по школе, только теперь оно было еще более грязным; серые, когда-то бывшие белыми, носки, стоптанные башмаки. Маленькие острые зубы были почти такого же цвета, что и носки.
– Ну, Корди, – сказал Харлен, опуская револьвер и стараясь, чтобы его голос звучал естественно, – что случилось?
Она продолжала молча смотреть на него. Под этими прядями было даже не видно открыты ли вообще у нее глаза. Наконец Корди сделала к нему несколько шагов.
– Ты выронил пули, – произнесла она тем монотонным, безразличным голосом, который так удачно передразнивал сам Харлен, вызывая смех товарищей.
Он выдавил улыбку и присел, чтобы подобрать пули. Но нашел только две из них.
– Одна за твоей левой ногой, – подсказала девочка, – а другая под нею.
Харлен отыскал пули, сунул в карман, защелкнул барабан и сунул револьвер за пояс своих джинсов.
– Приглядывай за ним получше, – протянула Корди, – а то как бы тебе не отстрелить свою сосиску.
Харлен почувствовал, как кровь бросилась ему в голову, поправил повязку на руке и нахмурился.
– Какого дьявола тебе тут надо?
Она пожала плечами и переложила тяжелую винтовку с одной руки на другую.
– Просто интересно было посмотреть, кто тут пуляет. Подумала, что может Ка Джей обзавелся новой пукалкой.
Харлен вспомнил рассказ Дейла Стюарта о его столкновении с Конгденом.
– Потому ты и ходишь с этой пушкой? – спросил он со всем отпущенным ему сарказмом.
– Не-а, я не боюсь Ка Джея. Мне надо не спускать глаз с кое-кого другого.
– С кого это, другого?
Корди еще больше сощурила глаза.
– С Руна, этого куска дерьма. С Ван Сайка. Это они уволокли Тубби. – Ты думаешь, они похитили его?
Девочка бесстрастно отвернулась, глянула на солнце, затем перевела взгляд на насыпь.
– Никто его не похитил. Они пришили его.
– Убили? – Харден почувствовал, как сжались его внутренности. – С чего ты взяла?
Она пожала плечами и оперлась двустволкой о пень. Ее руки казались двумя бледными, тонкими трубками. Наклонив голову, Корди принялась ковырять ранку на запястье.
– Я видала его.
Харлен даже задохнулся.
– Ты видела тело своего брата? Где?
– В окне.
Лицо в окне. Нет, это была старуха… Миссис Дуган.
– Выдумываешь, – сказал он.
Корди подняла на него глаза цвета застоявшейся воды.
– Ничего не выдумываю.
– Ты видела его из окна? Твоего дома?
– А из какого еще окна я могла его видеть, чудило?
Харлену сразу захотелось стукнуть ее по физиономии, но он взглянул на ружье в ее руках и воздержался.
– А почему вы не вызвали полицию?
– Да он же не торчит там все время. И у нас телефона нет, чтобы звонить.
– Не торчит все время? – День был ужасно жарким. Солнца не было видно. Футболка Харлена была насквозь мокрой от пота, и рука под повязкой чесалась как сумасшедшая. Но сейчас он почувствовал, что весь дрожит.
Корди приблизилась к нему на шаг, так, чтобы можно было говорить шепотом.
– Он не объявляется, потому что все время околачивается здесь. То он заглядывал ко мне в окно, то торчал под домом. Ну там, где обычно ползают собаки, только сейчас они туда не суются.
– Но ты сказала, что его…
– Да, его кокнули, – подтвердила свои слова Корди. – Сначала я думала, что его просто уволокли, но когда я увидела его, то поняла, что он мертвяк. – Она подошла поближе и посмотрела на ряд выстроившихся бутылок и банок. Только на двух банках были следы от пуль, и ни на одной из бутылок. – Мать, она тоже его видала, только она думает, что это привидение. Думает, ему охота вернуться домой.
– А ему охота? – Харлен с удивлением услышал, что говорит хриплым шепотом.
– Еще чего. – Корди теперь в упор смотрела на него из-под нависших прядей волос. От нее пахло как от старого, давно не стиранного полотенца. – Это не настоящий Тубби. Тубби умер. А это его тело, которое они как-то пользовают. Он хочет уволочь и меня. Из-за того, что я сделала с Руном.
– А что ты сделала с доктором Руном? – спросил Харлен. Револьвер холодил ему живот. В открытых стволах ружья он заметил два поблескивающих медных кружочка. Эта Корди таскается повсюду с заряженным ружьем. К тому же она психическая. Интересно, успеет ли он выхватить револьвер, если она прицелится в него из своей двустволки.
– Я стреляла в него, – Корди произнесла это тем же монотонным голосом, каким говорила всегда. – Только не убила. Жалко, что я промахнулась.
– Ты стреляла в доктора Руна? Нашего директора?
– Ну. – Внезапно она потянулась, ухватилась за его футболку и вытащила из-за пояса револьвер. Харлен от удивления даже не успел остановить ее. – Черт возьми, откуда ты взял эту малявку? – Она поднесла револьвер так близко к лицу, что казалось она его обнюхивает.
– Мой отец…, – кое-как выдавил Харлен.
– У моего дядьки есть такой же. Но он ни хрена не стоит, если расстояние больше двадцати футов или вроде того, – сказала она, все еще держа двустволку на локте согнутой левой руки. Затем резко крутанулась на месте и прицелилась в ряд бутылок. – Капут, – усмехнулась Корди и протянула ему револьвер, держа вперед рукояткой.
– Я не шутила насчет того, что нельзя носить оружие в штанах, – продолжила она. – Мой дядька, тот и вправду чуть не отстрелил себе сосиску, когда пьяный сунул револьвер за пояс и не снял с предохранителя. Держи его в заднем кармане штанов, а футболку вытащи наружу.
Харлен так и сделал. Револьвер сразу показался большим и неуклюжим, но к этому можно было привыкнуть. Чувствовалось, что носить его именно так и надо.
– А с чего ты стреляла в доктора Руна?
– Несколько дней назад, – ответила она. – На следующий день после той ночи, когда за мной явился Тубби. Я поняла, что это Рун его науськивает.
– Я спросил, не когда, – пояснил Харлен. – а почему?
Корди покачала головой будто он был самым тупым созданием на свете.
– Да потому что он убил моего брата и теперь натравливает его на меня, – терпеливо стала разъяснять она. – Чего-то странное происходит этим летом. И мать поняла это. И отец. Но ему-то чихать на все.
– Ты не убила его? – спросил Харлен. Лес внезапно притих и стоял рядом с ними, подобно молчаливому и зловещему живому существу.
– Убила кого?
– Руна.
– Еще чего, – она вздохнула. – Я была слишком далеко. Пули только поцарапали дверцу его старого плимута да чуть саданули по руке. Может я и попала ему в задницу, но не знаю.
– А где?
– В руку и задницу, – повторила она, теряя терпение.
– Нет, я имею в виду где ты стреляла в него? В городе?
Корди опустилась и присела на насыпь. Между раздвинутыми коленями виднелись трусы. Харлен в жизни бы не подумал, что увидев девчачьи трусы – причем не отдельно, а прямо на девчонке – он будет смотреть на них без всякого интереса. Но он действительно смотрел без всякого интереса. Они были такими же серыми, как ее носки.
– Если бы я стреляла в него в городе, наверное, я бы была уже в тюрьме, а?
Харлен кивнул.
– Не-а. Я стреляла в него, когда он поехал на салотопленный заводик. Как раз стал вылезать из своей чертовой машины. Я могла бы подобраться ближе, но между нами было футов сорок открытого пространства. После выстрела он так и подпрыгнул… Поэтому я и думаю, что попала ему в зад. И я видела, что подкладка его костюма разорвалась… А потом он вскочил в этот чертов грузовик и удрал с Ван Сайком. Похоже, они засекли меня.
– Какой грузовик? – спросил Харлен, но он уже знал какой.
– Сам знаешь, – вздохнула Корди. – Проклятый Школьный Грузовик. – Она схватила Харлена за запястье и с силой потянула вниз. Он опустился рядом с ней на колени. Где-то в лесу послышался стук дятла. По Каттон Роуд, примерно в четверти мили от них проехала машина. Грузовик, подумал Харлен.
– Слушай, – казала Корди, все еще держа его за руку. – Не нужно очень много мозгов на то, чтобы понять, что ты засек чего-то в Старом Централе. Потому-то ты и сверзился тогда. А может и потом видел чего-то еще.
Харлен замотал головой, но она не обратила на это внимания.
– Они убили твоего дружка, – продолжала Корди. – Дьюана. Не знаю, как они это сделали, но это точно они. – Она чуть отвернулась, и на ее лице появилось странно-отрешенное выражение. – Смехота, но мы с Дьюаном еще в детский сад вместе ходили. Но никогда не разговаривали. Мне всегда казалось, что он по-настоящему хороший. Вечно о чем-то думал, но меня это не злило. Мне даже хотелось, чтоб мы с ним ушли куда-нибудь, и долго бродили и говорили бы обо всем… – Тут ее глаза снова обрели фокус, и она глянула на свою руку, все еще сжимавшую запястье Харлена. Рука разжалась. – Слушай, ты ведь здесь не потому что хотел подышать воздухом. Ты чего-то боишься. И я знаю чего.
Харлен глубоко вздохнул.
– Ладно, – его голос все еще звучал хрипло. – Что нам со всем этим делать?
Корди Кук кивнула, будто подошло время.
– Нам нужно найти твоих дружков, – сказала она. – Всех тех, кто видал чего-нибудь. Мы соберем всех вместе и выследим Руна и остальных. И живых и мертвяков. Всех тех, кто охотится за нами.
– И что тогда? – Харлен наклонился к ней так близко, что мог разглядеть светлые волоски у нее над губой.
– Тогда мы убьем живых, – сказала Корди и улыбнулась, обнажив свои серые зубы. – Убьем живых, а мертвых… Ладно, что-нибудь придумаем. – Неожиданно она наклонилась и положила руку Харлену на джинсы, прямо на это место. И сжала пальцы.
Он даже подпрыгнул. Ни одна девочка никогда этого не делала. А сейчас, когда она вдруг это сделала, то он всерьез подумал, не выстрелить ли в нее, чтобы она ушла.
– Хочешь вынуть? – прошептала она, ее голос был пародией на обольстительный шепот. – Хочешь, мы оба разденемся? Здесь никого нет.
Харлен облизнул губы.
– Не сейчас, – выдавил он из себя. – Может, позже.
Корди вздохнула, пожала плечами, поднялась на ноги и перекинула через руку винтовку. Затем щелкнула затвором.
– Лады. Что скажешь, если мы пойдем в город к твоим приятелям и обо всем поговорим?
– Сейчас? Убьем живых, эхом пронеслось в голове у Харлена. Он вспомнил добрые глаза Барни и подумал о том, какими глазами тот станет на него смотреть, защелкивая наручники и арестовывая за стрельбу в директора, сторожа и бог знает в кого еще.
– Ясно, сейчас, – сказала Корди. – Какого толку выжидать? До темна еще уйма времени. А потом они снова могут прийти.
– Ладно, пошли, – услышал Харлен свой голос. Он встал, отряхнул джинсы от пыли, поправил в заднем кармане отцовский револьвер и пошел по железнодорожной насыпи следом за Корди.

Глава 24

Майку нужно было пойти на кладбище. Но так как ни за что на свете он решился бы отправиться туда одному, то он попытался убедить мать в том, что им следует отнести цветы на могилу дедушке. Как раз на следующий день у отца начиналась неделя работы в ночную смену, поэтому воскресенье было вполне подходящим для подобного мероприятия днем.
Майк чувствовал себя подонком, читая дневник Мемо и пряча его под одеяло каждый раз, когда мама заглядывала к нему. Но это же была бабушкина идея, не так ли?
Тетрадь оказалась толстым, переплетенным в кожу блокнотом, и была заполнена ежедневными бабушкиными записями почти за три года, с декабря 1916 по конец 1919 года. Они и подсказали Майку то, что он хотел узнать.
На фотографии было написано «Уильям Кэмпбелл Филипс», и это имя упоминалось с лета 1916 года. Очевидно этот Филипс был одноклассником Мемо… Скорее даже ее школьным вздыхателем. Тут Майк даже прервал чтение, с трудом представляя бабушку в качестве школьницы.
Филипс закончил школу в том же, 1904 году, что и бабушка. Но она уехала учиться в школу бизнеса в Чикаго, где, как знал по семейным преданиям Майк, она однажды и встретила дедушку в кафе-автомате на Медисон Стрит, а Уильям Кэмпбелл Филипс очевидно поступил в расположенный через дорогу Джубили Колледж и стал учиться на преподавателя. Потом, насколько Майк понял из каллиграфических записей бабушки, он работал учителем в Старом Централе. В то время, в 1910 году, Мемо уже вернулась из Чикаго, причем будучи женой и матерью.
Но, согласно осторожным заметкам в дневнике за 1916 год, Филипс не прекратил демонстрировать знаки своего внимания. Несколько раз он с различными подарками заглядывал домой к бабушке, причем именно тогда, когда дедушка был занят работой на элеваторе. Видимо он посылал письма, хотя в дневнике не упоминалось их содержание, но Майк догадался об этом. Мемо сожгла их.
Одна запись просто покорила Майка.
29 июля 1917 года.
Сегодня встретила этого гнусного мистера Филипса, когда ходила в Базар с Катриной и Элоизой. Я помню Уильяма Кэмпбела спокойным и добрым мальчиком. Он мало говорил и только наблюдал мир темными, глубокими глазами, но теперь он очень изменился. Катрина подтвердила это. Матери говорили директору о жестоком характере мистера Филипса. Он сечет детей даже при самых малых провинностях. Ужасно рада, что маленький Джон еще несколько лет не будет у него учиться.
Обращение этого джентльмена еще более разочаровывающее. Сегодня он настоял на том, чтобы вступить со мной в беседу несмотря на явное мое нежелание. Я уже давно объявила мистеру Филипсу, что никакие светские контакты между нами невозможны до тех пор, пока он будет вести себя неподобающим образом. Мои слова не возымели успеха.
Райан полагает все это шуткой. Видимо, многие в городе еще считают Уильяма Кэмпбела маменьким сынком, не представляющим ни для кого угрозы. Разумеется, я никогда не читала Райану писем, которые я сожгла.
Майк наткнулся на еще одну интересную запись от конца октября того же года.
27 октября.
Как только люди немного отдохнули от тяжелой летней страды, все разговоры обратились на мистера Филипсу, школьного учителя, зачисленного в действующую армию.
Сначала это посчитали шуткой джентльмена, которому почти тридцать лет, но вчера он вернулся из Пеории в дом своей матери, уже облаченный в мундир. Катрина говорит, что он выглядит в нем неплохо, но она также добавила, что есть слух о том, что этот человек пошел в армию потому что ему грозило увольнение. С тех пор как родители мальчика Каттона обратились в Школьный Совет с жалобой на применение преподавателем силы – Томми Каттон из-за него несколько дней пролежал в больнице в Оук Хилле, хоть мистер Филипс и утверждает что тот просто упал с лестницы – с тех пор стали жаловаться и многие другие родители.
В общем, какова бы ни были причина, он сделал достойный выбор. Райан говорит, что он зашел бы к нам, если б не Джон, Катрина и Райан младший.
И еще от 9 ноября 1917 года.
Сегодня сюда приходил мистер Филипс. Я не могу писать о том, что последовало во время этого визита, но я всегда буду благодарна тому мороженщику, который заглянул к нам через несколько минут после прибытия учителя. В противном случае… Он утверждает, что вернется за мной. Этот человек невежа, он не чтит ни те клятвы, которые я дала пред алтарем, ни то, что я мать троих маленьких детей.
Все говорят о том, как он хорошо выглядит в мундире. Я этого не нашла: слишком патетично, всего лишь мальчишка в мешковатой форме.
Надеюсь, что он никогда не вернется.
И наконец последняя запись о нем. 27 апреля 1918 года.
Весь город собрался на похороны мистера Уильяма Кэмпбела Филипса. Я не смогла пойти из-за головной боли.
Райан говорит, что Армия собиралась похоронить его вместе с другими павшими в боях на американском кладбище во Франции. Но его мать настояла на том, чтобы тело перевезли в Америку и похоронили дома.
Его последнее письмо ко мне пришло уже после его смерти. Я совершила ошибку прочитав его, но сделала это, думаю, не из сентиментальных побуждений. Он писал когда лежал во французском госпитале, еще не зная, что инфлюэнца довершит то, что начала немецкая пуля. В письме он писал, что за время пребывания в окопах его решение только окрепло, и что ничего не остановит его перед тем, чтобы вернуться и получить меня. Это его слова «получить».
Но что-то все-таки остановило его.
Моя головная боль сегодня была просто невыносима. Мне нужно отдохнуть. Я больше никогда не упомяну об этом несчастном, одержимом человеке.
Могила дедушки находилась в самом начале кладбище Кэлвери, слева от калитки сторожа и примерно в трех рядах от нее. Здесь покоились все О'Рурки и О'Рейли, и еще было место и для родителей Майка и для него самого и сестер, где их тела найдут упокоение после смерти.
Они положили на могилу цветы и молча помолились. Потом, когда остальные стали приводить в порядок окружающее место и выпалывать сорняки, Майк быстро прошел по рядам.
Ему не нужно было читать надписи на надгробиях, многие из них он знал, хотя главным подспорьем служили крошечные флажки, которые скауты установили на могилах ветеранов в День Памяти. Теперь флажки уже выцвели, цвета полиняли от затяжных дождей и яростного солнца, но большинство флажков было в целости, отмечая могилы солдат. Солдат здесь лежало много.
Могила Филипса располагалась в противоположном конце кладбища. Надпись гласила: УИЛЬЯМ КЭМПБЕЛ ФИЛИПС. 9 АВГУСТА 1888 – 3 МАРТА 1918.
ОН ПОГИБ РАДИ ТОГО, ЧТОБЫ ЖИЛА ДЕМОКРАТИЯ.
Земля на могиле была странно разворошена, будто кто-то недавно здесь все раскопал, рассердился и в бешенстве раскидал землю. Поблизости виднелось несколько концентрических окружностей, примерно восемнадцати дюймов в диаметре, где разрыхленная земля, казалось, углубляется внутрь.
Родители Майка окликнули его уже со стоянки у заднего забора. Он бегом кинулся к ним.
Отец Каванаг был рад видеть Майка.
– Майкл, Расти совершенно неправильно произносит латинские фразы, даже когда читает их по книге, – пожаловался священник. – Угощайся, бери еще пирожное.
Аппетит еще не вернулся к Майку, но пирожное он все-таки взял.
– Мне нужна помощь, отец Каванаг, – произнес он между двумя глотками. – Ваша помощь.
– Пожалуйста, Майкл, – сказал его собеседник. – Все, что угодно.
Майк набрал в грудь побольше воздуха и начал рассказывать свою историю. Сделать это он решил еще в дни своей болезни, во время одного из моментов просветления, но сейчас, начав говорить, сам почувствовал, как странно это все звучит. Но он продолжал говорить.
Когда Майк закончил, повисло молчание. Отец Каванаг внимательно смотрел на него из-под насупленных бровей. На щеках у него явственно проступала щетина.
– Майкл, ты это серьезно? Не валяешь дурака, а?
Майк изумленно воззрился на священника.
– Нет, вижу что нет. – Отец Каванаг испустил глубокий вздох. – Итак, ты думаешь, что ты видел призрак этого солдата…
– Нет, – энергично заговорил Майк, – нет, я не думаю, что ЭТО было привидение. Я видел, как он облокачивался на сетку окна. ЭТО было… Твердое.
Отец Каванаг кивнул, все еще не спуская внимательных глаз с Майка. – Но это едва ли могло быть неким Уильямом Кэмпбелом… Как его… – Филипс.
– Уильямом Кэмпбелом Филипсом. Едва ли это мог быть он, спустя сорок два года после… То есть мы говорим либо о призраке, либо о каком-то бесплотном видении. Правильно?
Теперь пришла очередь Майка кивать.
– И что ты хочешь, чтобы я сделал, Майкл? – Обряд экзорсизма, отец. Я читал об этом и… Священник молча покачал головой. Затем заговорил:
– Майкл, Майкл… Экзорсизм это обряд из средневековья, своего рода народное колдовство с целью изгнания дьявола. В те времена каждый считал все болезни, от насморка до пролежней, насланными дьяволами. Ты же не думаешь, что… Это видение, которое явилось тебе во время болезни от дьявола, не так ли?
Майк не стал уточнять, когда именно он видел призрак Солдата.
– Не знаю, – честно признался он. – Я только знаю, что он приходит за Мемо и думаю, что вы можете нам помочь. Вы пойдете со мной на кладбище?
Отец Каванаг нахмурился.

Предыдущая страница 20 Следующая страница


21 Дэн Симмонс

– Кладбище Кэлвери это святая земля, Майкл. И я не так уж много могу сделать там, кроме того, что уже сделано. Усопшие там покоятся в мире.
– Но экзорсизм…
– Экзорсизм означает изгнание дьявола из тела или из места, которым он овладел, – прервал его священник. – Ты же не предполагаешь, что дух этого солдата обитает в теле твоей бабушки или в вашем доме, не так ли?
Майк заколебался.
– Нет, но…
– И экзорсизм используется против демонических сил, а не против призраков. Тебе известно, что мы молимся за мертвых, да, Майкл? И мы не разделяем языческие верования первобытных племен в то, что души усопших это злые духи… И их следует избегать.
Майк снова сконфуженно покачал головой.
– Но вы все-таки сходите со мной на кладбище, отец? – Майк чувствовал что это очень важно, хоть и сам не знал почему.
– Конечно. Можем поехать прямо сейчас.
Майк бросил взгляд в сторону окна. Пока они сидели в ректорской, стало уже почти темно.
– Нет, я хотел сказать завтра, отец.
– Завтра я должен уехать сразу после ранней мессы, чтобы встретиться с одним своим другом – иезуитом в Пеории, – ответил священник. – И вернусь довольно поздно. А во вторник и среду мне нужно быть в соборе св. Марии. Это дело может подождать до четверга?
Майк задумчиво пожевал губу.
– Тогда давайте поедем сейчас, – решительно сказал он. Было еще светло. – Вы могли бы взять с собой что-нибудь?
Отец Каванаг на минуту застыл на месте, с руками наполовину засунутыми в рукава ветровки.
– Что ты имеешь в виду?
– Ну, знаете, например распятие. Или еще лучше, гостью, которая лежит в алтаре. На всякий случай что-нибудь в этом роде.
Священник покачал головой.
– Смерть твоего друга на тебя плохо подействовала, да, Майкл? Мы что, снимаемся в фильме о вампирах? Ты ожидаешь, что я вынесу Тело Господа Нашего с алтаря ради забавы?
– Тогда немного святой воды, – сказал Майкл и вынул из кармана джинсов, припасенную пластмассовую бутылочку.
– Я захватил с собой вот это.
– Хорошо, – вздохнул священник. – Ты позаботишься о жидких продуктах, пока я выведу из гаража наш папомобиль. Нам нужно поторопиться, если мы хотим успеть до того, как вампиры восстанут из могил.
Он хмыкнул, но Майк уже не слышал его. Он был уже за дверью и во весь дух мчался к костелу Св. Малахия.

В субботу мама Дейла вызвала к нему доктора Вискеса. Беженец из Венгрии торопливо осмотрел мальчика, обратил внимание на постукивание зубов и другие симптомы нервного срыва, подосадовал, что он не «сикиатор детям», видимо имея в виду «детский психиатр», прописал теплый бульон и никаких комиксов на ночь или страшных фильмов перед сном и отбыл, бормоча что-то про себя.
Мама Дейла ужасно расстроилась, тут же позвонила друзьям, чтобы те разыскали адрес «сикиатора детям» в Пеории, дважды позвонила в Чикаго своему мужу, но Дейл постарался успокоить ее.
– Мне так жаль, мама, – сказал он, сев в кровати, при этом он старался унять дрожь и тщательно контролировал свой голос. Днем это ему немного удавалось. – Я всегда боялся нашего подвала. А когда свет потух и до меня дотронулся под водой этот дохлый кот… Ну, я… Он постарался выглядеть расстроенным и смущенным, а также вполне здравым. Последнее было особенно трудно.
Мама успокоилась и принесла ему столько бульона, что в нем можно было б утопить не одного кота. Проведать его зашел Кевин, но ему сказали, что Дейлу нужно отдохнуть. Лоуренс, который только что вернулся от друзей, подождал, пока мама вышла из комнаты и прошептал:
– Ты и вправду видел там что-то, а, Дейл?
Тот на минуту заколебался. Он привык по справедливости делиться с братом всем, но не секретами.
– Ага, – все-таки сказал он.
– Что это было? – шепотом спросил Лоуренс, придвигаясь к нему ближе, но все-таки стараясь держаться подальше от своей кровати. Темное пространство под ней пугало мальчика даже днем.
– Тубби Кук, – также шепотом ответил Дейл, чувствуя, как при этих словах ужас разливается во всем его теле подобно тошноте. – Он был… Мертвый. Но с открытыми глазами. – Едва произнеся эти слова, Дейл порадовался, что не был столь откровенным с мамой или мистером Грумбахером. А то сидеть бы ему сейчас в психушке.
Лоуренс только кивнул. Дейлу даже стало страшно от того, что брат поверил ему сразу и безоговорочно.
– Возможно, оно не вернется сегодня ночью, – сказал Лоуренс в порядке утешения. – Мы попросим маму оставить все лампы включенными.
Дейл испустил глубокий вздох. Хотел бы он, чтобы все решалось так просто, как думал Лоуренс: включить свет и все.
В ночь на воскресенье они не выключали ламп. И спали по очереди, неся вахты бодрствования… Лежа без сна и читая комикс, Дейл краем глаза следил за темными углами. Один раз, часов около трех, раздался слабый шорох под кроватью Лоуренса, такой тихий, будто это проснулся и потянулся котенок… Дейл быстро сел и схватил теннисную ракетку, которую взял с собой в постель.

Это было вечером в воскресенье после ужина… В тот же час, когда Майк О'Рурк ехал по Джубили Колледж Роуд на кладбище с отцом Каванагом… Дейл с братом играли во дворе в мяч, пользуясь последними лучами солнца, когда услышали тихое кукареку, донесшееся с переднего двора.
Там стояли Джим Харлен с Корди Кук. Вид этой парочки поразил Дейла, настолько неподходящими друг другу они казались – Дейл никогда не видел их даже просто разговаривающими друг с другом в классе – и он бы расхохотался, если б не выражение лица Харлена, потемневшая повязка на его руке и не двустволка в руках Корди.
– Господи, – еле выговорил Лоуренс, показывая на ружье, – ты схлопочешь крупные неприятности, если будешь таскать это с собой.
– Закрой свою пасть, – бесстрастным голосом посоветовала Корди.
Лоуренс тут же переменился в лице, сжал кулаки и шагнул к ней, но Дейл успел помешать ему и приобнял брата, молча призывая его к молчанию и спокойствию.
– Ну чего? – спросил он пришедших.
– Что-то происходит, – шепнул Харлен. Но тут же замолчал и нахмурился при виде подходившего к ним со своего двора Кевина Грумбахера.
Кев глянул на Корди, подчеркнуто внимательно оглядел ружье, поднял брови чуть ли не до уровня челки и скрестил руки. Он ждал.
– Кев один из нас, – пояснил Дейл.
– Что-то происходит, – повторил Харлен. – Пошли к О'Рурку, там поговорим.
Дейл кивнул и пропустил вперед брата, опять взглядом веля ему помолчать и не заводиться. Они вывели велосипеды, Кев отправился за своим. Но поскольку Корди была без велосипеда, то все четверо мальчишек шли пешком, ведя велосипеды сбоку. Дейл мысленно торопил их, пока не появился кто-нибудь из взрослых и, увидев кордино ружье, не шуганул их домой.
Машин не было. Депо Стрит была пустынным туннелем, чуть светлевшим к западу. Третья и Вторая Авеню просматривались до самой Хард Роуд, и машин на них тоже не было. Улицы были по-воскресному пустынны. Сквозь листву еще виднелся пожар последних лучей солнца, но под вязами было почти темно. Кукуруза, стеной встававшая с восточной стороны Депо Стрит, была выше головы и казалась сплошной темно-зеленой стеной, полностью поглощавшей солнечный свет.
Майк не отозвался на их кукареканье, хотя его велосипед стоял здесь же, прислоненный к порогу. В доме О'Рурков зажгли свет и ребята видели, как мистер О'Рурк в рабочем комбинезоне уселся в машину и вырулил со двора. Из-под персикового дерева они проследили, как он поехал по Первой Авеню в направлении Хард Роуд.
Тихо пошептавшись вся пятерка отправилась в курятник дожидаться Майка.

Сидя рядом с отцом Каванагом в его папомобиле, Майк испытывал то великолепное чувство, которое можно было бы назвать «Вот погодите, я все расскажу моему старшему брату». Это чувство было незнакомо ему, поскольку старшим среди детей был он, и никто не защищал его от школьных хулиганов, не выручал его из всяких разборок, скорее это ему приходилось служить защитой для младших. И как это было отлично – вручить решение проблемы надежные руки.
Страх Майка показаться дураком в глазах отца Каванага уравновешивался – и даже больше того – страхом за Мемо, а также страхом перед той силой, что посылала Солдата по ночам к ее окну. Майк прикоснулся к пластмассовой бутылочке в кармане его брюк, когда они свернули на Шестую Окружную и проехали мимо темной и пустой в воскресный вечер пивной «Под Черным Деревом».
В долине между холмами уже сгустилась тень, лес стоял черный, листва с обеих сторон дороги была непроницаемо густой и была вся покрыта пылью. Майку оставалось только радоваться, что сейчас он не сидит в тайнике под дорогой. На открытом склоне холма было все-таки лучше: солнце садилось, перистые облака отливали коралловым и розовым цветом. На гранитных памятниках блистали теплые отблески вечернего солнца. Тени не было.
Отец Каванаг чуть помедлил у черных ворот, когда они тихо закрылись за машиной. Он указал на позеленевшую от времени бронзовую статую Христа, стоявшую в дальнем конце кладбища.
– Видишь, Майкл, это место, где все покоятся в мире. Он охраняет покой мертвых так же, как хранит покой живых.
Майк кивнул, хоть в ту же минуту его пронзила мысль о Дьюане Макбрайде, который был совсем один на своей ферме, когда ему пришлось встретиться с тем, с чем он встретился. Но Дьюан все-таки не был католиком, пронеслось в голове у него. Это ничего не значит, сказал себе Майк. «Сюда, отец», подсказал он отцу Каванагу.
Они прошли прямо между рядами могил. Подул легкий ветерок, зашуршали листья деревьев, росших вдоль линии забора, и затрепетали маленькие американские флажки на могилах ветеранов. Могила Солдата пребывала в прежнем состоянии, вся земля вокруг была вскопана, будто здесь кто-то орудовал лопатой.
Отец Каванаг в задумчивости потер подбородок.
– Тебя беспокоит состояние могилы, Майкл?
– Ну…, да.
– Ничего особенного, – сказал священник. – Случается, что старые могилы оседают, и потом требуется подсыпать новой земли. Видишь, тут уже проклюнулись свежие ростки, скоро все зарастет травой и недели через две ничего будет не заметно.
Майк прикусил ноготь.
– За могилами следит здесь Карл Ван Сайк, – тихо проговорил он.
– Да?
– Могли бы вы благословить эту могилу, отец? – спросил Майк.
Отец Каванаг слегка нахмурился.
– Произвести экзорцизм, Майк? – и он улыбнулся. – Боюсь, что это не так легко, мой друг. Лишь немногие из священников обладают правом производить экзорцизм… Это, к счастью, уже полузабытый ритуал. И слава Богу… Да и им требуется особое разрешение, либо от епископа, либо от самого Папы.
Майк пожал плечами.
– Ну просто благословите, – попросил он снова.
Священник вздохнул. Налетевший опять ветер теперь показался гораздо холоднее, словно бы он предвещал бурю. Стемнело, и краски мира постепенно угасли: камни на всех могилах стали одинаково серыми, травяной ковер монохромно бледным, линия деревьев у горизонта казалась почти черной. Даже тучи потеряли свой розовый оттенок. На восточном склоне неба зажглась одинокая звезда.
– Думаю, наше благословение опоздало для бедного солдата, – сказал отец Каванаг.
Майк потянулся было за бутылкой со святой водой, но увидел, что священник уже поднял правую руку, сложив пальцы для благословения в жесте, который самому Майку казался наиболее могущественным из всех жестов в мире.
– Во имя Отца, и Сына, и Святого Духа, – произнес отец Каванаг. – Аминь.
С некоторой долей поспешности Майк протянул ему бутылочку. Отец Каванаг улыбнулся и покачал было головой, но потом окропил могилу несколькими каплями воды и снова перекрестил ее. С некоторым опозданием Майк повторил его жест.
– Ты удовлетворен? – спросил его отец Каванаг.
Майк напряженно смотрел на могилу. Никаких стонов из-под земли. Никаких струек дыма оттуда, куда упали капли святой воды. Он подумал, а не идиот ли, собственно, он.
Они медленно двинулись к воротам кладбища, туда, где стояла машина и священник начал рассказывать мальчику о некоторых погребальных обрядах разных времен.
– Отец, – Майк замер на месте и испуганно схватился за рукав ветровки священника, указывая в другую сторону.
До ограды кладбища оставалось всего несколько рядов могил. Кусты вечнозеленых растений, что-то вроде можжевельника с толстыми мощными сучьями и колючими иглами, темнели футах в пятнадцати от них. Они казались такими же старыми, как самые старые из могил, примерно начала века. Три дерева образовали почти правильный треугольник, между ними темнела маленькая полянка.
В самой гуще кустов стоял Солдат. Последний отсвет сумерек освещал его широкополую шляпу, медную портупею, грязновато-серые обмотки.
Что-то внутри Майка даже воспарило от радости, хоть сердце испуганно забилось. Он настоящий! Отец Каванаг видит его! Он настоящий!
Священник действительно видел это. Его тело напряглось, потом расслабилось и он наклонился к Майку. Чуть улыбнувшись он произнес:
– Конечно, Майкл, – прошептал он. – Мне следовало бы догадаться, что если кто и станет подшучивать над такими вещами, то не ты.
Солдат стоял, не двигаясь. Его лица из-за шляпы не было видно.
Отец Каванаг, отстранив рукой Майка, пытавшегося его удержать, сделал ему навстречу три шага. Мальчик застыл на месте.
– Сын мой, – проговорил священник. – Подойди ко мне. – Его голос звучал негромко, увещевающе, будто он звал спуститься с дерева непослушного котенка. – Подойди ко мне, и мы побеседуем.
Никакого движения в тени деревьев. Солдат казался высеченным из камня серым монументом.
– Сын мой, давайте мы с вами побеседуем, – снова повторил отец Каванаг. Он сделал еще два шага вперед и был теперь примерно в пяти футах от молчаливой фигуры.
– Отец, – тревожно позвал его Майк.
Отец Каванаг оглянулся через плечо и улыбнулся.
– В какую бы игру они не играли сейчас, Майкл, думаю, что мы можем… И в это самое мгновение Солдат не то что прыгнул, скорее он каким-то страшным образом катапультировался из кустов. Звук, с которым он бросился на священника, напомнил Майку ту бешеную собаку, с которой Мемо сражалась несколько лет назад.
Отец Каванаг был примерно на фут выше, чем Солдат, но фигура в хаки ударила его высоко, руки и ноги обвились вокруг его тела подобно тому, как большая кошка обхватывает ствол дерева, они оба упали навзничь и покатились. Священник был слишком ошеломлен для того, чтобы издать какие-нибудь звуки кроме кряхтения, а из груди Солдата вырывалось лишь рычание. Они покатились по скошенной траве, пока не оказались прижатыми к одному из старых камней, Содат оседлал священника и своими длинными руками сжал его горло.
Глаза отца Каванага выпучились, рот широко раскрылся, и из него наконец вырвался крик. Но скорее это был не крик, а сдавленное хрипенье. Шляпа Солдата все еще держалась на нем, но поля отогнулись и теперь Майк видел бледно-восковое лицо и глаза похожие на мраморные шарики. Рот Солдата был распахнут, нет, не распахнут, скорее он зиял подобно дыре вырубленной в глине, и внутри этой дыры Майк видел зубы. Слишком много зубов, целый круг коротких, белых клыков внутри круглого безгубого отверстия пасти.
– Майкл! – прохрипел отец Каванаг. Видно было, как он изо всех сил сопротивляется длинным пальцам Солдата, сжимающим его горло. Священник корчился и извивался, но небольшая фигурка плотно оседлала его грудную клетку, колени в хаки словно впились в траву. – Майкл!
Майк очнулся, прыжком одолел те десять футов, которые отделяли его от борющихся, и стал молотить обеими руками по узкой спине Солдата. Но это не было похоже на удары по человеческой плоти, скорее казалось, что он борется с мешком, наполненным кишащими червями. Спина корчилась и извивалась под тканью мундира. Майк стукнул Солдата по голове, сбив с него шляпу. Верх головы был совершенно безволосым, противного бело-розового цвета. Мальчик еще раз стукнул по этой голове.
Солдат высвободил одну руку, оторвав ее от горла отца Каванага и наотмашь ударил Майка. Футболка на мальчике лопнула и он обнаружил, что, пролетев несколько футов, упал в заросли можжевельника.
Он перекатился на живот, вскочил на ноги и с треском рванул огромный сук с ближайшего дерева.
Солдат наклонялся все ниже к шее и груди священника. Щеки его стали раздуваться, будто его рот был набит жвачкой табаку, и теперь она просилась наружу. Сам рот странно удлинился, будто зубы внезапно выросли из десен.
Отец Каванаг высвободил левую руку и кулаком ударил Солдата в лицо. Майк увидел, как на щеке и брови у того появились вмятины от удара, будто кулак рассерженного скульптора оставил след в мягкой глине. Но всего лишь через секунду эти вмятины затянулись, и лицо Солдата вновь приняло прежнюю форму, глаза вернулись на место и уставились на священника.
Пасть этого чудовища вытягивалась прямо на глазах у Майка, становилась похожей на вылепленную из плоти воронку. Отец Каванаг закричал. Непристойный хобот был теперь пяти футов в длину, вот уже восьми, и вот он прижимается к горлу отца Каванага.
Майк бросился вперед, крепко уперся ногами в землю, так будто он был на ринге, и сильно размахнувшись, ударил Солдата по черепу своей палкой. Гулкий звук удара разнесся по кладбищу.
На мгновение Майку показалось, что он буквально снес Солдату голову. Череп и челюсть у него выгнулись под невозможным углом, и, повиснув на длинной нити шеи, упали на плечо. Ни у одного существа позвоночник не мог бы выдержать такого наклона.
Белые глаза бешено завертелись, болтаясь как комочки белой глины, и сфокусировались на Майке. Левая рука Солдата быстрее змеи рванулась вперед, схватила сук и вырвала его из руки Майка. Толстая ветка, не меньше трех дюймов в толщину, хрустнула как спичка.
Голова Солдата выровнялась, к ней вернулась прежняя форма, пасть стала расти быстрее, все больше приближаясь к телу священника.
– Боже мой! – выкрикнул отец Каванаг. Крик завершился странно захлебывающимся звуком. Солдата вырвало прямо на священника. Майк отшатнулся, его глаза в ужасе расширились, и он увидел, что поток, извергшийся из вытянувшейся пасти, представлял собой коричневую массу кишащихся и копошащихся червей.
Они сыпались на лицо отца Каванага, на его грудь, шею. Они ползли по закрытым векам священника, забирались под расстегнутый воротник его рубашки. Некоторые из них упали прямо в его распахнутый рот.
Отец Каванаг захлебывался и извивался, пытаясь выплюнуть на траву живую массу, пытался увернуться. Но Солдат склонялся все ниже, лицо его все продолжало удлиняться, теперь он сжимал горло священника ставшими нечеловечески длинными пальцами. Сцена напоминала карикатуру на любовника, пытающегося сорвать долгожданный поцелуй. Черви продолжали извергаться из его раздутых щек и воронки рта.
Майк шагнул вперед и замер, сердце его остановилось от ужаса, когда он увидел, что черви, извивавшиеся на груди отца Каванага стали зарываться прямо в его плоть. Исчезая в отце Каванаге. Другие заползали внутрь щек и напряженной шеи.
Майк закричал, потянулся за сломанным суком, и вспомнил вдруг про пластмассовую бутылочку в него в кармане.
Он схватил Солдата за воротник, почувствовав пальцами грубую шерсть и тягучую, колышущуюся субстанцию под ней, и выплеснул воду из бутылки прямо на спину этого существа, не ожидая, что результат будет большим, чем он был при благословении могилы.
Но результат оказался гораздо большим.
Спина при попадании на нее святой воды зашипела, как бывает шипит кислота, попадая на мясо. В ткани появился ряд дыр, как будто ее прошила пулеметная очередь. Солдат издал звук подобный тому, как шипит большое животное при падении в кипящую воду, скорее шипение и клокотание, чем визг, спина его изогнулась подобно неправдоподобной арке, затылок восковой головы коснулся ботинок. Бескостные руки скрючились как щупальцы и замолотили воздух, пальцы удлинились дюймов до десяти и заострились подобно лезвиям.
Майк отпрыгнул назад и выплеснул остаток содержимого бутылки прямо в лицо чудовища.
В воздухе запахло серой, перед мундира Солдата охватило зеленое пламя, и он покатился прочь со скоростью, невообразимой для человеческого тела. Отец Каванаг оказался освобожденным и лежал без движения. Тело его сотрясала рвота.
Майк шагнул вперед, понял, что запаса святой воды у него больше нет и остановился футах в пяти перед зарослями можжевельника. Солдат замер, уткнувшись лицом в землю и, согнув пальцы, стал быстро зарываться вглубь, он скользил сквозь мертвый дерн и сухие иглы также легко, как черви зарывались в плоть отца Каванага.
Уже через двадцать секунд Солдат полностью исчез из виду. Майк подошел поближе и увидел на том месте в земле свежий туннель, из которого несло вонью разложившегося мяса. Прямо на его глазах туннель стал затягиваться и съеживаться и скоро превратился в еще одно углубление в свежей земле. Мальчик повернулся к отцу Каванагу.
Священник с трудом поднялся на колени, но теперь он бессильно облокачивался головой на могильный камень. Его продолжало рвать, приступы рвоты повторялись снова и снова, хоть желудок уже опустел. На его теле не видно было червей, остались только кроваво-красные отметки на щеках и груди, очевидно он рванул рубашку, чтобы найти их. Хватая ртом воздух, отец Каванаг продолжал шептать: «О, Иисус, Иисус, Иисус». Это была литания.
Майк перевел дух, подошел поближе и обнял священника за плечи.
Теперь отец Каванаг уже рыдал. Он позволил Майку помочь ему подняться на ноги, шатаясь они побрели к воротам.
Уже совсем стемнело. Автомобиль казался темной тенью у черной ограды кладбища. Слабый ветер шуршал листьями деревьев и колосьями, а Майку чудилось, что это звуки издают твари, ползущие по траве позади него, роющие туннель под землей, по которой они шли. Он пытался поторопить отца Каванага.
Он с трудом пытался подавить отвращение, поднимающееся в нем, когда он прикасался к телу священника. Майк воображал как черно-коричневые черви, кишащие под кожей его спутника, переползают на него, но не мог оставить священника одного. Тот еле переставлял ноги.
Они достигли ворот, машина стояла рядом. Мальчик подтолкнул отца Каванага к сиденью водителя, быстро обежал кругом машины, уселся сам и, перегнувшись, захлопнул дверцы с обеих сторон. Отец Каванаг оставил ключ зажигания в машине, и Майк повернул его. Двигатель заработал, Майк тут же включил свет и фары, осветив ближайшие из могильных камней и купы деревьев. Высокое распятие в дальней стороне кладбища осталось в тени.
Священник с трудом что-то пробормотал.
– Что? – переспросил Майк, прерывисто дыша. Эти темные тени вправду ползут по кладбищу или ему только кажется? Трудно было сказать.
– Ты… Тебе придется… Самому вести машину, – выдохнул отец Каванаг. Он буквально обмяк на сиденье, почти свалившись на Майка.
Мальчик досчитал до трех, распахнул дверцу, стремглав обежал машину и шмыгнул на сиденье водителя, отодвинув тело стонущего священника. Он быстро захлопнул за собой дверцу. Что-то действительно двигалось около стены сторожки.
Майку доводилось несколько раз вести отцовскую машину, да и отец Каванаг несколько раз позволял ему садиться за руль папомобиля, когда они отправлялись с пасторскими визитами. Майк едва мог разглядеть дорогу поверх высокого приборного щитка и капота линкольна, но его ноги доставали до педалей. Он поблагодарил мысленно Господа за то, что тут была установлена автоматическая трансмиссия.
Майк снова включил зажигание, чуть подал машину назад, к шестой окружной, чуть не съехал в канаву с противоположной стороны, быстро остановился и нечаянно заглушил мотор. Но машина довольно легко завелась снова.
Тени среди могильных плит, они ползут к ограде.
Майк газанул, позади машины струя гравия хлестнула футов на тридцать, когда он преодолевал крутой подъем холма, затем на высокой скорости машина миновала пещеру, пивную «Под Черным Деревом», черную стену леса. Майк чуть было не проехал поворот на Джубили Колледж Роуд и снизил скорость, заметив, что он уже мчится мимо водонапорной башни со скоростью семьдесят восемь миль в час.
Он ползком проехал по темным улицам городка, уверенный, что сейчас Барни ли кто-нибудь еще увидит и остановит его и почти желая этого. Отец Каванаг лежал молча, сотрясаясь в дрожи.
Майк выключил мотор и чуть не разрыдался от облегчения, когда остановился у круга света рядом с ректорской. Выйдя из машины, он помог выбраться отцу Каванагу.
Священник был смертельно бледен и дрожал, как в лихорадке, глаза его закатились под трепещущими веками. Отметины на груди и щеках походили на шрамы от стригучего лишая. В свете фонаря они казались багровыми.
Майк стоял, барабаня в дверь и молясь, чтобы миссис Мак Кафферти, экономка отца Каванага, не ушла домой. На крыльце зажегся свет и невысокая женщина выступила вперед. Ее лицо раскраснелось, видимо, от жара плиты, она все еще была в переднике.
– Боже Милостивый, – всплеснула она руками. – Ради Бога, что…, – и она бросила на Майка вопросительный взгляд, как будто мальчик был виновен в несчастье с молодым священником.
– Он заболел, – все, что нашелся сказать Майк.
Миссис Маккафферти бросила еще один взгляд на отца Каванага, кивнула и помогла Майку дотащить того по лестнице к нему в спальню. Майк подумал было, что странно, что леди помогает священнику раздеться, но потом сообразил, что она относилась к отцу Каванагу как к сыну.
Когда наконец священник был уложен в постель и укрыт чистыми простынями, он продолжал стонать, лицо было покрыто потом. Миссис Маккафферти уже успела измерить ему температуру, оказалось сто три градуса, и протерла его лицо влажным полотенцем.
– Что это за следы? – спросила она, чуть не касаясь пальцем багровых окружностей.
Майк только пожал плечами, не решаясь заговорить. Когда она вышла из комнаты, он тут же метнулся к зеркалу и распахнул на груди рубашку, чтобы увериться, что на нем нет таких же следов. Они зарывались прямо в тело. Возбуждение, вызванное притоком адреналина, угасло и теперь Майк ощущал только тошноту и сильное головокружение.
– Я позвоню доктору, – объявила только что вошедшая в комнату миссис Мак Кафферти. – Но не этому Вискесу, а доктору Стаффни.
Майк кивнул. Доктор Стаффни не практиковал в Элм Хэвене, он работал в качестве хирурга-ортопеда в больнице св. Франциска в Пеории, но он был католиком. Майк видел его несколько раз в год во время мессы, а миссис Маккафферти, конечно, не собиралась доверять доктору – протестанту.
– Ты останешься здесь, – утвердительно сказала она. Она хотела, чтобы мальчик ввел врача в курс дела, рассказав обо всем, что произошло. Черви вгрызались прямо в тело.
Но Майк покачал головой. Он и сам бы хотел остаться, но было уже темно, и отцу нужно было уходить на работу в ночь. Мемо остается дома одна, не считая мамы и девочек. И снова отрицательно покачал головой.
Миссис Маккафферти стала было укорять его, но он молча прикоснулся на прощание к руке отца Каванага, она была холодной и липкой наощупь, и на ватных ногах сбежал вниз по лестнице.
Майк пробежал уже почти половину квартала, когда кое о чем вспомнил. Задыхаясь, с рвущимися наружу рыданиями, он повернул назад к ректорской, пробежал мимо нее и юркнул в боковой вход в собор. С полки около входа он схватил чистый льняной алтарный покров и направился в мрак алтаря.
Внутри храма было тепло и тихо, пахло ладаном множества служившихся тут месс, красные огоньки свечей бросали отсвет на иконы, изображавшие Крестный Путь Спасителя, висевшие по стенам. Майк набрал в свою пластмассовую бутылочку святой воды из купели, стоявшей у входа, преклонил колени и, поднявшись, снова подошел к алтарю.
Опустившись на колени, он постоял минуту, сердцем зная, что то, что он собирается делать, это смертный грех. Ему не дозволялось прикоснуться к гостии, даже если она падала во время причащения, и он не успевал подхватить ее маленьким медным блюдом. Только отец Каванаг – рукоположенный в сан священника – мог коснуться евхаристии, представлявшей частичку тела Господня.
Майк про себя произнес слова покаянной молитвы, поднялся по ступенькам и снял освященную евхаристию с ее места на верху алтаря. Затем он снова преклонил колени, произнес короткую молитву, обернул гостию в чистое покрывало и положил в карман.
Весь путь до дому Майк проделал бегом.
Когда он был уже у двери, Майк услышал тихое движение вне дома, около курятника. Он замер, его сердце было готово выпрыгнуть из груди, но вида он не подал. Мальчик медленно вынул бутылку со святой водой, отвинтил крышку и высоко ее поднял.
В темноте послышались тихие звуки.
– Выходи, проклятый, – прошептал Майк, делая шаг в ту сторону. – Выходи, раз ты явился.
– Эй, О'Рурк, – послышался тихий голос Джима Харлена. – Где тебя носило?
Вспыхнуло пламя зажигалки и осветило лица Харлена, Кева, Дейла, Лоуренса и Корди Кук. Даже непредвиденное появление девочки не могло удивить Майка. Он шагнул к двери сарая.
Пламя вспыхнуло и погасло. Глаза Майка стали привыкать к темноте.
– Ты даже не поверишь, что у нас произошло, – голос Дейла звучал напряженно.
Майк улыбнулся, зная, что в темноте никто не увидит его улыбку.
– А ты попробуй, расскажи, – шепотом сказал он.

Глава 25

Утром мальчики отправились на ферму Дьюана Макбрайда. Вся четверка ехала на велосипедах и это обстоятельство заставляло ребят сильно нервничать. Стратегический выход из создавшегося положения предложил Майк: в случае появления Школьного Грузовика половина из них должна спешно укрыться в поле с левой стороны дороги, а вторая половина – в поле с правой стороны. Веское возражение, разумеется, выдвинул ни кто иной как Харлен, который заметил, что именно в поле и погиб Дьюан. «Им не стоило никакого труда схватить его в поле».
Но других, лучших предложений ни у кого не нашлось.
Сама идея отправиться на ферму Дьюана принадлежала Дейлу. Прошлой ночью когда они проговорили в курятнике почти час, свою историю выложил каждый из ребят. Предварительно они уговорились, что никто не станет ничего скрывать, если только дело касается тех странных событий, которые происходят этим летом. Каждый рассказ был еще более загадочным, чем предыдущий, но никто ни над кем не подтрунивал и не обзывал психом. Последним рассказывал Майк.
– Окей – хоккей, – подытожила все услышанное Корди. – Теперь мы услышали обо всем, что случилось. Какие-то гады укокошили моего брата и вашего друга, а теперь пытаются пришить остальных. Чего нам делать?
Ответом на этот вопрос послужило общее невнятное бормотание. Затем раздался голос Кевина:
– А почему вы решили ничего не рассказывать взрослым?
– Но я рассказал! – возразил Дейл. – Я рассказал папе о том, что видел что-то в подвале.
– И он нашел там дохлого кота.
– Ну да, но я-то видел совсем другое…
– Мы тебе верим, – успокоил его Кевин, – но почему ты не рассказал ему и своей маме, что там был Тубби Кук? Его тело, я хотел сказать. Извини, Корди.
– Я тоже видала его, – пожала она плечами.
– Итак, почему вы ничего не рассказали взрослым? – Теперь Кевин обратился к Харлену. – Или ты, Джим. Почему ты не предъявил Барни и доктору Стаффни доказательства твоих слов?
Харлен заколебался.
– Я подумал, что они подумают, что я псих и отправят меня куда подальше. Когда я сказал, что это был кто-то посторонний, они восприняли мои слова серьезно.
– Ну да, – сказал Дейл. – Вот смотри, я запаниковал тогда в подвале и мама уже готова отправить меня к детскому психиатру в Оук Хилл. А что бы она сделала, если б я сказал…
– Я рассказала матери, – тихо произнесла Корди.
В помещении повисло настороженное молчание, каждый ждал, что она скажет дальше.
– Она поверила мне, – продолжила она. – Конечно, к тому же на следующую ночь она и сама увидела, как Тубби-мертвяк бродил по нашему двору.
– И что она сделала? – заинтересованно спросил Майк.
Корди пожала плечами.
– А что она могла сделать? Она рассказала старику, но он только двинул ее и велел заткнуться. Теперь она держит малышей взаперти и каждый вечер запирает дверь на засов. Что еще она может сделать? Ей кажется, что это дух Тубби стремится вернуться домой. Мать ведь выросла на юге и с тех пор напичкана историями черномазых про жмуриков.
При слове «черномазых» Дейла даже покоробило. Минуту все молчали. Наконец заговорил Харлен:
– Слушай, О'Рурк, вот ты рассказал кому-то. Видишь, что хорошего из этого вышло.
Майк вздохнул.
– По крайней мере отец Каванаг знает, что что-то происходит.
– Да, знает, если он еще не помер от этих червяков, что у него внутри, – возразил Харлен.
– Перестань, – Майк принялся мерить шагами маленький курятник. – Я понимаю что вы, ребята, имеете в виду. Отец поверил мне, когда я сказал, что какой-то парень торчит под нашими окнами. Но если бы я сказал, что это старый знакомый Мемо приходит за ней с кладбища, то он бы точно решил, что я рехнулся. Он бы ни за что не поверил мне.
– Нам нужны доказательства, – подал голос Лоуренс.

Предыдущая страница 21 Следующая страница


Лето ночи 22

Из темноты на него уставились несколько пар внимательных глаз. Лоуренс, самый младший из мальчиков, молчал все время с тех пор, как рассказал свою историю о том, как какое-то существо выскочило из кладовки и метнулось к нему под кровать.
– Итак, что нам известно? – заговорил Кевин голосом маленького профессора.
– Нам известно, что ты зануда, – передразнил его Харлен.
– Слушай, помолчи, он ведь прав, – сказал Майк. – Давайте думать вместе. Против кого мы сражаемся?
– Против твоего Солдата, – сказал Дейл. – Если только ты не убил его своей святой водой.
– Святой водой, – нерешительно сказал Майк. – Не, он не умер… Я имею в виду, не разрушился… Я бы догадался об этом. Он где-нибудь здесь. – С этими словами Майк встал и, подойдя к окну, тревожно взглянул на свой дом.
– Все нормально, – успокоил его Дейл. – Твоя мать и сестры не спят, они присмотрят за бабушкой.
Майк кивнул.
– Значит, Солдат, – сказал он, будто начиная составлять список.
– Рун, – подала голос Корди. – Этот зас-с-сранец.
– А мы уверены, что он замешан в этом? – послышался голос Харлена. В сумраке курятника кушетка, на которой он валялся, даже не была видна.
– Ну, – сказала Корди голосом, возражать которому было невозможно.
– Значит, Солдат и Рун, – кивнул Майк. – Кто еще?
– Ван Сайк, – сказал Дейл. – Дьюан был уверен, что именно Ван Сайк пытался переехать его на дороге.
– Может быть, это он и прикончил его. Дома, – сказал Харлен.
У Дейла непроизвольно вырвался приглушенный стон.
– Итак, Рун, Солдат, Ван Сайк, – сказал Майк.
– Старая Задница-Дуплетом и миссис Дугган, – послышался напряженный и сдавленный голос Харлена.
– Дугган примерно вроде Тубби, – сказал Кевин. – Может их просто используют. Нам ничего не известно о миссис Дуббет.
– Я видел их, – огрызнулся Харлен. – Обеих одновременно.
Майк снова принялся мерить шагами курятник.
– Хорошо. Старая Задница-Дуплетом либо одна из этих, либо с ними заодно.
– Какая разница? – спросил Кевин из дальнего угла.
– Помолчи, – оборвал его Майк, все еще продолжая расхаживать взад и вперед. – Мы записали Солдата, Руна, Ван Сайка, труп Дугган, миссис Дуббет… Кого еще мы забыли?
– Теренс, – сказала Корди. Его голос звучал так тихо, что мальчики едва расслышали его.
– Кого? – раздалось сразу несколько голосов.
– Теренс Мулреди Кук, – повторила она. – Тубби.
– А, да, – сказал Майк. И он еще раз перечислил все имена, добавив Тубби. – Теперь их шестеро. Кто еще?
– Конгден, – сказал Дейл.
Майк перестал ходить.
– Кого именно? Ка Джея или Джи Пи?
Дейл пожал плечами.
– Наверное, обоих.
– Не думаю, – сказал Харлен. – По крайней мере не Ка Джей, он слишком глуп для этого. Его отец, правда, вечно шлялся с Ван Сайком, но я не думаю, что он в этом участвует.
– Мы все-таки внесем Джи Пи в список, – решил Майк, – по крайней мере пока все не выясним поточнее. Ладно, теперь их восемь. Некоторые из них живые люди. Другие…
– Мертвые, – закончил за него Дейл. – Трупы которых они как-то используют.
– О, Господи, – шепнул Харлен.
– Что?
– Что если они и Дьюана Макбрайда начнут использовать как Тубби? Что, если его труп будет заглядывать по ночам к нам в окна?
– Не будет, – замотал головой Дейл. Волнение сдавило его горло и он едва мог говорить. – Его отец кремировал тело.
– Ты точно знаешь? – спросил Кевин.
– Точно.
Майк вышел в середину комнатки и присел на корточки.
– Итак, что мы должны делать? – тихо спросил он.
Первым прервал молчание Дейл.
– Мне кажется, что Дьюан наметил какой-то путь. Об этом он и хотел поговорить с нами в то воскресенье.
Харлен прочистил горло.
– Но он ничего…
– Ну да, – кивнул Дейл. – Он ничего не успел нам сказать. Но вы же помните, как Дьюан любил всегда все записывать.
Майк прищелкнул пальцами.
– Его записи! Но как бы нам добраться до них?
– Пошли сейчас, – сказала Корди. – Еще нет и десяти.
Сразу раздался хор возражающих голосов. Никто не мог идти прямо сейчас. Некоторые из причин были весьма убедительны – Майку нужно остаться с Мемо, мать Харлена просто сдерет с него шкуру, если он уйдет из дома, заставив ее волноваться; Кевину вообще нельзя выходить после комендантского часа, установленного его мамой; а Дейл все еще на положении тяжелобольного. Но никто из ребят не упомянул истинной причины. На самом деле причина заключалась в том, что было уже совершенно темно.
– Заячьи душонки, – пробормотала Корди.
– Мы отправимся завтра рано утром, – предложил Дейл. – Самое позднее в восемь часов.
– Все вместе? – спросил Харлен.
– Почему бы нет. Они, наверное, дважды подумают прежде чем решаться напасть на нас, когда мы все вместе. Помните, что случилось с Дьюаном.
– Ага, – протянул Харлен. – А может наоборот, они только и ждут как бы расправиться с нами со всеми разом.
Майк жестом прекратил дебаты.
– Утром мы пойдем все вместе. Но в дом пойдет только один из нас. Остальные останутся в засаде и придут на помощь, если будет нужно. Корди откашлялась и сплюнула на деревянный пол.
– Есть еще одно дело, – заговорила она.
– Что еще?
– Я хочу сказать, еще кое-что. Может и одно.
– Какого хрена ты нас пугаешь, Корди? – спросил Харлен.
Девочка чуть изменила положение, продолжая сидеть в том колченогом кресле, в котором сидела, и теперь стволы ее ружья смотрели прямо в сторону Харлена.
– Не пачкай меня своим поганым языком, – сказала она, обращаясь прямо к нему. – Я говорю, что я видала еще кое-чего. Чего-то, что в нашем дворе ползало по земле.
– И Солдат исчез в земле, – кивнул Майк.
– Не. Это было гораздо больше… Больше человеческого роста… Навроде змеи или еще чего.
Ребята обменялись взглядами. В курятнике было почти совсем темно.
– Под землей? – спросил Харлен.
– Ага.
– Дыры… – начал Дейл, ни к кому в отдельности не обращаясь. От мысли, что есть еще что-то, что они еще не видели, его даже стало тошнить.
– Может быть, это то самое, что уползло под мою кровать, – предположил Лоуренс.
Дейл слушал беседу, как будто со стороны, будто голоса доносились откуда-то издалека. Ему даже казалось, что он оказался свидетелем разговоров в сумасшедшем доме, причем сам он тоже один из его обитателей.
– Решено, – сказал Майк. – Встречаемся завтра в восемь и отправляемся к Дьюану на ферму, чтобы посмотреть не осталось ли после него записей, которые могли бы помочь нам.

Никто не хотел идти домой в темноте в одиночку. Ребята старались как можно дольше держаться все вместе. Но постепенно кучка таяла, когда каждый из них по одному бегом бросался к приветливому свету на своим порогом. В конце концов на темной пустынной дороге осталась одна Корди Кук.
Майк изо всех сил нажимал на педали, чтобы не отстать от ребят. Хоть было еще очень рано, но солнце уже вовсю светило с безоблачного неба, было очень жарко и над гравием дороги поднимались струйки пара.
Майк ужасно устал.
Большую часть ночи он просидел с Мемо, сменив на этом посту маму. Немного обрызгал святой водой раму окна, хотя и не знал толком, может ли это помочь. Интересно, а святая вода продолжает действовать и после того, как испарится? Во всяком случае никаких посещений этой ночью не было, и только один раз Майк в испуге проснулся, услышав под домом тихое поскрипывание. Но это вполне могло быть и поскрипывание досок рассыхающегося пола. Хор кузнечиков и цикад звучал очень громко и не переставал ни на минуту, а Майк помнил ту тишину, которая вдруг наступила перед тем, как в окне появился Солдат.
Майк разнес газеты вовремя, беспрерывно зевая после почти бессонной ночи. Затем поспешил в ректорскую проведать отца Каванага перед мессой.
Но мессы в тот день не намечалось. Миссис Маккафферти велела мальчику говорить потише и вывела его из кухни на веранду. Священнику очень плохо, доктор Стаффни рекомендовал строгий постельный режим и госпитализацию, если отцу Каванагу не станет лучше до вторника. Экономка также сказала, что в среду служить мессу приедет отец Динмен, помощник пастора из храма св. Бонавентура и попросила Майка оповестить об этом прихожан. Майк попытался было настоять на том, что ему необходимо повидать отца Каванага, но миссис Маккафферти оставалась непреклонной. Возможно, она разрешит ему зайти вечером, если священнику станет получше.
Майк сообщил о болезни священника прихожанам и потом ненадолго зашел в храм, чтобы пополнить запас святой воды. В этот раз он прихватил с собой целую фляжку, в которую опорожнил почти всю купель. Затем он отправился на встречу с Дейлом и остальными ребятами.
У него были сомнения относительно того, стоит ли ехать на ферму Макбрайдов, в первую очередь потому, что дорога туда проходила мимо кладбища, но яркий солнечный свет и присутствие всей четверки делали отказ невозможным. Кроме того, Дейл мог оказаться прав и у Дьюана могли остаться записи, могущие помочь им.

Ребята спешились с велосипедов у самой кромки кукурузного поля и прошли один ряд пешком. Дом казался темным и необитаемым. Машины мистера Макбрайда на стоянке не было видно, сарай с комбайном и другими сельскохозяйственными машинами стоял запертым и опечатанным. Ребята видели на двери тяжелый замок и цепь.
– Думаю, что его нет дома, – прошептал Харлен.
Велосипедный пробег и короткий переход через поле отняли у мальчика много сил, и теперь его побледневшее лицо было покрыто потом. Каждую минуту он теребил тяжелую повязку на руке. Стало еще жарче, зной лежал на земле подобно горячему одеялу.
– Не уверен, – возразил Майк. – Можно я посмотрю в бинокль? – обратился он к Кевину, который захватил с собой отцовский бинокль.
– Дай-ка попить, – хрипло сказал Харлен и потянулся к фляжке, висевшей у Майка через плечо.
Майк отвел его руку.
– У Лоуренса есть бутылка с водой. Попроси у него.
– Жадина, – обиделся Харлен и повернулся к Лоуренсу. Тот помотал было головой, но потом протянул бутылку, которую достал из рюкзака.
– Ничего не вижу, – сказал Майк, протягивая бинокль Дейлу. – Но мы должны думать, что он здесь.
Дейл отпил глоток воды из бутылки, протянутой ему Харленом. Прополоскав рот и сплюнув на сухую землю, он снова глянул на дом.
– Я пойду туда.
– Пойдем вместе, – возразил Майк.
– Нет. Имеет смысл идти мне одному. Но если возникнут трудности, то вы, ребята, помогите мне.
– Я помогу, – шепнул Харлен и достал маленький револьвер.
– Боже, – прошептал Дейл. – Он настоящий?
– Ух ты, – восторженно ахнул его брат, наклоняясь поближе.
– О, черт, – выдохнул Кевин. – Поверни-ка его лучше в другую сторону.
– Убери, – равнодушно велел Майк.
– Проглоти и умри, – Харлен отложил револьвер и обратился к Дейлу – Представь, это настоящий. Нам всем не мешало бы обзавестись такими. Та сторона играет по-серьезному. Думаю…
– Об этом попозже, – оборвал его Майк. И протянул бинокль обратно Кевину. – Отправляйся, Дейл. Мы будем настороже.
До дома предстояло преодолеть долгие двадцать ярдов. На стоянке перед домом, которую теперь отчетливо видел Дейл, пикапа мистера Макбрайда не было. Тем не менее мальчика не оставляло чувство, что кто-то за ним следит.
Он постучал в заднюю дверь, как делал много раз, приходя навестить Дьюана. Он был почти готов к тому, что сейчас раздастся из гаража лай Уитгенштейна, затем появится он сам, смущенно повиливая хвостом, учуяв знакомый запах. А потом и Дьюан выйдет из дома, как всегда подтягивая вельветовые брюки и поправляя на носу очки.
Никто не ответил. Но дверь не была заперта. Дейл секунду поколебался, затем открыл ее и вошел внутрь, на всякий случай оставив за собой щелку.
В кухне было темно, но не холодно, солнце прогрело маленькое помещение. Воздух был спертым, и в кухне царил запах заплесневевших объедков. В раковине высилась гора немытой посуды, на подоконнике валялись какие-то куски. Стол был заставлен грязными тарелками.
Как мог тихо Дейл двинулся через комнату, старясь идти на носках. В доме было тихо, и он казался пустым. Уверенность Дейла в том, что здесь никого нет, крепла с каждым шагом. Он чуть помедлил, чтобы заглянуть в столовую, прежде чем спуститься в подвал, где обитал Дьюан.
В кресле около верстака был виден темный силуэт. В руках он держал какой-то предмет. Дейл увидел, что на него направлено дуло винтовки.
Мальчик застыл на месте, все еще стоя на цыпочках. Его сердце на миг замерло, потом вдруг забилось с удвоенной силой, затем снова замерло.
– Что ты хочешь, мальчик?
Это был голос мистера Макбрайда. Медленный, глухой, странно безжизненный, но определенно его.
– Извините, – выдавил из себя Дейл, чувствуя, что теперь сердце колотится у него в горле. – Я думал, вас нет дома. То есть, я хочу сказать, что я стучал… По мере того как его глаза привыкали к темноте, он стал видеть более отчетливо. На мистере Макбрайде была нижняя рубашка и темные рабочие брюки. Плечи его опустились, будто их придавила огромная тяжесть. И на полу и на верстаке валялись бутылки. Винтовка в его руках оказалась пневматическим ружьем, и дуло не сдвинулось в сторону ни на дюйм.
– Что ты хочешь, мальчик?
Варианты возможных ответов Дейл заготовил еще загодя.
– Я хотел посмотреть, не оставил Дьюан после себя блокнот.
– Зачем он тебе?
Дейл почувствовал ужасную боль в грудной клетке, когда сердце снова начало биться с огромной силой. Он хотел было поднять руки вверх, как делали в кино, но боялся пошевелиться.
– Мне кажется, что Дьюан знал кое-что… Что могло бы помочь нам узнать, кто же его убил, – ухитрился он сказать.
– Кому нам? – спросила тень.
– Остальным ребятам. Его друзьям, – продолжал Дейл.
Теперь он видел лицо мистера Макбрайда. Оно было ужасным, много хуже, чем тогда, когда Дейл вместе с семьей приезжал привести ему продукты. Серая щетина превратила отца Дьюана в столетнего старика, а щеки и нос были красными от лопнувших капилляров. Глаз почти не было видно, так глубоко они запали. Дейл чувствовал тяжелый запах пота, смешанный с запахом виски.
– Ты думаешь, что кто-то убил моего Дьюана? – эти слова прозвучали вызовом. Дуло по-прежнему смотрело прямо в лицо Дейла.
– Да, – ответил мальчик. Его колени дрожали и казалось, что он больше не может стоять.
Мистер Мак Брайд наконец опустил ружье.
– Мальчик, ты единственный, кто так думает. Кроме меня. – И он поднес к губам стакан, стоявший рядом. – Я говорил этому сукиному сыну констеблю, говорил полиции в Оук Хилле, говорил инспектору штата… Говорил всем, кто мог меня слышать. Но никто не слушал. – Он поднял бутылку, опрокинул ее содержимое в стакан и пустую швырнул в угол. – Я просил их допросить сволочь Конгдена… Он украл машину Арта, а потом снял с нее дверцу, чтобы мы не увидели следов краски… Дейл понятия не имел, о чем говорит мистер Макбрайд, но не собирался прерывать его вопросами.
– Просил их спросить у Конгдена кто убил моего мальчика…, – отец Дьюана принялся искать полную бутылку среди множества пустых. Наконец найдя ее, сделал большой глоток.
– Говорил им, что Конгдену известно, кто убил моего мальчика… А они ответили, что Дьюан был не в себе из-за смерти Арта… Ты слышал, что мой брат погиб, да, мальчик?
– Да, сэр, – еле слышно выдохнул Дейл.
– Они и его убили тоже. Первым. Затем убили моего мальчика. Они убили Дьюана. – Он поднял винтовку с колен, будто позабыв, что она там лежала, отложил в сторону и прищурясь, поглядел на Дейла.
– Как тебя зовут?
Дейл назвался.
– Да, помню. Ты приходил к нам раньше, чтобы поиграть с Дьюнни. Да?
Да, сэр, – ответил Дейл и подумал про себя Дьюани?
А ты знаешь кто убил моего мальчика?
– Нет, сэр. – Точно не знаю. По крайней мере до тех пор, пока не увижу записей Дьюана.
Мистер Мак Брайд тем временем прикончил вторую бутылку.
– Я просил их допросить сволочь Конгдена, этого дерьмового мирового судью. А они сказали, что он, видите ли, исчез со дня смерти Дьюнни и стали спрашивать, что мне о нем известно. Они что, решили, что я убил его? Тупые сукины дети.
Он опять принялся шарить на столе, разыскивая бутылку, но уже не было ни одной, в которой что-нибудь оставалось. Мистер Макбрайд с трудом встал на ноги, пошатываясь, дошел до дивана, смахнул оттуда тряпье и рухнул на него, все еще продолжая держать винтовку в руках.
– Мне нужно было убить его. Нужно было заставить его рассказать, кто сделал это с Артом и моим сыном, а потом убить… – Неожиданно он резко сел. – Что ты сказал тебе нужно, мальчик? Дьюана здесь нет.
Дейл почувствовал, как холодок пробежал у него между лопатками.
– Да, сэр. Я знаю. Я пришел, чтобы поискать тетрадь с записями Дьюана. Может их даже несколько. Там были важные для меня записи.
Мистер Макбрайд покачал головой и ухватился за спинку дивана, чтобы не упасть.
– Нет. В своих тетрадях он записывал наброски будущих рассказов. Там ничего нет для тебя, мальчик. Как и для меня… – Он положил голову на подлокотник и закрыл глаза.
– Может я сделал неправильно, что никого не позвал на его похороны, – прошептал он. – Но я просто забыл, что у него были друзья.
– Да, сэр, – тихо произнес Дейл.
– Я не знал, где лучше развеять его прах, – продолжал бормотать мистер Макбрайд, будто во сне. – Они называют это прахом, но там ведь есть и кости. Ты знал об этом, мальчик?
– Нет, сэр.
Человек на диване продолжал говорить.
– Поэтому я развеял часть праха там же, где и прах Арта… Дьюнни это бы понравилось, я знаю. А остальное развеял в поле, там где они играли с Уиттом. Там, где похоронена собака. – Мистер Макбрайд вдруг открыл глаза и уставился на Дейла. – Ты считаешь, что я поступил неправильно, мальчик?
Дейл проглотил слюну. Неожиданно заболело горло и ему стало трудно говорить.
-Нет, сэр, – все-таки выдавил он из себя.
– И я не считаю, – и отец Дьюана закрыл глаза.
– Можно мне взглянуть на них, сэр? – спросил Дейл.
– Что, мальчик? – голос был сонный, отсутствующий.
– Тетради Дьюана. Те, о которых мы говорим.
– Не мог найти их, – не открывая глаз, покачал головой мистер Мак Брайд. – Смотрел внизу… Везде… Но не нашел тетрадей Дьюани. И дверь от кадиллака не нашел… – Его голос почти угас.
Дейл подождал целую минуту, слушая как храпит его собеседник, затем сделал шаг в сторону лестницы.
Мистер Макбрайд перехватил винтовку поудобнее.
– Уходи, мальчик. Ступай. Держись подальше отсюда.
Дейл посмотрел на лестницу, ведущую в подвал, она была так близко, и затем сказал: «Да, сэр» и вышел из дома.
На улице было ослепительно светло. Дейл прошел примерно сотню футов по подъездной дороге, чувствуя как липнет к телу футболка, затем нырнул в тень вязов и зашагал к полю. Он не думал, что мистер Макбрайд подошел к окну кухни, чтобы за ним следить. Он шел напрямик, пока не наткнулся на Майка и ребят, ожидавших его.
– Господи, – прошипел Харлен. – Чего ты там торчал так долго?
Дейл все рассказал им.
Майк вздохнул и перекатился на спину, прищурившись, уставился на небо, виднеющееся между колосьями.
– Значит на сегодня все. Похоже он не поедет в город, пока не проспится.
– Нет, не все, – покачал головой Дейл. – Я пойду обратно.
Окно оказалось меньше, чем ожидал Дейл. Зацепившись обо что-то он разорвал футболку и даже поцарапался.
С внутренней стороны окна стоял еще один верстак, в этом доме их была прямо пропасть, и Дейл сначала осторожно поставил на него одну ногу, затем перенес на нее вес всего тела, чувствуя как затрещали под ним козлы.
В подвале было много холоднее, чем снаружи, пахло как обычно пахнет в таких помещениях: слабый запах плесени, стирального порошка, канализационных труб, опилок, цемента и, что довольно странно, пахло озоном. Возможно, это было из-за множества приемников и радиодеталей, разбросанных везде.
Дейл бывал прежде в подвале у Дьюана и он знал, что сначала попадет в заднюю часть подвала, где стояла стиральная машина и был душ. «Спальный» угол Дьюана находился около лестницы. Замечательно. Как раз, чтобы человеку наверху было меня получше слышно. И чтоб было не добраться до окна.
Дейл на цыпочках пересек комнату, помедлил у открытой двери, прислушиваясь. Сверху не доносилось ни звука. Дейл пожалел, что дверь не оказалась закрытой.
В комнате было гораздо темнее, поскольку здесь не было ни одного окна. Нет пути наружу. Но источников света было много: и свисающая с потолка лампочка, и лампа рядом с темневшей массой кровати, и лампа на большом столе рядом с кроватью, но Дейл не стал включать ни одну из них, свет мог быть виден сверху. Он ничего не заметит, раз он спит. Но другая, долее осторожная часть разума Дейла подсказала ему, что спящий может все увидеть, когда проснется. И даже услышать звук его шагов.
Пока что Дейл старался дышать потише, он стоял, скорчившись около кровати, давая привыкнуть глазам к почти полной темноте. Что, если что-то бросится на меня из-под кровати… Белая рука… Дьюан! Его лицо, распухшее и мертвое, как у Тубби… Но, конечно, искалеченное и растерзанное, как сказал тогда Диггер… Дейл заставил себя выбросить эти мысли из головы. Постель была аккуратно застелена, и стоя рядом с ней, Дейл видел маленькие складочки на покрывале. Из-под кровати ничего не выскакивало.
Везде были книги. Они стояли на самодельных полках, кипы книг громоздились позади кровати, рядами они стояли на подоконнике и столе, коробки книг были под кроватью, длинные ряды корешков даже бежали вдоль плинтусов пола. Единственным, что могло соперничать по количеству с книгами, были различные виды радиоприемников: часы-радио, настольные модели приемников, старомодные приемники в бакелитовых корпусах, и собранные из запасных радиодеталей, крошечные транзисторы, и один большой напольный радиоприемник в корпусе размещался между кроватью Дьюана и его столом. Высота его была примерно четыре фута.
Начал Дейл с того, что внимательно оглядел полки, затем коробки с книгами. Он помнил, как выглядели тетради Дьюана: маленькие блокноты на спиралях, размером с школьную тетрадку, некоторые много меньше. Они могли быть где угодно.
На столе валялось несколько записных книжек, стояли стаканы для карандашей и ручек, имелась даже пачка писчей бумаги для пишущей машинки и сама старая машинка. Блокнотов не было. Дейл на цыпочках подошел к кровати, пощупал под матрасом, заглянул под подушку. Ничего. Он двинулся к сбитому из досок шкафу и заглянул туда. Там лежало несколько фланелевых рубашек Дьюана и аккуратно сложенные вельветовые брюки. Дейлу становилось все более и более странно, что он находится тут и роется в вещах своего умершего друга, стоя на коленях у его кровати, перебирает его книги. Вдруг он замер.
– Кто здесь? – голос мистера Макбрайда был медлительным и вроде смущенным, но раздавался он недалеко от лестницы.
Дейл быстро оглядел узкую комнату, его взгляд метнулся к распахнутой двери, заметил отблеск света, идущий от маленького окошка на противоположной стене. Ему не успеть даже добежать до окна, не то что вылезти из него. Мистер Макбрайд проснулся от своего пьяного сна, возможно, он даже не помнил о том, что приходил Дейл, и теперь для него мальчик был просто темным силуэтом, который невесть как забрался в его дом. У Дейла даже спина зачесалась от мысли, что его сейчас прошьет картечью навылет.
Шаги приближались.
– Я сейчас спущусь, черт тебя возьми. Я тебя достану.
Дейл услышал как щелкнул затвор ружья. Ранее он заметил, что по полу были разбросаны везде пули. Теперь одну из них и послал в казенник отец Дьюана. Шаги звучали уже почти рядом с лестницей.
Под кровать, мгновенно придумал Дейл. Нет, это первое место куда заглядывают взрослые. У него есть еще десять секунд на то, чтобы спрятаться, пока мистер Макбрайд будет спускаться по ступеням и потом повернет в комнату.
И тут Дейлу вспомнилось, как они когда-то придуривались, прячась за пустым радиоприемником в курятнике Майка. Шаги уже прошли половину ступеней, когда он одним прыжком перемахнул через кровать, отодвинул консольный радиоприемник от стены, шмыгнул за него, присел и потянул его на себя. Шаги звучали теперь с конца лестницы.
– Я вижу тебя, мерзавец! – это уже был бешеный крик. – Думаешь, тебе удастся расправиться со мной, как ты расправился с моим братом и сыном?
Теперь шаги остановились в центре комнаты. Там была протянута бельевая веревка и Дейл услышал, как что-то щелкнуло по ней, похоже это был приклад ружья, затем веревка порвалась.
– Выходи оттуда, черт возьми!
Этот приемник работал, но внутри корпуса было достаточно места для того, чтобы Дейл мог поместиться там, скорчившись. Он закрыл лицо руками, пытаясь не пошевелиться и представляя, как с расстояния в восемь футов в него целится дуло ружья. Мальчику доводилось стрелять из отцовской пневматической двенадцатизарядной винтовки и из своего собственного 410. Он знал, что картонный футляр на защитит его ни на секунду. Он хотел выкрикнуть что-нибудь… Попросить пощады, будто они играли в прятки…, но голос не слушался его. Он зажимал рот руками, чтобы подавить визг.
– Я вижу тебя! – закричал отец Дьюана. Но шаги удалились в другую сторону подвала. – Будь ты проклят, я же знаю, что здесь кто-то есть. Выходи сейчас же!
Он не видит меня. Что-то острое, наверное какая-то трубка, впивалась Дейлу в спину. Какие-то детали царапали его шею сзади. В плечо врезался угол корпуса. Но Дейл и не думал пошевельнуться, чтобы устроиться удобнее.
Шаги приблизились. Теперь мистер Макбрайд находился в спальной части подвала. Медленно, спотыкаясь, он подошел к дальней стене, потом к шкафу, потом обратно к лестнице, затем… Крадучись… К столу, который был в не более, чем в трех футах от Дейла.

Предыдущая страница 22 Следующая страница


23 Дэн Симмонс

Внезапно послышался шум, мистер Макбрайд присел, откинул с кровати покрывало и просунул туда ствол ружья. Встал. Почти облокотился на приемник со спрятавшимся внутри Дейлом. Мальчик словно видел его, и даже чувствовал запах этого человека. Интересно, а он не может почувствовать мой запах?
В течение долгого времени в комнате стояла тишина, такая глубокая, что Дейл подумал, что этот почти сумасшедший человек может услышать как бьется его сердце. Затем Дейл услышал что-то такое, что чуть не заставило его закричать.
– Дьюнни? – послышался голос мистера Макбрайда, но уже не угрожающий, а надтреснувший и какой-то надломленный. – Дьюнни, это ты, сынок?
Дейл затаил дыхание.
Прошла целая вечность, пока снова послышались тяжелые шаги, теперь они были еще тяжелее, вот остановились, затем стали подниматься наверх. Оттуда послышался звук разбившегося стекла, видимо он сбросил на пол бутылки. Через какое-то время позади дома послышался звук заработавшего мотора машины… Она, оказывается, стояла позади дома, потому мы и не видели ее… Затем удаляющийся скрежет шин по гравию.
Дейл выждал еще четыре или пять минут, спина и шея теперь дико болели, но тишина была полной. Затем он отодвинул радиоприемник от стены, и выполз наружу, потирая болевшую руку, которую он оцарапал то ли о полку, то ли еще о что-нибудь.
Около кровати он приостановился, все еще на четвереньках подвинул приемник назад. Теперь тут было достаточно светло, чтобы что-нибудь разглядеть.
Блокноты Дьюана, по крайней мере несколько дюжин из них, лежали сложенной стопкой на полке. Дейл видел, как удобно было их доставать и прятать обратно, не вставая с кровати.
Мальчик стянул с себя футболку, разорванную и пропотевшую, завернул в нее блокноты и направился в другую комнату, чтобы выбраться из окна. Теперь он мог бы подняться наверх и выйти через кухонную дверь, но он все-таки не был полностью уверен, что мистер Макбрайд уехал.
Дейл направился туда, где его ждали остальные. Но на полдороги его схватили чьи-то руки и втащили в заросли кукурузы. Он свалился прямо в стебли. Чья-то грязная ладонь зажала его рот.
– Господи, – прошептал Майк, – мы решили, что он убил тебя. Дай ему отдышаться, Харлен.
Джим Харлен убрал руку.
Дейл сплюнул и вытер струйку крови с порезанной губы.
– С чего это ты на меня кинулся, дурак?
Харлен странно посмотрел на него, но ничего не сказал.
– Ты добыл их! – вскрикнул Лоуренс, хватая блокноты.
Мальчики тут же стали перелистывать страницы.
– Черт! – проговорил Харлен.
– Ну, – сказал Кевин и критически посмотрел на Дейла. – Ты в этом разберешься?
Дейл помотал головой. Все страницы были исписаны какими-то закорючками и иероглифами, со странными петлями, росчерками и кружками. Это было похоже на язык марсиан.
– Разберемся, – сказал Харлен. – Пошли по домам.
– Погоди-ка, – нахмурился Майк. Внимательно разглядывая одну страницу, он вдруг улыбнулся. – Я знаю, что это такое.
– Ты можешь это прочитать? – голос Лоуренса звучал даже испуганно. Дейл подвинулся ближе.
– Ты можешь разобрать этот шифр?
– Это не шифр, – махнул рукой Майк, все еще улыбаясь. – Моя глупая сестрица Пег изучала эту ерунду. Это стенография… Ну знаете, как пишут секретари, когда у них нет времени.
Мальчики выли и улюлюкали, пока Кевин, наконец, не призвал всех к порядку. Блокноты сложили в рюкзак к Лоуренсу так осторожно, будто это были свежеснесенные яйца, затем как по команде отправились к оставленным велосипедам.
Дейл чувствовал, как солнце жжет его спину и шею несмотря на загар, еще задолго до того, как они достигли Джубили Колледж Роуд. Далекая водонапорная башня поблескивала, словно дрожа в знойном воздухе. Она казалась миражом, чудом, которое вот-вот может исчезнуть.
Они проехали уже не меньше половины пути в город, когда позади послышался гул приближающегося грузовика.
Майк взмахнул рукой, и Кевин с Харленом и с самом Майком подались в одну сторону, а Дейл с Лоуренсом в другую. Мальчики свалились в канаву, побросали велосипеды и приготовились лезть через оградительный забор в поле.
Грузовик замедлил ход, выкрашенная в темный цвет кабина так же яростно сверкала на солнце как и дорога. Из окошка выглянул водитель. Грузовик затормозил и чуть подал назад.
– Что ты тут делаешь? – раздался голос отца Кевина из высокой кабины молочного грузовика. Длинная цистерна так сверкала на солнце полированной сталью, что на нее было больно смотреть. – Что вы все здесь делаете?
Кевин по возможности беззаботно улыбнулся и неопределенно махнул рукой.
– Да так, просто решили прокатиться.
Его отец прищурился на мальчиков, рассевшихся на заборе как птицы, готовые тут же взлететь.
– Давай-ка быстрей домой, – строго сказал мистер Грумбахер. – Поможешь мне вымыть цистерну, да и мама ждет, что ты выполешь сад сегодня после обеда.
– Да, сэр, – сказал Кевин и отдал честь. Отец еще раз нахмурился, грузовик тронулся и исчез впереди.
Мальчики минуту постояли на дороге, придерживая велосипеды за рули. Дейл про себя подумал, у всех ли дрожат ноги так, как они дрожали у него.
Больше им не встретилось ни одной машины, и они спокойно добрались до города. Там было чуть потемнее, солнце не так жгло сквозь многослойную листву деревьев, но было по-прежнему также жарко. Лето достало их и в курятнике, куда они собрались ненадолго, перед тем как разбежаться по домам к обеду и различным домашним делам.
Блокноты остались у Майка. Сестра сохранила учебник по стенографии и он пообещал ребятам достать его и начать разбираться в записях. Дейл пришел после обеда, чтобы помочь ему.
Майк проведал Мемо, нашел в комнате сестры учебник, он стоял рядом с ее глупым дневником и Майк подумал, что Пег убила бы его на месте, если бы застала у себя в комнате. И со всеми этими книгами отправился в курятник.
Вместе с Дейлом они сначала убедились в том, что это действительно стенография, расшифровали одну или две строчки, сначала дело шло туго, но потом пошло на лад. Крючки Дьюана Макбрайда были не совсем такими, как в учебнике, но похожими. Майк сбегал в дом, принес большую тетрадь и два карандаша. И мальчики в молчании принялись за работу.
Шесть часов спустя, когда мама Майка пришла звать того на ужин, они все еще работали.

Глава 26

Переговорить с миссис Мун вызвался Майк, поскольку знал ее лучше всех.
Накануне вечером, когда постепенно и неторопливо угасал дневной зной и блеск солнца, все ребята кроме Корди собрались в курятнике, чтобы послушать записки в тетрадях Дьюана, расшифрованные Дейлом и Майком.
– Где эта девчонка? – поинтересовался Майк.
Джим Харлен пожал плечами.
– Я зашел за ней в эту крысиную нору, где они живут…
– Один? – прервал его вопросом Лоуренс.
Харлен подозрительно прищурился на него, но вопрос проигнорировал. – Говорю я зашел к ним сегодня после обеда, но дома никого не было.
– Может разошлись по магазинам или еще куда, – предположил Дейл.
Харлен покачал головой. Сегодня он выглядел бледным и непривычно беззащитным в своей огромной повязке с привязанной фундой.
– Нет, я хочу сказать, что дом был пустым. Везде разбросан мусор…, старые газеты, обломки мебели, топор… Как будто их семья спешно побросала пожитки в грузовик и смылась…
– Неплохая идея, – пробормотал Майк. Он как раз закончил расшифровывать последние записи Дьюана.
– А? – не понял Кевин.
– Вот послушайте, – сказал Майк О'Рурк, поднося тетрадь к глазам и начиная читать.
Вся четверка не меньше часа слушала написанное самым внимательным образом. Когда Майк охрип, на смену ему пришел Дейл. Он уже прежде прочел все, еще когда они с Майком сравнивали то, что успели расшифровать, но слышать подобное, даже когда произносил это вслух его собственный голос, было почти невозможно. У него даже ноги все время дрожали.
– Господи Иисусе, – прошептал Харлен, когда они дочитали отрывок о колоколе Борджиа и дяде Дьюана. – Елки-палки, – договорил он почти таким же почтительным голосом.
Кевин сложил на груди руки. Уже почти стемнело и его свежевыстиранная футболка сияла ослепительно белым пятном.
– И этот колокол все это время висел там, пока мы ходили в школу… Все эти годы?
– Мистер Эшли-Монтэгю сказал Дьюану, что колокол сняли и на что-то там переплавили, – пояснил Дейл. – Об этом было сказано в одном из блокнотов, да я и сам слышал их разговор во время Бесплатного Сеанса почти месяц назад.
– Бесплатных Сеансов уже почти месяц как нет, – пропищал Лоуренс.
– Помолчи, – оборвал его брат. – Вот… Тут я немного пропущу… Начну отсюда, где Дьюан описывает свой разговор с миссис Мун… Это было в тот же день, когда мы ездили к дяде Генри, в тот же день…
– … Когда Дьюана и убили, – закончил за него Майк.
– Ну да, – сказал Дейл. – Слушайте. – И он стал читать особенно выразительно.
Июнь, 17-ое.
Говорил с миссис Эммой Мун. Помнит колокол! Говорит о нем как об ужасной вещи. Утверждает, что ее Орвил не был в этом замешан. О колоколе нечто страшное. Зима 1899-1900 годов. Несколько детей в городе… Нет, один из этих детей был с фермы…, стали пропадать. Мистер Эшли (но не Монтэгю, в то время двойной фамилии еще не писали) назначил награду в тысячу долларов. Но никаких нитей.
Затем в январе… Миссис Мун положительно уверена, что это было в январе 1900 года… Нашли тело одиннадцатилетней девочки, которая исчезла перед Рождеством. Ее имя: Сара Левеллин Кэмпбел.
ПРОВЕРИТЬ ПО ДОКУМЕНТАЛЬНЫМ ДАННЫМ! ПОЧЕМУ ОТСУТСТВУЮТ ГАЗЕТЫ ЗА ЭТОТ ПЕРИОД?
Миссис Мун уверена… Сара Л. Кэмпбел. Не хочет говорить об этом, но я продолжал задавать вопросы: девочка была убита, возможно изнасилована, обезглавлена и частично съедена. Относительно последнего миссис Мун вполне уверена.
Поймали негра… «цветного»… Спал позади салотопленного завода. Был организован отряд самообороны из гражданского населения. Говорит, что ее муж Орвил даже не был в это время в городе. Уезжал на «конскую ярмарку» в Галесбург. Поездка длилась четыре дня. (При возможности проверить, кем он тогда работал…) Клан в те времена в Элм Хэвене представлял собой большую силу. Миссис Мун говорит, что ее Орвил ходил на собрания… Как ходили почти все мужчины города…, но в ночь облавы его не было в городе… Покупал лошадей… Остальные мужчины, проживавшие в городе, под предводительством мистера Эшли (того, который привез из Европы колокол) и сына мистера Эшли – в тот год ему исполнился двадцать один год – потащили негра в Старый Централ. Миссис Мун не знает имени негра. Обычный бродяга.
Устроили подобие суда. (Правосудие Клана?). Тут же вынесли приговор. И в ту же ночь повесили.
На колоколе.
Миссис Мун помнит, как звонил колокол той ночью. Ее муж сказал ей, что это потому что негр продолжал раскачиваться и стукался о колокол. (Миссис Мун забыла, что утверждал, что ее мужа не было в городе!)… (Nota Bene| обычное повешение, пытки, вынесение приговора, этот человек долгое время раскачивался…) В башне? Миссис Мун не знает. Думает, что так. Или на центральной лестнице.
Худшее она не хочет рассказывать… Уговариваю.
Худшим оказалось то, что они оставили тело негра в башне. Запечатали дверь и оставили его.
Почему? Она не знает. Ее Орвил не знал. Мистер Эшли настаивал, чтобы тело оставили там. (СВЯЗАТЬСЯ С ЭШЛИ-МОНТЭГЮ. НАВЕСТИТЬ ЕГО ДОМА, ПРОСМОТРЕТЬ ТЕ ЖУРНАЛЫ ИСТОРИЧЕСКОГО ОБЩЕСТВА, КОТОРЫЕ ОН СКРЫВАЕТ.) Миссис Мун плачет. Почему? Говорит, что было нечто еще более ужасное.
Я жду. Печенья отвратные. Жду. Сейчас она разговаривает со своими котами больше, чем со мной.
Говорит, что самое наихудшее… Еще хуже, чем повешение… Это то, что через два месяца после того, как этого негра линчевали, пропал еще один ребенок.
Они повесили невиновного.
– Тут есть еще записи, – после паузы продолжил Дейл. – Но они все о том же. Самая последняя запись указывает на то, что Дьюан планировал повидать мистера Денниса Эшли-Монтэгю лично, чтобы узнать кое-какие детали.
Пятеро мальчишек молча обменялись взглядами.
– Колокол Борджиа, – прошептал Кевин. – Вот те на.
– Дальше некуда, – послышался голос Харлена. – И он еще работает, он еще приносит зло.
Майк присел на корточки, бережно, будто это был талисман, прикоснулся к одному из блокнотов.
– Ты думаешь, что это все крутится вокруг колокола? – обратился он к Дейлу.
Тот молча кивнул.
– И Рун, и Ван Сайк и Старая Задница-Дуплетом участвуют в этих делах, потому что они работают в школе? – продолжил Майк.
– Думаю, да, – тихо ответил Дейл. – Не знаю как и почему, но думаю, что так.
– Я тоже, – кивнул Майк. Затем обернулся и посмотрел на Джима Харлена. – Твой револьвер все еще у тебя?
Вместо ответа Харлен сунул здоровую руку под повязку и вытянул оттуда тупоносый револьвер.
– Дейл, а ты? – обратился Майк к Дейлу. – У тебя дома есть оружие, да?
Дейл глянул на младшего брата, затем серьезно посмотрел на Майка:
– Да. У папы есть ружье. И у меня.
Майк не отводил от него вопросительного взгляда.
– Это то, с которым ты охотился на перепелов?
– Нет, другое. Оно станет моим, когда мне исполнится двенадцать.
– Это винтовка, так?
– Нижний ствол четыре на десять, – объяснил Дейл. – Верхний двадцать два.
– Стреляет по одному заряду с каждого ствола, правильно? – голос Майка звучал бесстрастно, почти отсутствующе.
– Ага. Чтобы перезарядить, нужно открывать затвор.
Майк кивнул.
– Ты можешь принести эту винтовку?
Дейл некоторое время молчал.
– Отец убьет меня, если я выйду с ней из дома. Да еще без его разрешения. – Он перевел взгляд на приоткрытую дверь. На фоне темных яблонь во дворе Майка мелькали светляки. – Ладно, – наконец сказал он. – Я принесу ее.
– Хорошо, – Майк повернулся к Кевину. – А у вас дома есть что-нибудь?
Кевин поскреб щеку.
– Нет. Я хочу сказать, что у отца есть автоматический пистолет сорок пятого калибра… Вернее, полуавтоматический… Но отец держит его в нижнем ящике своего шкафа. И ящик запирает.
– Ты можешь взять его оттуда?
Кевин принялся мерить пространство шагами, продолжая тереть щеки.
– Это его боевое оружие! Это как… Ну как трофей, или сувенир, который подарили ему друзья по взводу. Мой отец был офицером во время Второй Мировой Войны и… – Кевин неожиданно замолчал и остановился. – Ты думаешь оружие годится против того, что убило Дьюана?
В полумраке согнувшаяся фигура Майка казалась присевшим и приготовившимся к прыжку большим животным. Но волнение, которое он испытывал, отражалось только в напряжении его позы, но никак не в голосе.
– Я не знаю, – произнес он так тихо, что его голос едва можно было разобрать на фоне писка насекомых в саду позади курятника. – Но я думаю, что Рун и Ван Сайк являются частью всего этого, а никто не сказал, что их нельзя убить. Ты можешь принести пистолет?
– Могу, – после долгого молчания кивнул Кевин.
– А пули к нему?
– Да. Отец держит их в том же самом ящике.
– Все оружие мы будем держать здесь, – объяснил Майк. – Если понадобится, мы его заберем отсюда. У меня есть мысль…
– А как ты? – спросил Дейл. – Твой отец ведь не ходит на охоту, так?
– Нет, не ходит, – согласился Майк. – Но у Мемо есть ружье для охоты на белок.
– Какое ружье?
Майк развел руки примерно дюймов на восемнадцать.
– Вы помните в кино ружье, из которого стреляет Уайт Ерп? Ну, еще такое длинное, – пояснил он.
– Тот Бантлайн-спешиал? – сразу воодушевился Харлен и его голос звучал слишком громко. – У твоей бабушки есть Бантлайн-спешиал?
– Да нет же, – отмахнулся Майк. – Оно просто похоже на такое ружье. Мой дедушка заказал его для бабушки в Чикаго сорок лет назад. Это как и у Дейла ружье четыре на десять, только с пистолетной как ее там…
– Ручкой, – подсказал Кевин.
– Ага. Ствол примерно полтора фута длиной и еще такая симпатичная пистолетная ручка. Мемо всегда называла его «ружьем для охоты на белок», но, мне кажется, дедушка привез его потому что там, где они тогда жили… В Чичеро… Было довольно неспокойно.
Кевин Грумбахер присвистнул.
– Приятель, иметь такие ружья запрещено законом. Оно называется обрез, вот что это такое. Твой дедушка случайно не был членом банды Аль-Капоне, а Майк?
– Заткнись, Грумбахер, – холодно оборвал его Майк. – Ладно, мы приносим сюда оружие, которое сумеем достать. Домашним ничего не говорим. И мы спрячем его… – Он огляделся вокруг.
– Позади большого радиоприемника, – подал голос Дейл.
Майк неторопливо повернулся к ребятам, теперь лунный свет, падавший на его лицо, ясно обозначил улыбку.
– Заметано. Завтра нам кое-что предстоит. Кто хочет переговорить с миссис Мун?
Мальчики поежились и продолжали молчать. Наконец заговорил Лоуренс:
– Я хочу.
– Нет, – мягко сказал Майк. – Ты нам нужен для другого важного задания.
– Какого? – спросил Лоуренс, поддав ногой пустую банку на полу. – У меня нет даже ружья, как у вас.
– Ты слишком мал…, – начал хрипло Дейл.
Майк коснулся его руки и обратился к Лоуренсу.
– Если тебе понадобится ружье, ты всегда можешь взять двустволку Дейла. Тебе когда-нибудь приходилось стрелять из нее?
– Да тысячу раз… Ну, пару раз точно.
– Отлично, – кивнул Майк. – В таком случае мы поручим тебе, когда будет необходимо, слетать на велосипеде на поиски Руна и, вернувшись, доложить где он.
Лоуренс кивнул. Он, конечно, понял, что его подкупают, но полагал, что не останется в проигрыше.
– С миссис Мун поговорю я сам, – заключил Майк. – Я знаком с ней довольно хорошо, потому что часто пропалывал им газон и иногда вожу ее на прогулки. Просто узнаю, не знает ли она еще чего, что не рассказала Дьюану.
Они посидели еще немного, не желая расходиться по домам в такой темноте.
– А что ты сделаешь, если Солдат придет сегодня ночью? – обратился Харлен к Майку.
– Отыщу бабушкино ружье, – прошептал тот. – Но сначала попробую подействовать на него святой водой. – И он прищелкнул пальцами, будто припомнив что-то. – У меня же есть кое-что для вас, ребята. Принесите завтра с собой по бутылке.
Кевин высокомерно сложил на груди руки.
– Интересно, почему это действует только твоя католическая святая вода? А не всякие причиндалы из моей лютеранской церкви? Или пресвитерианские штучки Дейла?
– Не смей называть мою церковь штучками, – огрызнулся Дейл.
Майк с любопытством посмотрел на них.
– А в вашей церкви тоже есть святая вода?
Трое мальчиков отрицательно покачали головами.
– Ни в одной церкви нет таких странностей как у вас, католиков, – сказал Харлен.
Майк пожал плечами.
– Но на Солдате эти странности же сработали. По крайней мере святая вода… Тело Господне я еще не пробовал. А у вас есть причастие?
– Да, – в один голос ответили Дейл и Кевин.
– Мы можем притащить немного хлеба, оставшегося после причащения? – обратился Дейл к Лоуренсу.
– Как? – спросил тот.
Дейл на минуту задумался.
– Ты прав, легче стащить у них из-под носа двустволку, чем святые дары. – И он махнул Майку. – Ладно, так как твои штуки сработали, то тащи и для нас немного святой воды.
– Давайте наполним ею воздушные шары, – вмешался Харлен. – И разбомбим этих чудил. Пусть-ка повертятся и пошипят словно черви на сковороде.
То ли эта шутка подействовала на ребят, то ли что другое, но они спокойно разошлись по домам, решив подумать об этом до утра.

На следующее утро Майк разнес свои газеты за рекордно короткое время и уже к семи часам был в ректорской. Миссис Маккафферти была уже там.
– Он спит, – зашептала она прямо на лестнице. – Доктор Пауэлл дал ему что-то для сна.
– А кто такой доктор Пауэлл? – недоуменно спросил Майк.
Миниатюрная женщина стояла перед ним, сложив руки на животе, и взволнованно вертела пальцами над передником.
– Это доктор из Пеории, которого привез доктор Стаффни вчера вечером.
– Это так серьезно? – прошептал с ужасом Майк, но тут же вспомнил: коричневые черви падали из открытого воронкой рта Солдата прямо на отца Каванага, они извиваясь заползали прямо ему под кожу.
Миссис МакКафферти поднесли руки ко рту, будто собираясь заплакать.
– Они не знают, что это с ним. Я слышала, как доктор Пауэлл сказал, что отца Каванага перевезут в больницу св. Франсиска прямо сегодня, если ему не станет лучше…
– Больницу св. Франциска? – шепотом повторил Майк, взглянув на верхние ступеньки лестницы. – Прямо в Пеорию?
– Там у них есть аппарат для искусственного дыхания, – объяснила она и замолчала. Пожилая женщина едва могла говорить. И совсем тихо, почти про себя добавила, – Я всю ночь провела в молитвах. Просила Пресвятую Богородицу, чтобы она помогла несчастному молодому человеку…
– Можно мне войти? Я только посмотрю на него, – спросил Майк.
– Нет, нет, нельзя. Они боятся, что это заразно. Никому не разрешается входить туда кроме меня и докторов.
– Но я был рядом с ним, когда это случилось, – сказал Майк, не став уж упоминать о том, что они вместе внесли больного в дом, когда тот заболел. Он не думал, что черви могут перебираться с одного человека на другого…, хоть одна мысль об этом сразу заставила его сердце сжаться. – Пожалуйста, – попросил он, напустив на себя самый что ни на есть ангельский вид кроткого алтарного служки. – Я даже не стану входить в комнату, только посмотрю с порога.
Миссис Маккафферти неохотно уступила. Они на цыпочках прошли вместе в холл, затем как можно тише открыли темную тяжелую дверь. Она даже не скрипнула.
Волна тяжелого запаха накатилась на Майка даже прежде, чем он успел отшатнуться. Запах чрезвычайно напоминал то зловоние, которое распространялось от Школьного Грузовика и шло изнутри туннелей, только здесь он был гораздо хуже. Зловоние распространялось из темной комнаты на волнах горячего, спертого воздуха. Майк зажал рукой нос и рот.
– Мы не открываем окон, – чуть извиняющимся тоном объяснила миссис Маккафферти. – Его две ночи трепала самая жестокая лихорадка.
– Но запах…, – еле выговорил Майк, его уже тошнило.
Экономка оскорбленно нахмурилась.
– Ты хочешь сказать, что пахнет лекарствами? Белье я меняю каждый день. Тебе не нравится этот легкий запах лекарств?
Запах лекарства? Можно сказать и так, если называть лекарством гниющее и разлагающее тело. Можно сказать и так, если вы считаете медный привкус крови и вонь давно сгнившего мяса лекарством. Он посмотрел на миссис Маккафферти. Совершенно очевидно, что она ничего не чувствует. Или этот запах существует только в моем воображении? Майк шагнул чуть ближе, все еще закрывая рукой лицо, он старался привыкнуть к темноте. И почти ожидал увидеть на кровати смердящий труп.
Отец Каванаг выглядел плохо, но смердящим трупом назвать его было нельзя. Не совсем. Было очевидно, что молодому священнику очень, очень плохо: его глаза были закрыты, но почти черные веки глубоко утонули в глазницах, губы были совершенно белыми и растрескавшимися, будто он брел без воды по пустыне дней десять, кожа на лице блестела, но это был не тот здоровый блеск, который появляется после пребывания на солнце, а лихорадочный блеск тяжело больного человека, слипшиеся волосы спутанными прядями облепляли череп, руки со скрюченными пальцами, лежавшие на одеяле, напоминали птичьи лапы. Рот отца Каванага был широко распахнут, и тонкая струйка слюны стекала из него на ворот пижамы. Дыхание клокотало в горле так сильно, словно там ворочали камни. В этот момент он совсем не был похож на прежнего священника.
– Достаточно, – шепнула миссис Мак Кафферти, выпроваживая Майка на лестницу.
Действительно, было совершенно достаточно. Майк выскочил из дому, прыгнул на велосипед и помчался к дому миссис Мун с такой скоростью, что встречный ветер вызвал слезы на его глазах.

Она была мертва.
Он почти ожидал этого, когда постучав в дверь, не услышал ответа. Он почти знал это, когда, войдя в небольшую, полутемную гостиную, не увидел ее котов.
Майку было известно, что мисс Мун, библиотекарша, обычно приходит по утрам часов в восемь, чтобы позавтракать со своей матерью. Сама она жила в старом большом доме на Брод Авеню, один из этажей которого снимала вместе с миссис Гроссант, учительницей в четвертом классе. Сейчас была примерно половина восьмого.
Майк переходил из комнаты в комнату небольшого дома, чувствуя ту же поднимающуюся тошноту, которую он ощущал в ректорской. Перестань быть таким дураком. Она просто вышла на утреннюю прогулку. И коты вышли вместе с ней. Он понимал, что котов нельзя убить на улице, вне этого аккуратного беленького дома. Ладно, коты ночью сбежали и она отправилась их искать. А может мисс Мун наконец отвезла мать в дом престарелых в Оук Хилле. Давно пора было это сделать. Такое предположение было вполне логичным. Но неправильным.

Предыдущая страница 23 Следующая страница


Лето ночи 24

Тело он обнаружил на крохотной лестничной площадке второго этажа. Второй этаж весь был маленьким – только спальня миссис Мун и миниатюрная ванная комната – и на площадке едва поместилось даже ее хрупкое тело.
Майк застыл на верхней ступеньке, его сердце забилось с такой бешеной силой, что он испугался, что потеряет равновесие и скатится по ступенькам. За исключением похорон его дедушки, которые были несколько лет назад, он никогда не видел мертвого человека, если только не считать Солдата. И сейчас Майк смотрел на представшее перед ним зрелище со смесью ужаса, горя и любопытства.
Видимо, она была мертва уже довольно давно. Ее конечности одеревенели, левая рука сжимала перила, как будто старушка, падая, пыталась за что-то ухватиться, а правая торчала вертикально вверх, ее пальцы были скрючены так сильно, будто она хватала воздух… Или будто бы она отталкивала от себя что-то ужасное.
Глаза миссис Мун были открыты… Майк подумал, что у тех сотен мертвецов, которых он видел в бесконечных фильмах по телевизору, глаза всегда были закрыты…, но здесь, у миссис Мун они были так широко распахнуты, что, казалось, они сейчас выскочат из орбит. Но тем не менее, это были глаза мертвого человека, Майк это ясно видел по тому, как остекленели и помутились их зрачки.
Родимые пятна у нее на лице казались почти выпуклыми, потому что вся кровь от него отхлынула. Шея была так отчаянно напряжена даже после смерти, что каждая мышца и сухожилие выделялись подобно веревкам. На ней было надето какое-то подобие стеганого халата, под ним виднелась розовая ночная сорочка, и костлявые ноги торчали из-под нее прямыми палками, будто старуха падала навзничь, как падает клоун в цирке. Один из розовых, пушистых домашних шлепанцев слетел с ноги и обнажившаяся ступня, вся сморщенная и шишковатая, но с выкрашенными в розовый цвет ногтями, казалась чем-то нереальным.
Майк наклонился вперед, осторожно прикоснулся к левой руке миссис Мун и тут же отдернул руку обратно. Тело было очень холодным, несмотря на то, что в помещении было тепло. Он заставил себя взглянуть на ее лицо. Это было самое ужасное.
Рот миссис Мун был широко распахнут, очень, очень широко распахнут, будто она продолжала кричать и после смерти. Зубной протез торчал в темном провале рта, как нечто неестественное и потому отталкивающее в этой своей искусственности. Казалось, он только что свалился ей прямо в рот откуда-то сверху. Все линии лица исказились и образовали маску чистого ужаса.
Майк отвернулся и, не разгибая спины, стал спускаться по ступенькам, не в силах выпрямиться. В воздухе уже чувствовался легкий запах гниения, так иногда пахнет забытый в вазе букет цветов. Ничего похожего на зловоние, царившее в ректорской.
Кто бы ни убил ее, он возможно еще в доме. Вдруг он поджидает Майка за дверью?
Майк не мог заставить себя ни поднять глаза, ни побежать. Он должен минуту посидеть. В ушах так громко стучало, словно там поселился целый хор цикад и перед глазами прыгали, метались черные точки. Он опустил между колен голову и принялся растирать щеки.
Через несколько минут сюда войдет мисс Мун. И увидит свою мать.
Майк не был в особенном восторге от библиотекарши. Однажды эта противная старая дева спросила его, зачем он, собственно, пришел в библиотеку, раз так плохо учится, что даже остался на второй год. Усмехнувшись Майк ответил, что пришел заодно с друзьями, в тот раз так оно и было, но по каким-то причинам ее слова больно задели мальчика и несколько дней они неотступно звучали у него в ушах.
Тем не менее ни один человек на свете не заслуживает того, чтоб увидеть свою мать в таком виде.
Майк знал, что если б на его месте был Дьюан, или по крайней мере Дейл, то они наверняка бы придумали что-нибудь очень детективно-умное, отыскали б какой-нибудь след или еще что… Он ни минуты не сомневался, что те… Те силы, которые расправились и с Дьюаном и его дядей, убили и миссис Мун. Но все, на что оказался способен Майк, это прочистить горло и позвать: кис-кис-кис.
Никакого движения наверху: ни в спальне, ни в ванной комнате, двери обоих помещений были чуть приоткрыты.
И он видел это. Никакого движения в сумраке кухни и в небольшом холле.
С трудом поднявшись на ноги, Майк заставил себя подойти к лестнице, подняться на второй этаж и еще раз взглянуть на миссис Мун. Если смотреть на нее сверху, она казалась еще старше и еще миниатюрней. Мальчиком овладело сильное желание вынуть наполовину вывалившийся из распахнутого рта протез, чтобы она не подавилась. Но он тут же вообразил, что если он это сделает, то челюсти сразу захлопнутся и его пальцы останутся зажатыми между этими мертвыми губами, а мертвые глаза будут смотреть и смотреть на него… Прекрати сейчас же, трус. Когда Майк ругался, он всегда мысленно слышал голос Джима Харлена, пользующегося тем же словарем. В эту минуту голос Джима велел ему поскорей сваливать из этого долбанного места.
Майк поднял правую руку тем движением, которое он тысячи раз видел у отца Каванага, и осенил крестным знамением тело миссис Мун. Он прекрасно знал, что старушка не была католичкой, но если б он знал положенные слова, то в эту секунду он бы выполнил для нее обряд соборования.
Вместо этого Майк произнес короткую немую молитву и шагнул к дверям спальни. Дверь была открыта достаточно широко, чтобы он смог протиснуться внутрь, даже не прикоснувшись ни к филенке двери, ни к ее проему.
Все коты были здесь. Несколько размозженных и изуродованных трупов лежали на аккуратно застеленной кровати. Несколько других были насажаны на прикроватные столбики, как на колья. Головы примерно пяти котов кто-то разложил на туалетном столике миссис Мун между ее щеткой для волос и флакончиком духов. Один кот, рыжевато-коричневый, насколько Майк помнил это был ее любимец, был подвешен на бисерной цепочке люстры и висел на самой середине комнаты. Его оба глаза смотрели прямо на Майка, когда его, оказавшееся на удивление длинным, туловище медленно и безмолвно раскачиваясь, поворачивалось в его сторону.
С сжавшимся в позыве рвоты горлом Майк скатился по лестнице и уже был почти у двери, когда вдруг остановился. Я не могу позволить мисс Мун увидеть все это. В его распоряжении было всего несколько минут, возможно даже и этого нет.
Старинный предмет, стоявший у дальней стены гостиной, оказался чем-то вроде письменного стола. В самом его центре располагался чернильный прибор. Схватив допотопную перьевую ручку Майк мокнул ее в чернильницу и вывел крупными заглавными буквами: НЕ ВХОДИТЕ! ВЫЗОВИТЕ ПОЛИЦИЮ!
На секунду задумавшись, не нужно ли стереть с ручки и крышки чернильницы отпечатки пальцев, он решил на всякий случай сунуть и чернильницу и ручку в карман. Поместил лист бумаги между сеткой входной двери, откуда его видно было каждому, кто подходил к дверям, он, обернув руку футболкой, распахнул дверь и, выскользнув наружу, прикрыл ее за собой. Затем, перемахнув через клумбу азалий и ирисов, чуть не споткнувшись о две ванночки с водой для птиц, Майк перепрыгнул через забор и очутился в саду позади дома Сомерсетов. На полной скорости он понесся к своему дому, благодаря небо за то, что густая листва превратила аллею в своего рода туннель, скрытый от посторонних глаз.
Оказавшись дома, Майк забрался на дерево и, усевшись в сплетенный из ветвей шалаш, задумался. Он до сих пор дрожал, а тут еще ручка, засунутая в карман, принялась больно царапать его бок. Хорошо еще, что у него хватило мозгов закрыть перо колпачком, а то сейчас у него на джинсах расплывалось бы огромное чернильное пятно. Майк уже мысленно видел заголовки завтрашних газет: КРОВОЖАДНОГО УБИЙЦУ ИЗ НЕБОЛЬШОГО ГОРОДКА ВЫДАЛО ЧЕРНИЛЬНОЕ ПЯТНО НА БРЮКАХ. Вынув ручку и крышку от чернильницы из кармана, он засунул их в небольшое дупло и забросал листьями.
Возможно осенью, когда начнут осыпаться листья, кто-то и найдет их, но Майк справедливо счел, что и беспокоиться об этом надо будет осенью. Если кто-нибудь из нас еще доживет до осени.
Он сидел, прислонившись спиной к огромному стволу, иногда прислушивался к движению редких машин по дороге в тридцати футах под ним, или к тихому бормотанию Кетлин, игравшей прямо под деревом в классики. Майк думал.
Сначала он пытался выбросить из головы те ужасные картины, которые ему пришлось увидеть этим великолепным жарким утром, но затем понял, что сделать это ему не удастся. Тяжелое хрипение отца Каванага и бездыханный распахнутый рот миссис Мун владели его разумом. Постепенно в голове Майка стал складываться план.
Майк провел на дереве почти три часа. Уже давно он услышал сначала завывание сирены, столь редкое в Элм Хэвене, потом машина остановилась и послышалось громкое и тревожное бормотание взрослых голосов. Он знал, что это власти обнаружили тело миссис Мун. Но к тому времени Майк был уже глубоко погружен в свои мысли, так и эдак поворачивая свой план. Так игрок в бейсбол внимательно изучает свою биту перед тем как нанести удар.
Уже было позднее утро, когда Майк спустился с дерева. Его ноги затекли от долгого сидения, футболка и джинсы были выпачканы в смоле клена, но он не обращал на это внимание. Быстро вскочив на велосипед, он помчался к дому Дейла.
Известие о смерти миссис Мун поразило обоих младших Стюартов. Если бы она просто была найдена мертвой, коты были бы целы и невредимы, то никто бы ничего не заподозрил. Но изуверское надругательство над животными всколыхнуло небольшой городок так сильно, как не встряхивало ни одно событие за последние несколько месяцев.
Майк покачал головой. Смерть Дьюана, так же как и гибель его дяди, люди восприняли как случайные события, хоть результатом одной из этих случайностей была ужасная смерть ребенка. Бессмысленное же убийство котов заставило этих людей захлопнуть двери и окна, и только тревожно перешептываться друг с другом в тишине своих домов. Для Майка же смерть миссис Мун уже отступила на задний план. Эта смерть была частью того мрака, который намеревался поглотить Мемо, его самого и всех остальных людей этим же летом. Эта смерть была отдаленным раскатом грома, предвещавшим приход грозы.
– Пошли, – позвал он Дейла и Лоуренса, потянув их за собой. – Заедем за Кевом и Харленом и поедем куда-нибудь, где нас действительно никто не сможет услышать. Мне нужно вам кое-что рассказать.
Когда они проезжали мимо Старого Централа, Майк не мог не бросить взгляд на огромное здание. Казалось, что школа стала еще больше и безобразнее, чем была всегда. Свои тайны она хранила внутри себя, они были запечатаны там, где царил вечный мрак. Каким ярким не был бы день снаружи.
Теперь Майк точно знал, что это проклятое место ждет его.

Глава 27

Они доехали до бейсбольного поля и там остановились. Сообщение Майка длилось примерно десять минут. Остальные молча слушали. Никто не задал ни одного вопроса, пока Майк описывал, в каком положении он нашел тело миссис Мун. Никто не стал спорить, когда Майк выдвинул мысль о том, что если они в самое ближайшее время не предпримут что-нибудь, то все погибнут. И никто не сказал ни одного слова, когда Майк выдвинул свои предположения.
– Мы можем все закончить к утру субботы? – наконец задал вопрос Дейл. Велосипеды лежали одной общей кучей, брошенные около горки питчера. На пятьсот ярдов вокруг ребят не было видно ни одного человека. Солнце грело короткие волосы мальчишек, их голые руки, сверкало на никелированных деталях велосипедов, заставляя мальчишек щуриться.
– Да, – сказал Майк. – Я думаю, да.
– Вылазку нельзя назначать на вечер четверга, – сказал Харлен.
Остальные с изумлением посмотрели на него. Сейчас было утро вторника, с чего это он так беспокоится о вечере четверга?
– А почему собственно? – поинтересовался Кевин.
– Да потому, что я приглашен на День Рождения Мишель Стаффни, – ответил Харлен. – И я намерен пойти туда.
Лоуренс глянул на него с явным отвращением. А остальная тройка почти в тот же момент перевела дух.
– Гос-с-споди, – прошипел Дейл, – да мы все туда приглашены. Половина ребят в нашем городе приглашена на этот глупый день Рождения. Как всегда. Большое дело!
Это было правдой. День Рождения Мишель Стаффни, приходившийся на четырнадцатое июля, был праздником середины лета для всех ребят города. Весь огромный сад и особняк Стаффни наполнялся детьми, праздник продолжался до самого вечера и заканчивался обычно часов около десяти огромным фейерверком. Доктор Стаффни всегда объявлял, что они празднуют не только день Рождения его дочери, но и в такой же степени День Взятия Бастилии. Ребята весело смеялись его словам, хоть никто из них понятия не имел ни о какой Бастилии. Да и какие могли быть размышления, если столы уставлены сладостями, а небо расцвечено огнями.
– Дело не большое, – самодовольно проговорил Харлен, тоном ясно говорящим, что именно большое, – но тем не менее я намерен пойти.
Дейл хотел было начать спорить, но Майк остановил его.
– Ладно, не суетись. В таком случае вылазку совершим завтра. В среду. Так нам еще удобнее. Тогда все станет ясно к Бесплатному Сеансу в субботу.
Лоуренс выглядел озадаченным. Его маленький нос покраснел и уже шелушился.
– А откуда вы знаете, что именно будет ясно к субботе?
Майк вздохнул и присел на корточки. Остальные ребята расселись вокруг него, как бы отгородив свою беседу от остального мира собственными спинами. Майк лениво водил по песку пальцем, будто вычерчивая тайную схему их плана. На самом деле он просто выводил на песке разные кружки и стрелы.
– Мы проверим наши предположения, когда кто-то из нас переговорит с мистером Эшли-Монтэгю. Если мы совершим вылазку завтра, то все выяснится к среде или утром четверга, и к субботе мы будем полностью готовы. – Он бросил на Харлена лукавый взгляд. – К тому же в четверг у нас День Рождения.
Дейл вынул из заднего кармана бейсболку и надел ее на голову. На верхнюю часть его лица упала тень и закрыла его словно темной маской.
– Почему так скоро? – спросил он. Навестить Эшли-Монтэгю Майк поручил именно ему.
Его приятель пожал плечами.
– Ну сам посуди. Мы не можем приступить к выполнению остальной части плана, пока не убедимся во всем сами. Вот этот богатенький и расскажет нам, правы мы или нет.
Дейл не был убежден.
– А если он не скажет?
– В таком случае проверкой нам послужит сама вылазка, – сказал Майк. – Но все-таки лучше знать все точно прежде чем начнем действовать.
Дейл потер вспотевшую шею и бросил взгляд на видневшуюся вдали водонапорную башню и бесконечные ряды кукурузы. Початки уже качались выше голов мальчишек, зеленая стена обозначила конец города и начало бесконечного однообразия полей.
– Ты пойдешь со мной? – спросил он Майка. – К Эшли-Монтэгю, я хочу сказать.
– Нет, – покачал головой Майк. – Мне нужно будет разыскать то другое лицо, о котором мы говорили. И попытаться разобраться с теми делами, о которых упоминала миссис Мун. К тому же я думаю, что понадоблюсь отцу Каванагу.
– Я пойду с тобой, – вызвался Кевин.
Дейл почувствовал немедленное облегчение, но Майк покачал головой.
– Нет. Тебе придется отправиться с отцом и заниматься цистерной. Мы же договорились.
– Но этим мне нужно будет занять еще только в конце недели, – возмущенно начал Кевин.
– Но начать все работы по чистке цистерны тебе надо будет уже сегодня. И если ты будешь так делать всю неделю, то твой отец в субботу ни о чем не догадается.
Кевин кивнул. Дейл мгновенно почувствовал себя несчастным.
– Я пойду, – предложил тогда Харлен.
Дейл с сомнением глянул на щуплого парнишку с перевязанной рукой. Храбрости это зрелище в него не вселило.
– И я, – это сказал Лоуренс.
– Уж ты определенно нет, – отрезал Дейл. Теперь в нем говорил только старший брат. – Ты ведь у нас разведчик, забыл? Как мы разыщем Школьный Грузовик, если тебя не будет?
– А, черт, – вздохнул Лоуренс. И тут же бросил опасливый взгляд за спину, словно опасаясь, что его услышит мама. Убедившись, что от дома его отделяет полторы сотни ярдов, добавил, – Черт и сатана.
– Надо говорить чертова мать и сатана, – в полном восторге от его смелости рассмеялся Харлен.
– Мне не нравится наш план этой вылазки, – озабоченно проговорил Кевин. – Мы там окажемся все вместе.
– Меня с вами не будет, – улыбнулся Майк.
– Ты понимаешь, что я имею в виду, – голос Кевина звучал очень серьезно.
Майк действительно понимал, о чем он говорит.
– Вот поэтому я и думаю, что это сработает, – тихо прошептал он, продолжая чертить на песке бессмысленные узоры. – Мы ведь никогда не бываем все вместе, только с нашими домашними. – Он поднял глаза на ребят. – Но возможно нам не придется этого делать, если Дейл… И Джим… Добудут какую-нибудь информацию от мистера Эшли-Монтэгю. Которая убедит нас в том, что этого делать не нужно.
Дейл все еще смотрел куда-то вдаль, вид у него был озабоченный.
– Проблема в том, что я не знаю, как добраться до Пеории. Мама не повезет меня… Да нашему старому бьюику и не под силу такое путешествие, даже если б она захотела… А папы до воскресенья не будет.
Кевин молча перекатывал во рту огромный комок жвачки. Потом отвернулся и сплюнул через плечо.
– Мы редко ездим в Пеорию. Разве что на День Благодарения или на Рождество посмотреть парад Санта Клауса. Думаю, что так долго ждать не стоит, а?
Харлен ухмыльнулся.
– Я только что заставил маму не ездить в Пеорию. Если теперь я попрошу подвезти меня к особняку одного богача на Гранд Вью, то она меня просто прибьет.
– Точно, – кивнул Майк. – Но может потом, я имею в виду по мере того, как прибьет, она бы тебя все-таки отвезла?
Харлен бросил на него ненавидящий взгляд.
– Слушай, Мико, твой папочка кажется работает на пивоварне Пабста, верно? Так может он нас с Дейлом и подбросит?
– Конечно, подбросит, если вы согласитесь выехать в половине девятого вечера. К тому же пивоварня находится в нескольких милях к югу от Гранд Вью… И вам придется добираться туда в полной темноте, где-то около полуночи вы заявитесь с визитом к мистеру Эшли-Ионтэгю, ну и потом придется дожидаться семи утра, чтобы вернуться опять с моим отцом.
Харлен пожал плечами. Затем вдруг его лицо просветлело и он прищелкнул пальцами.
– Эй, у меня есть идея. Дейл, сколько у тебя денег?
– Всего?
– Я не говорю сейчас об облигациях твоей тетушки и серебряных долларах любимого дедушки. Я имею в виду деньги, которые у тебя есть наличными. Прямо сейчас.
– Я накопил около двадцати девяти долларов, они лежат в носке, – ответил Дейл. – Но до пятницы автобуса не будет и если ты собираешься… Харлен покачал головой, усмешка все еще сияла у него на лице.
– Ни о каком чертовом автобусе я не говорю, амиго. Я говорю о нашем собственном персональном такси. Двадцать девять долларов это как раз… Ладно, я еще добавлю для ровного счета. Итак, ровно тридцать. Мы можем ехать. Хоть прямо сейчас.
Дейл почувствовал как по-сумасшедшему забилось у него сердце. Он совсем не хотел встречаться и разговаривать с мистером Эшли-Монтэгю, и Пеория казалась ему расположенной на расстоянии нескольких световых лет от их городка.
– Прямо сейчас? Ты серьезно?
– Ну.
Дейл глянул на Майка, увидел серьезные серые глаза своего друга, которые казалось говорили: Ты должен сделать это.
– Ладно, – кивнул Дейл. И ткнул пальцем брата в грудь. – Ты останешься с мамой, пока Майк не поручит тебя выполнить сам знаешь что.
Харлен уже вовсю пылил по дороге к городу. Дейл обвел медленным взглядом остальных ребят.
– Это просто сумасшествие, – совершенно искренно сказал он.
Спорить с ним никто не стал.
Дейл вскочил на велосипед и, налегая на педали, принялся догонять Харлена.
Ка Джей Конгден смотрел на них с выражением подозрительного недоверия. Он стоял, небрежно облокотившись на бампер отцовского шевроле и держа в одной руке банку пива. Как всегда на нем была черная кожаная куртка, засаленные джинсы и тяжелые, так называемые «инженерные» ботинки. Сигарета, как приклеенная, свисала из угла его рта, не падая даже тогда, когда он говорил.
– И куда ты, сучонок, хочешь, чтобы я вас отвез?
– В Пеорию, – сказал Джим.
– Тебя и этого гомика? – полувопросительно бросил тот.
Джим с сомнением посмотрел на Дейла, как бы спрашивая действительно ли тот гомик.
– Ну да, меня и этого гомика.
– И сколько вы мне собираетесь выложить?
Харлен незаметно бросил на Дейла ликующий взгляд, как бы говоря Разве я не говорил тебе, что мы имеем дело с безмозглым корытом? Но вслух он произнес:
– Пятнадцать баксов.
– А пошел ты, – отмахнулся Ка Джей и снова присосался к банке.
– Мы можем поднять до восемнадцати долларов, – заторопился сказать Харлен, по возможности сохраняя небрежный тон.
– Двадцать пять или никуда не поедем, – бросил Ка Джей, стряхивая пепел от сигареты.
Харлен выразительно покачал головой, как будто услышал астрономическую сумму. Затем кинул на Дейла вопросительный взгляд и махнул рукой, будто уступая в сделке.
– Ну… Ладно.
На прыщавом лице Конгдена отразился некоторый испуг.
– Плата вперед, – сказал он тоном опытного торговца кокаином из какого-нибудь забойного фильма.
– Половину сейчас, половину, когда работа будет сделана, – в унисон ему, с видом крутого деляги ответил Харлен.
Конгден сильно прищурился, стараясь получше разглядеть ребят сквозь дым сигареты, но очевидно парни из его любимых фильмов всегда соглашались на такие предложения, так что и у него выбора не было.
– Выкладывай половину, – приказал он. Что Дейл и сделал, отсчитав двенадцать с половиной долларов из своих сбережений.
– Сюда, – небрежно бросил Конгден. Сам он затушил сигарету, сплюнул, подтянул штаны и уставился на двух мальчишек, съежившихся на заднем сидении…
– Это вам не какое-нибудь долбанное такси, – рявкнул он. – Пусть один из вас садится вперед.
Дейл ожидал, что на переднее сиденье перейдет Харлен, но тот выразительно приподнял свою перевязанную руку, как бы говоря мне нужно побольше свободного пространства и вперед перелез Дейл. Отработанным движением Ка Джей забросил пустую банку в свой двор и, усевшись, с треском захлопнул за собой дверцу. Затем вставил ключ зажигания и мотор взревел.
– А ты точно знаешь, что твой отец разрешает тебе водить машину? – спросил Харлен из относительной безопасности заднего сидения.
– Заткни пасть, пока я тебе не врезал, – несмотря на рев двигателя ответ Ка Джея был хорошо слышен.
Парень перебросил рычаг переключения скоростей влево и вперед, и огромные задние колеса швырнули грязь и гравий прямо на веранду его собственного дома, когда машина, сорвавшись с места, рванула по Депо Стрит. Заложив почти прямой угол, отчего машина прямо-таки завизжала шинами, Конгден вырвался на Брод Авеню. Следующий поворот был еще более крутым, они описали почти полную окружность прежде, чем он, вывернув руль почти до отказа, справился с управлением. Позади них стлалось облако сизого дыма. Когда они достигли Черч Стрит, они уже делали шестьдесят миль в час, и Конгдену пришлось резко давануть на тормоз, чтобы миновать перекресток на Мейн Стрит. Затем это угреватое тщедушное создание, не отпуская руля, щелчком забросило в рот сигарету «Пэл Мэл» из пачки, лежавшей в кармане рубашки, и прикурил ее, одновременно объезжая следующий в том же направлении полутрейлер.
При звуке негодующе загудевшего клаксона Дейл зажмурил глаза, а Конгден издевательски показал палец в заднее стекло своей машины и ударил по газам.
Хотя знак, висевший у придорожного кафе в парке, показывал ограничение скорости до 25 миль в час, а Конгден делал не меньше шестидесяти, он добавил еще, когда проезжал прямо под знаком. Под аккомпанемент скрежещущих по дорожному полотну покрышек они миновали автозаправку и последний кирпичный дом слева и вырвались из города. Обдавая выхлопом мощного мотора ряды стеблей кукурузы, растущей с обеих сторон Хард Роуд, они помчались вперед.
Дейл на самом деле чуть не свалился с велосипеда, когда Харлен сказал ему, каким образом они едут.
– Конгден? Ты что, с ума спятил? – мальчик был искренно и глубоко напуган. Перед его мысленным взором до сих пор маячило черное бездонное дуло ружья 22 калибра, которое Конгден тогда наставил ему в лицо. – Выкинь из головы, – сказал он, разворачивая велосипед и поворачивая домой.
Харлен схватил его за руку.
– Ну ты подумай сам, Дейл. Никто больше не повезет нас аж в Пеорию, да еще на Гранд Вью… Твои домашние просто решат, что ты рехнулся. Автобуса не будет до пятницы. Мы не знаем у кого еще есть водительские права…
– Сестра Майка Пег…, – начал было Дейл.
– Четыре раза провалила экзамен на получение прав, – закончил за него Харлен. – Ее родители не разрешают ей даже смотреть в сторону машины. Кроме того, у О'Рурков только одна тачка и отец Майка каждый вечер ездит в ней на работу. Он просто не спускает с машины глаз.
– Найду какой-нибудь другой способ, – продолжал стоять на своем Дейл, отбирая руку у Харлена.
– Ладно, хорошо, – Харлен скрестил на груди руки и вызывающе посмотрел на Дейла. – Ты, кажется, не на шутку струхнул, да, Стюарт?
Дейл почувствовал, как краска залила ему щеки и уже собрался положить велосипед на землю и броситься на Харлена – ему уже доводилось задавать Джиму трепку, хоть тот и дрался отчаянно, но он заставил себя помедлить и обдумать ситуацию.
– Ты подумай, – Харлен словно подслушал его мысли. – Нам нужно сделать это сегодня. Больше обратиться не к кому. Конгден такой тупой засранец, что за деньги он сделает все и даже спрашивать не будет, зачем нам это нужно. К тому же это самый быстрый путь. Конечно, если не считать самолета.
Дейл даже моргнул от убедительности последнего аргумента.
– Его Старик не разрешает ему водить машину, – сказал он, думая только о том, что произнес слово «старик» поскольку считал, что парни подобные Ка Джею никогда не употребляют таких слов как «папа» или «отец». Но он тут же вспомнил, что так всегда называл своего отца Дьюан.
– Его Старика уже несколько дней нет дома, – возразил Харлен, опираясь носком тапка на асфальт, он изо всех сил раскачивался в седле велосипеда. – Есть слух, что они с Ван Сайком или мистером Дейзингером или еще с кем-то из старых пердунов отправились в Чикаго пропивать денежки, которые сделали на каких-то недоделанных туристах. Как бы там ни было, их бомбовоз остался дома и Ка Джей целыми днями раскатывает на нем.
Дейл ощущал приятную тяжесть толстенькой пачки денег, лежавших у него в кармане. Здесь были все его сбережения, не считая облигаций и серебряных долларов дяди Пола, которые, он был уверен, никогда и ни за что не станет тратить.
– Ладно, – сказал он, разворачивая велосипед и медленно направляясь по Депо Стрит. Он ехал с таким чувством, будто едет к месту своей казни. – – И как только такой тупица, как Ка Джей сумел получить права, если Пег О'Рурк даже не смогла сдать экзамен?
Харлен подождал, пока они не оказались вблизи дома Конгденов, около которого стояла машина, а около нее стоял предмет их разговора, и тихонько ответил:
– А кто тебе сказал, что у Ка Джея есть права?
Чтобы доехать до скоростного шоссе номер 150А, нужно было проехать восемнадцать миль по окружной дороге, которая не была рассчитана на подобную скорость, даже в те далекие времена, когда она была новенькой, только сооруженной магистралью и не имела нынешних выбоин и заплаток через каждые двадцать футов. Черный шевроле ястребом промчался по долине Спун Ривер, а на вершине холма ребятам показалось, что сейчас он вообще взмоет в небо.
Дейл ощутил тяжелую подозрительную задумчивость, когда заметил, как Конгден задумчиво опускает глаза, небрежно поигрывая рулем. Но он и сам прикрыл глаза, правда руками, когда их машина юзом съехала на встречную полосу во время спуска под уклон. Если б на этой полосе находилась в это время еще хоть одна машина, а совсем только что по ней проехало целых семь грузовиков, они были бы уже мертвецами. Дейл твердо решил, что даже если они вернутся домой, он все равно задаст Харлену хорошую взбучку.
Неожиданно Конгден стал замедлять ход, одновременно прижимаясь к обочине моста через Спун Ривер. К этому времени они проехали всего треть пути до Пеории.
– Выматывайся, – обратился он к Дейлу, когда машина остановилась.
– Как это я… Конгден сильно ударил Дейла в грудь так, что тот стукнулся головой о дверцу машины.
– Выматывайся, я кому сказал.
Дейл, помедлив, вышел из машины. Перед тем как выйти, он вопросительно посмотрел на Харлена, но тот сидел, невозмутимо изучая обивку сидения. Поддержки тут ожидать было нечего.
Да Конгден и не обращал на того никакого внимания. Он снова толкнул Дейла, заставив того отступить к самому ограждению моста. Машина остановилась на самой высокой точке дуги моста, и теперь прямо под их ногами видны были только купы дубов и прибрежных ив, растущих далеко внизу. До реки было по крайней мере тридцать футов.
Дейл сделал еще шаг назад и почувствовал, как перила впиваются ему в спину, в бессильном гневе он сжимал кулаки. Ему было очень страшно.
– Какого дьявола ты… – начал он.
Рука Конгдена скользнула за спину и вытащила складной нож. Восьмидюймовое лезвие играло на солнце всеми гранями бриллианта.
– Заткни-ка пасть и выкладывай остальные денежки.
– Пошел ты на…, – сказал Дейл, чувствуя что все его тело содрогнулось от ужаса: неужели я только что произнес это слово?
Конгден двигался очень быстро. Уже очень давно Дейл имел возможность, вернее сказать, несчастье, убедиться в том, что совет его отца оказался ерундой. Они не были трусами, по крайней мере ни в одной ситуации, когда их видел Дейл. Они не отступали, когда их припирали к стенке. И, что было наиболее важно, Они не были хвастунами и пустобрехами. По крайней мере ими не были Ка Джей Конгден и его друг Арчи Крек. Скорее это были самые настоящие садисты, обожающие причинять боль.
Конгден двигался очень быстро, представляя собой прекрасную иллюстрацию к этому умозаключению. Он небрежно отбросил в стороны тонкие руки Дейла, прижал его к перилам так, что тот даже прогнулся в спине и навис над пропастью, и провел лезвием по его подбородку. Дейл почувствовал, как что-то горячее потекло по его шее.
– Ты, говнюк, – прошипел Ка Джей, его желтые зубы находились в нескольких дюймах от лица Дейла. – Я сейчас тебе кое-что отрежу и отправлю бежать домой. Ты ведь понимаешь, о чем я говорю, так?
Кивнуть Дейл не мог, лезвие царапало тонкую кожу под подбородком. Он мог только моргнуть.
Конгден ухмыльнулся еще шире.
– Видишь вон ту вонючую штуковину? – спросил он, небрежно показав свободной рукой в сторону стальной опоры, возвышавшейся не меньше, чем на двадцать пять футов над узким переходом, на котором они стояли, с правой стороны моста. – А сейчас, поскольку ты сказал «нехорошее» слово, я заставлю тебя туда взобраться и прыгнуть с моста вниз головой. Ты об этом подумал, говнюк?
Нельзя сказать, что Дейл подумал об этом, но лезвие врезалось все глубже и ответить он уже просто не мог. До него явственно доносились запах пота и пивной дух изо рта Конгдена и по тону этого бандита он понял, что тот действительно собирается это сделать. Не поворачивая головы, Дейл бросил косой взгляд на саму башню, на ведущий к ней карниз… И на глубокую пропасть над уровнем воды.
Конгден опустил нож, ухватил Дейла за шиворот и нагнул его голову над перилами. Ни одной машины не было видно. Ни одного фермерского домика поблизости. В голове Дейла сложился простой план: если он сумеет вырваться, то он убежит. Если же не сумеет, и Конгден столкнет его на карниз, то он обхватит его и они упадут вместе. Падать им предстоит очень долго, Спун Ривер была речкой неглубокой даже весной, не говоря уж об июльской жаре, и Дейл решил, что по дороге вниз он попытается приземлиться сверху на своего мучителя… Конгден принялся подталкивать его к карнизу, ни на мгновение не отпуская. Каким-то образом он ухитрился вынуть у Дейла из кармана джинсов носок с остатком денег и сунул его к себе. Они уже достигли карниза. Конгден улыбнулся и поднес нож к левому глазу Дейла.
– Отпусти его, – послышался негромкий голос Джима Харлена. Мальчик вышел из машины, но не подходил близко к ним. Голос звучал, как всегда спокойно.
– Чтоб тебя, – Конгден ухмыльнулся, ничуть не испугавшись. – Ты будешь следующим, говнюк. Не думай, что я не… – Тут он глянул через плечо и замер. Рука так и осталась поднятой, с занесенным в ней ножом.
Джим Харлен стоял рядом с распахнутой задней дверцей, повязка на руке делала его особенно маленьким и беззащитным. Но серо-голубой пистолет в правой руке не выглядел даже маленьким, не то что беззащитным.
– Отпусти-ка его, Ка Джей, – повторил Харлен.
Конгден замер не больше, чем на секунду. Затем он схватил Дейла за руку, мгновенно дернул его и поставил между собой и дулом пистолета. Лезвие ножа опять упиралось в грудь мальчика.
Опять похоже на какой-то фильм, мелькнуло в какой-то сумасшедше смелой части мозга Дейла. Этот засранец думает, что жизнь это сплошное дурацкое кино. Затем Дейл выбросил из головы и эту мысль и сосредоточился на том, чтобы дышать.
Конгден орал как резаный, брызгая слюной на правую щеку Дейла.
– Харлен, жалкий говнюк, да ты не попадешь даже в стену сарая из этого ствола, не то что в меня, сука. Давай, стреляй, чего ж ты. Стреляй. – И он выдвинул вперед Дейла, загородившись им как щитом. Дейлу ужасно хотелось двинуть его по яйцам, или на худой конец по голени, но угол, под которым они находились друг относительно друга, был явно неудобным. Этот засранец был достаточно высоким, чтобы держать Дейла почти на весу. И мальчику приходилось чуть ли не пританцовывать, чтобы не быть задушенным. К тому же он был почти уверен, что Харлен на самом деле собирается выстрелить… И попасть в него.
Но пока что Харлен смотрел на свой револьвер с таким видом, словно сам не верил, что держит его в руках.
– Ты хочешь, чтобы я выстрелил? – спросил он, его голос звучал невинно и даже как будто был полон любопытства.
Конгден бесновался, нагоняя на себя истерику.
– Давай стреляй, падло долбанное, стреляй, говнюк вонючий… Харлен пожал плечами, поднял короткоствольный револьвер, прицелился в капот шевроле и нажал курок. Выстрел прозвучал оглушительно громко даже в этой открытой речной равнине.
Конгден, увидев это, чуть не съехал с катушек. Он отбросил в сторону свою жертву – Дейл упал на перила и несколько секунд так и висел, видя перед собой только головокружительную пропасть, до того, как схватился за перила и восстановил равновесие. А Конгден рванулся к машине, изрыгая слюни и омерзительную брань.
Харлен шагнул вперед, снова направил оружие на сверкающий капот шевроле и негромко сказал: «Стоп».
Ка Джей Конгден замер как вкопанный, чуть ли не по стойке смирно, стальные подковы высекали искры из бетонного покрытия. Он был шагах в десяти от Харлена.
– Убью, – вопил он. – Я тебя сейчас замочу, говнюк.
– Может и замочишь, – согласился Харлен, – но к тому времени в машине твоего папаши будет ровно пять дырок. – И он снова направил револьвер на капот машины.
Конгден подпрыгивал на месте, будто револьвер был уставлен на него лоб.
– Джимми, ну пожалуйста, Джимми, я не…, – проблеял он умоляющим тоном, который оказался еще более тошнотворным, чем в своем угрожающем варианте.
– Заткнись, – сказал Харлен. – Дейл, давай сюда свою задницу, быстрей.
Дейл заставил себя оторваться от перил и понес свою задницу в машину, как можно дальше обойдя замершего Конгдена. Вот он уже стоит позади Харлена, рядом с дверцей.
– А теперь брось-ка свой нож через перила, – скомандовал Харлен и заорал, – ну же, – когда Конгден пытался что-то проговорить.

Предыдущая страница 24 Следующая страница


25 Дэн Симмонс

Тот швырнул лезвие через перила, прямо в гущу кустов, растущих на берегу реки.
Харлен кивком головы указал Дейлу на заднее сиденье.
– Почему бы нам не продолжить нашу прогулку, – предложил он Ка Джею. – Пора ехать. И если ты еще будешь откалывать какие-нибудь штуки… Хотя бы просто нарушать правила движения… Я начну дырявить обивку твоей тачки… Или вот эту шикарную приборную доску. – С этими словами он уселся рядом с Дейлом и захлопнул дверцу.
Конгден плюхнулся на сиденье водителя. Он попытался зажечь сигарету, но его руки и губы так дрожали, что бравада не получилась.
– Ты знаешь, на что ты напрашиваешься, а? – ухитрился выговорить он, щурясь на ребят в зеркальце. Но в его голосе явно звучали нотки страха. – Да я рано или поздно пришью тебя. Я подстерегу вас обоих и вышибу из вас дух, я… Харлен вздохнул и поднял револьвер, стараясь потщательнее прицелиться в обрамленное искусственным мехом зеркальце со свисавшим с него пушистым брелком.
– Заткни пасть и веди машину, – бросил он.

Дверь в ректорскую была распахнута и миссис Мак Кафферти нигде не было видно. Она не охраняла ни подъемный мост, ни ров с водой. Поэтому Майк тихо поднялся по лестнице в комнату отца Каванага. Негромкий звук переговаривающихся мужских голосов заставил его прижаться к стене и тихо приблизиться к двери.
– Если температура и рвота будут продолжаться, – послушался голос доктора Стаффни, – то нам придется перевезти его в больницу Св. Франциска и начать внутривенное вливание, чтобы избежать обезвоживания организма.
Другой голос, незнакомый Майку, видимо принадлежал доктору Пауэллу, отвечал:
– Мне не нравится мысль о транспортировании больного в таком состоянии за сорок миль. Давайте здесь подсоединим его к капельнице и поручим экономке и сиделке присматривать за нею… Таким образом мы не подвергая больного перевозке, попытаемся сбить температуру или же проследим за появлением вторичных симптомов.
Наступило недолгое молчание, затем голос доктора Стаффни произнес:
– Смотрите, Чарльз.
Майк заглянул в щель двери как раз когда послышался звук извержения рвотных масс. Незнакомый доктор держал судно – работа к которой он явно не привык – в то время как отец Каванаг, глаза его были закрыты, а лицо белее подушки на которой он лежал, сотрясался в приступе сильнейшей рвоты.
– Боже Правый, – заговорил доктор Пауэлл, – неужели все рвотные массы имели такую же консистенцию? – В его голосе помимо явного отвращения слышалось любопытство профессионала.
Майк чуть присел и прижал глаз к щели. Он увидел как металась по подушке голова отца Каванага, тазик был прижат прямо к его щеке. Рот священника словно был забит блевотиной, которая извергалась в таз подобно черной патоке. Она не была жидкой, скорее это были твердые коричневые выделения, масса состоящая из отдельных слизистых частиц. Тазик был уже почти полон, а рвотный поток казался неукротимым.
Доктор Стаффни в это время отвечал на вопрос своего коллеги, но Майк не слышал его слов. Он отшатнулся от щели и прислонился к стене, борясь с подступившей тошнотой.
– … Где эта чертова экономка, в конце концов? – говорил доктор Пауэлл.
– Она поехала за сиделкой в Оук Хилл, – ответил доктор Стаффни. – Вот, возьмите это.
Майк на цыпочках спустился по лестнице и был счастлив, что выбрался на свежий воздух, несмотря на то, что царил здесь ужасный зной. Голубое утром, небо к десяти часам приобрело оттенок матовой белизны, а к полудню уже блестело подобно вороненой стали.
Безжалостный зной и липкая влажность придавили землю невидимым одеялом.
Улицы были пустынны, когда Майк миновал центральную часть городка, стараясь держаться подальше от торгового центра, чтобы мать не углядела его и не поручила ему какое-нибудь дело. Сейчас у него было полно своих дел.
Минк Харпер был известным городским пьянчужкой. Майку, как и каждому ребенку в городе, он был хорошо известен: Минк был неизменно вежлив и добродушен с детьми, охотно делясь с ними своими находками, которые он делал во время своих бесконечных поисков «похищенных сокровищ». Вечно выпрашивающий милостыню Минк был бельмом в глазу взрослого населения, но детям он никогда не докучал своими просьбами. Было известно, что он никогда не имел «постоянного места жительства» – в дневную жару он укрывался под эстрадой в парке, переходя вечером к «отдыху на свежем воздухе», то есть оставаясь ночевать на одной из парковых скамеек. Минк всегда имел свое, постоянное место во время субботних Бесплатных Сеансов и охотно делился этой привилегией с ребятами, позволяя им залезать под эстраду и смотреть фильм сквозь поломанную решетку вместе с ним.
Зимой Минк, как правило, был более неуловимым, некоторые утверждали, что он ночует на заброшенном салотопленном заводике или в ангаре на площадке, где торговали тракторами, другие говорили, что наиболее мягкосердечные из городских семей, например Стаффни или Уиттакеры, позволяют ему ночевать у них в сараях и иногда даже пускают в дом, чтобы угостить тарелкой супа. Но меньше всего в жизни Минк заботился о тарелке, гораздо больше его волновала бутылка. Завсегдатаи пивной «У Карла» часто ставили ему выпивку, хоть хозяин и не разрешал ему угощаться «распивочно», а только «на вынос». Но обычно щедрость посетителей оборачивалась жестокостью, и несчастный Минк служил мишенью их плоских шуточек.
Он словно и не возражал против этого, лишь бы иметь выпивку. Никому в городе не было известно точно, сколько Минку Харперу лет, но его пример служил наглядным пособием в деле воспитания всех мальчишек города уже на протяжении по меньшей мере трех поколений. Майк прикинул, что ему должно быть семьдесят с лишним, что вполне годилось для его целей. А так как статус городского пьяницы и случайного работника делали его незаметным для большей части населения большую часть времени, то именно на этой незаметности и норовил сыграть Майк.
Проблема была лишь в том, что ему нечего было предложить в качестве оплаты. Несмотря на то, что отец Майка работал на пивоваренном заводе и был весьма не прочь при случае посидеть с друзьями за кружкой-другой пивка, миссис О'Рурк не разрешала держать дома спиртное. Ни в коем случае.
Майк затормозил напротив парикмахерской, расположенной на углу Пятой Авеню и принялся лихорадочно размышлять. Если б у меня была хоть капля мозгов, думал он, я бы попросил Харлена притащить мне какой-нибудь выпивки, пока он не уехал с Дейлом. У матери Харлена дома хранились целые галлоны спиртного и, по его рассказам, она и не замечала, куда оно девается. Но сейчас Джим вместе с Дейлом отбыли, пытаясь выполнить миссию, возложенную на них самим Майком, а он – их бесстрашный предводитель – остался без средств к достижению цели. Даже если он разыщет Минка, тот ни за что не согласится на разговор, если его не подкупить небольшой взяткой.
Майк пропустил мчащийся грузовик, который даже не потрудился снизить скорость в установленных пределах городской черты, и направился по выжженной солнцем Хард Роуд, затем срезал угол тракторной ярмарки, объехал с юга небольшой парк и по узкой аллее подъехал к пивной «У Карла».
Майк спешился, прислонил велосипед к кирпичной стене и шагнул к открытой двери. Из полутемного зала до него донесся взрыв смеха, сопровождаемый приглушенным гулом вращающихся лопастей вентилятора. Некоторое время назад большая часть мужского населения городка подписала петицию с просьбой установить здесь кондиционер, до сих пор в городе единственным общественным помещением с кондиционером была почта, но, как утверждали злые языки, Дом Стигл высмеял это требование, поинтересовавшись не считают ли его, собственно, каким-нибудь поганым сенатором или еще кем-нибудь в этом роде. Достаточно того, что чертово пиво здесь еще никому не подавали теплым, а если кому что не нравится, то они могут убираться в пивную «Под Черным Деревом».
Майк нырнул в сторонку, когда хлопнула дверь туалета и чьи-то тяжелые шаги направились в сторону зала. Вошедший что-то громко сказал и присутствующие ответили ему взрывом хохота. Майк снова заглянул внутрь: две двери по сторонам и одна напротив. Надписи на одной из них гласили: «Бабцы», на другой – «Жеребцы», на третьей значилось просто –«Стойло». Майк знал, что последняя и ближайшая к нему вела в кладовую, ему, чтобы заработать несколько монет, не раз приходилось помогать Дому перетаскивать ящики.
Майк скользнул внутрь, открыл эту дверь, шагнул внутрь и тихо затворил ее за собой. Шум в зале делал его шаги неслышными даже для него самого. Медленно он стал спускаться по лестнице, привыкая к темноте. Над высокими каменными подоконниками имелись окна, но пару десятилетий назад их заколотили досками и теперь помещение освещалось лишь теми крохами света, которые просачивались сквозь щели и пыльные наружные стекла.
У подножия лестницы Майк помедлил, обозревая штабеля коробок с сигаретами и большие металлические бочки. Позади невысокой кирпичной стенки были устроены высокие полки, где как туманно припоминал Майк хранилось вино. Он на цыпочках направился туда.
Это нельзя было назвать винным погребом, по крайней мере в рассказах Дейла о прочитанных книгах, винные погреба были несколько иными: там замшелые винные бутылки хранились каждая в своем гнездышке на длинных полках. Но картонные коробки с бутылками Дом держал именно здесь. Майк свернул вправо, скорее нащупал, чем разглядел ближайшую из коробок и запустил туда руку, его ноздри ловили непривычный запах хмеля и солода. Паутина коснулась его лица и он отвел ее рукой. Неудивительно, что Дейл ненавидит подвалы.
Майк наощупь нашел открытую коробку, нащупал бутылку и замер. Если он возьмет ее, это будет считаться – и вполне справедливо – первым в его жизни воровством. При том, что из всех известных ему грехов, воровство повергало его в ужас больше всего. Он никогда и никому, даже своим родителям не говорил об этом, но человек, уличенный в воровстве, не заслуживал даже его презрения. Тот эпизод, когда Барри Фусснера поймали на том, что он украл у одного из одноклассников цветные мелки, самому юному воришке стоил всего лишь нескольких неприятных минут у директора школы, Майк же больше никогда не мог даже разговаривать с этим толстым парнишкой. Смотреть на него и то ему было противно.
Майк подумал о том, как он будет исповедоваться в этом грехе. Даже шея у него покрылась краской стыда, когда он представил себе эту картину: он стоит на коленях в маленькой исповедальне, экран отодвигается так, что сквозь решетку он может видеть профиль отца Каванага, затем Майк шепчет: «Простите меня, отец мой, я украл»… Но тут внимательно склоненное лицо священника наклоняется к решетке, Майк видит мертвые глаза и воронку прижатого к деревянной панели рта, и вдруг в этой воронке начинают кишеть и копошиться черви, они падают на молитвенно сложенные руки Майка, на его колени, покрывая их отвратительно-шевелящейся коричневой массой… Напрочь забыв об угрызениях совести Майк взял бутылку и вышел вон.
В парке царила тень, но прохлады она не давала. Зной и влажность чувствовались в тени так же неотступно, как и на солнцепеке, но по крайней мере здесь хоть не так припекало голову под волосами. Под высоким бельведером эстрады кто-то – или что-то – был. Майк присел на корточки перед шпалерой и заглянул внутрь. Пространство под эстрадой было довольно грязным, пол почему-то уходил вниз и был по меньшей мере на фут ниже окружающей земли. Оттуда тянуло влажной землей, глиной и гнилью. Дейл ненавидит подвалы, подумал Майк, а я вот такие лазы.
Но это можно было назвать лазом лишь с большой натяжкой. Майк мог бы встать в нем во весь рост, если б ему только удалось пригнуть голову до уровня плеч. Но он не встал, вместо этого он пригнулся еще больше и попытался разобрать, что собой представляет шевелящаяся куча тряпья в дальнем углу.
Корди сказала, что те, кто убил Дьюана могли зарываться в землю.
Майк мотнул головой, чтобы отогнать соблазнительную мысль выбраться отсюда, вскочить на велосипед и уехать. Куча тряпья в дальнем углу походила на старика в обтрепанной шинели, в такой шинели Минк ходил зимой и летом последние шесть лет, и что было еще более важно, тут пахло Минком. Помимо крепкого духа дешевого вина и мочи, чувствовался тот специфический мускусный запах, который отличал старого попрошайку, а возможно, даже и обеспечил ему прозвище, данное много десятилетий назад.
– Кто там? – послышался старческий флегматичный голос.
– Это я, Минк… Майк.
– Майк? – Казалось, что говорит лунатик, разбуженный в незнакомом для себя месте. – Майк Гернолд? А я думал, что тебя убили под Батааном…note 31
– Нет, Минк. Я – Майк О'Рурк. Помните, мы с вами прошлым летом вместе подстригали газон перед домом миссис Дугган? Я работал газонокосилкой а вы подстригали кусты. – При этих словах Майк проскользнул сквозь дыру в чугунной решетке. Крохотные бриллианты солнечного света плясали на земле, и теперь Майк мог получше разглядеть лицо Минка: закисшие глаза, поросшие неровной щетиной щеки, в красных прожилках нос, особая бледность шеи, запавший рот. Майку сразу пришло на ум то описание, которое дал Дейл отцу Дьюана.
– Майк, – прохрипел Минк, прожевывая имя, будто оно было куском жесткого мяса, которое он не мог разжевать из-за отсутствия зубов. – Майк… А, парнишка Джонни О'Рурка.
– Точно, – кивнул Майк и подошел чуть ближе. Все пространство под эстрадой казалось ему собственностью Минка и он не хотел вести себя непрошенным гостем.
– Чего хочешь, сынок? – голос Минка звучал устало и отрешенно, совсем не напоминая тот тон, которым он прежде болтал с малышами. А вдруг, подумал Майк, вдруг я слишком взрослый для него. Минк вроде любил болтать только с малышами.
– Я кое-что принес для тебя, Минк, – и он показал принесенную бутылку. На улице у него не было времени прочесть этикетку, а тут было слишком темно. Майк только надеялся, что не прихватил флакон с очистителем в подвале у Дома. Хотя было не похоже, что Минк особенно заметил разницу.
Красные, в прожилках глазки алчно блеснули, когда перед ними мелькнули вожделенные формы неожиданного подарка.
– Ты принес это мне?
– Ага. – Майк почувствовал себя злодеем, когда чуть отодвинул бутылку назад. Это было все равно, что дразнить щенка. – Только я хочу взамен кое-что получить.
– Черт. – Изо рта старика до Майка долетали пары алкоголя и гадкий запах. – Вечно так. Ладно, сынок, выкладывай, чего тебе? Хочешь, чтоб старина Минк сгонял в лавочку за куревом? Или купить тебе пива у Карла?
– Не-а, – помотал головой Майк, становясь на колени. – Я отдам тебе вино, если ты мне что-то расскажешь.
Шея Минка даже чуть вытянулась, с таким вниманием он глядел на Майка. Голос был переполнен подозрением.
– Чего рассказывать?
– Расскажи мне, пожалуйста, о том негре, которого повесили в Старом Централе вскоре после Нового Года, в 1900, – прошептал Майк.
Он ожидал, что старый пьянчуга скажет, что он ничего не помнит. Так оно вполне и могло быть, для этого мозг старика был достаточно разрушен алкоголем. Или скажет, что его тогда здесь не было. Или же что ему было всего десять и он все забыл. Все это вполне могло быть правдой, но вместо этих слов из груди старика вырывалось только хриплое дыхание. Затем Минк протянул к нему обе руки, будто готовясь принять ребенка.
– Лады, – сказал он.
Майк отдал ему бутылку. Старик странно долго возился с ее горлышком, бормоча:
– Что за черт, здесь настоящая пробка, что ли?
Затем послышался тихий хлопок и что-то ударилось в крышу над головой Майка. Он испуганно отпрянул, услышав как Минк сначала выругался, а потом рассмеялся своим особенным, кашляющим смешком:
– Вот черт, да ты знаешь, что мне принес, сынок? Шампанское! Настоящая ломбардская шипучка!
Майк не мог разобрать по голосу старика хорошо это или плохо. Но предположил, что хорошо, услышав как тот сделал пробный глоток, поперхнулся, затем снова жадно припал к бутылке и стал пить более размеренно.
Вот так, между глотками и вежливо подавляемой икотой, Минк повел свой рассказ.

Выглядывая из-за сальной головы Конгдена ребята разглядывали особняк мистера Денниса Эшли-Монтэгю, видневшийся сквозь кованую решетку ворот. Дейл подумал, что это первый настоящий особняк, который он увидел в жизни: стоящий позади нескончаемых акров идеально зеленого газона, окруженный густым лесом, и сооруженный на самом краю утеса над Иллинойс Ривер, особняк представлял собой нагромождение кирпича, острых шпицев и ромбовидных зарешеченных окон в стиле Тюдор. Его стены до самых карнизов были увиты плющом. Позади ворот полукруглая подъездная аллея – асфальтовое покрытие которой не шло ни в какое сравнение с заплатанным бетоном Гранд Вью – грациозно склонялась к высокому крыльцу в сотне или даже больше ярдов от ворот. Низкие фонтанчики с тихим кап-кап-кап орошали различные уголки газона.
На кирпичной колонне с левой стороны ворот располагалась коробка переговорного устройства и микрофон. Дейл вышел из машины. Горячий воздух, врывавшийся в открытые окна машины, пробегал по коже, будто ее терли невидимой наждачной бумагой, но сейчас, когда машина остановилась, мертвящий зной и беспощадное ярмо солнца были еще хуже. Футболка промокла мгновенно. Дейл надвинул пониже бейсбольную кепку и прищурившись, уставился на покрытую солнечными бликами дорогу.
Дейл никогда прежде не был на Гранд Вью. В этой части штата каждый знал об улице, которая бежит вдоль гряды утесов на север от Пеории, знал о больших домах местных миллионеров, которые располагались вдоль нее, но семья Дейла во время своих поездок в Пеорию, не заезжая в этот район, ограничивалась посещением центра города, если только его можно было так назвать. Они непременно навещали либо новый торговый центр Шервуда (целых шесть этажей), или первый и пока единственный в городе Мак Дональдс, расположенный на Мемориал Драйв. Эта же крутая и тенистая дорогая была незнакома Дейлу; холмы такого размера были незнакомы ему. Вся жизнь мальчика прошла в равнине между Пеорией и Чикаго и все, что превосходило небольшие, лесистые возвышенности около кладбища Кэлвери или вдоль Джубили Колледж Роуд, казалось Дейлу странным.
И эти поместья, каждое из которых было расположено в своей тенистой обособленности, а самые значительные из них угнездились на самом обрыве утесов, как, например, поместье Эшли-Монтэгю, казались чем-то вычитанным из книжек.
Харлен что-то прокричал из машины, и Дейл пришел в себя и понял, что уже не меньше минуты стоит тут на самом солнцепеке. Кроме этого он понял, что здорово напуган. Тогда мальчик поскорей наклонился к черной решетке громкоговорителя, чувствуя как напрягается от страха его шея и что-то сжимает желудок, попытался понять как привести эту штуку в действие. «Могу я помочь вам, молодой человек?» раздался голос из динамика.
Это был мужской голос, произносивший слова с четкой артикуляцией, как обычно делали актеры в английских фильмах. Дейл тут же вспомнил Джорджа Сандерса в фильме «Ястреб», который недавно показывали по телевидению. Мальчик заморгал и стал оглядываться. Камеры вроде нигде не было видно, откуда же они узнали, что он здесь стоит? Кто-то следит за ним в бинокль из дома?
– Могу я помочь вам? – повторил голос.
– Ну, да, – сказал Дейл, чувствуя, как у него во рту внезапно пересохло. – Это мистер Эшли-Монтэгю? – Едва произнеся эти слова, он почувствовал, что сморозил глупость.
– Мистер Эшли-Монтэгю занят, – сказал голос. – Вы, джентльмены, имеете какое-нибудь дело к мистеру Эшли-Монтэгю или мне требуется вызвать полицию?
Сердце Дейла подпрыгнуло и ухнуло куда-то вниз, но уголком разума он отметил Где бы этот парень не был, он нас видит.
– Нет, нет, – сказал Дейл, не зная чему именно он говорит нет. – Я хочу сказать, что у нас есть дело к мистеру Эшли-Монтэгю.
– Пожалуйста, изложите ваше дело, – попросила черная коробка. Кованая решетка ворот была такой высокой и широкой, что, казалось, никогда в жизни не бывала открытой.
Дейл заглянул в машину, как бы обращаясь к Харлену за помощью. Джим сидел, сжимая в руках пистолет, но все-таки предусмотрительно держал его ниже уровня сидения, имея в виду то ли камеру, то ли перископ, то ли что там было. Господи, что если сейчас нагрянут копы?
Из машины высунулся Конгден и визгливо закричал, обращаясь к черной коробке:
– Эй, скажите там, что эти ублюдки целятся из пистолета в мою машину. Эй! Скажите им это!
Дейл подошел поближе к микрофону, стараясь загородить орущего Конгдена. Он не знал, слышала ли эти крики коробка, но голос с британским акцентом больше не проявлялся. Все – и ворота, и лес, и холмы, и газон, и небо цвета вороненого металла – все казалось ожидало его ответа. Какого дьявола я не прорепетировал свои слова пока ехал сюда, со злостью на себя подумал Дейл.
– Скажите мистеру… Э… Скажите ему, что я здесь из-за колокола Борджиа, – заговорил наконец Дейл. – Скажите ему, что мне нужно срочно с ним поговорить.
– Одну минуту, – произнес голос. Дейл смахнул с лица пот и вдруг ему на ум пришла сцена из фильма «Волшебник из страны Оз». Когда парень, охранявший ворота в Изумрудный Город, заставил мучиться перед ними Дороти и остальных путников, а они только что перенесли такие ужасные мучения во время своих скитаний.
– Мистер Эшли-Монтэгю занят, – наконец сказал голос. – Он просил его не беспокоить. Всего доброго.
Дейл смущенно потер нос. Никто еще никогда ему не желал «всего доброго». Сегодня был день настоящих открытий.
– Эй! – закричал он, хватая рукой микрофон. – Скажите ему, что это очень важно. Скажите ему, что мы приехали, чтобы поговорить с ним!
Скажите ему, что мы проделали такой долгий путь, чтобы… Коробка оставалась немой. Ворота оставались запертыми. Никто и ничто не появилось в пространстве между домом и воротами.
Дейл шагнул назад и измерил взглядом высокую кирпичную стену, разделявшую владения миллионера от Гранд Вью. Можно было бы влезть на нее, если Харлен подсадит его, но возможно тут есть овчарки, или доберман-пинчеры… А люди, прячущиеся между деревьями, с автоматами в руках… А копы, которые тут же принесутся и засекут Харлена с револьвером… Боже милостивый, мама думает, что я играю в бейсбол или сижу у Майка, а тут ей звонят из полицейского участка в Пеории и говорят, что я задержан за посягательство на чужую собственность, ношение незарегистрированного оружия и попытку похищения ребенка. Нет, подумал он тут же, ношение и похищение достанутся на долю Харлена.
Дейл схватил микрофон и прижавшись к нему лицом, закричал что было сил, даже не зная, включена ли эта штуковина вообще, и есть ли на другом конце слушатель, или он давно ушел по своим делам в Изумрудный Город.
– Слушай меня, черт возьми! – кричал он. – скажите мистеру Эшли-Монтэгю, что я знаю все о колоколе Борджиа, и о том цветном, которого повесили, и о погибших детях… О тех, которые погибли тогда и о тех, которые погибли недавно… О, черт.
Выпустив пар Дейл уселся на горячий тротуар.
Из коробки не донеслось ни звука, но зато вдруг послышалось электрическое гудение, затем механическое клацанье и широкие ворота медленно стали открываться.
Впустил Дейла не мистер Джордж Сандерс, это был молчаливый и тонколицый человек, который больше походил на мистера Тейлора, отца Диггера, владельца похоронного бюро в Элм Хэвене.
Харлен оставался в машине. Было очевидно, что если мальчики уйдут вместе, то Конгден тут же слиняет, прихватив с собой даже ворота, если сумеет. Предстоящая награда в двенадцать долларов пятьдесят центов не помешает ему в этом… Не помешает даже убить их, если представится возможность. Только ощутимое присутствие револьвера, нацеленного на капот его шевроле, могло утихомирить его и даже привести в дрожь.
– Давай, давай, – сказал Харлен сквозь зубы. – Только не рассиживайся там за чаем или за угощением. Выясни что нужно и делай ноги.
Дейл кивнул и выбрался из машины. Конгден начал было угрожать, что вызовет полицию, на что Харлен ему спокойно ответил:
– Вызывай. У меня в кармане еще восемнадцать патронов. И посмотрим, сколько дырок я успею провертеть в капоте твоей тачки. Пока полиция появится, она станет похожа на швейцарский сыр. А тогда я скажу, что это ты затащил сюда нас. Мы с Дейлом не имеем приводов в участок в качестве малолетних правонарушителей, в отличие от некоторых, кого я знаю, но называть не хочу.
Конгден зажег следующую сигарету и уставился на Харлена, будто обдумывая достойную месть. «Пошевеливайся», уже без всякой на то необходимости добавил Харлен.
Дейл шел за мужчиной, который, как он уже догадался, работал здесь в качестве дворецкого, через анфиладу комнат, каждая из которых была больше, чем весь первый этаж дома Стюартов. Затем человек в темном костюме открыл высокую дверь и ввел мальчика в комнату, которая, видимо, служила библиотекой или кабинетом: обшитые махагоновым деревом стены и бесконечные полки высотой футов двенадцать, заканчивались узким мостиком, огороженным медными перилами, выше шел следующий ряд еще более махагоновых и еще более высоких полок. Весь уставленный книгами он тянулся до самого потолка и прятался среди подчеркнуто грубых деревянных стропил. На самом мостике стояло несколько переносных стремянок. Восточную стену комнаты, шагах в тридцати от того места, где стоял Дейл, занимало огромное окно, из которого лился солнечный свет прямо на огромный письменный стол, за которым сидел мистер Эшли-Монтэгю. Сам миллионер выглядел очень миниатюрным, узкие плечи, серый костюм, очки и галстук-бабочкой не делали его более внушительным.
Когда Дейл вошел, он и не подумал встать.
– Что вы хотите?
Дейл перевел дыхание. Теперь, когда он находился здесь, он не чувствовал страха и совсем не нервничал.
– Я сказал вам, что я хочу. Кто-то или что-то убило моего друга, и я полагаю, что это имеет отношение к тому колоколу, который привез ваш дедушка для школы.
– Чепуха, – отрезал мистер Эшли-Монтэгю. – Этот колокол был просто забавной редкостью, которая, как убедили моего деда, имел некоторую историческую ценность. И, как я уже говорил вашему юному другу, колокол был разрушен примерно сорок лет назад.
Дейл покачал головой.
– Мне известно другое, – сказал он, хотя на самом деле ему ничего не было известно. – Колокол все еще здесь. И он влияет на судьбы людей так же, как это было при Борджиа. И мой «юный друг», как вы его назвали, теперь мертв. Мертв так же, как мертвы те дети, которых убили шестьдесят лет назад. Мертв как тот негр, повесить которого помогал ваш дедушка.
Дейл слышал собственный голос – сильный, отчетливый, и уверенный – как бы со стороны. Словно смотрел кино. При этом какая-то часть его разума наслаждалась видом из окна: Иллинойс Ривер, широкая и серая, блестела под солнцем, между лесистыми утесами, далеко внизу бежала железная дорога, тянулась серая лента шоссе, ведущего в Пеорию.
– Об этом я ничего не знаю, – сказал Деннис Эшли-Монтэгю, нервно перекладывая на столе бумаги. – Сожалею о несчастном случае, происшедшем с вашим другом. Конечно, я уже читал об этом в газетах.
– Это не было несчастным случаем, – покачал головой Дейл. – Кто-то, кто уже давно связан с колоколом, убил его. Существуют еще и другие явления… Что-то, что появляется по ночам… Теперь мистер Эшли-Монтэгю стоял позади своего стола. Очки на нем были в круглой, темной оправе и делали его похожим на одного комического персонажа из фильмов. Того, который вечно выпрыгивал из окон.
– Какие явления? – голос его снизился до шепота. И был едва слышен в огромной комнате.
Дейл пожал плечами. Он знал, что не должен слишком откровенничать, но понятия не имел каким образом все же дать понять этому человеку, что им известно о том, что здесь что-то происходит. В эту секунду Дейл представил себе, как вдруг в одной из стен открывается потайная панель и оттуда выходят Ван Сайк и доктор Рун и тихо обходят его сзади. А позади них, из углов на него набрасываются явления… Дейл подавил желание оглянуться через плечо. Интересно, если он не выйдет отсюда, Харлен уедет без него или нет. Лично Дейл уехал бы.
– Например, мертвый солдат, – ответил он. – Человек по имени Уилльям Кэмпбел Филипс, если быть точным. Например, возвращение мертвой учительницы. И другие явления… Существа, возникающие из земли… Даже для самого Дейла это звучало глупо. Он был рад, что замолчал прежде, чем успел упомянуть и о змее, выползшем из кладовки и спрятавшемся под кроватью его брата. Внезапно у него мелькнула мысль. Я ведь не видел ничего этого. Я принял на веру слова Майка и Харлена. Все, что я видел, это дыры в земле. Боже Милостивый, сейчас этот человек позвонит в полицию и меня упекут в психушку. Я окажусь там даже прежде, чем мама поймет, что я опаздываю к ужину. Рассуждение было здравым. Но Дейл не поверил ему ни на секунду. Он верил Майку. Он верил записям Дьюана. Он верил своим друзьям.
Мистер Эшли-Монтэгю почти рухнул в кресло.
– Боже мой, Боже мой, – прошептал он наклонился вперед будто хотел спрятать лицо в ладонях. Но вместо этого он снял очки и принялся протирать их белоснежным носовым платком. – Что вы хотите?
У Дейла чуть не вырвался вздох облегчения.
– Я хочу знать, что происходит, – сказал он. – Я хочу видеть записи историка… Доктора Пристмана… Хочу, чтобы вы рассказали мне все, что знаете о колоколе и о том, что произошло когда-то. И больше всего… – Теперь у него все-таки вырвался вздох облегчения. – Больше всего я хочу знать, как можно остановить это все.

Глава 28

Сквозь решетку с западной стороны подвала, расположенного под эстрадой, пробивался солнечный свет и бликами ложился на темную, влажную землю. Майк и Минк сидели рядом пока старик вел свое повествование, часто прерываемое большими глотками шампанского, долгими приступами кашля и еще более долгими приступами молчания.
– Та зима была очень холодной, холода настали как раз после наступления Нового Года… И нового века… Я тогда был маленьким пацаном, не старше, чем ты сейчас. Сколько тебе? Двенадцать? Нет, одиннадцать?… А, ну и мне было примерно столько же, когда повесили того негра.
– Школу я тогда уже бросил. Большинство из нас не ходили в школу подолгу… Только, чтобы научиться подписывать свое имя… Да немного считать… Вот и все, что требовалось человеку в те времена. Мы с братьями нужны были отцу на ферме. Поэтому в то время когда повесили негра, я уже забросил школу…
– В том году у нас в городке стали пропадать дети. Когда исчезла маленькая Кэмпбел, это привлекло внимание всех потому, что ее тело обнаружили и потому что они были богачами и все такое… Но и до нее пропало четверо или пятеро ребятишек. Они просто не вернулись домой. Помню, я тогда дружил с одним маленьким поляком, Стрбнски была их фамилия, его отец работал в бригаде железнодорожных рабочих, которые тянули дорогу через наш город, да так здесь и остался. Стефан его звали. Ну, мы со Стефаном как-то слонялись возле салуна, поджидая своих отцов. Как раз за несколько недель до Рождества. Я-то своего нашел, и мы с братом усадили его на телегу и повезли домой, а Стефана больше никто не видел. Никогда. Последнее, что я помню, это как он брел через сугробы по Мейн Стрит в своих заплатанных штанах и в руках у него была банка, в которой он таскал пиво для своей старухи… Что-то сцапало Стефана, то самое, что потом утащило двойняшек Майеров и этого… Как его звали… Маленького мексиканца. Они жили там, где сейчас свалка… Но, конечно, внимание всех привлекла смерть маленькой Кэмпбел, она все-таки была племянницей доктора и все такое.
– Когда ее двоюродный брат, Билли Филипс, ворвался в салун… Нет не к Карлу, этой пивной тогда еще не было… Большой салун был там где теперь этот дурацкий магазин… Ладно, в общем, когда этот сопляк Билли Филипс ворвался холодным вечером и заорал, что у негра, который живет за путями, нашли платье его сестры, ну тут салун опустел через полминуты… И я тоже, помню как я бежал, чтобы не отстать от отца…, а на улице в своей двуколке сидел мистер Эшли, и на коленях у него лежало ружье… То самое, из которого он выстрелил в себя через несколько лет… Сидел так, будто ждал нас.
– Надо идти, ребята, – закричал он. – Справедливость должна восторжествовать.
– И тут вся толпа мужчин заревела… Ну знаешь, толпа соображает не лучше, чем кобель, когда перед его носом сучка в течке,…
Ну и все мы побежали туда, и пар валил у всех изо рта, он казался прямо золотым на солнце… Я даже помню, как пар вырывался из ноздрей лошадей… Пары черных кобыл, запряженных в коляску мистера Эшли… Да и некоторые другие были в колясках… И мы помчались на северную часть города, где позади свечного заводика проходила старая одноколейка, и этот негр задрожал и стал таращиться на нас… А до этого он что-то жарил на сковороде, готовил жратву, в общем… И парочка его друзей была здесь же, они тогда никогда не ходили по одиночке, и им не разрешалось бывать в городе после темноты, конечно… Но они не стали ввязываться, они брызнули в разные стороны, как перепуганные псы, понявшие, что сейчас будет порка.
– У черномазого была кровать-скатка, ну мужчины разорвали ее и все увидели… Там было платье маленькой Кэмпбел, все в засохшей крови, ну и еще кое в чем… Ты понимаешь, сынок, о чем я говорю.
– И они потащили негра к школе, тогда она была навроде центра города. В школе и все собрания проходили, и на выборы мы туда ходили, и все сделки тоже там совершались… И негра они туда поволокли… Я, помню, всегда болтался на улице, когда начинали звонить в колокол, чтобы все собирались побыстрее, если дело было важное. И тогда, помню, я тоже там стоял, мы еще пулялись снежками с Лестером Коллинсом и Мерри Уиттакером и отцом Кони Дейзингером… Не помню, как его звали. Там и все пацаны собрались, которые пришли с отцами. Но вдруг как-то быстро стемнело… Стало по-настоящему темно… И жутко холодно… Как у ведьмы за пазухой… В тот год весь чертов город был отрезан начисто, ты понимаешь, навроде как опечатан, из-за того что дороги стали жуть какими скользкими, и сугробы. Даже в Оук Хилл было не добраться, понимаешь, такие были дороги. Поезда еще ходили, но не каждый день. Так ведь сугробы – во, и никаких снегоочистителей на дорогах, и холодина… Вот мы и остались сами по себе.
– Когда мы замерзли, то пошли в суд… Они называли это судом… И этот суд уже почти закончился. Все дело заняло не больше часа. Настоящего судьи, конечно, не было… Судья Эшли вышел в отставку молодым, да он все равно был чуть-чуть психом…, но они все равно назвали это судом. Мистер Эшли, он знал свое дело. Помню, я стоял вместе с другими пацанами в бельэтаже школы, там, куда все эти книги складывали, и глядел в главный зал, где собрался народ, и дивился на судью Эшли. Он был такой важный в дорогом костюме, шелковом галстуке и в том шелковом котелке, который он прямо не снимал с себя. Но, конечно, когда он вел этот суд, то снял его… Я помню, что видел, как свет блестит на его белых волосах и удивлялся, как это он такой молодой и уже такой умный.
– В общем, Билли Филипс как раз кончал рассказывать, как он шел домой, когда этот негр попытался напасть на него… Сказал, что он гнался за ним и кричал, что убьет и съест… Как съел девочку до него… А этот Билли, скажу тебе, был самым большим вралем, которого я когда-нибудь видел… Маленький говнюк прогуливал школу как хотел, а потом являлся и заявлял, что ухаживал за больной мамочкой… Правда его старуха и правда болела все время, потом она вскоре и умерла… Или врал, что сам болел, а мы все знали, что он болтался по городу или рыбачил, или еще что… В общем, Билли говорит, что он вырвался от негра, а потом пошел тайком за ним в его лачужку и там увидел одежду маленькой Кэмпбел, я тебе говорил, что она приходилась сестрой Кэмпбелу? и этот негр навроде как шурудил эту одежду и всем показывал. И Билли сказал, что он побежал в город и рассказал мужчинам в салуне.
– И другой парень, кажись, это был Клемент Дейзингер, что ли… Ну да, он сказал, что видел этого черномазого, когда он болтался возле дома доктора Кэмпбела, как раз перед Рождеством, когда девочка и пропала. Сказал, что раньше забыл про это, а теперь вспомнил и понимает, что черномазый вел себя очень подозрительно. После Клемента и другие стали вспоминать, что вроде видели этого негра в городе.
– И судья Эшли ударил своим кольтом, будто это был этот… Ну как его там… А, молоток… И говорит черномазому: «Вы имеете что-нибудь сказать в свою защиту?», а тот только глядит на всех своими желтыми глазами и молчит. Конечное дело, его толстые губы были в кровь разбиты, потому что некоторым-таки удалось его стукнуть, но я думаю, если б он захотел говорить, то заговорил бы. Видать, он просто не хотел.
– И судья Эшли… Мы всегда думали о нем, как о настоящем судье… Так он опять ударил своим кольтом по столу, который они притащили вниз, и говорит: «Я объявляю вас виновным и приговариваю вас к смерти через повешение. И пусть Господь примет вашу душу». И тут вся эта толпа встала и стояла, пока он что-то еще не прокричал, а потом старый Карл Дуббет схватил этого черномазого и еще несколько человек тоже, и они потащили его мимо комнат для маленьких учеников к лестнице, которая идет мимо витражей, и потом туда, где стояли мы, мальчишки… Они протащили черномазого так близко от нас, что я мог бы дотронуться до его толстых губ, которые уже стали совсем синими…, и мы отправились за ними, когда они волокли черномазого мимо старших классов… И там то ли Карл, то ли Клемент надели ему на голову черный капюшон… И они протащили его по оставшимся ступеням. Теперь-то их больше нет, этих ступеней, их замуровали, знаешь… Ну и вытащили негра на такой узкий мостик, который шел внутри башни.
Ты его не видал… Я-то знаю о чем говорю, я целых сорок лет сам помогал Карлу Ван Сайку, а до него еще Миллеру убирать там, но ты его не видал. Мостик шел внутри башни и с него было видно все три этажа внизу, словно три ряда балконов, до самого главного зала, а в середине болтался этот колокол, который мистер Эшли привез из Европы. В общем мы все стояли вокруг этих балконов… И весь первый этаж был запружен толпой мужчин… Да и женщинами, тоже. Помню я видел там Салли Мун, мать Эммы, она стояла со своим мужем Оливером, слабак еще тот был, и у них даже щеки блестели, такие они были счастливые и взволнованные… И все смотрели на судью Эшли.
– Помню, я подумал, что они собираются его попугать… Повесить ему на шею веревку, чтоб он раскололся и сказал всю правду…, но было не так. Нет, сэр, не этого они хотели. Судья Эшли взял у кого-то из них нож, кажись у Сесиля Уиттакера, и перерезал эту чертову веревку, которая тянулась вниз от языка колокола до самого пола. Я стоял на балконе старшеклассников и провожал глазами ее, когда она падала и ложилась на пол кольцами. Люди расступились, и все смотрели мимо меня, вверх, на этого черномазого. И тут судья Эшли сделал странную вещь.
– Мне нужно было догадаться об этом, еще когда он обрезал веревку, но я не дотумкал. Они возились около его головы, и что-то делали с его капюшоном, и я подумал, вот они сейчас сдернут его и негр испугается. И они пригрозят, что скинут его вниз и все такое…, но никто не собирался его пугать. Вместо этого они обвязали короткий конец веревки вокруг шеи, на голове у него все еще был капюшон, и как-то они умудрились поставить его на узкие перила, которые шли вдоль мостика… И, паренек,… Тут настала такая чертова тишина… Прямо ни хрена не было слышно. Там было чуть не три сотни людей, но ни звука не было слышно. Не слыхать было ни кашля, ни сопения, даже дыхания и то не было. Только тишина. Все, каждый мужчина, женщина, ребенок, включая меня самого, таращились на этот балкон и на черномазого, стоявшего на самом краешке, его лица не было видно из-под проклятого черного капюшона, руки были связаны за спиной и ничего не держало его. Ничего, кроме рук какого-то мужчины.
– И затем кто-то, кажись, это был судья Эшли, но точно не знаю, я не видел ясно, потому что было темно в башне и я смотрел только на черномазого, как и все, в общем кто-то столкнул его вниз.
– Черномазый упал, конечно. Веревка была короткая и падение не сломало ему шею, как было бы, если б его повесили по-настоящему. Он болтался как сукин сын, раскачиваясь от одной стороны колокола до другой, и каждый раз стукался задом. И из-под капюшона слышались какие-то захлебывающиеся звуки. Я их слышал хорошо. Его ноги оказывались всего в нескольких футах от моей головы каждый раз, когда он был с моей стороны балкона для старших классов. Помню, с него слетел один башмак, а в другом была дырка, и из нее торчал большой палец ноги. Еще помню, что Кони Дейзингер протянул руку и хотел дотронуться до черномазого, пока тот так болтался и раскачивался. Он не хотел ни толкать его, ни тянуть, просто дотронуться, ну как в цирке, понимаешь… Но тут мы увидели как черномазый обоссался… Клянусь Богом, его драные брюки вдруг прямо на наших глазах потемнели, и что-то потекло по ногам… И люди внизу как-то загудели и прыснули в разные стороны. И затем черномазый перестал болтаться и повис неподвижно, и Кони быстренько убрал руку и никто из нас уже больше ничего не пытался сделать.
– И знаешь, парень, что странно? Как только этот черномазый соскользнул с перил, старый колокол вдруг начал звонить, вот что странно. И он звонил все время. Пока негр болтался и раскачивался и давился под своим капюшоном никто ничего не замечал, потому что болтался-то он на веревке как какой-то сукин сын… Но понимаешь, парень? Некоторые из нас там остались, пока черномазого не сняли и не выбросили его тело на свалку или еще куда, чтоб избавиться… Так вот, этот колокол так все время и звонил. Кажется он звонил всю ночь, и весь следующий день, как будто черномазый все еще раскачивался на нем. Кто-то сказал, что когда вешали негра, то нарушили какой-то баланс… Или еще чего-то. Но звук был странный… Клянусь тебе… Мы в ту ночь уехали с отцом из города, я помню холодный воздух, помню снег, запах виски от моего старика, стук лошадиных копыт по льду и замерзшей земле. Элм Хэвен в ту ночь был сплошная чернота деревьев да дым над трубами был заметен в лунном свете позади нас… И гул колокола.
– Слушай, парень, а у тебя нет еще бутылочки этого отличного шампанского? А то я хотел тебе рассказать об одном мертвом солдате.

– Итак, вы видите, – говорил мистер Деннис Эшли-Монтэгю, – что ваша так называемая легенда о колоколе Борджиа столь же фальшива, как и так называемый сертификат атрибутации, который побудил моего деда купить эту вещь. Никакой легенды не существует… Существовал только старый литой колокол, проданный легковерному американскому путешественнику.
– Нет, – сказал Дейл. Мистер Эшли-Монтэгю говорил уже несколько минут, солнечный свет из ромбовидного окна позади него заливал дубовый письменный стол и создавал какое-то подобие нимба вокруг редеющих волос мистера Эшли-Монтэгю. – Извините, я не верю вам.
Миллионер вспыхнул и скрестил на груди руки, похоже было что лет с одиннадцати его никто не называл лжецом. Он надменно выгнул светлую бровь.
– О? А чему верите, молодой человек? Тому, что этот колокол послужил причиной некоторых сверхъестественных событий? Вам не кажется, что вы выросли из таких сказок?
Дейл проигнорировал этот вопрос. В эту минуту он подумал о Харлене, который, сидя в чужом шевроле, сторожил строптивого Конгдена. Времени у него было немного.
– Вы сказали Дьюану МакБрайду, что колокол был разрушен?
Мистер Эшли-Мотэгю нахмурился.
– Не припоминаю, чтобы мы обсуждали этот вопрос, – веско сказал он, но голос его звучал фальшиво, будто он подозревал, что, возможно, были свидетели. – Действительно, он вроде бы расспрашивал меня об этом. Да, колокол действительно был разрушен и расплавлен на лом во время войны.
– А как насчет негра? – настойчиво продолжал расспросы Дейл.
Худощавый человек тонко улыбнулся. Дейл знал слово «свысока» и подумал, что, пожалуй, оно тут больше всего уместно.
– Какого негра вы имеете в виду, молодой человек?
– Негра, которого повесили в Старом Централе, – ответил Дейл. – На том самом колоколе.
Мистер Эшли-Монтэгю медленно покачал головой.
– В начале этого века действительно произошел какой-то досадный инцидент, в который оказался вовлечен представитель цветного населения, но, уверяю вас, никто повешен не был. И уж тем более никто не был повешен на колоколе в школе Элм Хэвена.
– Ладно, – кивнул Дейл, сидя на стуле с высокой спинкой и скрестив под столом ноги. Он старался держаться так, будто у него был вагон времени. – Расскажите мне, пожалуйста, что тогда произошло.
Мистер Эшли-Монтэгю вздохнул, сделал вид, будто тоже хотел бы сесть, но вынужден ходить взад и вперед по кабинету. Бросив короткий взгляд за окно, Дейл увидел, как по серой глади реки скользила огромная баржа.
– У меня имеются только отрывочные данные, – заговорил миллионер. – Моему отцу тогда было примерно лет около тридцати, но он еще не был женат… Эшли-Монтэгю всегда стремились вступать в брак в довольно позднем возрасте… Так вот. Во всяком случае, вот что мне известно из семейных преданий. Мой собственный отец умер в 1928 году, как вы, полагаю, знаете, вскоре после моего рождения. Поэтому я не имел возможности уточнить некоторые детали. Доктор Пристман не упомянул об этом инциденте в своих летописях.
– Итак, насколько я понимаю, в начале столетия в нашей части округа произошел неприятный инцидент. Исчезли один или два ребенка. Впрочем, я полагаю, что они скорей всего сбежали из дома. В то время жизнь на фермах была трудной, и не было ничего необычного в том, что дети предпочитали убежать из дома, вместо того, чтобы вести непосильные труды вместе со своими семьями. Тем не менее, один из детей… Дочь местного доктора, если я не ошибаюсь… Была найдена мертвой. Кажется, ее… Э… Над ней надругались и затем убили. Вскоре после этого, несколько почтенных граждан городка, включая моего отца, который имел честь был судьей в отставке, как вам, полагаю, известно… Так вот, нескольким горожанам были представлены неопровержимые доказательства того, что преступление совершено негром, не имевшем определенного места жительства…
– Какого рода доказательства? – прервал его Дейл.
Мистер Эшли-Монтэгю замедлил шаги и нахмурился.
– Неопровержимые. Это взрослое слово, не так ли? Слово «неопровержимые» означает, что…
– Я знаю, что означает слово «неопровержимые», – сказал Дейл, проглотив слово «говнюк». Он уже начинал думать и выражаться, как Харлен. – Это значит те, которые нельзя отрицать. Я имею в виду, что за доказательства?
Миллионер взял со стола изогнутый нож для разрезания бумаг и принялся раздраженно постукивать им по столу. Дейл уже подумал, что, наверное, сейчас он вызовет дворецкого и велит вышвырнуть его вон. Но этого не произошло.
– Какого рода доказательства? – повторил он и снова начал расхаживать по кабинету, постукивая маленьким ножом по столу всякий раз, когда оказывался рядом. – Припоминаю, что это была какая-то часть туалета девочки. Возможно, орудие убийства. Что бы это ни было, доказательства были неопро… Бесспорными.
– И тогда его повесили? – спросил Дейл, думая о нервничающем в эту минуту Конгдене.
Мистер Эшли-Монтэгю выразительно посмотрел на Дейла, хотя выразительность взгляда была несколько смазана присутствием толстых линз очков.
– Я уже сказал вам, что никто не был повешен. Был созван суд, возможно, это происходило в школе, хотя надо признать это довольно странным. Присутствовали горожане… Все уважаемые жители города… И я бы добавил, что де факто было созвано большое жюри… Полагаю вы знаете, что такое большое жюри?
– Да, – буркнул Дейл. На самом деле он не имел об этом никакого понятия, а о значении выражения «де факто» догадался только по смыслу.
– Итак, в этом происшествии мой дед не являлся каким-нибудь предводителем толпы линчевателей. Он представлял глас закона и правосудия. Возможно, среди горожан присутствовали элементы, которые хотели бы вершить суд и расправу короткой рукой… Я не знаю, мой отец никогда не говорил об этом… Но дед настоял на том, чтобы этот человек был препровожден в Оук Хилл и отдан в руки правосудия… В полицейский участок, если хотите.
– И он был препровожден? – спросил Дейл.
Мистер Эшли-Монтэгю неожиданно прекратил расхаживать взад и вперед.
– Нет. В этом и состоит трагедия… Которая лежала тяжелым грузом на совести моего отца и деда. Кажется, негра посадили в повозку, но он спрыгнул с нее… И побежал… И несмотря на то, что он был в наручниках и кандалах, он сумел добраться до болот, тянущихся вдоль дороги. Это произошло там, где теперь ферма мистера Уиттакера. Сопровождавшие его люди не смогли догнать его, поскольку предательский грунт не мог выдержать их веса. Этот человек утонул… Задохнулся.
– Но я думал, что была зима, когда это все произошло, – заметил Дейл. – Январь.
Мистер Эшли-Монтэгю пожал плечами.
– Неожиданное потепление, – сказал он. – Может быть… Вполне вероятно, что обвиняемый провалился под лед… Оттепели в середине зимы часто случаются в этих местах.
Дейл не стал возражать.
– Мы могли бы взглянуть на заметки, оставленные доктором Пристманом? – спросил он.
Своим видом мистер Эшли-Монтэгю постарался дать понять, как он относится к столь дерзкому заявлению: он высокомерно скрестил на груди руки и спросил:
– И тогда вы позволите мне вернуться к прерванной работе?
– Конечно, – ответил Дейл. Интересно, что скажет Майк, когда он вернется домой после такой безрезультатной беседы. И теперь еще проклятый Конгден будет пытаться меня убить. Из-за чего все это?
– Подождите здесь, пожалуйста, – сказал миллионер и направился к крутой лестнице, ведшей на балкон библиотеки. Медленно идя вдоль рядов, он пристально разглядывал через очки заглавия книг.
Дейл сделал несколько шагов вдоль балкона, и оказался рядом с письменным столом хозяина. Позади стола плотными рядами стояли книги. Сам Дейл предпочитал держать самые любимые книги под рукой, чтобы их всегда можно было легко достать. Возможно и миллионер рассуждал таким же образом.
– Где вы там? – послышался голос сверху.
– Я здесь. Смотрю в окно, – ответил Дейл, изучая ряды старинных, переплетенных в кожу томов. Названия многих из них были на латинском. Но и английские заголовки мало что говорили ему. Запах старых фолиантов щекотал ему ноздри.
– Не уверен, что я… А, вот она…, – сказал мистер Эшли-Монтэгю. Дейл услышал, как он достает одну из книг.
Палец мальчика бежал по корешкам книг. Если б не это, Дейл бы и не заметил, что одна из книг стоит несколько глубже остальных. Он не смог разобрать название, выведенное золотом на корешке, но когда он чуть потянул на себя книгу, то прочел английский подзаголовок на переплете: Книга Закона. Под этим заголовком шли другие слова: Scire, Audere, Velle, Tacerenote 32 – Да, это она, – раздался голос прямо над Дейлом. И послышались шаги идущие к лестнице. Дейл знал, что Дьюан Макбрайд легко читал на латыни, даже немного на греческом, и пожалел, что его друга нет рядом.
Дейл вытащил всю книгу, увидел несколько белых, маленьких закладок между страницами и – и из чистой бравады – сунул ее за спину, за пояс джинсов. Потом он расправил футболку так, чтобы не было ничего заметно.
– Молодой человек, – сказал мистер Эшли-Монтэгю, его лакированные черные ботинки и серые брюки показались на ступеньках футах в трех выше головы Дейла.
Мальчик быстро разровнял книги так, чтобы пропажа одной из них не бросилась в глаза, быстро сделал три шага к окну и принял скучающий вид, будто бы он был полностью захвачен представшим за окном зрелищем.
Мистер Эшли-Монтэгю, слегка запыхавшись, спустился по лесенке, прошел через комнату и протянул мальчику книгу.
– Вот, пожалуйста. Данный сборник, в котором содержатся довольно любопытные заметки и некоторые редкие фотографии, это единственное, что передал мне доктор Пристман. Понятия не имею, что вы ожидаете здесь найти… Ни о колоколе, ни о прискорбном происшествии с представителем негритянского населения здесь нет ни слова… Но я разрешаю вам взять эту книгу домой и изучить ее, при условии, конечно, что вы вернете книгу по почте… И в таком же состоянии, в каком она находится сейчас.
– Конечно верну, – сказал Дейл, принимая тяжелый том и чувствуя, как более тонкий выскользнул из-под пояса и опустился чуть ниже. Контур книги сейчас чуть заметно обрисовался под футболкой. – Извините, что побеспокоил вас.

Предыдущая страница 25 Следующая страница


Лето ночи 26

Мистер Эшли-Монтэгю любезно кивнул и вернулся за стол, пока Дейл медленно отступал, стараясь не поворачиваться к нему спиной. Но стараясь делать это как можно менее заметно.
– Полагаю, вы сумеете найти обратную дорогу, – сказал мистер Эшли-Монтэгю уже склоняясь над бумагами.
– Э…, – протянул Дейл, думая о том, что ему нужно повернуться, чтобы выйти из комнаты и миллионер в это время поднимет глаза и… Интересно, стащить книгу это уже воровство? Наверное, это зависит от того, какую книгу. – Пожалуй, нет, сэр, – продолжил он.
На уголке стола стоял небольшой колокольчик, и Дейл был уверен, что хозяин кабинета сейчас в него позвонит, войдет костлявый дворецкий, чтобы проводить его, и тогда они оба увидят странный четырехугольник под его джинсами. Может, удастся использовать появление дворецкого, чтобы незаметно подтянуть штаны и одернуть футболку…
– Сюда, пожалуйста, – голос мистера Эшли-Монтэгю звучал донельзя утомленно. Быстрыми шагами он вышел из кабинета. Дейл поспешил следом, даже не замечая огромных комнат, мимо которых они шли, прижимая к груди исторический сборник и чувствуя, как тоненькая книжка соскальзывает все ниже и ниже. Ее верхняя часть уже чуть ли не выглядывала из-под футболки.
Они уже почти дошли до вестибюля, когда звук включенного в одной из комнат телевизора заставил их обоих обернуться. На экране было изображение что-то скандирующей толпы, какой-то человек, стоя на трибуне, произносил речь, его слова эхом отзывались в огромном зале. Мистер Эшли-Монтэгю приостановился на мгновение и Дейл сделал то же самое, стараясь держаться позади него. Одной рукой держа большой том, другой он уже взялся за ручку двери. В коридоре послышались шаги дворецкого.
Дейл мог бы уже выскользнуть наружу, но то, что он увидел на экране заставило и его замереть и уставиться в телевизор. Говорил политический комментатор Дэвид Бринкли, его уверенный, отрывистый голос звучал взволнованно:
– Итак, демократы сделали свой выбор… В этом году… То, что несомненно является… Наиважнейшим завоеванием в области Прав Человека… Демократическая партия… Вы согласны со мной, Чет?
Грозный облик комментатора Чета Хантли заполнил маленький черно-белый экран.
– Без сомнения, Дэвид. Но что было самым любопытным в этих дебатах… Но привлекла внимание Дейла отнюдь не речь двух политических комментаторов и не толпа, по которой скользила камера. Нет, он смотрел на лицо, изображенное на сотнях плакатов, паривших над толпой. Они походили на обломки кораблекрушения, происшедшего в политическом море. На всех плакатах было написано одно и то же: «ВСЮ ДОРОГУ С ДЖЕКОМ» или «КЕННЕДИ – В 60 ГОДУ». А над этими словами было изображено лицо молодого красивого человека с очень белозубой улыбкой и целой шапкой каштановых волос.
Мистер Эшли-Монтэгю скетически покачал головой и хмыкнул, будто увидел что-то недостойное даже его презрения. Дворецкий подошел и встал рядом с хозяином, который как раз вспомнил о своем посетителе.
– Надеюсь, у вас больше нет вопросов, – обронил он, пока Дейл, открыл дверь и, пятясь задом, вышел на широкое крыльцо. Футах в тридцати отсюда стояла их машина, из окна которой высовывалось лицо Харлена. Он что-то кричал.
– Только один, – сказал Дейл, чуть не упав со ступенек. Щурясь на солнце он продолжал вести беседу для того, чтобы не поворачиваться спиной к хозяину особняка. – А какой фильм будут показывать в субботу на Бесплатном Сеансе?
Мистер Эшли-Монтэгю выразительно закатил глаза, но все-таки повернул голову в сторону дворецкого.
– Будет довольно известный фильм, сэр, – ответил тот, – Художественный фильм «Падение дома Эшеров.»
– Отлично, – воскликнул Дейл. Теперь он был уже почти рядом с черным шевроле. – Еще раз спасибо! – повторил он, когда Харлен открыл позади него дверцу. – Давай, поехали, – бросил он Конгдену, едва усевшись.
Тот даже хрюкнул от такой наглости, щелчком выбросил на подстриженную траву сигарету и вдавил акселератор. Машина подпрыгнула и подмчалась по полукруглой подъездной аллее. К кованым железным воротам они подъехали на скорости не меньше пятидесяти миль.
Тяжелые створки ворот медленно распахнулись перед ними.

Майку совершенно не хотелось здесь задерживаться. Полумрак, царивший под эстрадой, запах сырой земли и тяжелый дух, идущий от самого Минка, все это вызывало в мальчике ужасное чувство клаустрофобии и тошноты, как будто они вдвоем со старым пьянчужкой лежали в просторном гробу, ожидая прихода людей с лопатами. Но Минк еще не закончил ни следующей бутылки, которую он разыскал среди газет, ни своего рассказа.
– Думали, что как повесят того негра, – продолжал Минк, – так все и закончится. Но оказалось, что ничего-то и не закончилось. – Он сделал глубокий глоток, закашлялся, вытер ладонью мокрый подбородок и уставился на мальчика. Его глаза были ужасно красными. – На следующее лето пропало еще несколько детей… Майк выпрямился. До него доносился шум проехавшего по Хард Роуд грузовика, голоса малышей, игравших в парке, болтовня нескольких фермеров, собравшихся на тракторной стоянке, но все его внимание было поглощено рассказом Минка Харпера.
Минк сделал еще один глоток и улыбнулся, будто понимая нетерпение Майка. Улыбка была быстрой и едва заметной, у Минка во рту имелось всего три зуба и ни один из них не стоил того, чтобы его демонстрировать.
– Так вот, – продолжал он, – на следующее лето… Это был, э… Тысяча девятьсот…, э, в общем когда пропало еще несколько детей. Одним из них был мой дружок, Мерит Уиттакер. Взрослые говорили, что никого так и не нашли, но через пару лет я как-то проходил Цыганской Тропой… Да точно, через пару лет, потому что я уже был с подружкой… Собирался залезть ей в трусы, если ты понимаешь, о чем я. Тогда девушки не носили трусов, у них под юбками были просто панталоны и все, так что я выражаюсь, так сказать…, приблизительно. – Минк сделал еще один глоток, вытер грязной ладонью грязный лоб и нахмурился. – О чем это я?
– Вы проходили Цыганской Тропой, – шепнул Майк. У него мелькнула мысль, как странно, что уже тогда дети ходили гулять на Цыганскую Тропу.
– А, ну да. Ну, моя подружка, та, с которой я пришел, чего-то закочевряжилась… Не знаю, что она себе думала, чего я ее сюда привел, гладиолусы нюхать, что ли… И она смылась к своей подружке. Мы пришли вчетвером, навроде как на пикник… А я от злости стал рвать пучки травы и бросать их в дерево… Ну знаешь, как это бывает, когда ты уже наготове, а ничего не вышло… Ну я и вытянул пук травы, смотрю а под нею кости. Настоящие белые кости. Целая куча костей. Человеческих, это точно… И маленький череп, размером примерно с голову Меррита. Вся эта проклятая штука была навроде как выдолблена, ну совсем пустая… Будто кто-то вычерпал из нее мозги, как бы на десерт… Вот.
Минк сделал последний глоток и зашвырнул бутылку подальше. Потом потер щеки, словно стараясь восстановить нить рассказа. Когда он заговорил, голос его звучал очень тихо, почти конфиденциально.
– Шериф сказал мне, что это были коровьи кости… Че-е-ерт, будто я не могу отличить коровьи кости от человеческих… И стал болтать, что я черепа вообще не видал… А я видал. И я знаю, что та сторона Цыганской Тропы проходила позади участка старого Левиса. И что кому-то было совсем нетрудно выманить туда Мерита, сделать с ним то, что они сделали и потом зарыть его кости.
– А потом… После того, как я нашел кости Мерита… Я как-то выпивал с Билли Филипсом. Как раз перед тем, как он ушел на войну…
– Уильямом Кэмпбелом Филипсом? – переспросил Майк.
Минк Харпер воззрился на него.
– Ну, конечно, Уильямом Кэмпбелом Филипсом… А с кем же? Кто по-твоему был Билли Филипс? Брат той самой маленькой Филипс, которую нашли. Билли всегда был гаденышем… Вечно шмыгал сопливым носом да отлынивал от работы, или бегал к своей мамочке жаловаться, что его обижают… Я тебе говорю, я чуть не обоссался от радости, когда он ушел на войну… О чем это я, парень?
– Вы выпивали вместе с Билли Филипсом.
– О, да, мы с Билли слегка покочегарили как раз перед тем, как его забрили. Обычно Билли не пил с такими простыми рабочими парнями, как я… Он же был учителем… Просто учил этих маленьких сопляков в школе, а послушать его, так он вообще профессор из Гарварда… В общем мы с ним сидели «Под Черным Деревом», он уже был в мундире и все такое… Билли, когда чуточку набирался, становился почти человеком… Ну он и начал жаловаться на свою мамочку, какая она у него сука, не разрешает ему развлекаться… И послала в колледж специально только для того, чтобы не разрешить жениться на ком он хотел…
– А на ком он хотел жениться, – прервал его Майк, – он не сказал?
Минк прищурился и облизнул губы.
– Чего? Нет… Кажись… Нет, точно не сказал… Наверное, на одной из тех училок, с кем он работал. Одна баба среди десятка других, так мы о нем тогда думали… О чем я?
– Вы выпивали с Билли… Он стал почти человеком…
– А, да. Мы с Билли слегка покеросинили как раз перед тем как ему уехать во Францию. Туда, где его и убили… То есть он умер от пневмонии или еще чего-то… Ну, и когда он налимонился, он мне и говорит: «Минк, а ты помнишь ту маленькую девочку, одежду которой нашли у негра, а? И ему инкриминировали преступление.» Этот Билли обожал такие слова, «инкриминировали». Наверное, думал, что их больше никто не знает…
– И что он сказал про ту девочку? – торопил его Майк.
– А? Ну он сказал; «Минк, у того негра и не было ничего. Я никогда его не видел. Этот судья Эшли дал мне серебряный доллар за то, чтобы я спрятал ее платье у негра в кровати». Понимаешь, когда Билли был еще сопляком, судье он понадобился, чтобы скрыть то, что тот сделал. Ведь никаких других доказательств у них не было. Но, наверное, когда Билли стал старше, походил в колледж и может поумнел, он наконец и дотумкал до того, что последний поляк уже давно бы понял… Откуда это у судьи взялась одежда маленькой девочки?
Майк наклонился к нему.
– Вы спросили его об этом?
– А? Гм… Нет, не спросил. Или спросил, а теперь не помню, что он ответил. Только помню, что Билли что-то бормотал о том, что ему надо сматываться из города, пока судья и остальные не поняли, что он теперь не с ними…
– С кем? – прошептал Майк.
– Откуда, к дьяволу, я знаю, парень? – зарычал Минк Харпер. Он придвинулся к мальчику, прищурился и дохнул винными парами в лицо Майку. – С того прошло уже сорок лет, понимаешь? Ты че думаешь, я тебе машина?
Майк оглянулся через плечо. Вход в их подземелье, маленький четырехугольник света, казался так далеко. Голоса малышей, игравших в парке, стихли, шум проезжавших машин не был слышен.
– Вы что-нибудь еще помните о Старом Централе или о колоколе? – спросил Майк, стараясь не отодвигаться от Минка.
На лице Минка снова мелькнула щербатая улыбка.
– Никогда… Не видел, и не слышал… До самого прошлого месяца, когда он вдруг разбудил меня… Здесь, в моей маленькой сухой квартирке… Но я знаю одну вещь…
– Какую вещь? – вдыхать винные пары, вырывающиеся изо рта Минка, не отводить глаза и сидеть здесь было довольно трудно как обнаружил Майк.
– Я знаю, что когда Старый Эшли вставил себе в рот свою двустволку и нажал курок, примерно через год после того, как кончилась война… Первая Мировая, я хочу сказать… Он сделал всем нам большое одолжение. И когда сжег свой проклятый дом тоже. Его парень приехал домой из Пеории, где у Старика родился внук, и нашел своего папашу… Судью, то есть,… Мертвым с разбрызганными по полу мозгами. Все думают, что это был несчастный случай, или что это судья сжег свой дом… Так нет… Я как раз был в садовом домике с одной из служанок, когда увидел как приехала коляска мистера Эшли…, это он после того как женился на своей красотке из Венеции, стал называться Эшли-Монтэгю… Так вот, я был в садовом домике когда мы услышали выстрел и увидели, как мистер Эшли-Монтэгю выскочил из дома, и стал орать, и задирать голову к небу, а потом как схватит бензин и принялся обливать дом со всех сторон. Один из слуг хотел было его остановить… В те времена у них было много слуг, это после войны, когда дела пошли хуже, их уволили… Но не сумел. Он облил все бензином и поджег его. И стоял и смотрел как оно горит. После этого они никогда не возвращались домой, ни он, ни жена, ни сын. Только на Бесплатные Сеансы и приезжают, и все.
Майк кивнул, поблагодарил Минка и пополз к выходу. Его охватило внезапное стремление поскорей выбраться к солнечному свету. Уже почти выбравшись, он обернулся и спросил Минка:
– Минк, а что он кричал?
– Ты чего, сынок? – старик уже казалось забыл, о чем они беседовали.
– Ну сын судьи. Когда он поджигал дом. Что он кричал?
Три зуба Минка желтовато блеснули в темноте.
– А, ну он кричал, что им его не получить… Нет, Господи, меня им не получить.
– А он не сказал, кому «им»? – Майк почти не дышал.
Минк нахмурился, собрал губы в оборочку, что должно было означать серьезный мыслительный процесс, и снова усмехнулся.
– Ага, а ты знаешь, я вспомнил. Он назвал этого парня по имени.
– Парня?
– Ну да… Сирус, вот как. Только произнес он как-то по-другому… Сирис. Он кричал: «Нет, О'Сирис, тебе меня не получить». Вот как было. Я еще подумал, что тот, наверное, ирландец. И зовут подходяще. О'Сирис.
– Спасибо, Минк. – Майк встал, чувствуя, как футболка прилипла к телу, вытер с носа капли пота. Волосы были влажными, а ноги почему-то дрожали. Он отыскал свой велосипед, и поехал домой по Хард Роуд, отмечая, что тени стали длинными под высокой аркой ветвей. Он прекрасно помнил записи Дьюана и тот медленный перевод, который они с Дейлом делали по учебнику стенографии. Ту часть, которую Дьюан переписал из тетради своего дяди, было особенно трудно переводить. Из-за одного слова они снова и снова возились с этими закорючками. Узнал это слово Дейл, он помнил его по какой-то книжке про Египет. Осирис.

Глава 29

На следующий день, в среду тринадцатого апреля Дейл, Лоуренс и Кевин, прихватив с собой Харлена, отбыли в намеченный заранее поход сразу после завтрака. Из всех родителей только мама Харлена не хотела отпускать его на прогулку, но и она в конце концов уступила, когда, как заметил Джим, «поняла, что сможет слинять на свиданье, пока меня не будет».
Ребята тащили с собой чуть не тонну снаряжения, укрепить которое на велосипедах и привезти на место было делом нелегким. Горы спальных мешков, еды, одежда и рюкзаки нагрузили их и без того тяжелые велосипеды, так что почти весь путь они проделали, стоя на педалях и пыхтя от напряжения. Хорошо, что дорожные колеи на Джубили Колледж Роуд и Шестой Окружной были утрамбованы достаточно сильно и колеса не увязали в гравии.
Несколько рощиц – вернее, что-то вроде них – росли вдоль железнодорожных путей к северу от города, но и они были до смешного жиденькими и располагались слишком близко к свалке, чтобы представлять для ребят интерес. Настоящие леса росли в полутора милях к востоку от фермы дяди Генри и к северу от карьера Билли Гоут, позади кладбища. Приблизительно на том месте, где Минк Харпер обнаружил кости Мерита Уиттакера почти пятьдесят лет назад.
Вечером во вторник мальчики провели в шалаше у Майка почти три часа, сравнивая результаты обеих поездок и уточняя дальнейшие планы, пока по Депо Стрит эхом не прокатился зычный крик мамы Кевина: «КЕ-Е-ЕВИ-И-ИН!» и не прекратил затянувшееся совещание.
Переплетенная в кожаный переплет книга, которую Дейл стащил у мистера Эшли-Монтэгю – поступок, в который он сам не мог до конца поверить, пока не вернулся в Элм Хэвен – представляла собой поток фраз на иностранном языке, описание загадочных ритуалов, неудобопонятные описания различных божеств с непроизносимыми именами и массу каббалистических цифровых выкладок. «Едва ли стоило ради этого подставлять свою задницу под неприятности» таков был вердикт, вынесенный Джимом Харленом.
Но где-то на этих заполненных убористыми записями страницах, Дейл в этом не сомневался, должны быть упоминания об Осирисе, или о Стелле Откровения, о которых говорилось в записях Дьюана. Дейл не поленился взять эту книжку с собой в загородную вылазку: еще один дополнительный груз, который надо было тащить с собой по холмам.
Во время этой вылазки вся четверка держалась начеку, каждый раз, заслышав шум грузовика или любой другой машины, они оглядывались через плечо и внимательно провожали ее глазами. Но Школьный Грузовик не появлялся. И самым агрессивным по отношению к ним существом оказался один чумазый ребенок, мальчик это был или девочка сказать было трудно: спутанные волосы и грязная рожица могли принадлежать и тому и другому, который, проезжая мимо в машине, высунул им язык.
Они передохнули в тенистом патио на ферме дяди Джона, пока тетя Лина готовила им лимонад. Развалившись в знаменитых адирондакских креслах, ребята обсудили детали предстоящей вылазки. Тетя Лина предложила им отправиться на пустующее пастбище, мотивируя это открывающимся оттуда прекрасным видом на ручей и ближайшие холмы, но мальчики предпочли раскинуть лагерь в лесу.
– А где ваш приятель Майк О'Рурк? – поинтересовалась тетя Лина.
– У него оказались сегодня дела в городе, в церкви, что ли, – соврал, отдуваясь за всех, Джим Харлен. – Он приедет позже.
Примерно в три часа пополудни вся четверка отправилась на восток, к лесу, оставив велосипеды на попечение тети Лины. Рюкзаки, которые тащили с собой ребята, отличались крайним разнообразием: недорогой бойскаутский рюкзачок Лоуренса был сделан из нейлона; холщовый армейский мешок Кевина, который он позаимствовал у своего отца, слегка припахивал плесенью; длинная неуклюжая дорожная сумка Дейла больше подходила для путешествия на каноэ, чем на велосипеде; толстая скатка Харлена казалась лишь немногим больше, чем повязка на его руке, и была перевязана тем, что выглядело как сотня ярдов веревок и шпагата. Все это снаряжение без конца рассыпалось и пришлось сделать ни одну остановку, чтобы собирать и увязывать его снова и снова.
К половине четвертого ребята пересекли ручей вблизи Пещеры Бутлегеров и перелезли через забор из колючей проволоки, отгораживающий южную сторону земель дяди Генри. Почти сразу за забором начинался густой лес. Тут было значительно прохладнее, чем на солнцепеке, хотя покров листьев пропускал не только солнечные блики, но и крупные мазки на короткой траве.
То и дело подскальзываясь они спустились с крутого обрыва в ущелье, проходившее с северной стороны кладбища, причем скатка Харлена конечно тут же развязалась, и еще минут десять они все вместе ползали и собирали его пожитки. Оттуда было уже рукой подать до Лога Робин Гуда, расположенного в нескольких сотнях ярдах от Лагеря Номер Три, миновав его, ребята, следуя прямо по отпечаткам коровьих следов, направились на восток. Остановились они на небольшой уютной полянке неподалеку от лесной опушки.
Время от времени они останавливались, опускали на землю свои пожитки, и отправлялись побродить, затем, как научил их Майк, замирали и застывали в молчании на несколько долгих минут, прислушиваясь. Полнейшая тишина. Лишь один раз тишину нарушило мычание коровы, которая оказалась вблизи места их расположения, и которая сама напугалась при виде ребят больше, чем они. Ни малейших следов присутствия кого-либо. Сделав несколько таких экспериментов, ребята снова взвалили на плечи рюкзаки и углубились в лес.
Затем они долго делали вид, что обсуждают место стоянки, хотя оно было выбрано заранее, еще накануне вечером. Ребята натянули две палатки, одна из которых принадлежала отцу Кевина, другая была реликвией, сохранившейся от дней юности отца Дейла, решив расположиться на опушке небольшой рощицы. Рощица располагалась в пятистах ярдах от карьера и примерно в четверти мили к северо-востоку от кладбища Кэлвери. Цыганская Тропа проходила почти рядом, футах в пятистах от выбранной ими рощи.
Поляна представляла собой пологий склон холма, поросший высокой, чуть ли не до колена травой, порядком уже выгоревшей в безжалостных лучах солнца. Кузнечики брызнули из-под их ног в разные стороны, когда ребята принялись натягивать палатки, подготавливать яму для костра и стаскивать камни, чтобы потом этот костер огородить. Рядом протекал небольшой ручеек.
В нормальных обстоятельствах ребята, чтобы заполнить время, оставшееся до обеда, непременно затеяли бы игру в Робин Гуда или в прятки, но сегодня они лишь бесцельно побродили по бивуаку, да полежали, болтая, на траве. Мальчики сделали было попытку устроиться в палатках, но под прогретым солнцем полотном оказалось невыносимо душно, да и битком набитые рюкзаки были далеко не такими мягкими, как трава.
Дейл попытался было почитать принесенную с собой книгу. Там и вправду оказалось упоминание об Осирисе, но, хоть и написанная на английском, она с таким же успехом могла быть написана и на любом другом языке – понять о чем идет речь было невозможно. Какая-то ахинея о боге, командовавшем целыми легионами умерших, о каких-то пророчествах и возмездиях. До смысла всего этого было не докопаться.
Небо оставалось все таким же ясным, никакого дождя, который бы заставил их вернуться к дяде Генри, не предвиделось. Возможный дождь был единственным непредусмотренным обстоятельством в их планах, в таком случае пришлось бы просто все отменить. Видимость во время бури отвратительная, да и слышимость не лучше.
Они рано поели, сначала расправившись с принесенными собой бутербродами и печеньем, и только потом принялись поджаривать на костре сосиски. Каждый разыскал прямую палочку, обстругал ее так, чтобы сосиска удержалась во время жарки и не упала в костер. Каждый раз, когда слышалось слово «сосиска», Харлен прыскал со смеху.
– Ты чего? – поинтересовался наконец Лоуренс. – Расскажи чего ты хихикаешь.
Харлен начал было объяснять в чем дело, упомянул имя Корди Кук, но потом махнул рукой и сказал:
– Ладно, забудем.
Жара не спадала, и часов в семь Лоуренс предложил сходить на карьер выкупаться. Остальные его предложение отклонили, с величайшим терпением и тактом напомнив ему об их плане. Приблизительно через полчаса Харлен выдвинул предложение испечь в костре листья репейника, но и это предложение не встретило поддержки. Все должно было идти согласно протоколу. Кевин не находил себе места, он был готов уже в восемь часов нырнуть в спальный мешок, но вечерние тени только что протянулись по поляне, и даже в лесу было еще слишком светло.
Но уже минут через двадцать похолодало и стало постепенно темнеть. Между деревьями замелькали светлячки, похожие на далекие вспышки пулеметных выстрелов. Скоро завели свой хор лягушки из карьера и древесные лягушки из ближайшего болота, наполнив сумерки оглушительной какофонией звуков. Ничуть не тише стрекотали цикады и кузнечики в лесу, расположенном позади бивуака ребят.
К восьми сорока пяти бледное прежде небо потемнело, на нем появились первые звезды и темный фон листьев слился с таким же темным фоном небес. В лесу сгустился мрак. Движение по Шестой Окружной дороге, проходившей в полумиле от леса, уже стихло, последние рабочие вернулись домой, а гуляки обосновались в пивной «Под Черным Деревом». Если хорошо прислушаться, можно было расслышать позвякивание металлических крышек автоматической поилки на свиноферме у дяди Генри, но звук был очень далеким и едва различимым, да и он скоро стих.
Наконец окончательно стемнело. Со всей великолепной неторопливостью лета ночь опустилась на землю и накрыла ее легким покрывалом.
Дейл продолжал подбрасывать в костер мелкие сучья. Искры взлетали наверх и маленькими посланцами земли устремлялись к звездам. Мальчики потеснее сгрудились друг к другу, теперь их лица освещало только пламя костра. Они попытались было затянуть какую-нибудь песню, но не пелось. Харлен предложил было порассказывать страшные истории о привидениях, но ребята рассерженно на него зашикали.
Вниз по холму, тихо журча, стекал ручеек. У ребят появилось ощущение, что как раз в эту минуту обитатели леса выходят на ночную охоту, их ноздри расширяются, принюхиваясь, а узкие зрачки зорко оглядывают лес в поисках добычи.
Сквозь хор насекомых и отдаленное кваканье сотен лягушек, ребята пытались разобрать тихую поступь мягких лап, отправлявшихся на охоту за свежим мясом.
Мальчики натянули припасенные старые свитера, подбросили в костер побольше дров и уселись еще теснее. Их плечи плотно сомкнулись. Пламя фыркало и потрескивало, постепенно угасая оно превращало мальчишеские лица в демонические маски, и скоро оранжевый свет огня стал единственным цветом, существовавшем в окружавшем ребят мире.

Главной заботой Майка было не заснуть. Почти всю прошлую ночь он не спал, присматривая за Мемо. Он сидел в старом кресле, сжимая в одной руке бутылочку со святой водой, а в другой – освященную гостию, тщательно завернутую в носовой платок. Около трех часов ночи мама Майка спустилась проведать Мемо и отправила его наверх спать, предварительно выругав за глупое дежурство. Майк послушался и ушел, но гостию все-таки оставил, припрятав на подоконнике.
Утром, разнеся газеты, он зашел проведать отца Каванага, но священник исчез, и миссис Маккафферти была вне себя от беспокойства. Накануне доктора решили перевезти его в больницу св. Франциска в Пеорию, но когда вечером прибыла карета скорой помощи, больного уже не было. Миссис Маккафферти клялась, что она весь день провела на кухне на первом этаже и что непременно услышала бы его шаги, если бы священник спускался по лестнице… Кроме того, бедный молодой человек был слишком болен, чтобы спускаться… Но доктора качали головами, уверяя почтенную экономку, что летать больные тоже не могут. В то время, когда Майк с ребятами, сидя в шалаше на дереве, обсуждали свои планы и пытались расшифровать загадочную книжку, украденную Дейлом у мистер Эшли-Монтэгю, в городе проводились интенсивные поиски, организованные миссис Маккафферти и несколькими прихожанами. Никаких следов присутствия отца Каванага обнаружить не удалось.
– Клянусь моими четками, что несчастный отец не в состоянии был даже поднять голову от подушки, а не то что выйти из дому, – говорила миссис Маккафферти Майку, промокая глаза уголком передника.
– Может, он уехал домой? – выдвинул предположение Майк, сам в него немало не веря.
– Домой? В Чикаго? – экономка глубоко задумалась над этой идеей. – Но каким образом? Епархиальный автомобиль стоит в гараже, а поезд Галесберг-Чикаго идет только завтра.
Майк пожал плечами, пообещал проинформировать ее и доктора Стаффни в случае каких-либо новых фактов об отце Каванаге и отправился в церковь. Мессу служил священник из Оук Хилл, и во время всей службы – которую монотонными голосами вели заместитель отца Каванага и невнимательный служка – Майка сверлила мысль о тех коричневых червях, которые, извиваясь, заползали прямо в плоть отца Каванага. Что, если его друг стал сейчас одним из них?
Эта мысль заставляла Майка умирать от страха.
Он заставил маму поклясться, что она будет сидеть с Мемо всю ночь. Но затем удвоил ставки, обрызгав пол и подоконник святой водой и разложив кусочки разломанной гостии в уголках оконной рамы и в ногах постели Мемо. То обстоятельство, что ему приходилось сегодня оставлять Мемо одну, было самой худшей стороной их плана.
Затем Майк упаковал рюкзак и отбыл, примерно на час с лишним раньше своих друзей. Напряжение от поездки по Шестой Окружной немного проветрило ему мозги, но бессонные ночи сказывались тяжестью в голове и шумом в ушах.
Немного не доехав до фермы дяди Генри, Майк свернул в сторону и через запасные ворота проехал по заросшей колее, тянувшейся вдоль кладбища. Затем спрятал велосипед в гуще елей как раз над ущельем, в котором должны были обосноваться его друзья, и, присев, принялся их ждать. Они приехали примерно через полтора часа и у Майка вырвался вздох облегчения: если б появился Школьный Грузовик и начал их преследовать, весь план пошел бы насмарку.
Все время пока ребята гостили у тети Лины, Майк просидел в кустах, наблюдая за ними в бинокль, который он позаимствовал у своего отца. Бинокль был не совсем исправен, одна из линз треснула, но все-таки Майк отлично видел своих друзей, пока они уютно посиживали и распивали лимонад с тетей Линой, в то время как ему приходилось без конца ерзать и чесаться в этих колючках.
Позже Майк, стараясь не приближаться к ребятам больше, чем на пятьдесят футов, проследил, как они пошли в лес, он двигался параллельно им. Помогало то, что он хорошо знал, куда они должны идти. На мальчике была надета зеленая рубашка и хлопчатобумажные брюки, этот наряд должен был обеспечить некоторую маскировку до приближения ночи. Но все-таки Майк предпочел бы настоящий воинский камуфляж.
Майк снова потряс головой. Самым трудным было не заснуть.
Свой наблюдательный пункт он устроил над самым ущельем, менее, чем в двадцати ярдах от Дейла и ребят. Место было отличным: два больших камня загораживали мальчика, вместе с тем совершенно не мешая обзору лагерного бивуака и всей поляны. Позади него росли три дерева, обеспечивая ему прикрытие с тыла. Кроме того Майк отыскал сломанный сук и выкопал небольшой окопчик, такой чтобы в нем можно было полностью укрыться вместе с вещами. Когда же он замаскировал свое укрытие ветвями и подтянул поближе сломанный ствол дерева, Майк почувствовал себя почти в полной безопасности.
Затем он аккуратно разложил в пределах досягаемости принесенные с собой вещи: бутылку с питьевой одой, бутылку со святой водой, на одной из них он предварительно сделал отметку фломастером, чтобы их не перепутать. Поблизости положил бутерброды и бинокль, тщательно завернутая гостия хранилась в нагрудном кармане рубашки. Наконец с большой осторожностью он достал и положил на землю ружье Мемо.
Теперь он уже знал, почему такое оружие – восемнадцать дюймов ствол и орехового дерева рукоятка – запрещено: на вид оно было точно таким, какое носили гангстеры в тридцатые годы. Майк нажал на казенник, тот щелкнул и открылся, и до мальчика донесся сильный запах оружейного масла. Стальные стволы неясно блеснули в сгущающихся сумерках. В коробке, хранившейся вместе с ружьем, лежали и пули к нему, но они выглядели такими старыми, что Майк набрался храбрости и отправился в магазин мистера Майера покупать новые. Мистер Майер вопросительно поднял одну бровь и спросил:
– Не слышал, чтоб твой отец собирался на охоту, Майкл.
– Он и не собирается, – правдиво ответил Майк. – Просто ему житья не дают вороны в нашем саду.
Сейчас, когда последний отблеск сумерек угас, Майк положил перед собой новую коробку с пулями, послал одну из них в казенник, щелкнул затвором и через прицел глянул на ребят, сгрудившихся вокруг костра. Расстояние для такого ружья было слишком велико, и он это знал. Отсюда даже из двустволки Дейла невозможно было бы попасть в цель, а уж для обреза Майка целиться на расстояние больше нескольких ярдов было вообще бесполезно. Но при стрельбе по близкой мишени результаты выстрела были ужасающи. Майк купил пули номер шесть, подходящие для охоты на перепелов и более крупную дичь.
Кусты, с юга огораживающие место, где ребята разбили лагерь, делали невозможным не только бесшумный, но и вообще всякий подход к бивуаку. Майк же устроился на самом краю обрыва, расположенного к северу от них, и чтобы подобраться к нему нужно было перейти ручей и преодолеть подъем на холм, что тоже было невозможно без некоторого шума. Оставался проход через довольно редкий лесок с юга или по поляне с запада. Но со своего наблюдательного пункта Майк видел эти проходы довольно ясно, хотя в сгустившихся сумерках и не мог разобрать детали. Голоса его друзей эхом раздавались по полянке и словно бы с дымом костра поднимались вверх, к Майку.
Ружье Мемо было снабжено насечкой на прицеле и маленькой мушкой, правда и та и другая казались всего лишь украшением. Стоило только прицелиться и спустить курок, как вылетевшее из ствола облачко дроби расширялось и накрывало цель. Майк почувствовал, как затекла его рука, сжимавшая рукоятку. Тогда он положил в карман еще два патрона, несколько других в карман брюк и сунул коробку обратно в рюкзак. Затем взвел предохранитель и положил ружье на ложе из сосновых веток позади камня. Сам же решил сосредоточиться на бутербродах с арахисовым маслом, которыми запасся выйдя из дому, и на регулировании дыхания. Запах поджариваемых на костре сосисок не на шутку раздразнил его аппетит.
С наступлением темноты похолодало. Майк надел старый черный свитер и пару теплых штанов, и уселся неподвижно, вглядываясь в темноту. Он постарался сосредоточиться, чтобы за стрекотом насекомых и хором лягушек не пропустить другого шума, а за шевеленьем листьев не упустить другое движение. Но ничего настораживающего не было.
Майк видел, как Дейл и Лоуренс принялись устраиваться в открытой палатке, их ступни смешно выделялись в спальных мешках, освещенных светом костра. Кевин и Харлен уползли во вторую палатку, которая находилась в нескольких ярдах левее и чуть дальше от костра. Со своего места Майк отчетливо видел козырек бейсболки Кевина. Харлен видимо лег головой в другую сторону, так как подошвы его кед торчали над скаткой. Майк потер глаза, и стал смотреть в темноту, избегая яркого света костра и от души надеясь, что ребята выполнили все его указания.
И кто только назначил меня командиром и начальником? Он устало покачал головой.
Труднее всего было удержаться и не заснуть. Несколько раз Майк начинал дремать, но сразу просыпался, как только его подбородок падал на грудь. Тогда он поменял положение таким образом, чтобы расщелина между камнями приходилась как раз за его спиной. Теперь опереться ему было не на что и заснуть стало невозможно. Одной рукой он опирался на землю и эта неудобная опора лишали мальчика последней возможности заснуть.
Но несмотря на все эти мелкие неудобства он почти задремал, когда вдруг почти сквозь сон услышал, что кто-то идет по полянке.
Два силуэта медленно двигались с запада – со стороны Шестой Окружной – они пробирались с осторожностью охотников, следящих за каждым своим шагом. Судя по виду это были двое взрослых, довольно высоких мужчин. Сделав один шаг, они замирали. Потом делали другой. Они переставляли ноги чрезвычайно медленно, и их движения напоминали танцовщиков в балете.
Майк почувствовал, как сильно забилось его сердце, вызвав головокружение. Обеими руками он сжимал ружье, держа его перед собой. Затем вспомнил о предохранителе и с тихим щелчком снял его. Пальцы мгновенно вспотели и через некоторое время чуть онемели.
Теперь две высокие фигуры были уже в двадцати футах от лагеря мальчишек и замерли, слившись с темнотой. Только свет звезд, отражавшийся в глазах, выдавал их присутствие, когда они остановились. Майк наклонился вперед, пытаясь разглядеть получше. У них в руках что-то было, трости это, что ли? Но тут Майк поймал отблеск света на металлической поверхности и понял, что оба держат в руках топоры.
Майк затаил дыхание, затем набрал полную грудь воздуха и снова замер, не дыша. Он заставил себя не смотреть в ту сторону, ясно было, что это люди, двое высоких, длинноногих мужчин в темной одежде, но ему было необходимо держать под контролем ближайшее к нему пространство. Все эти приготовления и планы имели смысл только в том случае, если никто не сумеет к нему украдкой подобраться.
Но пока никто не подобрался. По крайней мере насколько он мог судить. А вот среди деревьев позади палаток стало заметно небольшое движение. Теперь мальчик это отчетливо видел. Похоже было, что там ползет человек, он приближался также медленно как первые двое, но не так бесшумно. Под его ногами то и дело тихо поскрипывали ветки. Тем не менее, если б Майк не ожидал их появления примерно с той стороны, то ни за что бы их не увидел и не услышал.
По листьям пробежал легкий ветерок. Два первых силуэта еще на пять шагов приблизились к лагерю. Топоры были подняты до уровня груди и держали их наготове.
Майк резко мотнул головой, пытаясь отделить сон от реальности. Он так устал.
Трое людей стремились к одной точке. Теперь они стояли почти вплотную к костру, три длинные человеческие тени среди теней леса. Майк, увидев неяркий блеск, прищурился и понял, что третий силуэт, самый дальний от него, тоже несет в руках топор или что-то длинное и металлическое. Майк буквально взмолился, чтобы это не оказалось ни ружьем, ни пистолетом.
Этого не должно быть. Они не любят шума.
Руки Майка дрожали, когда он оперся ими о камень, прицеливаясь в темный силуэт, но стараясь, чтобы пуля ни в коем случае не задела рикошетом ни одну из палаток.
Стреляй. Стреляй сейчас. Нет. Он должен это сделать наверняка. В этом было все дело… В том, чтобы все делать наверняка. Что, если эти парни просто фермеры, которые вышли на рубку дров? Среди ночи? Майк не верил в это ни секунды. Но сама мысль о том, что придется выстрелить в человеческое существо заставляла его руки дрожать все сильнее. Он теснее прижал ладони к камню и стиснул зубы.
Двое человек у костра бесшумно двинулись к палаткам, обойдя угасающий костер. Огоньки тлеющих углей освещали только темные одежды и высокие сапоги. Лица их были укрыты под низко надвинутыми шляпами. Из палаток не доносилось ни одного звука. Майк по-прежнему отчетливо видел выделяющиеся под спальным мешком ноги Дейла и Лоуренса, в другой палатке из спальника торчали шапка Кевина и кеды Харлена. Мужчина на противоположной стороне бивуака бесшумно двигался в тени деревьев, приближаясь к палатке Кевина.
Майка охватило желание закричать, вскочить, выстрелить в воздух. Но он не шелохнулся. Он должен знать. Теперь ему было жаль, что он не выбрал наблюдательный пункт поближе к стоянке. Было жаль, что его ружье не бьет на таком расстоянии. Все было сделано неправильно, ошибочно… Майк заставил себя сосредоточиться. Теперь все трое сошлись вместе, двое около палатки Дейла и Лоуренса, один – около палатки Кевина и Харлена. Они стояли неподвижно, молча. Казалось, что они выжидают, когда ребята проснутся и присоединятся к ним. Майк вдруг испытал странное чувство – казалось, что замершие фигуры, безмолвные палатки, умирающий свет костра все это будет длиться, длиться и длиться, всю ночь.
Неожиданно двое из пришельцев шагнули вперед и занесли топоры вверх. В то же мгновение топоры обрушились на полотно палаток, ткань затрещала, поддаваясь, лезвия вонзились в спальные мешки. Долей секунды позже топор третьего вонзился прямо в шапку Кевина.
Молчаливая ярость атаки была столь неожиданна и внезапна, что Майк оказался полностью захваченным представшим перед его глазами зрелищем. Он с шумом втянул носом воздух, будто одновременно с ним втягивал в себя реальность происходящего.
Ближайшие к нему люди снова замахнулись топорами и снова изо всех сил обрушили их на спящих. Майк слышал, как лезвия разрывают грубый холст, как рвется ткань спальных мешков, как вонзаются в них лезвия топоров, как затем уходят они в мягкую почву. Люди занесли топоры в третий раз. Позади них, бешено орудовал топором третий, громко ухая при каждом взмахе. Майк увидел, как взлетел в воздух один кед Харлена и громко шмякнулся около костра. Лоскутья красного носка – или это был не носок – все еще висели на нем.
Доносилось тяжелое дыхание и односложные восклицания, которыми они обменивались. Звуки очень походили на те, которые издают животные. Топоры снова взвились в воздух.
Майк передвинул затвор, щелкнул предохранителем и спустил курок. Вспышка выстрела буквально ослепила его; отдача заставила высоко вскинуть ладони и чуть не выбила из его рук ружье.
Он с хрипом втянул в себя воздух, увидел, как оба человека замерли и затем медленно повернулись в его сторону. Теперь было видно, как блестят их глаза при свете звезд. Майк полез за вторым патроном. Но они лежали в нагрудном кармане рубашки, поверх которой он совсем недавно натянул свитер.
Майк опустился на колени и дрожащей рукой стал искать патроны в кармане джинсов. Они были здесь. Он отомкнул казенник, попытался выбросить гильзу. Но та застряла в стволе. Его ногти отыскали небольшой зажим на медном ободке, пальцы обожгло горячим металлом, но он ее все-таки вытащил. Затем послал в казенник вторую пулю и передернул затвор.
Один из мужчин перепрыгнул костер и теперь двигался в его направлении. Второй замер на месте, высоко подняв топор. Третий что-то прорычал и продолжал рубить то, что осталось от палатки Кевина и от их спальных мешков.
Первый бежал к Майку, громко топая сапогами. Майк поднял ружье и снова выстрелил. Звук был оглушительным.
Он быстро присел, отбросил пустую гильзу, опять зарядил ружье. Когда он снова поднялся на ноги, мужчины уже не было. Либо он скрылся в лесу, либо был убит. Двое других продолжали стоять, освещенные лунным светом.
И тут началось светопредставление.
В густом кустарнике менее, чем в десяти ярдах от костра сверкнули вспышки выстрелов. Рявкнуло еще одно ружье. Третий мужчина, словно его дернули за какие-то невидимые пружины, выпустил из рук топор и тот взлетел в воздух и, описав плавную кривую, упал прямо в пламя костра. Сам человек покатился по поляне. Щелкнул пистолетный выстрел, Майк подумал, что отрывистый глухой звук похож на выстрел из полуавтоматического пистолета 45-ого калибра. Тут же к нему присоединился второй пистолет, он стрелял через равные промежутки времени, очевидно когда невидимый стрелок спускал курок. Послышалось тоненькое щелканье револьвера 22 калибра, затем опять рявкнула винтовка.
Третий человек побежал. Прямо на Майка.
Майк встал, подождал, когда бегущая фигура приблизится к нему футов на двадцать и разрядил в нее ружье Мемо, целясь прямо в голову.
Головной убор бегущего человека, а может это были обломки черепа, разлетелись в разные стороны. Невидимые руки метнули топор в сторону Майка, и человек со стоном рухнул на землю, покатившись по высокой траве в сторону ущелья. Под тяжестью тела громко затрещали молодые саженцы. Какое-то огромное насекомое прожужжало рядом с ухом Майка в ту же минуту, когда топор вонзился в стоящий рядом камень, осыпав мальчика дождем осколков.
Майк перезарядил обрез, снова поднял его, сжал обеими руками рукоять и приготовился передернуть затвор, когда он вдруг понял, что и бивуак и вся поляна опустели. Остались лишь изрубленные останки палаток да догорающий костер. Он вспомнил, что по плану нужно делать дальше.
– Пошли! – рявкнул он и покатился кубарем вниз, не забыв прихватить рюкзак и направляясь наискось поляны к краю ущелья. Он чувствовал, как цепляются за его одежду ветки, когда он продирался сквозь кусты, как что-то острое оставило длинную царапину на его щеке. Но вот он уже в первом условленном месте, около поваленного полена, там где коровья тропа огибала самую крутую часть ущелья.
Он присел на землю, сжимая в руках обрез.
Справа от него послышались шаги.
Майк прищурился и свистнул один раз. Бежавшая на него фигура издала ответный двойной свист и человек, не останавливаясь, пробежал дальше. Майк коснулся его плеча.
Еще две фигуры пробежали мимо, два ответных свиста. В тишине звякнули застежки рюкзака. Майк легко тронул их за плечи. В темноте приближался четвертый силуэт. Майк свистнул, но никакого ответа не получил. Мгновенно вскинув ружье он прицелился в самую середину темного контура.
– Это я! – задыхаясь от быстрого бега прохрипел Джим Харлен.
Майк, протянув руку, почувствовал под пальцами повязку и пропустил мальчика мимо себя. Тот бесшумно нырнул в лес.
Майк съежился позади поваленного полена и выждал минуту, отсчитывая про себя секунды, как их учили в бойскаутском отряде. Ружье он держал наготове. Эта минута оказалась самой долгой в его жизни. Затем и он двинулся по тропе, низко пригнувшись, держа в левой руке рюкзак, а в правой – обрез. Ни на минуту он не выпускал из поля зрения окружающую местность. Ему казалось, что он пробежал не меньше мили, но понял, что это всего лишь несколько сотен ярдов.
Впереди и чуть слева послышался тихий свист. Он в ответ свистнул три раза. Чья-то рука ухватила его за плечо и он увидел, как блестит в темноте дуло пистолета 45 калибра, который принес с собой Кевин. Тропа пошла под уклон, это был уже овраг и Майк кубарем покатился по высокой траве, чувствуя как царапают его колючки, но не обращая на это никакого внимания. Он пропустил мимо себя Кевина, снова досчитал до сорока пяти и только после этого заскользил по мягкому суглинку и ковру прелых листьев, стараясь ни издать ни звука.
Секунду Майк не мог отыскать вход среди плотной массы веток и кустарника, но тут опять к нему протянулась чья-то рука и он на животе вполз в Убежище Номер Три.
Крохотный лучик фонарика осветил его лицо и ускользнул. Четверо мальчишек перешептывались высокими, взволнованными голосами.
– Тише, – прошипел Майк. Он вынул фонарик из руки Кевина и пробежал лучом по кругу лиц, шепотом спрашивая каждого: «Ну, ты как? В порядке?». Все были в порядке. Все пятеро, включая самого Майка, были на месте. И никого чужого.
– Рассыпались, – прошептал Майк, и они разошлись к стенкам пещеры, оставив у входа Кевина с заряженным пистолетом.
Майк обрызгал святой водой стены и пол. Пока что не было видно существ, выползающих из земли, но ребятам предстояло провести здесь всю ночь.
Они прислушались. Где-то заухала сова. Хор кузнечиков и лягушек – притихших было на время выстрелов – зазвучал с новой силой, но теперь чуть приглушенней, поскольку отсюда до карьера расстояние было гораздо большим. Где-то далеко, по Шестой Окружной проехала легковая машина или небольшой грузовик.
Минут тридцать спустя, ребята снова сошлись вместе около входа в укрытие. Тяга к многословию уже прошла, теперь они шептались по очереди, сдвинув головы друг к другу, чтобы ни звука не просочилось наружу.
– Мне даже не верится, что они так поступили, – выдохнул Лоуренс.
– Ты чего, не видел мой тапок? – зашипел на него Харлен. – Изрубили его в капусту, прямо вместе со старым свитером, который я в него затолкал.
– Все наши вещички того, – прошептал Кевин. – И моя шапка. И все, что я напихал в спальный мешок.
Постепенно восклицания утихли, возбужденный блеск глаз погас, и Майк мог говорить дальше. Они выполнили свой план. Дейл рассказал, что самое трудное было ожидать темноты, поджаривая на огне сосиски и пытаясь вести себя как ни в чем не бывало. Затем ребята заползли в палатки, приготовили, как было условлено, чучела из спальных мешков и скаток, а затем, когда стемнело, по одному выползли из палаток и отошли на заранее подготовленные позиции. Почти все ребята расположились в кустарнике позади поляны.
– Меня угораздило улечься прямо на какой-то дурацкий муравейник, – прошептал Харлен. Остальные прыснули со смеху и Майк с трудом заставил ребят угомониться.
Он заранее обдумал расположение позиций, чтобы ребята не попали друг в друга при перестрелке, поляна простреливалась ими с юга на север и северо-восток. Но Кевин признался, что в волнении он разок выстрелил в сторону Майка, и действительно тот вспомнил, как большое насекомое просвистело мимо его уха почти одновременно с топором. Мальчик вздрогнул.
– Ладно, – шепнул он, подзывая ребят поближе, – теперь мы всё знаем. Но дело еще не кончено. Мы не сможем уйти отсюда до утра… Еще несколько часов. Они могут вызвать… Подкрепления…, а подкрепления могут быть не людьми.
Слова упали среди полного молчания. Но тут Майк опять заговорил, он не собирался пугать ребят, он просто хотел заставить их держаться настороже.
– Но я не думаю, что так случится, – продолжал он. Ребята совещались, тесно прижав друг к дружке головы и даже напоминали игроков, собравшихся на поле. – Думаю, мы достали их. Больше они этой ночью не явятся. Когда рассветет, мы осмотрим место лагеря, соберем свои вещички и уберемся отсюда. Кто захватил с собой одеяло?
Их планы предусматривали ночевку впятером, но почему-то одеял хватило только на троих. Майк натянул на себя лишнюю куртку, назначил двоих нести вахту в течение первого часа – у Кевина были с собой часы со светящимся циферблатом, – а остальным велел дежурить по очереди. Первыми, конечно, были они с Дейлом. Никаких перешептываний больше не было.
Но они с Дейлом все-таки еще немного пошептались, когда сидели, скорчившись у стены густого кустарника.
– Даже не верится, что они так поступили, – сам того не замечая Дейл повторил слова своего брата, сказанные им за полчаса до того. – Они действительно пытались убить нас.
Майк кивнул, хоть и не был уверен, что собеседник видит его кивок.
– Ага. Теперь нам известно, что они пытаются сделать с нами то же самое, что они сделали с Дьюаном.
– Потому что они думают, что мы все знаем?
– Может и нет, – прошептал Майк в ответ. – Может, они и со всеми собираются поступить так. Но теперь мы все знаем. И можем действовать дальше.
– Но что… Если они используют… Другие существа? – шепнул Дейл. Кто-то из мальчишек тихо засопел. Чьи-то носки забелели в темноте, когда нога сбросила одеяло.
Майк сжимал в руках бутылку со святой водой. Ружье висело у него на локте, в случае опасности оставалось только снять его с предохранителя и передернуть затвор.
– Тогда мы сделаем и их тоже, – ответил он Дейлу. Но в действительности он не чувствовал себя настолько уверенным, насколько уверенно звучал его голос.
– Господи, – послышался тихий голос Дейла. Это было больше похоже на молитву, чем на простое восклицание.
Майк кивнул, придвинулся к нему поближе, и оба мальчика стали ожидать рассвета.

Глава 30

Предыдущая страница 26 Следующая страница


27 Дэн Симмонс

Сразу после рассвета они отправились разыскивать тела нападавших.
Прошедшая ночь была одной из самых длинных, которые мог припомнить Дейл. В первые минуты ребятами владели ужас и волнение, адреналин волнами гнал кровь во жилам, но когда, отдежурив вахту, Дейл отправился спать, остался только ужас. Это был глубокий, тошнотворный ужас перед темнотой, смешанный с тем страхом, который овладевает вами, когда кто-то неожиданно начинает возиться у вас под кроватью. Это был страх от лезвия, сверкающего перед вашими глазами, страх от холодной руки, сжимающей вашу шею. Дейл уже знал этот страх. Этот страх охватывал его в подвале, где он боялся угольного бункера, тот же всепоглощающий страх владел им, когда на него в упор смотрело дуло ружья Конгдена или когда в темной воде медленно раскрылись глаза Тубби… Но сегодняшний ужас перекрыл все былые страхи. Дейл словно терял почву под ногами, он чувствовал, что ничему нельзя доверять. Земля могла расступиться и поглотить его… В самом буквальном смысле… Под слоем почвы находились опасные существа, другие существа бродили в ночи за хрупким пологом ветвей, бывшим единственной защитой ребят. Позади этой ненадежной стены могли таиться люди с топорами. Ярко светились во мгле их мертвые глаза. Дыхание не вздымало их грудь, но в горле клокотало нетерпение ненависти.
Эта ночь была нескончаемой.
При первых же проблесках серого рассвета, когда сквозь густую листву заглянули к ним первые лучи солнца, все ребята проснулись. К половине шестого, согласно часам Кевина, они собрали рюкзаки и двинулись по тропинке. Майк, чутко прислушиваясь, шел в тридцати шагах впереди всех. Затем либо жестом подзывал ребят к себе, либо давал команду замереть.
Отойдя от лагеря примерно на сотню ярдов, они рассредоточились и стали двигаться на некотором расстоянии друг от друга, но так, чтобы каждый видел своих соседей с обеих сторон. Ребята медленно переходили от дерева к дереву, от куста к кусту, стараясь чтоб их не было видно над высокой травой. Вот показались палатки. Дейл был почти готов к тому, что увидит их нетронутыми и что ужас и насилие ночи окажется всего лишь кошмарным сном. Но оказалось не так, даже с расстояния было видно, что обе палатки изрублены в клочья. Полотно разрезано, одежда раскидана. Брошенный топор лежал прямо на пепелище костра, почти зарытый в золу. Рядом валялся один кед Харлена.
Ребята двигались медленно. Майк шел крайним с одной стороны, замыкал полукруг Дейл, который шел с другой стороны. Дейл был уверен, что сначала он увидит тела… Одно должно было быть на поляне, там, где этого человека застрелил Майк… Второе – в ущелье… Но тел нигде не оказалось.
Первым побуждением ребят было пройтись колесом по поляне, запеть, обменяться шутками, смеясь от переполнившего их облегчения, но Майк сделал знак снова рассредоточиться, и они таким же образом прошли весь путь до карьера. С северной стороны они уже видели забор фермы дяди Генри, с восточной – виднелась дорога. Тел нигде не было.
Но зато они обнаружили кровь. Пятна крови на траве поляны, примерно там, где выстрел Майка уложил первого человека. Следы крови на камнях и пнях в ущелье. Еще больше кровавых отпечатков было на противоположной стороне небольшой лощины, около забора.
– Достали-таки одного из ублюдков, – сказал Харлен, но его бравада показалась наигранной. Солнечный свет падал на подсыхающие пятна крови. Все вещи ребят оказались разбросанными. Мысль о том, что они действительно кого-то убили – убили человека – заставила Дейла содрогнуться. Но затем он вспомнил занесенные над палатками топоры, скрежет разрываемого полотна, разрубленный спальный мешок, в котором он должен был спать.
Они вернулись в лагерь. Обугленный топор по-прежнему валялся в золе.
– Жалко, отец расстроится, – проговорил Кевин, вертя в руках лохмотья палатки.
– А моя старушка просто вся изойдет на мыло, – поддержал его Харлен, поднимая остатки одеяла и разглядывая их. Затем он уставился на Кевина через одну из дыр. – Тебе хорошо, ты можешь сказать, что порвал палатку, перелезая через забор из колючей проволоки. А мне что сказать? Что мне приснился сексуальный сон и что я в страсти разорвал одеяло в клочья?
– А что такое сексуаль…, – начал было Лоуренс.
– Неважно, – торопливо перебил его Дейл. – Давайте-ка побыстрей соберем вещи, зароем то, что не будем брать с собой и смотаемся отсюда.
Ребята несли свои винтовки, обрезы, револьверы и остальное вооружение в открытую только до владений дяди Генри. Затем они сложили их либо спрятали в сумки и рюкзаки. Дейл позволил брату нести их двустволку, пока они шли по лесу, но все патроны к ней держал у себя в кармане. После часа ходьбы двустволка стала заметно тяжелее, но все равно она была и легче и короче, чем большинство ружей. Накануне вечером, когда стрельба была в разгаре, Дейл пожалел было, что не взял с собой отцовское пневматическое ружье, хотя оно было и значительно больше и тяжелее. Делать только по одному выстрелу из каждого ствола, затем кропотливо вставлять новые патроны, каждый раз открывая казенную часть, было просто сумасшествием. Дейл помнил, что ему хотелось заткнуть уши, когда Кевин и Харлен, сидя в кустах, палили изо всех сил. Он отчетливо слышал тяжелый кашель пистолета сорок пятого калибра, который имел на вооружении Кевин, и впечатляющие вспышки и сверкание тупоносого револьвера Харлена. Неужели мы и вправду сделали это?
Они и вправду сделали это. И теперь не меньше получаса им пришлось, ползая на коленях, собирать отработанные пистолетные гильзы и все выпущенные из ружей пули. Собрав все они захоронили найденное неподалеку от стоянки, вместе с одеялами, спальными мешками и палатками, которые были слишком изорваны, чтобы нести их домой. Майк еще должен был прихватить свой велосипед.

Тетя Лина предложила им позавтракать, но времени у ребят не было. Дядя Генри как раз собирался в город, и они торопливо побросали свои пожитки в кузов маленького пикапа и забрались туда сами.
Долгое возвращение домой на велосипедах очень страшило и Дейла и остальных мальчиков. Теперь же оно превратилось всего в несколько минут бренчания всех металлических частей старого грузовичка, и в пыль и гравий, вылетавшие из-под машины по мере того, как они преодолевали сначала крутизну холма, а затем спуск в узкую лощину возле кладбища. На стеблях кукурузы и придорожной траве все еще виднелись капельки росы.
– Смотри! – толкнул брата в бок Лоуренс, когда они проезжали мимо пивной «Под Черным Деревом».
Все глянули в ту сторону. Старый дом, спрятавшись за большими деревьями на краю большого оврага, казался пустым и темным. На стоянке не было видно ни одной машины, не было даже машины хозяина кафе. Косые лучи восходящего солнца скупо освещали асфальтовое покрытие дороги.
Но с западной стороны стоянки в самой густой тени что-то пряталось. Грузовик. На секунду стал виден кричащий красный цвет кабины, в ветровом стекле, полускрытом ветвями, отразилась листва, кузова с высокими бортами было почти не видно.
– Это Школьный Грузовик? – голос Кевина был почти неслышен из-за грохота мотора старой машины. Они уже подъезжали к перекрестку на Джубили Колледж Роуд, а Грузовик так и не тронулся с места.
Майк пожал плечами.
– Может быть.
Дейл почувствовал, что начинает дрожать и ухватился за борт машины. От напряжения даже свело руки. Воображение тут же нарисовало ему страшную картину: они едут по пустынной дороге, усталые после ночного происшествия, задыхаясь от изнеможения, жмут на педали, и вот это красное чудище вырывается из своего укрытия, его мотор ревет, Грузовик, скрипя и раскачиваясь, мчится им наперерез и вонь разложившейся плоти накатывается на них мутной волной.
С западной стороны дороги тянулась глубокая канава, создавая своего рода преграду между ними и лесом. Успели бы они спрыгнуть с велосипедов и укрыться в лесу вовремя?
А что если у Ван Сайка было ружье? И что если он того и хотел, чтобы они спрятались в лесу и оказались ближе к Цыганской Тропе?
Даже сейчас, когда они проезжали мимо рядов кукурузы, спокойно колосившихся на ветру, и солнце уже стояло высоко в небе, и было рукой подать до водонапорной башни, и облачко пыли мирно вздымалось за старым пикапом, даже в эту секунду Дейл был полностью и абсолютно убежден, что что-то поджидало их в лесу.
Они непременно должны были проехать здесь. Только лишь неожиданное предложение дяди Генри подвезти ребят изменило их план и превратило смертельную прогулку в беззаботную поездку в автомобиле. Дейл взглянул на Майка, увидел его глаза, подернутые дымкой усталости и понял, что Майк все знает. Ему захотелось потрепать друга по плечу, сказать ему, что все в порядке, что никто не мог предусмотреть все… Но руки по-прежнему дрожали так сильно, что он не мог отцепиться от борта машины. И, что было еще более важным, Дейл знал, что все далеко не было правильным, что ошибка в расчетах, допущенная Майком, едва не стоила им жизни, и что это прелестное июльское утро могло стать для них последним.
Что же все-таки поджидало их в темноте леса?
Дейл зажмурил глаза и представил миссис Дугган, умершую больше восьми месяцев назад… Представил Тубби Кука, таким каким он видел его в подвале, белым и распухшим, с облезающей, как у гниющего изнутри кролика, кожей… Представил то длинное и мокрое существо, которое ползало под землей, жадные челюсти, ожидающие под тонким покровом дерна и листьев… Наконец представил Солдата, таким каким описывал его Майк, лицо, вытягивающееся в воронку, вооруженную острыми зубами… Молча они въехали в город. Дядя Генри поочередно высадил каждого у дома, ребята помахали ему на прощание.
Смеркаться начало в этот день чуть раньше, чем накануне, совсем чуть-чуть, едва заметно, но все-таки внимательный наблюдатель мог понять, что дни солнцестояния миновали и вечера стали чуть длиннее, чем были еще неделю назад. Закаты были долгими и пронзительно красивыми, великолепное торжество покоя, в котором солнце словно бы парило над западным горизонтом подобно большому розовому цветку, а небо ловило последние отблески угасающего дня. Закаты, совершенно уникальные для Среднего Запада, но которые тем не менее местные жители исправно игнорировали. Сумерки несли с собой обещание прохлады, но вместе с тем и неясную угрозу ночи.

Весь день Майк собирался вздремнуть, он так сильно устал, что даже горло саднило от переутомления, а под веками словно был насыпан песок. Но времени на сон совершенно не было. Какие-то «хулиганы» разорвали этой ночью сетку на окне в комнате Мемо. Мама Майка, заслышав шум, спустилась вниз и увидела рассыпанные по полу бумаги и старые фотографии, которыми так дорожила Мемо, развевающиеся занавеси. Было впечатление, что кто-то только что выпрыгнул в окно.
Мемо чувствовала себя нормально, но была взволнована до такой степени, что ее мигание не имело смысла и она не могла дождаться вопросов, чтобы ответить на них. Мать Майка ужасно расстроилась как самим актом этого вандализма, так и тем, что наихудшие подозрения ее сына получили подтверждение. Она тут же позвонила мужу на работу и затем Барни. Последний приехал в середине ночи, задумчиво почесал в затылке и объявил, что подобные жестокости встречаются нынешним летом и представляют большую проблему, а также поинтересовался у миссис О'Рурк не было ли у ее сына или дочерей какой-нибудь стычки с Ка Джеем Конгденом или Арчи Креком. На что миссис О'Рурк ему резонно отвечала, что ее дочери с таким отребьем, как эти двое, даже говорить не станут, а Майку и в голову не придет затевать с подобными типами стычки. Затем она в свою очередь поинтересовалась, не имеют ли это происшествие и то неизвестное лицо, которое видел Майк, какого-либо отношения к убийству котов миссис Мун, о котором до сих пор говорит весь город. Барни снова поскреб в затылке, пообещал, что теперь он будет чаще патрулировать в районе их дома и отбыл восвояси. Отец Майка позвонил с работы и сказал, что он может с кем-нибудь поменяться сменами и что, начиная с субботы, у него все лето не будет ни одной ночной смены.
Сетку Майк починил – мама вынула ее из рамы и оставила рядом с окном – но задвижка была вырвана из подоконника, а оконная рама была разломана в двух местах. Работая над сеткой Майк заметил на раме следы слизи. Высохшая, она сохранила цвет и запах старой мокроты, заметить ее сразу было трудно из-за надломов в дереве подоконника. Но она была. Когда Майк нечаянно прикоснулся к выделениям, его даже передернуло.
Однажды, пару лет назад, когда ему было то ли восемь, то ли девять лет, они с отцом отправились на рыбалку на какой-то грязный приток Спун Ривер. И вдруг на удочку Майка поймался угорь. Угри редко водились даже в широкой и полноводной Иллинойс Ривер и Майку никогда не приходилось видеть подобные существа. Едва длинное, желто-зеленое, змеевидное тело появилось над поверхностью воды, Майк подумал, что это один из всегда внушавших ему ужас водяных змеев и кинулся бежать, совершенно забыв о том, что находится в лодке. Отец едва успел ухватить его за пояс и, заинтригованный уловом, выпавшим на долю его сына, вытащил сначала его самого, а потом угря, велев Майку накрыть того сетью.
Майк прекрасно помнил отвращение, охватившее его при взгляде на чудище. Тело его было толще тела змеи, он больше походил на рептилию и казался совершенно доисторическим существом. Оно подергивалось и извивалось, словно было порождением иного мира. Все его тело было покрыто пленкой слизи, будто бы его железы выделяли ее на поверхность.
Отец Майка завязал сетку и повесил ее за борт лодки, с тем чтобы угорь оставался в воде, пока они доберутся до моста, рядом с которым припарковали машину. Все время обратного пути Майк помнил о том, что рядом с их лодкой волочится то ужасное существо. Но когда они добрались до моста, угря уже не было. Каким-то образом он проскользнул через отверстие в сетке, которое было в пять раз меньше его. Все, что от него осталось, представляло собой слизистую пленку, как будто и кожа и тело его состояли только из слизи.
Точно как засохшая мокрота на подоконнике.
Майк хорошенько протер древесину бензином, чтобы убить даже невидимых микробов, если они здесь остались, как мог лучше склеил раму, заменив поломанные места свежевыструганными, и установил ее на место, добавив еще две задвижки – одну на верху подоконника, вторую – внизу.
На земле под окном валялся кусочек святого причастия. Майк вообразил, как в ночной тиши Солдат карабкается на стену, как его пальцы просачиваются сквозь отверстия сетки, как его рыло, удлиняясь, тянется в сторону Мемо, подобно миноге, учуявшей особо лакомую рыбу… Остановили ли его гостия и святая вода? И был ли вообще это Солдат? Вполне возможно, что на его бабушку сегодня ночью охотились совсем другие существа… Майк чуть не плакал. Его тщательно продуманная схема едва не закончилась катастрофой. Майк видел притаившийся в густой тени деревьев Школьный Грузовик. Он чувствовал его запах. И это зловоние смерти могло сейчас распространяться от них, от его тела и от тел его друзей, стоило б им только отправиться домой на велосипедах, как он это планировал.
Теперь Майк знал, что они находятся на войне, также точно, как знал это когда-то его отец, в то время когда воевал на полях Второй Мировой. Только здесь не было линии фронта и не могло быть перемирия. Врагу принадлежали ночи.
После обеда Майк отправился к собору Св. Малахия, но никаких сведений об отце Каванаге там не было. Дорожный Патруль и полиция Оук Хилла были проинформированы о его исчезновении, но, как сказала ему миссис Мак Кафферти, все были уверены, что священник обессилел от болезни и предпочел самостоятельно отправиться к себе домой в Чикаго. Мысль о молодом священнике, больном и беспомощном, стоящем где-то на автобусных остановках, исторгала из глаз почтенной экономки обильные слезы.
Майк уверил ее, что отец Каванаг не уехал домой.
Затем он заехал к Харлену и пробыл у него ровно столько времени сколько понадобилось, чтобы выпросить у Джима бутылку вина – Харлен сказал, что мать никогда ее не хватится, поскольку это был какой-то особый сорт вермута, который она называла «ослиной мочой» – Майк сунул ее в сумку и направился в парк. Не то, чтобы он считал, что сможет узнать у Минка что-либо важное, нет, но у него было какое-то чувство, что тот знает что-то еще. Плюс к тому же для него было важно еще раз поговорить с человеком, который был очевидцем некоторых из событий, заполнивших теперь жизнь Майка и его друзей.
Но Минка не было. Его бутылки, газеты и даже лохмотья старой шинели, той самой, которую он не снимал ни зимой, ни летом, были разбросаны по всему грязному подвалу, будто бы здесь пронесся небольшой, но разрушительный ураган местного значения. В земле виднелось пять совершенно круглых отверстий, края каждого из них было словно обведены красным, величиной примерно по восемнадцать дюймов в поперечнике, они испещряли грязный пол так, будто здесь кто-то пролил нефть.
Ты просто воображаешь самое худшее, сказал себе Майк. Возможно Минк просто подыскал себе работенку и теперь пропивает с приятелями заработанные денежки.
Но в душе Майк был уверен, что все обстоит не так. Воображение рисовало ему страшные картины – возможно, это происходило сегодня ночью – Минк просыпается от своего пьяного сна и чувствует, как коробится и встает вокруг него земля, как вонь распада и разложения обволакивает так хорошо знакомое ему за последние семь десятилетий пространство. Майк вообразил, как старик отпрянул, когда что-то большое и белое вырвалось из земли, также как отпрянул он сам, когда вырвался из воды тот ужасный угорь. Щелкали длинные челюсти, по всем углам шарили слепые глаза.
Последнее из отверстий находилось не более, чем в трех футах от входа. Майк видел его хрящевидные кроваво-красные стенки. Все вокруг было пропитано запахом Минка, но сейчас гораздо сильнее ощущалась вонь мертвецкой.
Майк зашвырнул бутылку в глубину подвала, она упала рядом с лохмотьями шинели – своеобразный надгробный памятник в миниатюре – и уехал. Он мчался на велосипеде почти по самой середине мостовой, встречный водитель возмущенно засигналил ему, на полной скорости миновал кусты возле дома доктора Вискаса, и помчался по Второй Авеню, в сторону Старого Централа, к дому.
Идти на День Рождения Мишель Стаффни он и не собирался – сама мысль об этом казалась ему даже смешной после всего, что с ними произошло за последние дни – но потом к нему забежал Дейл и произнес речь, смысл которой заключался в том, что сегодня вечером им лучше держаться всем вместе.
– Праздник кончится часам к десяти, – сказал он, – когда начнется фейерверк. Но если захочешь, мы уйдем пораньше.
Майк кивнул. Мать и сестры, конечно, раньше десяти спать не лягут. Сегодня было дежурство Пег, и Майк не думал, что может что-либо произойти в такую рань. Просто не может. Был ли то Солдат, или что другое, но они предпочитают появляться в более поздние часы.
– Почему бы тебе не пойти с нами, – продолжал Дейл. – Там будет светло и множество народу… Всем нам нужна небольшая разрядка.
– А что Лоуренс? Он тоже пойдет? – поинтересовался Майк.
– Нет. Он не хочет идти на глупый девчоночий праздник, – пожал плечами Дейл. – Да его и не приглашали. Мама пообещала, что весь вечер они будут играть в монополию. По крайней мере до тех пор, пока я не вернусь домой.
– Но мы же не сможем взять с собой ружья, – сказал Майк. Даже сквозь вату усталости он чувствовал, до чего странно звучат его слова.
Дейл улыбнулся.
– Харлен захватит свой револьвер. Если будет нужно, мы им воспользуемся. Но мы должны хоть чем-то заняться, пока будем ожидать утра воскресенья.
Майк хмыкнул.
– Ты придешь? – спросил Дейл.
– Посмотрим.
Вечеринка по случаю Дня Рождения Мишель Стаффни была назначена на семь часов вечера, но приглашенные стали собираться примерно на полтора часа позже. Родители подвозили детей на легковых и пикапах и отправлялись назад. Как всегда в эти дни большой участок на Брод Авеню преобразился и стал напоминать то ли фантастическую сказочную страну, то ли карнавал. Некоторая его часть правда превратилась в стоянку старых машин, а все вместе представляло собой самый настоящий хаос. Гирлянды разноцветных лампочек и японских фонариков тянулись от длинного парадного крыльца к деревьям, от деревьев к фонарным столбам, возвышавшимся над уставленными явствами столами, от фонарных столбов к деревьям позади дома, а оттуда к огромному сараю, стоявшему в глубине участка. Дети безостановочно сновали взад и вперед, несмотря на все усилия взрослых держать их в узде. На заднем дворе шла азартная игра в джартnote 33, очаровательную забаву, в ходе которой дети метали в щит украшенные тяжелыми металлическими наконечниками дротики. Каждый такой дротик был вполне способен свалить даже крепкого буйвола, а не то, что ребенка. Другие сгрудились на соседней лужайке, где было разбросано несколько разноцветных хула-хуповnote 34, оживив – правда, только на один день – увлечение, которым пару лет назад была охвачена не только вся округа, но и вся страна. Еще большая группа детей, масса которой уже достигала критической величины, толпилась вокруг барбекю, где доктор Стаффни с двумя помощниками поджаривали и раздавали горячие сосиски и гамбургеры, обеспечивая едой нескончаемый поток прожорливых ротиков и жадных ручек. Поблизости длинный ряд накрытых нарядными клетчатыми виниловыми скатертями столов являл множество блюд с чипсами, кувшинов с напитками и аппетитными десертами. Именно тут нашли свое пристанище наиболее прожорливые или/и наиболее проголодавшиеся из ребят.
На крыльце установили проигрыватель и многие из девочек, собравшись вокруг него, расселись либо на полу, либо на перилах, и предались самому безудержному хихиканью. Мальчики играли в салки, носясь сквозь толпы народу, и остановить их могли только добродушные увещевания доктора Стаффни или аппетитные запахи.
Как правило полученные приглашения предъявляла только первая дюжина ребятишек, затем, когда число гостей переваливало за полсотни, приглашения уже никто не показывал и в числе гостей зачастую оказывались и кузены одноклассников Мишель, которых она никогда в жизни не видела, и фермерские детишки, с которыми ей не случалось перемолвиться ни одним словом. Ближе к вечеру появлялась стайка ребят постарше, которых, к стонам неудовольствия переднего крыльца, взрослые отправляли восвояси. Даже Ка Джей Конгден с своим верным Арчи Креком пару раз с ревом проехали мимо, но не остановились. Двумя годами раньше доктор Стаффни вызвал дорожную полицию, чтобы выставить вон этих «детишек».
Ближе к вечеру, когда вечеринка была уже в разгаре, на крыльце устроили танцы – девочки пытались, подражая старшим, изобразить джиттербаг, а некоторые, самые смелые, пустились отплясывать рок-н-ролл, имитируя Элвиса Пресли, пока взрослые не велели им остановиться и прекратить это безобразие. Самые старшие из мальчиков присоединились к этой группе, при этом они всячески хихикали, подталкивали под локти и дергали за хвостики девочек. В общем норовили всеми возможными способами занять руки.
Дейл и Майк сошлись вместе в очереди за своей порцией жареных сосисок, причем Дейл уже жевал одну сосиску, одновременно пытаясь крутить желтый хула-хуп. Получив вожделенное лакомство, они вместе побрели через двор, чуть опьяневшие от смеха и беготни.
Харлен и Кевин тут же присоединились к ним. Пытаясь перекричать рев толпы, восхищенной тем, что один из метателей дротиков попал в ломоть дыни, Кевин прокричал:
– Я сейчас видел кое-что такое, что нам не помешало бы иметь прошлой ночью.
Майк и Дейл подошли к нему поближе.
– Что это было? – Еще до вечеринки они решили не говорить ни о чем важном, когда их могли услышать, но в общем волнении они и сами едва слышали друг друга.
– Пошли, – позвал друзей Кев, махнув рукой в сторону заднего двора.
Там обосновались Чак Сперлинг и Диггер Тейлор, демонстрируя уоки-токи двум маленьким кучкам пораженных малышей. Те были вне себя от радости, возможность поболтать друг с другом с расстояния шестидесяти футов через всю лужайку и перекрывая шум голосов привела их в неописуемый восторг.
– Они настоящие? – спросил Майк.
– Что?
Майк наклонился поближе к большому уху Кевина.
– Они… Настоящие?
Кевин кивнул, продолжая потягивать через соломинку коку. Дома родители никогда не позволяли ему пить такой вредный напиток.
– Да, они настоящие. Отец Чака купил несколько таких штук оптом.
– И каков у них радиус действия? – спросил Дейл. Ему пришлось дважды повторить этот вопрос.
– Примерно миля. По крайней мере так говорил Диггер, – ответил наконец Кевин. – Они работают на коротких волнах, чтобы не требовалось получать на них лицензию. Но почти такие же мощные как настоящие уоки-токи.
– Ага, – протянул Майк. – А они могли бы нам понадобиться. Да еще и не поздно пожалуй. Интересно, мы могли бы достать пару таких штук до воскресенья?
Тут выступил вперед Харлен. По его лицу бродила неопределенная улыбочка и держался он довольно странно. Майку понадобилось не меньше минуты, чтобы понять, что Джим Харлен сегодня принарядился: нацепил шерстяные брюки, хотя они были явно не по погоде, голубую рубашку и галстук бабочкой. И даже повязку на руке сменил на свежую.
– Эй, – ухмыльнулся он. – Вам нужны эти штуки? Могу достать.
Майк наклонился поближе к нему и принюхался.
– Господи Иисусе, Джим, да ты что выпил виски или еще чего-то?
Харлен расправил плечи и довольно, хоть и несколько смущенно ухмыльнулся.
– Самую чуточку, – сказал он, стараясь выговаривать слова медленно и отчетливо. – Это ты подал мне идею, старый дружище. Ну, когда приходил занять у меня ту бутылочку.
Майк покачал головой.
– А ты принес… Ну ту вещь?
– Какую вещь? – изумился Харлен. – Что еще за вещь? Ты имеешь в виду цветы для нашей хозяйки? Или пакетик резиновых изделий? Ты про эту вещь?… Для моего свидания с мисс С.
Попозже?
Дейл потянулся вперед и схватил Харлена за руку достаточно крепко, чтобы почувствовать под повязкой что-то твердое.
– Вот эту вещь, дубина.
Тот вытаращил глаза и притворился ничего не понимающим.
– А, эту. – И тут же начал доставать пистолет.
Майк быстро загородил его от света.
– Ты напился. Только достань эту штуку и доктор Стаффни выставит тебя отсюда еще раньше, чем ты просто увидишь даму своего сердца.
Харлен поклонился и сотворил нечто подобное намазу.
– Как прикажете, мой капитан. – Затем выпрямился, но слишком быстро и принужден был схватиться за забор, чтобы сохранить равновесие. – Ну, так вы хотите заполучить это или нет?
– Что это? – Майк скрестил руки и внимательно оглядел улицу перед домом.
– Да радио же, – Харлену явно надоело непонимание его собеседников. – Если хотите, то я берусь завтра же притащить его. Скажите только слово.
– Слово, – сказал Майк.
Харлен опять с восточным подобострастием поклонился и направился к толпе гостей, при этом, правда, чуть не сбив по дороге семилетнего малыша.
Вскоре после девяти часов Майк собрался идти домой, даже в том случае, если Дейл и Кевин надумают остаться. Когда он доедал третью за вечер сосиску, к нему неожиданно подошла Мишель Стаффни.
– Привет, Майк.
Рот у Майка был занят, так что он пробурчал что-то невнятное, затем попытался проглотить остаток булочки и предпринял новую попытку ответить на приветствие. Она оказалась не более удачной.
– Я давно не видела тебя, – проговорила рыжеволосая девочка. – С тех пор, как… Ты перешел в другой класс.
– Ты хочешь сказать с тех пор, как я остался на второй год, – выговорил наконец Майк. С кашей во рту он наконец справился, но улыбнуться бы он и сейчас не решился из страха, что изо рта у него полетят кусочки еды.
– Ну да, – мягко согласилась Мишель. – Мне иногда кажется, что я скучаю по нашим разговорам.
– Угу, – кивнул Майк, не имея впрочем ни малейшего понятия, какие собственно разговоры она имеет в виду. Они учились в одном классе с первого по четвертый, но он что-то не мог припомнить, чтобы за эти годы говорил с Мишель более двух раз. Да и в эти разы весь разговор ограничивался окликом: «Эй, Мишель, подкинь-ка нам мяч, а!» где-нибудь на спортивной площадке. – Угу, – повторил он.
– Знаешь, – начала она, наклоняясь ближе и чуть ли не шепотом. – Я помню, как мы с тобой говорили о религии.
– А, угу, – повторил Майк, отчаянно желая, чтобы в руках у него оказался стакан любого напитка… Хоть воды… Лишь бы было жидкое. Он смутно помнил, как однажды, во втором классе действительно разговаривал с Мишель – они ожидали своей очереди покататься на качелях – что-то о том, как странно быть католиком, когда почти все другие ребята вовсе не католики. – Угу, – повторил он в четвертый раз, отдавая себе отчет в том, что этот сам по себе чрезвычайно остроумный ответ уже несколько навяз в зубах.
Мишель выглядела отлично, хоть Майку пришло на ум другое словечко. Восхитительно. На ней было зеленое шифоновое платье, с какой-то пышной юбочкой вроде как у балерины, только не такой короткой, а свои длинные волосы она завязала сзади такой же зеленой лентой. И глаза у нее были тоже зеленые. И очень длинные ноги. Майк заметил, что она… Ну как бы изменилась за последние несколько месяцев. А может даже за три недели, прошедшие с последнего дня школьных занятий. Платье сидело по-новому… Особенно в груди… И ноги стали другими, и талия, и когда она подняла руку, чтобы поправить ленту в волосах, то Майк заметил, что и руки у нее тоже стали другими. Неужели она тоже бреет подмышки, стрелой пронеслась мысль в голове у Майка, как Пег и Мерри? И ноги?
Майк понял, что Мишель ему что-то говорит.
– Извини, я не расслышал… Что?
– Я сказала, что хотела бы поговорить с тобой чуть позже. О чем-то очень важном.
– Да, конечно. Когда? – поинтересовался он, предполагая, что речь идет об августе.
– Давай через полчаса. В нашем сарае? – и девочка изящно махнула рукой в сторону огромного темного сооружения. Майк повернулся и посмотрел на сарай с таким видом, будто никогда не видел его прежде.
– Давай, – озадаченно сказал он, но Мишель уже убегала от него, чтобы смешаться с толпой гостей. Наверное, она всех хочет пригласить в сарай. Мелькнула у Майка такая мысль, но он ее тут же отмел.
Он поплелся обратно к барбекю, все мысли о том, чтобы уйти пораньше вылетели у него из головы. Мама и девочки позаботятся о Мемо сегодня вечером. Лучше б Харлен прихватил с собой ту бутылку с виски или что там у него было, чем свой дурацкий револьвер.
«Давай через полчаса. В нашем сарае?» эхом отдавалось у него в голове и он снова и снова расшифровывал ее интонацию, связывал ее с выражением лица. Как и большинство мальчишек в Элм Хэвене Майк был неравнодушен к Мишель Стаффни… Чуть-чуть. Но в отличие от большинства других мальчишек, возможно, потому что его оставили на второй год, он на этом чувстве совсем не зациклился. Не обращать на нее внимания было гораздо легче, когда вы виделись только на спортплощадке да изредка в церкви, ну еще в школе на перемене, когда она жевала сэндвич с колбасой.
Сейчас Майк сомневался, сможет ли он теперь не обращать на нее внимания. Бедняга Харлен, подумал он о приятеле с болью внезапного сочувствия. И затем к черту Харлена.
Часов у Майка не было, поэтому следующие тридцать минут он оставался подле Кевина, время от времени поднимая руку приятеля, чтобы узнать время без лишних расспросов. Один раз, когда он заметил в группе девочек у веранды Донну Лу Перри с ее подружкой Сэнди, то решил было подойти и поговорить с ней, извиниться за ту выходку ребят на бейсбольном поле. Но Донна Лу смеялась и болтала с девочками, а у Майка оставалось всего восемнадцать минут.
Зона веселья и света на сарай не распространялась и хотя широкие двери были заперты, в стене сарая, расположенной рядом с дубом, имелась небольшая дверца. Майк отодвинул задвижку и вошел. «Мишель?» окликнул он. Внутри пахло старым деревом и нагретой за день соломой. Майк собрался было еще раз позвать девочку, но вдруг подумал, что, наверное, его разыграли: у Мишель и мысли не было говорить с ним наедине, это был всего лишь розыгрыш, такой же, какими она донимала беднягу Харлена.
А теперь и беднягу Майка, подумал он, поворачиваясь обратно к двери.
– Иди сюда, – послышался тихий голос Мишель.
Сначала Майк даже не мог разобрать, откуда идет этот голос, но затем в свете пыльной лампочки увидел, что стоит рядом с небольшой лесенкой, расположенной между пустыми стойлами. Вела она к тому, что могло быть чердаком. Крыша сарая терялась в темноте.
– Сюда, глупый, – позвала снова Мишель.
Майк стал взбираться по лесенке, чувствуя как ему мешает маленькая склянка со святой водой, которой он запасся на всякий случай перед выходом из дому. Эй, это действительно из-за склянки, может ты просто счастлив видеть Мишель?
Чердак являлся всего лишь сеновалом, но через дверцу лился мягкий свет, делавший это помещение довольно уютным. Дверца вела в соседнюю комнатку. Оказывается, Стаффни надстроили над гаражом целый этаж.
Из этой двери выглядывала улыбающаяся головка Мишель. Неяркий свет, лившийся через два маленьких оконца, освещал ее сзади и создавал сияющую корону вокруг ее голову.
– Входи же, – лукаво сказала она, отступая, чтобы пропустить его вперед. – Это мое убежище.
– Гм-м-м, – промычал Майк, оказавшись рядом с Мишель, он скорее был поглощен ее теплым присутствием, чем обстановкой комнаты. В комнате стоял старый стол и несколько разномастных стульев. Вдоль стены располагался старый диван. – Похоже на клуб, да? – сказал он и мысленно тут же стукнул себя за это. Идиот.
Мишель улыбнулась. Она стояла почти вплотную рядом с ним.
– Сказать тебе, почему июль в этом году совершенно особенный месяц, Микки?
Микки? – Да. Потому что у тебя День Рождения?
– Ну да, – кивнула Мишель, и подошла к нему еще на шаг ближе. Майк чувствовал доносящийся от нее запах шампуня и мыла. Запах чистоты. Бледная кожа рук будто светилась розовым в свете разноцветных лампочек, висевших на ветвях дуба за окном. – Двенадцатый День Рождения в жизни девочки это очень важно, – продолжала она почти шепотом. – Но есть вещи, которые для нее еще важнее. Ты знаешь о чем я говорю?
– Конечно, знаю, – Майк тоже почти шептал, ведь она стояла так близко. Но ему даже в голову не приходило о чем она может говорить. – Ты знаешь, что я уже давно люблю тебя, Микки?
– Э… Нет, – правдиво сказал Майк.
– Это так. Еще с тех пор, как мы играли вместе, когда ходили в первый класс. Помнишь, ты был папой, а я мамой?
Майк смутно что-то в таком роде припоминал. В первом классе он иногда еще участвовал в девчачьих играх, пока не понял окончательно, где его место.
– Конечно, – с несколько большим, но не совсем искренним энтузиазмом отозвался он.
Мишель повернулась на одной ноге, будто делая пируэт, как настоящая балерина или еще кто-нибудь в этом роде.
– Микки, а ты любишь меня?
– Конечно. – Интересно, а что он еще мог бы сказать – «Нет, терпеть не могу, на мой взгляд ты похожа на жабу.» Если сказать правду, то в эту минуту он ужасно сильно любил ее. Ему нравилось, как она выглядит, как пахнет, нравился звук ее голоса и то напряжение, которое он ощущал в ее присутствии. Это было так непохоже на тошнотворную нервозность, в которой он прожил последние дни этого сумасшедшего лета… – Да, – повторил он, – я люблю тебя.
Мишель кивнула, будто услышала то магическое слово, которого ожидала. Затем отступила на шаг, оказалась почти рядом с окном и попросила: «Закрой глаза, пожалуйста».
Майк колебался только секунду. Стоя с закрытыми глазами, он чувствовал запах соломы с соседнего чердака, запах свежеструганных бревен из гаража внизу и – неуловимый, но настойчивый – аромат шампуня и теплого душистого тела.
Послышался тихий шорох и Мишель прошептала:
– Теперь можно.
Майк распахнул глаза и почувствовал, что его будто бы ударили в солнечное сплетение.
Мишель выскользнула из своего нарядного платья и теперь стояла перед ним в одном маленьком белом лифчике и крохотных трусиках. Майку казалось, что никогда в жизни он не видел столь отчетливо – бледная кожа плеч с едва заметными веснушками, округлость груди над полоской лифчика, длинные, заброшенные за спину рыжеватые волосы, светящийся нимб над головой, темная тень от ресниц, лежащая на щеках – Майк чувствовал, что голова у него идет кругом, когда смотрел на ее округлые упругие бедра, узкие колени и тонкие лодыжки, которые все еще были обтянутыми беленькими носочками… Мишель переступила с ноги на ногу и он увидел, как краска румянца разливается у нее по щекам и даже по шее. Ее шепот был едва слышен.
– Микки… Я думала, что… Мы могли бы… Просто посмотреть друг на друга. – Она подошла так близко, что он легко мог бы обнять ее, если бы осмелился. Прохладной рукой она коснулась его щеки.
Теплое дыхание долетело до его лица и Майк понял, что она что-то говорит.
– Что? – его голос прозвучал слишком громко.
– Я только сказала, – повторила она так же шепотом, – что если ты снимешь рубашку, то я тоже сниму кое-что.
Когда он стягивал рубашку через голову и потом бросил ее в угол, у него было такое чувство, что это делает не он. А просто он сам видит все происходящее в каком-то взрослом кино. Его руки обвились вокруг Мишель, и они оба невольно развернулись, так что стояли теперь лицом к окну. Темные переплеты рамы находились не больше, чем в шести футах от Майка.
– Твоя очередь, – прошептал Майк. Почему-то он был уверен, что девочка снимет носки, но вместо этого, она завела одну руку за спину и – движением, от женственной незнакомости которого у Майка занялось дыхание – что-то там расстегнула. Лифчик бесшумно упал на пол между ними.
Невольно Майк проводил его глазами, заметив, что глаза у Мишель почти закрыты, и ресницы тихо подрагивают. Ее груди были бледными-пребледными, розовые соски почти не отличались от ареола вокруг них.
Одной рукой Мишель прикрыла грудь, будто внезапно смутившись и чуть придвинувшись к Майку, подняла к нему лицо. С каким-то испугом, от которого даже закружилась голова, он понял, что она хочет поцеловать его, и что он должен будет поцеловать ее в ответ и что губы у него стали сухими, как наждак.
Она тихо прижалась к его рту губами, затем чуть отклонилась назад, как будто, чтобы взглянуть на него, и поцеловала его снова.
Майк охватил ее руками, чувствуя, как нарастает в нем волнение, и зная, что она чувствует то же самое, но не отстранился. В голове у него мелькнула мысль об исповеди, о темноте исповедальни, о тихом, вопрошающем голосе священника. Подобное волнение было уже знакомо ему, церковь называла это «грехом рукоблудия», но теперь было совсем другое. Теплота между ними, прикосновения рук, все длившийся и длившийся поцелуй, его нараставшее возбуждение и ответное волнение Мишель, едва заметное движение ее бедер к нему навстречу – все это принадлежало совершенно другой, неизвестной вселенной. А не той, в которой существовал грех Майка. Это был новый, незнакомый ему космос ощущений, и какой-то частью своего сознания Майк отдавал себе в этом отчет даже сейчас, когда он был полностью захвачен чувством, даже сейчас, когда они на миг прервали свой романтический поцелуй, чтобы совсем неромантически набрать в грудь воздуха и снова прижаться друг к другу губами. Правая рука Мишель лежала теперь на груди Майка, а пальцы мальчика гладили совершенную округлость ее спины и чуть передвинулись вверх к хрупким лопаткам.
Они опустились на колени, и как-то чуть сдвинулись вправо и легли на диван, ни на минуту не разжимая объятия. Когда поцелуй на секунду прервался, Майк услышал тихий вздох Мишель у самого своего уха и изумился тому, как чудесно ее щека угнездилась у него между челюстью и шеей. Он ощущал тепло ее тела и понимал, что ничто из его прежней жизни не подготовило его к обморочному головокружению этой секунды.
Волосы Мишель коснулись его губ, и Майк мягко тронул их ладонью и открыл глаза.
Менее, чем в шести футах перед ним, через небольшое окно в стене, которое находилось не менее, чем в двадцати футах над землей на них смотрел отец Каванаг мертвыми белыми глазами.
Майк охнул и подался назад к подлокотнику дивана.
Белое лицо и черные плечи священника словно парили за окном. Рот его был широко распахнут как у покойника, которому забыли подвязать челюсть. Дорожка коричневой слюны бежала у него изо рта по подбородку. Лоб и щеки были испещрены тем, что, как показалось Майку, было шрамами и коростой. Но когда он вгляделся лучше, то увидел, что это были идеально круглые отверстия, каждое не меньше дюйма в диаметре. Волосы привидения вздыбились, как бывает при ударе электрического тока. В зловещей ухмылке черных губ обнажился ряд длинных клыков.
Глаза отца Каванага были раскрыты, но слепы и затянуты беловатой пленкой, а веки вздрагивали будто у эпилептика.
Секунду Майк был уверен, что это труп священника, который кто-то повесил на дереве, но тут челюсть шевельнулась и послышался клацающий звук, подобный тому, какой издают камни, когда их встряхивают в мешке. Затем скрюченные пальцы потянулись к оконной раме.
Мишель тоже услышала этот звук и испуганно отстранилась от Майка, прижав к груди руки.
Должно быть перед ее глазами мелькнул след чего-то белого, хоть мертвое лицо мгновенно исчезло из окна, будто его дернули. Чтобы она не закричала, Майк зажал девочке рот.
– Что это? – выдавила она, когда он отпустил ее.
– Одевайся, – прошептал Майк, чувствуя биение пульса у него в боку и только не понимая, чей он. – Скорее.
Через несколько секунд послышался тот же скрежет у второго окна, но теперь они оба уже спускались по шаткой лесенке. Первым в темноту опускался Майк, чувствуя, как исчезает его возбуждение, хотя мгновением раньше казалось, что оно полностью владеет им.
– Что это было? – повторила Мишель свой вопрос, когда они уже достигли двери. Она чуть не плакала.
– Кто-то подглядывал за нами, – прошептал в ответ Майк. Он оглядел стены сарая в поисках хоть какого-нибудь оружия – вил, лопаты, чего угодно – но стены были голы. Только в одном месте висел на гвозде старый кожаный мешок.
Повинуясь импульсу Майк наклонился, быстро и уверенно поцеловал губы Мишель и распахнул дверь.
Никто не видел, как они вышли из-под огромного дуба.

Глава 31

Вечеринка уже утомила Дейла и он готов был отправляться домой, когда вдруг увидел подходящих к дому Майка и Мишель.
Отец девочки уже несколько минут разыскивал ее в толпе девочек, расспрашивая, не видел ли кто его дочь. В руках доктора был новый фотоаппарат марки поляроид и он хотел сфотографировать веселую компанию, пока не начали запускать фейерверк.
Разыскивая ванну, чтобы вымыть руки, Дейл прошел кухню и миновал холл. Эта часть дома была предоставлена в распоряжение гостей. Затем он вошел в небольшую комнату, стены которой были сплошь уставлены книгами, где работал никому сегодня не нужный телевизор. Сейчас экран показывал толпу, собравшуюся под бело-красно-синими знаменами. Со времени своего визита к мистеру Эшли-Монтэгю Дейл несколько углубился в политику и теперь знал, что сегодня последний день Конгресса демократической партии. С экрана вещали Хантли и Бринкли, они уверенно говорили, что сенатор Кеннеди опередил своих соперников и почти избран кандидатом в президенты от партии демократов. Пока Дейл постоял у телевизора, на экране появился потный, взъерошенный человечек и прокричал в микрофон: «Вайоминг отдает все свои голоса за следующего президента Соединенных Штатов!».
Камера выхватила табло с цифрой 763. Толпа неистовствовала. Раздался голос Дэвида Бринкли: «Голосование штата Вайоминг решило все дело».
Дейл вышел из дома, как раз вовремя, чтобы увидеть, как на лужайке появились Майк с Мишель. Ее тут же подхватила стайка подружек, и они побежали к дому. Майк с довольно диким выражением лица оглядывался вокруг.
Дейл подошел к нему.
– Эй, у тебя все нормально? – спросил он. Похоже было, что тут не все в порядке. Майк был страшно бледен – даже губы у него были белыми – и лицо его было покрыто потом. Его правая рука, как всегда в минуты волнения, была сжата в кулак и слегка дрожала.
– Где Харлен? – прозвучало вместо ответа.
Дейл указал на группку ребят, в центре которой Харлен с увлечением рассказывал, как он на спор взобрался по стене Старого Централа, но порыв ветра сбил его с ног и он сверзился с высоты не меньше пятидесяти футов.
Майк решительно подошел к нему и резко вывел Харлена из круга.

Предыдущая страница 27 Следующая страница


Лето ночи 28

– Эй, что за черт…, – начал было тот.
– Дай мне это, – оборвал его Майк таким тоном, которого Дейл никогда прежде от него не слышал. И он нетерпеливо щелкнул пальцами перед лицом Харлена. – Быстрей.
– Дать что…, – не понимал Джим, очевидно расположенный поспорить.
Майк сжал повязку на руке мальчика, тот даже скривился.
– Дай это мне. Сейчас же.
Ни Дейл, ни любой из мальчишек – а тем более Харлен – не мог бы ослушаться Майка в такую минуту. Дейл даже подумал, что пожалуй и никто из взрослых не ослушался бы сейчас его товарища.
Харлен оглянулся, вытащил из-под повязки свой револьвер и протянул его Майку.
Майк взглянул на оружие, чтобы убедиться, что тот в порядке, и с такой небрежностью опустил руку с револьвером вдоль тела, что никто бы и не заподозрил, что у него в руке. Затем он быстрыми, крадущимися шагами направился к сараю.
Дейл посмотрел на Харлена, тот вопросительно поднял бровь, и они оба поспешили вслед за товарищем, лавируя в толпе ребятишек, позировавших доктору Стаффни.
Майк крался вдоль южной стены сарая, в тени деревьев. Он старался держаться ближе к стене, подняв правую руку с пистолетом, на коротком стволе играл отблеск висевших над головой лампочек. Услышав сзади себя шаги Дейла и Харлена, он оглянулся и жестом велел им идти потише.
Майк дошел до конца сарая, обогнул кусты, пригнулся, чтобы заглянуть под них, затем резко оглянулся, держа под прицелом всю аллею. Дейл глянул на Харлена, вспомнив, что тот рассказывал, что бежал именно по этой аллее, спасаясь от Школьного Грузовика. Что Майк тут видел?
Теперь они обходили сарай сзади. Свет от единственного фонарного столба, казалось, делал еще гуще мрак вокруг них, темную массу листвы, черные силуэты строений, гаража. Двигаясь боком Майк держал под прицелом всю аллею, но вдруг он резко повернул голову и глянул на заднюю стену гаража. Дейл и Харлен подошли поближе к нему.
Всего минута понадобилась Дейлу, чтобы увидеть неровный ряд выбоин в стене, поднимающихся до маленького окошка, расположенного на высоте двадцати футов над землей. Они походили на те, которые остались бы от шипов на ботинках телефонного мастера, если б он взбирался по вертикальной деревянной стене. Дейл глянул на Майка.
– Ты видел что…?
– Ш-ш-ш, – Майк махнул ему, призывая к молчанию и медленно двинулся на другую сторону аллеи, где рос густой малинник.
Дейл чувствовал густой запах малины, ботинками раздавил несколько упавших ягод. Но вдруг его ноздрей коснулся другой запах… Тяжелый запах какого-то животного.
Майк снова махнул ребятам и поднял револьвер. Теперь его дуло теперь смотрело прямо в густоту кустов, рука мальчика держала оружие уверенно и совершенно не дрожала. Дейл ясно услышал клацанье взводимого курка.
В кустах мелькнуло что-то белое – бледный абрис лица между черными ветками – затем послышалось тихое рычание и хриплое дыхание какого-то огромного существа.
– Ужас какой, господи, – торопливо зашептал Харлен. – Стреляй! Да стреляй же!
Майк продолжал целиться, держа палец на курке, когда белое лицо и чудовищный силуэт, слишком большой и слишком странный, чтобы принадлежать человеческому существу, отделился от темноты ветвей и двинулся к ним.
Дейл отступил на шаг, прижавшись к стенке сарая, сердце билось у него в горле. Он чувствовал, что Харлен готов дать стрекоча. Майк все еще не стрелял.
Низкий вой нарастал в крещендо, слышалось царапанье когтей по гравию, в слабом свете сверкнули огромные клыки.
Майк стоял не двигаясь, ожидая.
– Сидеть, чертовы псы! – донесся невнятный голос. Последнее два слова прозвучали скорее как «ррсы».
– Это Корди, – выдохнул Майк и опустил оружие.
Теперь Дейл видел, что сверкавшие в темноте клыки и темные силуэты принадлежали двум огромным собакам – доберману и отдаленному родственнику немецкой овчарки. Корди держала их на коротких поводках, больше похожих на ремни из сыромятной кожи.
– Чего тебя сюда принесло? – спросил Майк, изучая больше аллею, чем девочку.
– Хотела у тебя спросить то же самое, – огрызнулась она. Дейл расслышал только «спсжсо».
Майк проигнорировал вопрос, если только это был вопрос.
– Ты никого здесь не видела? Кого-то… Очень странного?
Корди хмыкнула, и собаки быстро подняли к ней морды, как бы спрашивая, чем могут помочь.
– Щас до фига всякого странного. Ты про что?
Майк обернулся, теперь он обращался не столько к Корди, сколько к свои друзьям.
– Я находился там наверху, – и он махнул рукой в сторону окна над ними. – И за окном что-то было. Вернее, кто-то. Кто-то… Очень странный.
Дейл автоматически поднял глаза, чтобы взглянуть на окно и подумал Майк был там с Мишель? Он понимал всю странность такого допущения, но сама мысль об этом причинила ему боль. Харлен же просто таращился на окно, затем опять на Майка, он явно не понимал в чем дело. Дейл вспомнил, что тот не видел возвращавшихся вместе Майка с Мишель.
– Я только что пришла сюда, – сказала Корди. – Мы с Люцифером и Вельзевулом зашли, чтобы посмотреть, кто крутится на этой занюханной вечеринке.
Харлен подошел поближе и уставился на собак.
– Вельзевул и Люцифер? – При звуке его голоса псы злобно ощерили пасти, и мальчик торопливо отступил.
– Я думал, что вы переехали, – сказал Дейл. – Что твоя семья переехала. – Он чуть было не сказал смылись. Манеры Корди были чрезвычайно заразительны.
Бесформенная мешковина, которая служила девочке одеянием, колыхнулась, что по-видимому должно было означать пожатие плеч. Огромные собаки перевели внимание с Харлена на своего хозяина… Вернее, хозяйку… Как ее там.
– Отец сбежал, – ответила она равнодушно. – Он всегда был жидок на расправу. А мама с двойняшками и сестрой Морин, за ними увязался и ее дружок Берк, отправились в Оук Хилл.
– А где же ты живешь? – спросил Майк.
Корди посмотрела на него, как будто удивляясь, неужели он может даже предположить, что получит ответ на этот вопрос.
– В одном безопасном месте, – коротко бросила она. – А с чего это ты целился в меня из пукалки Джима? Подумал, что я одна из них?
– Из них, – повторил Майк. – Ты их опять видела?
Корди снова хмыкнула.
– А какого же дьявола, ты думаешь, сбежал мой папаша? И мать ушла, бросив дом и забрав детей? Эти чертовы существа бродят вокруг нас ночи напролет, а иногда и днем.
– Тубби? – спросил Дейл со страхом. Бледная масса под черной водой, широко распахнутые безжизненные, как у куклы, глаза.
– Тубби, и тот солдат, и дохлая старуха, и другие. На вид будто дети, сплошные кости и сгнившее тряпье.
Дейл покачал головой. В манере Корди излагать сущность цепи этих жутковатых событий было что-то, от чего ему хотелось хохотать и хохотать.
Майк поднял руку и медленно, так как собаки сразу насторожились и зарычали, притронулся к ее плечу. Корди чуть не подпрыгнула от этого прикосновения.
– Извини, что мы не стали разыскивать тебя, – сказал он. – Мы пытались сами выяснить, что тут творится, и даже попробовали кое с кем схватиться. Но, конечно, следовало подумать о тебе.
Корди тряхнула головой, став на минуту похожей на одну из своих собак.
– Подумать обо мне? – ее голос странно зазвенел. – Какого черта ты тут болтаешь, О'Рурк?
– А где твой дробовик? – спросил Харлен.
Корди снова хмыкнула.
– Лучше иметь собак, чем ствол. У меня есть ружье, но если эти типы набросятся на меня опять, я напущу на них собак. – Опять сплошные «пщсс»
Майк направился вдоль аллеи, и остальные двинулись за ним. Их башмаки и когти собак негромко стучали по гравию дороги. Со стороны дома Стаффни донесся взрыв смеха, но сейчас он казался очень далеким.
– Значит они пытались схватить тебя, да? – спросил Майк.
Корди сплюнула в темную траву.
– Две ночи назад Вельзевул оторвал руку тому, что было раньше Тубби. Оно хотело в меня вцепиться.
– Где это было? – спросил Харлен. Он шел, непрестанно оглядываясь через плечо то вправо, то влево, ощупывая взглядом темные кусты и лужайки по обе стороны аллеи, его голова походила на метроном.
Корди не ответила на его вопрос.
– Слушайте, вы хотите увидать чего-то позабавнее, чем ваше чучело в окне? – спросила она.
У Дейла чуть не вырвался ответ: Нет уж, спасибо, но вслух он ничего не сказал. А Харлену, занятому разглядыванием кустов, вообще было не до разговоров.
– Где? – спросил Майк.
– Неподалеку. Конечно, если вам охота вернуться на вечеринку к мисс Шелковые Штанишки, то так и скажите.
Дейл мгновенно подумал: Что, если это не Корди? Что, если они уже схватили ее? Но она выглядела точно как Корди… Говорила как Корди… Даже пахла как Корди.
– Где недалеко? – настойчиво спросил Майк и остановился. Теперь они были примерно ярдах в тридцати от сарая Стаффни, ближе к фонарному столбу в конце аллеи. Во дворах многих домов заливались лаем собаки, но Вельзевул с Люцифером игнорировали их с почти высокомерным презрением.
– В старом элеваторе, – после паузы ответила Корди.
Дейл даже вздрогнул. Заброшенные зерновые элеваторы были не меньше, чем в четверти мили от того места, где они сейчас стояли. Если идти по аллее до Каттон Роуд, затем к западу через железнодорожные пути, и вдоль заросшей тропы, которая раньше соединяла город с дорогой на свалку. Элеваторы были заброшены еще в начале пятидесятых, когда движение поездов по местной железной дороге было почти прекращено.
– Я туда не пойду, – быстро сказал Харлен. – И не думайте. Ни под каким видом. – И он снова оглянулся через плечо, когда какая-то собачонка, размером с голову Вельзевула, стала заходиться в отчаянном лае, видимо желая сразиться с огромным псом.
– А что там? – спросил Майк. Теперь он засунул револьвер за пояс джинсов.
Корди хотела было ответить, но не сразу справилась с голосом.
– Посмотрите сами, – наконец выговорила она. – Не понимаю, что это означает, но знаю, что вы все равно мне не поверите, пока не увидите все сами.
Майк еще раз оглянулся назад, из двора Стаффни до них доносился шум вечеринки.
– Но нам нужен свет.
Вместо ответа из глубин своего необъятного платья Корди достала металлический фонарик на четырех батарейках. Она нажала на кнопку, и мощный луч высветил из темноты высокие кусты футов на сорок впереди них. Затем тут же выключила фонарик.
– Пошли, – решительно сказал Майк.
Дейл последовал за ними, но Харлен остановился.
– Я туда не пойду, – сказал он.
– Что ж, возвращайся назад, – пожал плечами Майк. – Револьвер я отдам тебе попозже.
Корди, Майк с Дейлом и обе собаки пошли вперед. Тогда и Харлен поспешил за ними.
– Ладно, пойду, черт с вами. Револьвер мне нужен сегодня.
Дейл решил, что тот просто не хотел возвращаться обратно в одиночестве.
По всей Каттон Роуд не горело ни одного фонаря, когда они дошли до конца аллеи и вышли на улицу. Стебли кукурузы чуть слышно шуршали, когда налетал порыв легкого ветерка, приносивший ночные запахи трав. Звезды светили очень ярко.
Корди с собаками шла впереди, ребята за ней, направляясь к железнодорожным путям и линии темных деревьев.

С крюков свисали мертвые тела.
Снаружи дверь старого элеватора казалась прочно запертой на большой замок и цепочку, но Корди показала ребятам, что металлическая планка, на которой держался замок, легко вынимается из гнилой древесины.
Собаки не шли внутрь. Они скулили, отчаянно натягивали поводки и сверкали белками глаз.
– Когда эти мертвецы ходят, то собаки не боятся их, – объяснила Корди, привязывая обоих псов к стойке у двери. – Им не нравится то, что находится там внутри. И запах.
Запах и Дейлу тоже не слишком нравился. Помещение элеватора было огромным, ярдов двадцать пять-тридцать в длину и высотой в три этажа. Потолок перекрещивали железные и деревянные балки. С одной из них и свисал ряд крюков, на которых были подвешены освежеванным туши.
Корди пробежала лучом фонаря по тушам, пока мальчики, стараясь зажать носы и рты футболками, подходили поближе, задыхаясь от бившего в нос зловония. В воздухе роились тучи мух.
Когда Дейл в первый раз увидел туши – висевшая кусками плоть обнажала белые кости – он подумал, что это тела людей. Потом, приглядевшись, он разглядел, что одна из туш принадлежит овце…, другая – теленку…, подвешенному за задние ноги и висевшему головой вниз, и его открытая пасть будто ухмылялась в жутком оскале… Затем висела еще одна овца…, большая собака…, снова теленок… Здесь было по меньшей мере штук двадцать туш, висевших над длинным желобом, сделанном из канистры из-под масла.
Корди приблизилась к теленку и положила руку ему на шею.
– Видали, что они сделали? По-моему, они повесили их еще до того, как перерезали им горло. – Она показала пальцем. – Кровь стекает сюда… По этой трубе… Потом в канаву, чтобы они могли напиться, не таская сюда ведер.
– Напиться? – поразился Дейл, поняв о чем она говорит. Кто-то соорудил желоб, чтобы собирать кровь в канаве… Но зачем? И откуда они брали это?
Неожиданно, от зловония разложившейся плоти, тошнотворного запаха крови, жужжания миллиона мух Дейлу стало плохо и у него закружилась голова. Он добрел до окна, отодвинул защелку и поднял выдвижную раму. С жадностью вдохнув свежий воздух он замер, глядя на темные кроны растущих рядом деревьев, на слабый свет звезд, блестевший на ржавых рельсах.
– Ты знала об этом месте? – спросил Майк у Корди. Странно, как будто отсутствующе звучал его голос.
Девочка пожала плечами, продолжая вести лучом по тушам.
– Уже несколько дней. Одна из моих собак отыскала его по запаху крови.
Харлен пытался воспользоваться повязкой на руке в качестве маски. Над черным шелком его лицо казалось совершенно белым.
– Ты знала об этом и никому не рассказала?
Корди повела фонариком в его сторону.
– Кому, по-твоему, я могла рассказать? – безучастно спросила она. – Нашему директору школы? Или этому говнюку Барни? А, может, мировому судье, а?
Харлен отвернулся от слепящего света.
– Уж лучше это, чем вообще никому не рассказывать.
Корди пошла вдоль ряда туш, луч выхватывал из темноты торчащие ребра, месиво плоти, ржавый, покрытый кровью желоб. В его луче кровь казалась черной и густой, как патока. Сам желоб до такой степени был облеплен мухами, что, казалось, он шевелится.
– Я рассказала тебе, так ведь? – спросила она. – А из-за моей последней находки мне расхотелось рассказывать об этом кому-нибудь еще.
Продолжая говорить она дошла до конца ряда, уходящего далеко в глубину складского помещения. Тут она повела фонариком вверх.
– Матерь Божия! – воскликнул Харлен, отступая назад.
Майк выхватил револьвер и, прыгнув к Харлену, прицелился, человек, висевший на последнем крюке, был повешен точно также, как остальные туши, его ноги были связаны проволокой, перекинутой через старый железный крюк, и на первый взгляд его обнаженное тело походило на тело овцы или теленка: ребра выступали под обтягивающей их кожей, горло было перерезано так глубоко, что голова едва держалась. Дейлу пришло в голову, что перерезанное горло похоже на распахнутую пасть белой акулы, только вместо зубов торчат хрящи и обломки костей. Все лицо было так сильно залито кровью, что, казалось, на него вплеснули ведро с красной краской.
Держа в руках фонарь, Корди бесстрашно приблизилась к нему, схватила за волосы и повернула раскачивающуюся голову к ним лицом.
– Господи, – простонал Дейл. Он почувствовал, что правая нога у него самопроизвольно задергалась, и прижал ее ладонью.
– Джи Пи Конгден, – шепотом выговорил Майк. – Теперь я понимаю, почему ты не могла рассказать об всем мировому судье.
Корди усмехнулась и отпустила волосы покойника.
– Он тут недавно, – сообщила она. – Еще вчера его не было. Подойдите-ка сюда посмотреть еще кое на что.
Мальчики подались вперед. Харлен все еще зажимал рот, Майк не выпускал из руки оружие, а Дейл употреблял все силы на то, чтобы удержаться на подгибающихся ногах. Они выстроились вдоль желоба, как люди, бывает, выстраиваются вдоль стойки бара.
– Видите? – спросила Корди, снова ухватив за волосы голову Конгдена и поднимая ее ближе к свету. – Видите?
Рот человека был широко распахнут, будто он отчаянно кричал перед смертью. Один глаз слепо смотрел на них, другой был плотно зажмурен. Все лицо было покрыто коркой крови. Но было кое что еще. Дейлу понадобилась всего минута, чтобы разглядеть это.
Виски бывшего мирового судьи были покрыты ранами, скальп наполовину содран. Казалось, что он попал в руки индейцев, которые собирались оскальпировать его, но потом нашли себе другое занятие.
– На плечах эти отметины тоже есть, – Корди говорила равнодушным, но при этом озабоченным тоном, каким, по предположению Дейла, мог бы говорить отец Диггера или патологоанатом перед тем, как приступить к аутопсии или бальзамированию. – Хотите посмотреть?
Дейл посмотрел. Дыры. Разрезы. Как будто кто-то раз за разом тыкал в него острым, идеально круглым лезвием. Раны не смертельные, но от того не менее ужасные.
Майк первым понял в чем тут дело.
– Дробовик, – бросил он двум мальчикам. – Это следы от дроби.
Теперь и Дейл все понял. Один из нападавших бежал от бивуака прямо в ту сторону, где прятался Майк. Выстрел из ружья Майка. С головы человека слетает кепка, и он падает в траву.
Мальчику снова стало плохо и он опять подошел к окну и облокотился на пыльный подоконник, чтобы прийти в себя. Вокруг жужжали мухи… Целые полчища их стремились внутрь помещения.
Корди отпустила труп.
– Интересно, это сделали его люди или кто-то еще сражается против них.
– Пошли выйдем отсюда, – проговорил Майк, его голос вдруг дрогнул. – Там и поговорим.
Стараясь дышать поглубже Дейл смотрел на темные деревья, давая глазам время адаптироваться к темноте, когда вдруг эта темнота взорвалась ослепительным светом и грохотом. Он бросился прочь от окна, упал на грубые доски пола и покатился.
Майк выхватил из рук Корди фонарь и вырубил свет, затем припал на одно колено и прицелился в окно. Харлен кинулся было бежать, споткнулся о желоб и чуть не рухнул прямо в него. Его здоровая рука угодила прямо в засохшую массу крови. Воздух зажужжал миллионом потревоженных мух.
Все помещение внезапно осветилось ярчайшими вспышками света – сначала фосфорно-белый, затем ярко-красный, зеленый, синий высветил туши и словно облил их яркой плесенью. Снаружи из-за распахнутых Дейлом рам донесся грохот разрывов. И только Корди застыла неподвижно точно на том месте, где стояла. Она так сильно прищурила глаза, что все ее лицо сморщилось. Снаружи у двери собаки заходились в бешеном лае.
– О, черт, – выдохнул Харлен, вытирая руку о джинсы. Кровь оставляла на них широкие коричневые мазки. Снаружи донесся новый взрыв гораздо громче предыдущего. – Да это же чертов фейерверк на вечеринке у Мишель Стаффни.
Послышался общий вздох облегчения. Дейл встал на четвереньки и глянул вверх. Туши то исчезали, то снова появлялись, освещенные всполохами света – зеленые, красные, обнаженная плоть, торчащие ребра, разверстые разрезы на шеях, синие, синие, снова красные и белые, красные, красные, красные… Дейл знал, что в эту минуту он видит что-то такое, что никогда в жизни не сможет забыть, сколько бы он ни прожил. И сколько бы он не прожил, будет стараться забыть.
Не произнеся ни единого слова ребята вышли наружу. Не торопясь вставили металлическую планку на месту, навесили замок и побрели в город.

Глава 32

В пятницу, пятнадцатого июля, рассвет так и не наступил. Тяжелые облака лежали низко над землей, и по мере того, как утро пришло на смену ночи, небо просто поменяло свой темно-серый цвет на более светлый оттенок. Хотя все предвещало грозу, она не начиналась. Влажная жара давила все окружающее.
К десяти часам утра все мальчишки собрались на пологом склоне газона перед домом Кевина, разглядывая в бинокль здание Старого Централа и тихо переговариваясь.
– Я хотел бы убедиться во всем этом собственными глазами, – говорил Кевин. На его лице застыло недоверчивое выражение.
– Вот и ступай, – огрызнулся Джим Харлен. – Я туда не собираюсь. Не хочу смотреть, как трупов становится все больше. Если пойдешь, там вполне может оказаться и твой.
– Никто никуда не пойдет, – тихо проговорил Майк. Он не отрывал взгляда от заколоченных окон и дверей старой школы.
– Интересно, а зачем им кровь? – поинтересовался Лоуренс. Он лежал на животе и жевал, засунув в рот, листик клевера.
Никто не пожелал высказывать догадку на этот вопрос.
– Зачем им кровь, это уже не важно, – заговорил Майк. – Нам известно, что эта штука внутри… Замаскированная под колокол… Требует жертвоприношений. Она питается болью людей и их страхом. Прочти им отрывок из той книги, что ты взял у Эшли-Монтэгю, Дейл. Харлен скептически хмыкнул.
– Правильнее было бы сказать, стащил у Эшли-Монтэгю.
– Читай, Дейл, – Майк не отводил от глаз бинокль.
Дейл принялся листать страницы.
– Вот. «Смерть – венец всего, – читал он. – так сказано в «Книге Закона». Милосердие тождественно девяносто трем, семь один восемь тождественно Стелле шесть, шесть, шесть. Сказано в Апокалипсисе Каббалы…
– Прочти другую страницу, – попросил Майк и опустил бинокль. Глаза у него были усталыми. – Там, где говорится про Стеллу Откровения.
– Что-то вроде стишка, – объяснил Дейл и надвинул пониже на глаза козырек кепки.
– Читай, – повторил Майк.
Дейл начал читать, невольно понизив голос и произнося слова нараспев:

«Стелла это Мать и Отец Магии,
Стелла это Мать и Анус Бездны,
Стелла это Рот и Печень Озириса;
При последнем Равноденствии
Трон Озириса на Востоке
Увидит Трон Гора на Западе
И дни будут сочтены.
И Стелла потребует жертв,
Хлеба, благовоний,
Скарабеев и
Крови невинных;
Стелла воздаст тем
Кто служил ей.
И в пробуждении последних дней,
Стелла будет создана из двух
Элементов – земли и воздуха,
И разрушена она может быть только
Другими двумя.
Для Стеллы – Мать и Отец Магии;
Для Стеллы – Рот и Анус Бездны».

Дети сидели молча.
– А что такое анус? – наконец подал голос Лоуренс.
– Ты, конечно, – тут же вставил Харлен.
– Это планета, – ответил Дейл. – Знаешь, вроде Урана.
Лоуренс серьезно кивнул, будто все понял.
– А что такое другие, – спросил Харлен, – как их там, элементы? Те, которые могут разрушить Стеллу.
Кевин скрестил на груди руки.
– Земля, воздух, вода и огонь, – ответил он. – Греки и те, которые жили еще до них, верили, что эти элементы лежат в основе всего. Земля и воздух создали эту штуку… Огонь и вода могут ее разрушить.
Майк потянулся за книгой и стал разглядывать ее страницы, будто надеясь извлечь из нее еще что-нибудь полезное.
– Насколько мы с Дейлом могли судить, – медленно проговорил он. – Это единственное упоминание о Стелле Откровения в этой книге.
– И мы только на основании записей Дьюана можем предположить, что Стелла имеет какое-то отношение к происходящему, – заметил Кевин.
– Дьюана и его дяди Арта, – добавил Майк, откладывая книгу в сторону. – И они оба мертвы. – Ладно, – Кевин взглянул на часы. – И что это нам дает?
– Расскажи нам еще раз о вашей молочной цистерне, – попросил Майк.
– Эта цистерна емкостью в две тысячи галлонов, – заученным монотонным голосом заговорил Кевин. – Сделана она из нержавеющей стали. Каждое утро отец выезжает на грузовике… Кроме воскресений… И собирает молочные бидоны с ближайших ферм. Выезжает он очень рано… Примерно в половине пятого утра… Он ездит по двум маршрутам, чередуя их. Кроме того, что он перевозит молоко, он еще производит его пробу, взвешивает и снабжает ярлыком. Ну и перекачивает его.
В нашем грузовике установлен центрифужный насос мощностью тысяча восемьсот оборотов в минуту, это много больше, чем у электрического мотора, которым снабжен насос с принудительной подачей. У того только четыреста оборотов в минуту. Отец может перекачать почти семьдесят пять галлонов из бидонов на фермах в свою цистерну. Рабочее напряжение двести тридцать вольт, такое же как на большинстве ферм.

Предыдущая страница 28 Следующая страница


29 Дэн Симмонс

Грузовик снабжен установкой для отбора проб, также имеется жидкий охладитель, они в отделении в заднем отсеке грузовика. Там же расположен и насос. Задний отсек выкрашен в красный цвет, немного похож на пожарную машину.
Иногда он берет меня с собой, но обычно он возвращается домой не раньше двух часов дня, а у меня есть дела по дому. Поэтому в мои обязанности входит вычистить цистерну, помыть грузовик и заправить его. – Кевин выдохся и сделал паузу.
– Покажи нам, где у вас газовый насос, – попросил Майк.
Впятером мальчишки направилась мимо дома. Мистер Грумбахер выстроил металлический ангар, в котором держал грузовик, и между его огромными дверями и домом располагался пятачок для маневрирования грузовика и стоял газовый насос. Дейл всегда считал, что ему крупно повезло, что по соседству с его домом располагается такая замечательная вещь.
– Оплатить эту штуку помог молочный завод, – объяснил Кевин. – Заправочная станция Эрни открывается довольно поздно, да и по выходным не работает, и они не хотели, чтоб отец гонялся в Оук Хилл на заправку.
– Повтори-ка еще раз, – сказал Майк, – какая емкость у подземного резервуара?
– Тысяча двести галлонов, – ответил Кевин.
– Даже меньше, чем в цистерне, – поскреб нижнюю губу Майк.
– Угу.
– Но насос обычно заперт, – заметил Майк.
– Да, но ключ лежит в правом ящике отцовского стола. А ящик не запирается.
Майк кивнул, ожидая продолжения.
– Наконечник шланга утоплен в земле, – показал в ту сторону Кевин. – На нем тоже установлен замок, но этот ключ хранится на одном кольце с первым.
Мальчики минуту помолчали. Майк расхаживал взад и вперед, мягко ступая кедами.
– Думаю, это нам подойдет. – Но голос его звучал неуверенно.
– А почему в воскресенье утром? – спросил Дейл. – Почему не завтра?… Или утром в субботу? Или сегодня?
– Воскресенье единственный день, когда отец Кевина остается дома, – Майк даже поскреб в затылке от умственных усилий. – После обеда здесь обычно крутится слишком много народу… Нам необходимо заняться нашими делами пораньше. Лучше всего сразу после восхода солнца. Если только вы не намерены являться сюда ночью.
Дейл, Кевин и Лоуренс переглянулись и ничего не сказали.
– Кроме того, – продолжал Майк, – воскресенье вообще кажется… Самым подходящим днем. – Он посмотрел вокруг, прямо точь-в-точь сержант, оглядывающий свои войска. – Тем временем мы подготовимся.
Харлен неожиданно прищелкнул пальцами.
– Ты мне напомнил, у меня ведь есть для вас сюрприз. – И он повел всех к газону, на котором оставил свой велосипед. К рулю велосипеда был подвешен полиэтиленовый пакет, из него мальчик достал уоки-токи. – Ты вроде говорил, что нам эта штука понадобится.
– У-у-у, – только и смог проговорить Майк, беря прибор в руку. Он осторожно нажал на кнопку, и в микрофоне затрещало статическое электричество. – Тебе его что, Сперлинг отдал?
Харлен пожал плечами.
– Вчера вечером я на минутку завернул на вечеринку по дороге домой. Как раз подали торт и все стали есть. Сперлинг оставил эту штуку на одном из столов. Ну я и подумал, что раз человек так невнимательно относится к своим вещам, то не очень-то он ими дорожит. Кроме того, это же на время. Напрокат, так сказать.
– Да-да, – кивнул Майк. Он отщелкнул панель и проверил батареи.
– Сегодня утром я вставил новые, – объяснил Харлен. – Эта штука отлично работает в радиусе одной мили. Мы с мамой сегодня проверили.
– А мама у тебя не спросила откуда это? – поднял бровь Кевин.
Харлен улыбнулся.
– Я сказал, что получил такой приз у Стаффни. Ты же знаешь этих богачей… Большие вечеринки, большие призы.
– Давайте попробуем, – предложил Лоуренс, схватил один прибор и вскочил на велосипед. Через минуту его уже не было видно. Остальные улеглись на траву там же, где и были.
– Красный Пират, вызывает Штаб, – – произнес Майк в микрофон. – Где ты находишься? Прием.
Голос Лоуренса прозвучал тоненько, его сильно заглушали помехи, но вполне отчетливо.
– Я как раз проезжаю мимо торгового центра. Вижу там твою маму, Майк.
Харлен выхватил микрофон из рук Майка.
– Скажи «прием». Прием.
– Прием-прием? – донесся недоумевающий голос Лоуренса.
– Нет, – сердито сказал Харлен. – Просто «прием».
– А зачем?
– Просто скажи это, когда закончишь говорить, чтобы мы знали. Прием.
– Прием, – сказал Лоуренс. По тому как он задыхался, видно было, что он изо всех сил нажимает на педали.
– Нет же, дурак, – прорычал Харлен. – Скажи что-нибудь, а потом уже говори «прием».
– Ясно, Харлен – дубина. Прием.
Майк отобрал радио.
– Где ты сейчас?
– Еду мимо парка по Брод Авеню, – голос Лоуренса звучал уже много тише. И после паузы – Прием.
– Почти миля – довольно произнес Майк. – Неплохо. Можешь возвращаться, Красный Пират.
– Черт его подери! – послышался голос Лоуренса.
– Не смей ругаться, черт подери, – Дейл выхватил микрофон из рук Майка. – Что у тебя случилось?
Теперь голос его брата был едва слышен, словно тот говорил шепотом, и это сыграло большую роль, чем расстояние.
– Эй… А я знаю, где находиться Школьный Грузовик.
Примерно через тридцать минут все фляжки из-под кока-колы, которые запасли ребята, были заполнены бензином. Дейл принес с собой тряпки.
– А как насчет манометра? – спросил Майк. – Твой отец не заметит, что уровень бензина понизился?
– Так как топливо заливаю я, – ответил Кевин, – то и записи веду я. Пропажи нескольких галлонов отец не заметит. – Но голос его звучал расстроено, видно было, что такое мошенничество претит ему.
– Хорошо, – кивнул Майк. Он присел на корточки на дороге позади гаража Грумбахеров и стал чертить пальцем по земле, пока мальчики укладывали бутылки в металлическую сетку. – Вот я набросал схему. – Прутиком он начертил Мейн Стрит, рядом с парком шла Брод Авеню. Обвел кружком место, где располагался особняк Эшли-Монтэгю. – Ты уверен, что Грузовик здесь? – обратился он к Лоуренсу. – И что это действительно Школьный Грузовик?
Лоуренс выглядел оскорбленным.
– Конечно я уверен.
– Вот здесь, в деревьях? В старом саду позади развалин дома?
– Ага, и он весь прикрыт ветками и всяким мусором. Еще на него наброшена сетка. Как это там называется у военных.
– Камуфляж, – подсказал Дейл.
Лоуренс энергично закивал.
– Ладно, – Майк минуту помолчал. – Теперь нам известно, где он находится. Вопрос в том, согласны ли мы все, что этим надо заняться сегодня?
– Мы же уже проголосовали, – огрызнулся Харлен.
– Да, проголосовали, но вы знаете, как это опасно.
Кевин присел рядом и, подобрав с земли кучу мелких камешков, стал медленно пропускать их между пальцами.
– Думаю, что еще опаснее оставлять Грузовик без присмотра до субботы. Если дело дойдет до нашего плана, то он может оказаться помехой.
– Также как и То, что появляется из-под земли, – добавил Майк. – Что бы это ни было.
Кевин задумчиво посмотрел на него.
– Да, но с этим нам ничего не поделать. Если не будет хотя бы Грузовика, меньше будет неожиданностей.
– Кроме того, – прошептал Дейл, голос у него звучал ровно и безжизненно, – Ван Сайк на этом Грузовике пытался убить Дьюана. И возможно он был там, когда Дьюан погиб.
Майк потер лоб.
– Тогда договорились. Мы все согласны. Вопрос только в том, где и кто будет это делать. Кто будет приманкой и где будут находиться остальные.
Все четверо наклонились ниже над рисунком, изображающим центр города, который набросал Майк.
Пальцем здоровой руки Харлен ткнул туда, где находился особняк Эшли-Монтэгю.
– Что если мы устроимся прямо здесь? Дом и так уже сгорел к свиньям собачьим.
Майк задумчиво ковырял прутиком землю.
– Это было бы неплохо, если Грузовик окажется пустым. А если в нем будет то, что мы предполагаем?
– Мы могли бы забрать это из него, – предположил Харлен.
– Думаешь? – серые глаза Майка внимательно оглядели друзей. – Там перед домом растут деревья, а позади дома – сад. Как же подберемся к нему… По путям? Но у нас же будет с собой много вещей. Плюс, эти развалины находятся на краю города, а там рядом расположена пожарная часть. И там всегда кто-нибудь есть, сидят, чешут языками.
– Ну, тогда не знаю, – протянул Дейл. – Нужно еще подумать о приманке.
Майк на мгновение прикусил палец.
– Ага. Место должно быть достаточно просторным, чтобы Грузовик мог развернуться. И располагаться близко к городу, чтобы мы могли убежать, если произойдет что-нибудь неожиданное.
– В пивной «Под Черным Деревом»? – высказал предположение Кевин.
Дейл с Майком одновременно затрясли головами.
– Слишком далеко, – сказал Майк. Память о событиях предыдущего утра была слишком остра.
Лоуренс прочертил пальцем линию вдоль Первой Авеню до самого перекрестка дороги с Джубили Колледж Роуд.
– А как насчет водонапорной башни? – спросил он. – Мы доберемся туда через бейсбольное поле, а потом под деревьями, которые растут за ним. И назад будет легко выбираться.
Майк кивнул, оценивая идею, минуту подумал, затем покачал головой.
– Слишком открытое место, – сказал он. – Придется идти по полю, а Грузовик сможет пересечь его с легкостью… И гораздо быстрее.
Мальчики нахмурились и принялись изучать рисунок на пыльной дороге. Жара все усиливалась, низко над землей стелились тучи. Влажность накрывала ребят, словно мокрой простыней.
– А если в западной части города? – предложил Харлен. – Поближе к Клубу Фермеров?
– Нет, – возразил Майк. – Тем, кто будет в засаде, придется бежать по Хард Роуд, а она прямая как стрела. Грузовик наверняка догонит их. А если нам не удастся воспользоваться велосипедами, то придется бежать мимо Протестантского кладбища.
– Не хочу я иметь дело ни с какими кладбищами, – проворчал Дейл.
Харлен вздохнул и вытер лицо.
– Ну ладно, по-моему моя мысль была самая лучшая. Особняк это единственное место.
– Подождите-ка, – заговорил Майк. Он продолжил линию Брод Авеню до Каттон Роуд, затем набросал два квартала домов вдоль нее и несколько штрихов, долженствующих изображать рельсы. – А что, если в элеваторе? Он вне поля зрения… Но все-таки находится достаточно близко, чтобы туда можно было добежать из засады.
– Но это их территория, – с ужасом проговорил Дейл. Ему стало тошно от одной мысли туда вернуться.
Майк кивнул, его серые глаза заблестели, как бывало всегда, когда ему в голову приходила удачная мысль.
– Да, но зато они будут уверены, что мы туда не побежим… К тому же тут имеются пути к отступлению… – И он снова нанес своим прутиком несколько штрихов. – К востоку от путей проходит грунтовка… Вот здесь Каттон Роуд… Вот старая дорога на свалку… А если мы будем без велосипедов, то можно убежать в лес, или прямо по шпалам.
– Но Грузовик может тоже проехать по шпалам, – серьезно заметил Кевин. – Колеса у него расположены достаточно широко, так что…
– Езда по шпалам не самое большое удовольствие, – сказал Харлен.
Кевин пожал плечами.
– Но он же преследовал Дьюана по всему полю, и даже забор ему не помешал.
– Других предложений больше нет? – обратился к высокому собранию Майк. Их не было. И Майк стер свой чертеж.
– Теперь о другом. Четверо будут находиться там, а один – в засаде. Это буду я.
Лоуренс снова затряс головой.
– Нет, – сердито возразил восьмилетний мальчишка. – Это я нашел Грузовик. И в засаде буду я.
– Не глупи, – улыбнулся Майк. – У тебя ведь детский велосипед. Тебе не обогнать даже инвалидную коляску.
Лоуренс сжал кулаки.
– Да я в любой день обгоню твою ржавую колымагу, О'Рурк. Потому что я умею ездить.
Майк вздохнул и покачал головой.
– Он прав, – сказал Дейл, удивляясь сам себе. – У тебя, действительно, велосипед не из быстрых, Майк. Но только это будет не он… – И он ткнул указательным пальцем в сторону младшего брата. – Это буду я. Мой велосипед самый новый. А во-вторых тебе нужно быть здесь. Твои броски в тысячу раз лучше, чем мои.
Майк долго думал.
– Ладно, – наконец нехотя проговорил он. – Но если, когда вы доберетесь до особняка, там никого не окажется, сообщите нам по радио и мы присоединимся к вам. Идет? Мы провернем наше дело прямо там, и не надо будет беспокоиться о том, что рядом пожарная команда.
Харлен поднял руку, будто он был в классе.
– По-моему, там лучше быть мне. – Голос его был едва слышен, бледные губы сжаты. – У вас, ребята, у каждого по две здоровых руки. А у меня только одна, и мне не добросить бутылку. Сидеть в засаде это как раз для меня.
Кевин насмешливо фыркнул.
– Тому, кто будет в засаде, тоже руки не помешают, – сказал он. – Уж лучше сиди вместе с нами.
– Не жаждешь встать в ряды героев, да, Кевин?
Кевин серьезно покачал головой.
– С меня хватит и того, что будет в воскресенье.
– Если мы еще доживем до воскресенья, – пробормотал Дейл.
– Подожди-ка, – сказал Харлен. – Мы берем с собой оружие?
Майк на минуту задумался.
– Да. Но без надобности использовать не будем. Элеватор все-таки не очень далеко от города. Кто-нибудь может напугаться и позвонить Барни.
– Да ну, – махнул рукой Дейл. – Все просто подумают, что это на свалке стреляют по крысам.
– Что до некоторой степени правильно, – сказал Майк. И оглянулся на товарищей. – Так ведь?
Ответил ему Лоуренс.
– Так вот, это я буду сидеть в засаде. Дейл может пойти со мной, если хочет, но это я нашел Грузовик и я собираюсь его проверить. И не надо со мной спорить.
Харлен хмыкнул.
– А что будет, если мы не согласимся, а, малыш? Побежишь жаловаться мамочке? Или зажмешь нос рукой и откажешься дышать?
Лоуренс гордо скрестил на груди руки, прищурился и улыбнулся, медленно и лениво.

Глава 33

Усевшись на велосипеды Дейл с братом проехали по Мейн Стрит и остановились около тропинки, которая бежала вдоль западной стороны парка. Дейл передвинул приемник на живот и нажал кнопку. Пятнадцать минут, которые они дали Кевину, Майку и Харлену на то, чтобы те добрались до места, уже прошли.
– Красный Пират, говорит штаб Дрезден. Мы уже рядом с парком. Прием. – Назвать вторую команду словом «Дрезден» было идеей Кевина: его отец служил летчиком во время Второй Мировой Войны, и они совершали налеты на город с таким названием.
– Вас понял, Красный Пират. – Голос Майка с трудом пробивался сквозь электрические помехи. – Мы уже устроились.
Лоуренс склонился над рулем и на его лице появилась хищная улыбка – это означало, что он уже готов ехать, но Дейл знал, что еще рано.
– Майк, – обратился он в микрофон, отбросив все условленные клички, – они ведь могут увидеть радио.
– Могут, конечно, но тут уж ничего не поделаешь. Главное, чтоб Чак Сперлинг и Диггер не увидели.
Дейл испуганно оглянулся через плечо, но тут же понял, что это Майк так пошутил. Ха-ха.
– Красный Пират?
– А?
– Старайтесь выходить на связь, когда вас не будет видно из Грузовика. А остальное время держи приемник за спиной. Тогда они его возможно не заметят.
– Вас понял, – ответил Дейл. Он уже жалел, что не захватил ружье. Они решили не брать с собой двустволку, а у штаба были и револьвер Харлена, и дробовик бабушки Майка, и пистолет отца Кевина. Все оружие лежало сложенным в вещмешке. Зато у Дейла и Лоуренса были их велосипеды и радио.
– Двигаемся, – скомандовал Дейл. Он передвинул приемник за спину, сел на велосипед и вырулил на Брод Стрит. Рядом с ним ехал Лоуренс. Когда они добрались до перекрестка, где жил Сперлинг, Дейл повернулся к брату.
– Ты действительно хотел пожаловаться маме?
Лоуренс усмехнулся.
– Конечно… Я обнаружил его. Это мой Грузовик. И нечего было меня отодвигать.
– Пусть так, но если ты не будешь меня слушаться, то живо окажешься в кузове этого самого Грузовика, вместе с остальными трупами. Схвачено?
Его младший брат пожал плечами.
Доехав до поворота на полукруглую подъездную аллею, которая вела к старому особняку Эшли, они остановились.
– Отсюда его не увидишь, – прошептал Лоуренс. – Надо объехать вокруг дома.
– Минуту, – Дейл опять передвинул уоки-токи на живот. От страха ему ужасно хотелось в туалет, он еле сдерживался.
– Штаб Дрезден, штаб Дрезден. Выхожу на связь. Прием. – Послышалось три тихих гудка, Майк слушал их.
– Мы доехали до аллеи. Продолжаем двигаться, – они медленно нажимали на педали, стараясь ехать по середине дороги, подальше от нависающих ветвей и густых кустов с обеих сторон. Внезапно Дейл остановился и, свернув, объехал дерево. Лоуренс последовал за ним. – Штаб Дрезден, штаб Дрезден… Вызывает Красный Пират.
– Говори.
– Я его вижу. Как раз там, где и сказал малыш.
Лоуренс довольно чувствительно ткнул брата кулаком в бок.
– Не выключай приемник, – послышался голос Майка. – Пусть работает. Так мы проверим, есть ли слышимость.
Дейл так и поступил.
– Проверка, – сказал он, чувствуя, насколько пересохло у него во рту и насколько переполнен мочевой пузырь. – Раз, два, три… – И он поднес к губам серый пластмассовый футляр.
– Отлично, Красный Пират, я вас слышу. Просто старайся говорить погромче, когда захочешь, чтобы мы тебя услышали. Мы уже приготовились, Дейл. А вы?
– Да. – Левая рука Дейла непроизвольно то сжимала, то разжимала руль.
– Помните, – снова послышался хриплый голос Майка, – никакой самодеятельности. Не думаю, что они решатся на что-нибудь серьезное в городе и среди дня. Если они вам отрежут путь, постарайся укрыться на складе или еще где-нибудь.
– Не приближайтесь к Грузовику, даже если он не будет отвечать на ваш огонь, – продолжал Майк. Обо всем этом они договорились заранее. – Встретимся в парке. Не болтайтесь вокруг.
– Вас понял, – сказал Дейл и приглушил радио. – Мы поехали, – громко произнес он.
Лоуренс ехал немного впереди, когда они вырулили на последний отрезок аллеи, сужающийся перед самым полуразрушенным крыльцом. Школьного Грузовика было почти не видно, его накрыли чем-то похожим на сетку и поверх набросали ветки. Грузовик стоял между длинным сараем и домиком садовника, рамы окон которого были выломаны, а металлический трельяж, украшавший его раньше, проржавел. Случайный прохожий мог бы принять Грузовик за такую же реликвию, какой был разрушенный особняк семьи Эшли.
Дейл от всей души наделся, что так оно и есть.
Ребята проехали подальше и остановились позади обгоревшей груды кирпича, которая когда-то была камином. Сам дом почти не был виден под разросшимися сорняками и кустарником, из массы фундамента торчали обугленные стропила. Посреди того, что можно было принять за патио, виднелся небольшой колодец. Среди детей Элм Хэвена гуляло предание, что в этом колодце топили беспризорных собак.
Грузовик казался раскаленным и совершенно мертвым в неподвижном мареве дня. В его стеклах отражалось серое небо.
Лоуренс спешился с велосипеда и посмотрел на брата. Тот глянул через плечо, убедился в том, что аллея пуста, и сказал: «Ну, пора».
На дороге валялось множество камней, собственно она была просто вымощена ими. Первый бросок Лоуренса был довольно точным, и булыжник величиной с кулак ударился о капот машины, стоявшей в сорока футах от них. Второй угодил в крыло.
– Пока ничего, – произнес Дейл в микрофон так, чтобы его услышали на другом конце провода. Сам он в первый раз промазал. Второй камень, брошенный им, угодил в сетку и застрял в ней. Зловоние разложившихся тел было очень сильным.
Третий камень Лоуренса ударился о металлическую планку ветрового стекла. Четвертый, брошенный уверенно и сильно, пробил правую фару. Грузовик молчал и ничто вокруг не шевелилось.
Дейл неторопливо прицеливался, Лоуренс как раз начал говорить: «По-моему, здесь никого…», когда стартер Грузовика взревел, мотор заработал и Грузовик с грохотом вырвался из пространства между двумя строениями. Сетка и ветки разлетелись в разные стороны, будто их кто-то сбросил.
– Бежим! – завопил Дейл, выронил камень и бросился к велосипеду. Стараясь с ходу впрыгнуть в седло, он нечаянно промазал, нога соскользнула с педали и он сильно ударился о раму. Это был один из тех ударов в пах, после которых хочется только одного – съежиться и лежать тихо-тихо, не шевелясь, причем как можно дольше. Но мальчик взял себя в руки, почти упал на седло, пригнул голову и изо всех сил рванулся вперед, догоняя Лоуренса, который был уже ярдах в трех впереди него. Не оглядываясь назад оба мальчика мчались по длинной аллее под аркой зеленой листвы, а Школьный Грузовик летел следом за ними, он был менее, чем в пятидесяти ярдах позади них, его скрежет и вонь догоняли их, накрывая удушливой волной.
– Кинь-ка мне зажигалку, – попросил Майк Харлена. Они ничком лежали на металлической крыше элеватора, впереди них торчала выгоревшая вывеска. До земли было футов пятнадцать и прямо под ними располагалась грузовая платформа. Кевин лежал напротив них, на крыше склада. Харлену было поручено принести зажигалки и, когда они еще только встретились на Каттон Роуд, он пошарил у себя в карманах и сказал, что не забыл их.
Теперь же Харлен похлопал себя по карманам и, вытаращив глаза, прошептал:
– Кажется, я забыл их… Майк рывком схватил мальчишку за рубашку и почти приподняв в воздух, прошипел:
– Ты лучше не выкаблучивайся, Джим.
Тогда Харлен послушно вытащил из кармана все пять, заново заправленных, зажигалок. Отец Харлена коллекционировал такие штуки, и они все три года, прошедшие после развода, спокойно пролежали в ящике стола.
Майк перекинул две из них Кевину, одну сунул в карман и лег обратно, спрятавшись за вывеску. Вдруг радио щелкнуло и голос Дейла крикнул:
– Он гонится за нами!
Школьный Грузовик ехал гораздо быстрее, чем они думали. Скрежеща коробкой скоростей он уже приближался к ним по дороге. Даже при небольшой форе, которую они имели, он мог нагнать их даже прежде, чем они повернут на Мейн Стрит. Впереди расстилалась железнодорожная насыпь, слева тянулись кукурузные поля, улица, на которой стоял дом Сперлинга, была тупиком.
Дейл поравнялся с Лоуренсом, чуть обогнал его, оглянулся и увидел красную кабину и ржавую решетку бампера. Школьный Грузовик занимал собой всю проезжую часть. Мальчик свернул направо, пересек припарковую аллею, заднее крыло его велосипеда чиркнуло по бордюру. Оба мальчика объехали с разных сторон Военный Мемориал, прошмыгнули между парковыми скамейками и стенкой кафе и выехали на пешеходную часть перед кафе и пивной Карла.
Дейл хмурился, низко пригнувшись к рулю, напряженно крутя педали. Все шло не так, как планировалось – они должны были ехать по Брод Авеню в северном направлении. Но теперь Грузовик гнал их на восток, чуть притормозив, чтобы пропустить ехавший по Мейн Стрит полутрейлер.
– Давай сюда! – крикнул Дейл брату и бросил велосипед через бордюр высотой восемнадцать дюймов. Лоуренс повторил тот же маневр долей мгновения позже. Полутрейлер бешено засигналил, когда они буквально выскочив у него из-под колес, пересекли улицу. Они все еще ехали в восточном направлении, но теперь приближались к перекрестку Третьей Авеню.
Теперь Школьный Грузовик находился в половине квартала перед ними и мчался со скоростью не меньше тридцати миль в час. За ветровым стеклом Дейл увидел мелькание чужого лица, машина вильнула влево и помчалась прямо по середине дороги. Ван Сайку или кто там сидит за рулем плевать, что его увидят, мелькнуло в голове у Дейла. Он намерен задавить нас прямо здесь.
Дейл крикнул что-то брату и они свернули влево так резко, что локтями задели верхние ветки низкой изгороди участка доктора Вискеса, шины их велосипедов скрежетали по неровному тротуару. Между пешеходной дорожкой и мостовой Третьей Авеню была сточная канава, и если кто-нибудь из них упадет туда, то конец. Грузовик раздавит неосторожного всмятку.
Но они не упали. Когда они мчались по Третьей Авеню, направляясь на север, Дейл пропустил Лоуренса вперед. Старик с тростью – это Сайрус Уиттакер, мелькнуло в голове Дейла – сердито погрозил им вслед, когда они вихрем проехали мимо него.
Школьный Грузовик свернул по Третьей на север.
Еще один квартал и они поравняются с домом, в котором доктор Рун снимает комнату, затем приблизятся к Старому Централу. Дейлу не хотелось видеть ни одно из этих мест, им владело сильнейшее искушение промчаться по школьному двору, срезать наискось Депо Стрит и уехать к себе домой. Мама увидит, что за ними гонится какой-то сумасшедший, она позвонит Барни или даже самому шерифу… Дейл прокричал Лоуренсу новую команду и тот пересек Черч Стрит, направляясь к Брод Авеню. Грузовик поравнялся с перекрестком, в шестидесяти футах позади них, ему пришлось чуть замедлить ход, чтобы пропустить пикап.

Предыдущая страница 29 Следующая страница


Лето ночи 30

Дейл снова выехал вперед и съехал на обочину, теперь они ехали вдоль Брод Стрит, мимо библиотеки, мимо старого оштукатуренного здания, бывшего Дома-Профилактория Эвалтса. Они почти поравнялись с домом миссис Дуббет, когда Дейл оглянулся через плечо и увидел, что Грузовик исчез. Его не было видно после того, как он свернул позади них на Черч Стрит.
– Черт! – крикнул Дейл, резко затормозив. Лоуренс остановился рядом, и они оба посмотрели назад, ожидая, что вот-вот на Черч Стрит появится кабина вызывающе-красного цвета.
Школьный Автобус выскочил из кустов рододендрона в двадцати пяти футах позади них, воровато как кот прошмыгнув мимо дома миссис Дуббет.
Первым с места сорвался Лоуренс, он бросил велосипед через бордюр на западной стороне улицы и нырнул в аллею позади здания почты. Дейл висел у него на хвосте, только успев крикнуть в микрофон, где они находятся.
Школьный Грузовик пересек Брод Авеню и помчался по мостовой за ними, его бампер был уже меньше, чем в тридцати футах от заднего колеса Дейла. Велосипед Лоуренса описал широкую дугу, сам мальчик, сохраняя равновесие, отклонился в противоположную сторону, с визгом пронесясь по заднему двору миссис Эндилл, затем нырнул под бельевую веревку и прочертил задним колесом глубокий след в ее огородике. Взметнув тучу гравия он помчался по направлению к Черч Стрит.
Мы оторвемся от Грузовика, подумал Дейл. Но мы опять едем на юг. Неправильное решение.
Но они не оторвались от Грузовика. Он появился далеко слева позади них, двойные задние шины взметнули в воздух слой дерна на огороде миссис Эндилл. Кабина вырвала прямо из опор четыре бельевых веревки, и теперь он приближался к ним, опутанный развевающимися по бокам простынями.
Дейл и Лоуренс мчались на запад по Черч Стрит. Они стояли на педалях, головы их были опущены ниже локтей. Школьный Грузовик набрал скорость и расстояние между ними стало сокращаться. Дейл оглянулся и увидел, что одна из передних фар Грузовика загорелась.
Как раз перед тем, как они достигли собора св. Малахия, Дейл свернул налево, и они нырнули в проезд между домом и гаражом, ширина его была не более четырех футов, вихрем пронеслись между женщиной и коляской с ребенком и буквально оборвали цепь, которой был привязан огромный доберман, прежде чем собака успела понять, что какие-то незнакомцы уже во дворе. Оба велосипедиста промчались по аллее и снова свернули на восток, перед глазами Дейла мелькнул Грузовик, ехавший по узкой улице, которая бежала параллельно железнодорожной насыпи в половине квартала к западу.
Они направились по пятой Авеню к Депо Стрит, оба уже тяжело дышали, Дейл чувствовал, как гаснет в нем энергия, порожденная первой вспышкой страха. Ноги у него дрожали. Осталось меньше половины пути.
На перекрестке Пятой и Депо Стрит они почти столкнулись с Грузовиком.
Дейл увидел, как красное чудовище крадется из-за угла, пересек улицу и углубился в аллею, которая бежала позади участка Стаффни. Здесь в среду вечером Майк видел своего друга-священника. А что, если он сейчас появится впереди них и схватит велосипед за руль?
Дейл поборол внезапную слабость и обернулся посмотреть, как там Лоуренс. Лицо его брата уже приобрело свекольно-красный цвет, волосы были мокрые как после купания, но глаза его ярко сверкали, и он радостно усмехнулся Дейлу.
Школьный Грузовик влетел в аллею позади них, его высокие борта срывали ветки и листья, когда он поравнялся с кустами. Собаки всей улицы заходились в лае.
Дейл прокричал в микрофон координаты их местоположения, когда они проезжали позади последнего дома перед Каттон Роуд. Уже было близко.
Железнодорожное полотно они пересекли на скорости не меньше тридцати миль в час, их велосипеды взвились в воздух и пролетели пятнадцать футов, прежде чем колеса снова коснулись утрамбованного грунта узкой улицы. Школьный Грузовик мчался вслед за ними, будто подстегиваемый царившим здесь безлюдьем и сумраком от развесистых деревьев.
Из-под густой тени внезапно выступил Солдат или еще кто-то, рот его пульсировал и вытягивался, образовывая огромную воронку, в точности как это описывал Майк. Дейл еще энергичней налег на педали, крича Лоуренсу «жми, жми, жми, жми-и-и-и… Они повернули к югу, на открытое место, уже показались заброшенный зерновой элеватор и здание склада. Дейл оглянулся как раз в тот момент, когда Грузовик затормозил перед поворотом на дорогу… Мальчику показалось, что он похож на огромное, красное, принюхивающееся животное, которое хоть и знает, что его добыча загнана в угол, но все равно выжидает.
Как они и договаривались первым проехал Лоуренс, лавируя между зданием самого элеватора с его выгоревшей вывеской и длинным строением склада. Здесь проходила узкая дорожка, на которой грузовики взвешивали и либо загружали, либо разгружали. Эта дорожка была как раз такой ширины, как Школьный Грузовик. Точно такой.
Но Грузовик сюда не поехал.
Дейл вильнул в сторону как раз перед платформой весов, и остановился. Одна ногой он упирался в землю, другой едва касался педали. С трудом переводя дыхание он смотрел на Грузовик, стоявший в двадцати ярдах от них. Что, если у Ван Сайка есть ружье?
Двигатель взревел. До мальчиков доносилась вонь из кузова Грузовика, над высокими бортами были видны задранные вверх окоченевшие ноги трупа то ли коровы, то ли лошади. Была даже видна красная, волосатая ручища водителя, высунувшаяся в окошко кабины… Но Грузовик не двигался.
Ожидает подкреплений? Может в этой проклятой машине есть радио? И Ван Сайк сейчас звонит Руну или другим?
Дейл спешился и стоял, придерживая велосипед рукой. Он скорее догадывался о криках друзей позади себя, чем слышал их. Хоть бы они были здесь. Вдруг их уже схватили… И схватили Лоуренса, когда он неожиданно оказался позади…А может я тоже уже в ловушке?…
Он стоял, глядя на Грузовик, видел как он сотрясается, словно водитель при выжатом сцеплении жмет на тормоза.
Дейл поднял руку и выставил невидимому водителю палец.
Грузовик взвыл, и гравий и пыль разлетелись во все стороны.
У Дейла не было времени даже прыгнуть в седло велосипеда. Он отшвырнул его в сторону и побежал, направляясь в проезд между элеватором и складом, громко стуча кедами по доскам деревянного настила. Он еще не добежал до конца здания, когда в проеме позади него возник Школьный Грузовик.
Зажигалка сработала с первой же попытки, пропитанная бензином тряпка вспыхнула, и Майк, привстав, метнул двухлитровую бутылку из-под коки, наполненную высококачественным бензином прямо в крышу кабины Грузовика. То зрелище, которое мелькнуло перед его глазами в то мгновение, когда Грузовик проезжал под ним, заставило его руку дрогнуть, он опоздал на долю секунды и промазал. Бутылка вместо кабины ударила в кузов. Грузовик был наполнен не только тушами мертвых животных, там валялись человеческие останки, они выглядели так, будто были вырыты из старой могилы: коричневая земля, коричневые лохмотья, коричневая плоть и ослепительно белые кости.
Майк метнул свою бутылку, Харлен секундой позже свою, и оба смотрели, как привстал на четвереньки Кевин и тоже кинул бутылку с крыши склада.
Коктейль Молотова взорвался в задней части кузова, пламя охватило раздутую тушу коровы, высохшее тело лошади и лохмотья нескольких человеческих трупов. Бутылка Харлена ударилась в заднюю стенку кабины и облила всю ее бензином, но неизвестно почему не взорвалась. Кевин попал в левое переднее крыло кабины и оттуда вырвался сноп пламени.
Дейл прыгнул влево, намереваясь обежать здание и почти столкнулся с братом, едущим на велосипеде. Тот выглядел так, будто хотел поехать обратно, чтобы посмотреть на горящий Грузовик. Грузов был объят пламенем, из переднего левого колеса летели тучи искр, и резина покрышек стала плавиться.
Майк и Харлен выхватили из вещмешка еще по бутылке и подбежали к краю крыши, теперь уже ничуть не заботясь о том, чтобы их не было видно.
Школьный Грузовик юзом проехал по дорожке, описав почти полный круг. Он был загнан в тупик. С запада лежал семифутовый барьер брошенных железнодорожных шпал и ржавых рельсов, сложенных в штабель длиной в пятьдесят футов вдоль берега ручья. Прямо впереди, к югу, сплошной стеной стоял лес. С востока, почти вплотную прижимаясь к складу, проходила сточная канава глубиной шесть футов, разделяя огороженный двор от насыпи железной дороги.
На секунду Майку показалось, что водитель хочет послать Грузовик прямо в этот вымощенный камнем ров, но в последний миг он ударил по тормозам, и машина круто повернула влево, выполнив почти полный оборот. Пара правых задних колес, не имея под собой опоры, повисла в воздухе, и затем Грузовик со скрежетом двинулся обратно, в сторону Дейла и Лоуренса.
– Бегите оттуда! Двигай! – вся тройка закричала разом, но братья, стоявшие внизу, не нуждались в советах. Велосипед Лоуренса прогрохотал по деревянному настилу весовой площадки, Дейл промчался следом за ним секундой позже. Они исчезли под крышей, на которой стоял Кевин, сжимавший в руках бутылку и зажигалку. Грузовик мчался следом за ними. Языки пламени на крыле и колесах стали меньше.
Майк понял, что Ван Сайк задумал, на секунду раньше, чем все еще дымящееся левое переднее крыло ударило в первую из опор, поддерживающих крышу, на которой стояли они с Харленом. Весовая площадка, расположенная с другой стороны, была слишком высока для Грузовика, но крыша опиралась на три опорных столба, расположенных параллельно весам.
Харлен что-то прокричал, они оба подожгли тряпки и бросили припасенные снаряды. Крыша поехала под ними, вывеска оторвалась и рухнула прямо на весы. Вещмешок Майка и уоки-токи взлетели в воздух, когда южный конец кровли обрушился первым, обдав мальчиков дождем пыли.
Бутылка, брошенная Кевином, взорвалась на капоте Грузовика, секундой позже второй его бросок угодил в стенку кабины и поджег ее. Кевин побежал к передней стене склада, на бегу подготавливая третью бутылку.
Школьный Грузовик нарастил скорость и въехал в узкую дорожку, очевидно намереваясь раздавить Харлена и Майка, барахтавшихся в туче пыли и обломков рухнувшей кровли. Грузовик прогрохотал по железу и деревянному настилу, сминая перед собой листы крыши, Майк, тупо глядя на это, подумал о бульдозере, но несколько опорных столбов были глубоко утоплены в цемент и затормозили наступление машины.
Обломки кровли заблокировали аллею.
Майк с трудом поднялся на ноги, подхватил под одну руку Харлена, а под другую – вещмешок, и заковылял к весовой площадке, как раз в то время, когда Грузовик, не разворачиваясь, задом ударился прямо в переднюю опору.
Левая секция лобового стекла с грохотом обвалилась, и перед глазами Майка блеснул ствол ружья и мелькнула чья-то рука. Как раз в этот момент перед весовой площадкой показались головы Дейла и Лоуренса. «Ложись!» закричал Майк.
Дейл рывком сдернул брата с велосипеда и они оба упали позади кучи деревянных реек. Ружье выстрелило раз, другой… Третий. Пыльная оконная рама позади ребят треснула и осыпала ребят осколками стекла.
Майк выронил зажигалку, но тут же вытащил из кармана запасную, поджег фитиль и швырнул бутылку в решетку Грузовика, стоявшего в тридцати футах. Она не долетела до цели, упала на землю, покатилась и взорвалась. Сноп пламени охватил мотор и оба передних колеса. Майк схватил за руку Харлена и потянул его вниз как раз в тот момент, когда в разбитом окне снова появилось ружье и в них снова дважды выстрелили. Осколки дерева посыпались из угловой колонны склада.
Кевин бросил вторую бутылку, она попала на правую подножку, затем бросил другую – эту почти прямо в месиво горящих тел в кузове позади кабины.
Школьный Грузовик подался назад, развернулся и помчался по аллее, волоча за собой шлейф пламени. В конце аллеи он резко свернул, но не направо к городу, а влево.
– Мы сделали его! Сделали! – закричал Харлен, запрыгав на месте.
– Еще нет, – бросил Майк и, схватив вещмешок, побежал за велосипедом, который спрятал за элеватором. Тут только он увидел, что пламя Грузовика перекинулось на здание, и теперь горели деревянная стена элеватора и обломки обрушившейся кровли. Огонь уже распространился на стены склада и слежавшиеся за сотню лет опилки и старое дерево вспыхнули так стремительно будто их облили бензином.
Дейл побежал по аллее к своему велосипеду – с забавным постоянством Школьный Грузовик промахивался мимо него при каждом из своих маневров – схватился за руль и на бегу вскочил в седло. Лоуренс, охваченный азартом погони, помчался за ним следом несмотря на то, что был безоружен. Майк и Харлен тоже вскочили на велосипеды и поехали прочь от склада. Пламя уже лизало окна второго этажа.
– Давайте напрямик через лес! – кричал Майк, лавируя между деревьями. Он выбрал короткий путь через поросшую травой тропу, которая вела от элеватора к свалке. Мальчик предполагал, что Грузовик может повернуть налево к дороге на свалку, затем объехать железнодорожные пути и вдоль них направиться к депо и потом в город. Но когда они вырвались из леса на проселочную дорогу, то увидели Грузовик в сотне ярдов впереди. Он направлялся на север в сторону свалки. Пламя и черный дым стлались за подскакивающей на рытвинах машиной.
Тогда мальчики, пригнув головы, понеслись за ним следом, стараясь ехать так быстро, как не ездили никогда прежде. Их велосипеды подпрыгивали на неровных колеях немощеной дороги, как блохи.
Майк мчался впереди всех, и наконец ему удалось догнать Грузовик. Как раз в этот момент они достигли более широкого участка, где вдоль дороги стояли две лачуги – Куков и еще одного, такого же бедного семейства. Оба домишки казались заброшенными своими обитателями.
Каким-то образом Майк ухитрился вытащить бутылку, зажать ее между левой рукой и рулем и затем вынуть зажигалку. Как раз в ту минуту он поравнялся с Грузовиком.
Ствол ружья высунулся из окна кабины.
Майк тормознул и, чуть отстав, пристроился в хвост машины и таким образом они проехали последнюю сотню ярдов, остающуюся до свалки. Дейл, Лоуренс, Кевин и Харлен гуськом следовали позади них.
Снова мелькнуло длинное лицо Ван Сайка – он как маньяк ухмылялся сквозь языки пламени и клубы дыма, охватившие кузов его машины – затем опять появилось ружье, и тут Майк метнул свою бутылку прямо в окно кабины.
Взрывом вырвало последние остатки ветрового стекла. Волна сумасшедшего жара заставила Майка нырнуть в сторону и укрыться позади машины, но то, что он мельком заметил в кузове, чуть было не отправило его в кювет рядом с дорогой.
Туши коровы или лошади, или и того и другого, раздувшиеся от скопившегося метана и других газов, сопровождающих распад, взорвались… Разбрасывая вокруг машины искры и куски горевшей плоти.
Но не это повергло Майка в шок.
Коричневые сгнившие части тел, которые могли принадлежать только человеку, казалось, карабкались и ползли друг на друга, когда их лизали языки пламени… Обитатели какого-то эвакуированного кладбища пытались подняться на колени, встать на ноги, но они не имели ни мускулов, ни костей, ни сухожилий, чтобы эти усилия увенчались успехом. Коричневые тела боролись и извивались, падали навзничь, в объятия друг друга, когда вся куча тел начала гореть.
Объятый пламенем Грузовик на полном ходу проскочил в ворота у въезда на свалку. Обе створки их, с шумом подобным ружейному выстрелу, распахнулись и затем большая машина уже летела по грудам мусора с пятью велосипедами на хвосте.
Школьный Грузовик уже был в самой гуще отбросов, старых использованных шин, выброшенных диванов, ржавых пружин и заплесневевших пищевых отбросов, затем вильнул в сторону и замер как раз на краю сорокафутового ущелья, еще не заполненного отходами. Мальчики затормозили футах в тридцати позади него, и приготовились к тому, что сейчас машина повернет и помчится на них.
Но она не помчалась. Теперь пламя окутывало кабину и кузов, деревянные перекладины заднего борта представляли собой параллельные языки пламени.
– Уцелеть тут было невозможно, – прошептал Кевин, не в силах отвести глаза от ужасного зрелища.
И тут, будто в ответ на его слова, горящая дверца кабины распахнулась и изнутри вывалился Карл Ван Сайк. Его комбинезон был обуглен и дымился, лицо вымазано сажей, пот струился по щекам грязными потоками, руки были обожжены. Но на лице его торжествовала ухмылка от уха до уха. В руках было зажато ружье с оптическим прицелом.
Мальчики как по команде повернулись, чтобы впрыгнуть в седла велосипедов и удрать, но до ближайшего укрытия – кукурузного поля слева от них – было шестьдесят – семьдесят футов. А до линии ближайшего леса не меньше сотни ярдов.
– Ложись! – крикнул Майк, бросил впереди себя велосипед и распростерся на куче отбросов.
Остальные ничком попадали на землю, каждый старался найти старую шину или ржавую канистру из-под бензина, чтобы укрыться за ними. В руке Харлена был револьвер, но стрелять было бесполезно… Слишком большое расстояние для орудия с коротким стволом.
Ван Сайк сделал два шага от полыхавшего Грузовика, поднял ружье и тщательно прицелился прямо в лицо Майка О'Рурка.
Вдруг, в этой суматохе на верху самой большой кучи мусора беззвучно возникла маленькая человеческая фигурка, державшая на поводках двух огромных псов. Высвободив их, она негромко произнесла: «Взять его!».
Ван Сайк глянул налево как раз в тот момент, когда первая из собак, доберман по имени Вельзевул, преодолел последние двадцать футов земли между ними. Человек резко повернул ружье и выстрелил, но огромный зверь уже взвился в воздух, ударил его в грудную клетку, сшиб с ног и они оба упали прямо внутрь пылающей кабины. Люцифер, вторая из собак, зарычав, прыгнула на молотящие воздух ноги Ван Сайка.
Майк выхватил из вещмешка дробовик Мемо, мельком увидел, что Кевин срывает с пояса отцовское ружье, а вся пятерка мальчишек понеслась вперед. Одновременно с ними с кучи мусора сбегала Корди.
Одна из брыкающихся ног Ван Сайка попала в окно дверцы, та со стуком захлопнулась, заперев в огненном вихре человека и собаку. Корди и Майк кинулись вперед, но в ту же секунду бензобак под кузовом вспыхнул и в небо взвился огромный гриб пламени высотой восемьдесят футов. Майка и девочку подняло в воздух и плашмя бросило на землю, немецкая овчарка приземлилась рядом, обожженная и рычащая. Вельзевул же оказался запертым в кабине, Дейл и Лоуренс подхватили Майка с Корди под руки и потащили их назад, не сводя глаз с кабины, в которой были видны два борющихся силуэта в вихре оранжевого пламени.
Затем движение прекратилось, Грузовик продолжал гореть, наполняя мир вонью горящей резины и чего-то еще гораздо худшего.
Ребята стояли поодаль, прикрывая глаза и кашляя. Они отбежали почти на сотню футов от Грузовика, их прогнала страшная волна жара, катившаяся от машины. Далеко за лесом послышался звук сирены. Другой гудок раздался на дороге к свалке.
Корди, рыдая, обнимала овчарку. Шерсть несчастного Люцифера почти полностью обгорела.
– Нашли-таки мое убежище, да? – между двумя всхлипами, проговорила Корди. – Не могли оставить меня в покое, да?
Харлен начал было протестовать, говоря, что они и не знали, что она живет прямо на этой проклятой свалке, но Майк оборвал его.
– Скажи, отсюда нет другой дороги? Нам нужно убраться, пока не прибыли пожарные машины.
Корди махнула рукой в сторону поля.
– Вас увидят, если вы пойдете вдоль насыпи. Но если пойти прямо и срезать поле Мичема, то примерно через полмили вы выйдете на дорогу на Оук Хилл, недалеко от Фермерского Клуба.
Майк кивнул, ему стало все ясно. Мальчики побежали к забору из колючей проволоки, перекинули через него свои велосипеды и перебрались сами.
– Ты не пойдешь с нами? – спросил Дейл у Корди.
Сирены гудели почти рядом. Несмотря на это девочка в мешковатом, грязнущем платье спокойно взбиралась на холм отбросов, волоча за собой большую собаку.
– Не. Идите сами. – Она обернулась и плюнула в ту сторону, где погребальным костром пылал Школьный Грузовик. – По крайней мере этот говнюк подох. – С этими словами она исчезла из виду.
Мальчики утащили велосипеды в поле, как раз в тот момент, когда первая пожарная автомашина в сопровождении эскорта выпрыгнула из ворот свалки.
Тащить велосипеды волоком почти полмили по мягкой земле, между плотно растущими рядами кукурузы было невыносимо трудно. Но ребята сделали это.
Наконец они добрались до дороги на Оук Хилл и свернули к югу. Быстро проехали мимо Фермерского Клуба, где они когда-то собирались на бойскаутские собрания. Казалось, было это целую жизнь назад. Позади них тянувшийся вверх огромный гриб черного дыма закрывал половину неба.

Глава 34

Как раз сразу после захода солнца, когда Майк почти дремал, сидя в кресле рядом с кроватью Мемо, в комнату вошла его сестра Маргарет и сказала, что его спрашивает отец Каванаг.

Ребята добирались домой почти час. Они ненадолго заехали к Харлену, чтобы вымыться под садовым шлангом и смочить одежду, нужно было уничтожить скверный запах горелой резины. Когда мальчики заметили, что брови Майка сгорели почти начисто от пламени последнего взрыва, он только пожал плечами и сказал, что ему это безразлично. Но Харлен слетал в дом и, притащив мамин карандаш для бровей, тут же нарисовал другу довольно ровные полукружия бровей. Кевин начал было подтрунивать над неожиданным опытом приятеля в этой области, но никто из ребят шутку не подхватил. Настроения смеяться не было.
После первых минут эйфории по поводу их победы, одержанной на свалке, реальность утренних событий повергла ребят в уныние. Все были потрясены – даже самый младший из них, Лоуренс, а Кевин дважды съезжал с дороги в лес, его там рвало.
Все встречные легковые машины и грузовики, мчавшиеся по направлению к свалке, ничуть не могли снять их напряжения. В мозгу снова и снова прокручивались образы, вызывавшие ужас: тела борющихся человека и собаки, лихорадочные их движения в кабине, превратившейся в пылающий костер; доносившиеся оттуда крики человека и рычание собаки; чей-то неизвестно уже кому принадлежащий визг; зловоние горящей плоти…
– Давайте не будем ждать, – сказал Харлен, еле двигая побелевшими губами. – Давайте подожжем школу сегодня после обеда.
– Нельзя, – покачал головой Кевин. Его веснушки ярко выделялись на побелевшей коже. – Отец увез цистерну на молочный завод, у них там инвентаризация.
– Тогда сегодня вечером, – уступил Харлен.
Майк глянул в зеркальце, висевшее над раковиной, пытаясь оценить красоту своих новых бровей.
– Ребята, вы правда хотите сделать это сегодня, когда стемнеет? – спросил он.
Ответом было молчание.
– Ладно, тогда завтра, – вновь проявил сговорчивость Харлен. – Завтра днем.
Кевин разобрал и разложил на столе отцовское ружье сорок пятого калибра. Сейчас он поднял от него глаза, сжимая в одной руке магазин, а в другой – маленькую пружинку.
– Отца не будет дома до четырех часов, – сказал он. – Но сначала я должен помыть цистерну и заправить ее бензином.
Харлен подпрыгнул и уселся на стол.
– Черт с ним, с этим молочным бидоном. Давайте используем эти, как их там, коктейли.
– Коктейли Молотова, – пробурчал Майк, поднимая лицо от раковины и поворачиваясь к остальным. – Вы имеете представление о том, какой толщины стены Старого Централа?
– По меньшей мере фут, – сказал Дейл. Он неловко, боком сидел на столе и был не в силах даже поднять стакан с лимонадом. Когда он шевелил пальцами ног, его мокрые кеды издавали странные хлюпающие звуки.
– Скажи лучше два фута, – возразил Майк. – Эта чертова школа – настоящая крепость, там больше кирпича и камня, чем дерева. А так как окна заколочены, то нам нужно будет проникнуть внутрь, чтобы забросить туда коктейли Молотова. Вы хотите сделать это… Проникнуть внутрь… При дневном свете?
Ему никто не ответил.
– Мы займемся этим в воскресенье утром, – с расстановкой проговорил Майк, присев на краешек стола. – Как только рассветет, но еще до того, как люди начнут съезжаться в город к утренней службе в церкви. Мы используем цистерну и шланги, как и собирались.
– Значит, еще две ночи, – прошептал Лоуренс ни к кому не обращаясь. Но слушали его все.

Серый день клонился к в столь же серые сумерки, неприятную влажность не могло разогнать даже чуть усилившееся дуновение ветерка. Майк дремал, сидя у Мемо в комнате. Отец был на работе, у него шла последняя ночная смена, мать лежала в постели с одной из своих обычных мигреней. Кетлин и Бонни только что вымылись в корыте на кухне и теперь в своей комнатке наверху укладывались спать. Мери ушла на свидание, а Пег сидела в холле, читая журнал, когда неожиданный стук у входной двери заставил Майка проснуться.
В дверь комнатки Мемо заглянула, нахмурившись, Пег.
– Майк… Там отец Каванаг. Он сказал, что хочет поговорить с тобой… Что это важно.
Майк даже ухватился за поручни кресла, в котором сидел. Глаза Мемо были закрыты. На ее горле билась едва видная ниточка пульса.
– Отец Каванаг? – повторил он, спросонья не совсем понимая в чем дело. – Он… Он говорил с тобой?
Пег скорчила гримаску.
– Я передала тебе то, что он сказал.
Майк в панике оглянулся вокруг. Дробовик лежал в вещмешке на полу у его ног, там же был и водяной пистолет, который он зарядил святой водой. В том же мешке находились две последние бутылки с коктейлем Молотова, и кусочки гостии, тщательно обернутые в чистую салфетку. Флакон со святой водой лежал на подоконнике, рядом с маленькими шкатулками Мемо, в одну из который Майк положил еще один кусочек гостии.
– Ты не пригласила… Его в…, – начал было он.
– Пригласила. Он сказал, что подождет на крыльце, – ответила его сестра. – Что с тобой такое?
– Отец Каванаг болен, – пролепетал Майк, глядя во двор и на поле через дорогу. Было уже совсем темно, последний отблеск летнего дня угас, пока он спал.
– Ты что, боишься заразиться? – голос Пег звучал насмешливо.
– Как он выглядел? – спросил Майк, встав с места и продвигаясь от кресла к двери. Отсюда ему было видно следующую комнату, в которой горела одна из ламп, но не крыльцо. Никто не входил в переднюю дверь, кроме разве что почтальонов.
– Как выглядит? – Пег задумчиво прикусила ноготь. – Довольно бледный я бы сказала. Хочешь я скажу ему, что мама больна?
– Нет, – покачал головой Майк, и втащил сестру в комнатку Мемо. – Сиди здесь. И не спускай глаз с Мемо. Чтобы ты не услышала.
– Послушай Майкл, – возмущенно заговорила его сестра, возвышая голос.
– Я сказал тебе, – когда в голосе Майка слышались такие нотки, даже старшей сестре спорить не приходилось. И он подтолкнул ее к стулу. – Никуда не уходи, пока я не вернусь. Поняла?
Пег беспомощно пожала плечами.
– Да, но…, – ее голос дрожал.
Но Майк уже сунул дробовик за пояс штанов, положил завернутую в тряпочку гостию на кровать Мемо и вышел за дверь.
– Здравствуй, Майкл, – произнес отец Каванаг. Он сидел в плетеном кресле в дальнем конце веранды. – Подойди ко мне… Присядь, – сказал он, и рукой показал на бордюр у крыльца.
Майк отпустил дверь, дав ей захлопнуться, но не двинулся с места. Сядь он туда, куда показал рукой священник, тот оказался бы между ним и дверью.
Это был не отец Каванаг!
Он был похож на священника, поскольку был одет в черную сутану и на нем был белый круглый воротник. Единственным светом на веранде был отсвет, падавший из окна сквозь занавеску, но было видно, что лицо отца Каванага было совершенно белым – даже изможденным – и на нем не было и следа тех шрамов, которые Майк видел накануне ночью. Когда тот висел за окном гаража Мишель Стаффни. Висел? На чем же он висел?
– Я думал, что вы больны, – пробормотал Майк, с трудом выдавливая из себя слова.
– Отнюдь, Майкл, – едва заметно улыбнулся священник. – Никогда прежде я не чувствовал себя так хорошо.
Майкл почувствовал, как встали дыбом волоски у него на шее при звуках голоса отца Каванага. Голос звучал похоже на обычный голос священника, но в то же самое время он был «неправильным» – как будто кто-то еще раньше записал на пленку голос священника и теперь прокручивал ее.
– Уходите, – прошептал Майк. Как он пожалел в ту минуту, что Дейл не взял с собой второй передатчик от уоки-токи. Сейчас бы это его выручило.
Отец Каванаг покачал головой.
– Нет, Майкл. По крайней мере до тех пор, пока мы не… Заключим некоторое соглашение.
Майк сжал губы и ничего не ответил. Внимательный взгляд, который он бросил на лужайку перед окном комнаты Мемо, подсказал ему, что там пусто. Только на траву падало отсвет светлого четырехугольника окна.
Отец Каванаг вздохнул и, поднявшись с места, двинулся к крыльцу.
– Подойди, сядь, Майкл, – постучал он костяшками пальцев по пустому теперь плетеному стулу. – Нам нужно поговорить.
– Поговорить, – повторил Майк и передвинулся, став таким образом, чтобы оказаться ближе к окну. За дорогой черной стеной темнело кукурузное поле. Несколько светляков мелькали в темном саду позади крыльца.
Отец Каванаг – но это не был отец Каванаг! – сделал ладонями широкий жест. Майк прежде и не замечал, какие у него длинные пальцы.
– Очень хорошо, Майкл… Я пришел, чтобы предложить тебе и твоим маленьким друзьям… Как бы это сказать?… Перемирие.
– Что за перемирие? – спросил Майк, едва шевеля губами. У него было такое чувство, будто ему только что сделали укол новокаина.
Было уже настолько темно, что черное облачение священника полностью сливалось с темным фоном ночи, и только лицо и белый круг римского воротника отражали свет далекой лампы.
– Перемирие, которое поможет вам выжить, – протянул он. – Возможно.
– С чего бы нам заключать перемирие? – хмыкнул Майк, будто собираясь рассмеяться. – Вы видели, что сегодня произошло с вашим приятелем Ван Сайком?
Смутно белевшее в темноте лицо распахнуло рот и оттуда исторгся смех… Похожий на стук камней в пустой тыкве.
– Майкл, Майкл, – отсмеявшись тихо проговорил священник. – Ваши действия сегодня были довольно бессмысленны. Нашему приятелю, как ты его назвал, как раз сегодня вечером была уготована… Отставка. В любом случае.
Майк сжал кулаки.
– Такая же отставка, которую вы приготовили старику Конгдену?
– Именно такая, – из глубины горла священника донесся невозмутимый голос. – Польза, которую он приносил, теперь вполне исчерпана. Он может послужить э… Другим целям.
– Кто же вы такой? – Майк наклонился вперед к священнику.
Опять послышался стук камней.
– Майкл, Майкл…, все объяснения в мире не смогли бы привести тебя даже к грани понимания того, в какой ситуации вы оказались. Это все равно, что учить катехизису кошку или собаку.
– А вы все-таки попробуйте, – прошептал Майк. – Ну-ка.
– Нет, – оборвал его жесткий голос, в котором теперь не осталось и тени той вкрадчивости, с которой он начал беседу. – Достаточно будет сказать, что если ты и твои друзья примете наше предложение, то возможно вам посчастливится и вы доживете до осени.
Майк почувствовал, как екнуло у него в груди сердце. Ноги у него внезапно обмякли, и ему пришлось прислониться к стене, Он только наделся, что ему удалось это сделать в спокойной и несколько даже небрежной манере. Когда-то, когда он только начал служить в храме в качестве алтарного служки, ему стало дурно после того, как он простоял полчаса на коленях. И теперь у него так же звенело в ушах. Нет, нет, держись. Будь настороже.
– Кто же эти «мы», о ком вы говорите? – спросил Майк, сам удивляясь тому, как уверенно звучит его голос. – Несколько вонючих трупов и колокол?
Белое лицо задвигалось.
– Майкл, Майкл…, – и священник сделал к нему один шаг.
Майк резко глянул налево и увидел, как какое-то существо, примерно такого же роста как Солдат, стало подкрадываться через лужайку к окну Мемо.
– Эй, отзовите-ка его! – выкрикнул Майк и выхватил из кармана водяной пистолет.
Отец Каванаг медленно улыбнулся и щелкнул пальцами. Солдат мгновенно остановился там же, где стоял, под большим липовым деревом, футах в тридцати от них. Улыбка на лице священника становилась все шире и шире, уже обнажился весь ряд страшных зубов, вплоть до коренных, казалось, что лицо сейчас просто распадется на две половины, будто оно на шарнирах. Этот невозможно широкий рот все расползался и расползался, и Майк увидел, как появляется второй ряд зубов, потом еще один, и еще – бесконечные белые ряды появлялись из глотки.
Тело отца Каванага теперь уже не притворялось, что говорит, шевеля челюстями. Голос раздавался прямо из живота.
– Ты сейчас уступишь мне, маленький вонючий червяк, или мы вырежем тебе сердце из груди… Оторвем твои яйца, ублюдок,… Вырвем твои глаза из глазниц так же, как мы сделали это с твоим гнусным дружком…
– Дьюан, – прошептал Майк, чувствуя как останавливается у него дыхание. Затем в груди что-то разжалось и он начал дышать снова. Шея и живот болели от нервного напряжения. В тени лужайки, полускрытый ветвями липы, Солдат снова начал подползать к окну Мемо.
– Ах, так, – прошипел священник и сделал еще один шаг к Майку. Его длинные скрюченные пальцы стали еще длиннее. Лицо будто бы… Растеклось, оно продолжало смотреть на мальчика… Но плоть будто бы перетекала под кожей, хрящи и кости двигались и скользили, длинный нос и подбородок потянулись друг к другу и вот они уже соединились в рыло. Такое же, как видел Майк у Солдата в ту ночь на кладбище. Когда они убили отца Каванага.
Черви пока не появились, но лицо священника уже вытянулось в воронку. Он еще раз шагнул к Майку, вытянув руки.
– Черт возьми! – крикнул Майк, выхватил из-за пояса водяной пистолет и нажал на курок.
Отец Каванаг – вернее, то существо, которое приняло его облик – казалось, замер на мгновение, затем шагнул назад, рассмеялся ужасным скрежещущим смехом. Позади Майка фигура Солдата исчезла из виду, скрывшись за углом дома.
Недрогнувшей рукой Майк поднял пистолет и еще раз выстрелил струей святой воды прямо в лицо оборотня. Ничего не получится… Я не верю.
Однажды, когда он учился в пятом классе, их учительница, миссис Шривс, надумала провести небольшой эксперимент. Для этого она взяла мензурку с соляной кислотой и хотела с помощью пипетки поместить несколько капель кислоты на свежий апельсин. Вместо этого старушка, случайно перевернув мензурку, облила весь апельсин и он прямо на глазах покрылся толстым слоем мохнатого войлока.
Такой же шипящий, свистящий звук исходил сейчас от лица священника и от его одежды. Майк видел, как ужасное рыло прямо на глазах съежилось и изогнулось, как будто кожа была разъедена святой водой. Левый его глаз зашипел и стал вытекать наружу, зрачок продолжал смотреть на Майка сквозь прижатые к лицу пальцы. Большие дыры появились на черной сутане и воротнике, и страшное зловоние обнажившейся плоти наполнило воздух.
Отец Каванаг завыл совершенно так же, как выли собаки Корди несколько часов назад, пригнул ставшую бесформенной голову и ринулся на мальчика.
Майк отпрыгнул в сторону, еще раз обрызгав оборотня святой водой, при этом скорчившуюся черную фигуру охватили языки пламени. Из дома послышались крики Пег, Бонни и Кетлин. Из спальни слабо донесся голос матери.
– Оставайтесь в комнатах! – закричал что было силы Майк и спрыгнул на лужайку.
Солдат уже вырвал сетку из рамы и налег на подоконник, впившись пальцами в деревянную доску. Он был почти внутри комнаты.
Майк кинулся вперед и выплеснул весь остаток святой воды ему на шею.
Солдат не завизжал. Зловоние хуже, чем зловоние от Школьного Грузовика, поднялось над ним и Солдат свалился на землю под окном и пополз прочь в темноту, продираясь сквозь кустарник.
Майк обернулся как раз в тот момент, когда фигура отца Каванага спрыгнула с крыльца и бросилась на него. Майк увернулся от неестественно длинных рук, швырнул ставший ненужным пистолет в кусты и схватил с подоконника маленькую шкатулку Мемо.
За развевающимися занавесками показался силуэт Пег, стоявшей в проеме двери в комнату Мемо, прижав руки ко рту. «Майк, что…»
Длинные пальцы отца Каванага сомкнулись на плече Майка и потащили его обратно, от света, в темноту под старой липой. Высокая фигура оборотня нависла на Майком.
Майк задыхался от бьющей ему в нос вони, он смотрел в лицо, от кислоты покрывшееся шрамами, чувствовал как под растрескавшейся кожей и внутри длинного хобота что-то шевелится. И тут отец Каванаг наклонился вперед и перепонки страшного рыла запульсировали над самым лицом мальчика.
У него не было времени разглядывать все это. Майк быстро раскрыл шкатулку, выхватил большой кусок освященной гостии и прижал его к непристойно разверстой воронке как раз в тот момент, когда шевеление в хоботе угрожало выплеснуться наружу.
Однажды Майк видел как Ка Джей Конгден выстрелил из двенадцатизарядного ружья в большую дыню с расстояния восемь футов.

Предыдущая страница 30 Следующая страница


31 Дэн Симмонс

Сейчас произошло примерно то же самое, только еще хуже.
Рыло оборотня и его лицо словно разорвались на части, куски отвратительной белой плоти разлетелись в разные стороны, обрызгав даже стену дома и листву липы. Прямо из живота этого существа раздался визг, Майк от неожиданности даже выронил гостию, и оборотень отшатнулся назад, прижав пальцы к тому, что было прежде его лицом.
Майк отпрыгнул назад, когда он увидел груду коричневых, длиной до шести дюймов, червей, копошащих и извивающихся в траве у его ног. А рядом лежала гостия и она словно светилась мягким голубоватым светом. Ломти плоти отца Каванага шипели и расплывались подобно тому, как расплывается улитка в растворе соли.
Крики Пег доносились из спальни. Майк, прихрамывая, направился к крыльцу. В ту же минуту его мать вышла из дома – ее глаза были прищурены от боли и платок обвязан вокруг лба – и они вместе проводили глазами фигуру отца Каванага. Он ковылял в сторону первой Авеню, его руки были все еще прижаты к лицу, и из-под них раздавался жуткий вой разорвавшегося котла.
– Майк, что…, – начала его мама, моргая, чтобы видеть все ясно, и как раз в этот момент фары приближающегося автомобиля выхватили из мрака согнутую фигуру священника.
На этом перекрестке машины редко снижали скорость, несмотря на то, что в сотне футов до этого угла висел предупредительный знак, оповещающий о том, что скорость на этом участке ограничена тридцатью пятью милями в час. Большинство машин продолжало двигаться с прежней скоростью и только через три квартала, на углу Брод Роуд снижали ее. Этот же пикап делал не меньше шестидесяти миль в час. А возможно и больше.
Отец Каванаг внезапно вынырнул из тени липы, он не отнимал рук от лица и чуть не приседал от боли. Лишь в последнюю секунду, услышав визг тормозов, от успел поднять голову.
Решетка машины ударила его прямо в лицо, и тело исчезло под кузовом грузовика, который потащил его за собой. Пег кричала и кричала, оставаясь в доме, а мама обхватила Майка обеими руками, будто защищая его.
Когда они подошли, чтобы посмотреть, что случилось, несколько человек уже вышли из домов, сирена Барни, столь редко слышная в городе, уже завывала в квартале от них, быстро приближаясь, и водитель пикапа стоял на коленях на тротуаре, склонившись над телом священника. Теперь он закрывал глаза ладонями, чтобы не видеть того, что осталось от лица отца Каванага и все время повторял: «Я не видел его… Я не видел его… Он выскочил в последний момент.»
Оглушенный шоком и ужасом, притупившими его чувства, Майк все-таки узнал водителя. Это был мистер Макбрайд, отец Дьюана. Он рыдал, присев на подножке своей машины.
Майк отвернулся от собравшейся толпы и побрел к дому. Передними зубами он как мог сильнее прикусил большой палец правой руки. Майк боялся, что если даст себе волю, то либо разрыдается, либо разразится смехом. И уже не сможет остановиться.

Глава 35

День шестнадцатого июля, в субботу, оказался настолько темным, насколько может быть день в середине лета в Иллинойсе. В Оук Хилле, где уличные фонари включались с помощью фотоэлементов, они выключились в половине шестого утра и уже в семь пятнадцать зажглись снова. Черные тучи со всех сторон наползали на город и словно повисали на кронах деревьев. В Элм Хэвене, где уличное освещение регулировалось простым электротаймером, никто не подумал включить свет, когда стало почти совсем темно.
Мистер Майерс открыл свою лавочку на Мейн Стрит ровно в девять и весьма удивился, увидев ранних покупателей. Стайка четырех мальчишек – два брата Стюарта, сынок Кена Грумбахера и еще один парнишка с забинтованной рукой – поджидали открытия магазина, чтобы купить водяные пистолеты. Сразу три. Несколько минут мальчики совещались, выбирая самые надежные и с самыми большими резервуарами для воды. Мистер Майерс про себя подумал, что это довольно странно… Впрочем, он вообще находил мир сумасшедших шестидесятых довольно странным. Раньше, когда он только открыл свою торговлю, еще в середине двадцатых годов, все было понятно. Поезда ходили каждый день, и люди знали как подобает вести себя цивилизованным существам.
Уже в половине десятого мальчики испарились, сунув свои покупки в карманы и, конечно, забыв попрощаться. Мистер Майерс крикнул им вслед, чтобы впредь не парковали велосипеды на тротуаре, поскольку это представляет риск для прохожих и является нарушением городского распорядка. Но их уже и след простыл.
Мистер Майерс вернулся за прилавок, как раз на сегодня он наметил инвентаризацию всей пыльной рухляди на полках. Изредка он выглядывал за окно и хмурился при виде низких черных туч над парком. Когда, часом позже, он отправился пить кофе в парковое кафе, все старожилы уже толковали о надвигающемся торнадо.

Несколько раз за субботу Майка допрашивали: сначала Барни, потом окружной шериф, а потом даже дорожный патруль, который прислал к ним домой двух офицеров в большой коричневой машине.
Мальчишка пытался сообразить, понимают ли шериф и Барни, что все происходящие события являются частями одной головоломки. Смерть Дьюана и его дяди Арта при загадочных обстоятельствах. Смерть миссис Мун произошла вследствие причин вполне естественных, но от того способа, которым были умерщвлены ее коты, людей бросало в дрожь. Тело мирового судьи было найдено страшно обгоревшим – почти до неузнаваемости, но все-таки не совсем – на зерновом элеваторе. Окружной коронер утверждал, что у судьи было напрочь перерезано горло. Тело его дружка – Карла Ван Сайка – тоже обгорело до неузнаваемости и без всяких «почти» – его узнали только по золотым передним зубам. Когда его извлекли из кабины сгоревшего Школьного Грузовика, которым владели на паях Ван Сайк и Конгден, там же находилось тело неизвестно кому принадлежавшей собаки.
Городские сплетники уже полностью разобрались с мотивами убийств: Конгден и Ван Сайк не поделили доходы от своих мошеннических проделок, ссора между партнерами привела к преступлению – жестокому убийству Конгдена. Затем происходит случайный инцидент с бензином, которым, как видно, Ван Сайк облил элеватор прежде, чем поджечь его. Он пытается бежать, но слишком напуган тем, что его могут застать на месте. Взрыв бензобака… К полудню субботы объяснения имелись уже на все, кроме мертвой собаки… Ван Сайк ненавидел собак, и никто и никогда не видел его даже поблизости от какой-нибудь из них, а тем более сидящим с собакой в кабине. Но затем миссис Уитакер из салона красоты на Черч Стрит пришла к очевидному выводу – большая сторожевая собака Конгдена исчезла как раз несколько недель назад. И всем стало ясно как божий день, что гадкий Карл Ван Сайк или просто украл ее, или утащил с целью выкупа, и что именно обсуждение этого вопроса привело к трагическому исходу.
В Элм Хэвене не наблюдалось настоящих преступлений уже в течение нескольких десятилетий. Горожане были шокированы и где-то даже восхищены, в особенности тогда, когда оказалось, что найден виновник ужасной гибели котов миссис Мун.
Каким образом смерть отца Каванага вписалась в эту схему оставалось не совсем ясным. Миссис Маккафферти рассказала миссис Сперлинг, которая тут же позвонила и передала эту информацию миссис Сомерсет, что католический священник был несколько неуравновешенным человеком. Представьте, он даже старый линкольн-меркури называл «папомобилем». Миссис Мейхер из дамского клуба при лютеранской церкви сообщила миссис Михан из методического собрания, что в семье отца Каванага было несколько случаев душевной болезни.
Да и вообще он был шотландским ирландцем, а каждому известно, что это значит. Кроме того, совершенно очевидно, что молодой священник был сослан из большого прихода в Чикаго в порядке наказания за серьезную провинность.
Теперь уже всем стало известно, какого рода провинность была совершена: отец Каванаг являлся шпионом и проникал в дома почтенных граждан с целью побольше выпытать об их жизни. И котов он убил в ходе какого-то зловещего католического ритуала. Миссис Уитакер получила совершенно твердые подтверждения от миссис Стаффни, правда, переданные через миссис Тейлор, что использование дохлых котов во время своих месс является самым обычным делом для католиков. Миссис Тейлор в свою очередь сказала, что ее муж сказал, что лицо священника было «совершенно растерзано и разбито в лепешку» по его собственным словам. Мистер Тейлор назвал отца Каванага «самым мертвецким покойником из всех, что он когда-либо имел печальный долг обслуживать». Епископ из митрополии позвонил утром в субботу из храма св. Марии в Пеории и велел мистеру Тейлору не готовить тело покойного ни к какому ритуалу, кроме погрузки на корабль, и то если того пожелают родственники усопшего. Мистер Тейлор охотно согласился, но все равно добавил стоимость косметических услуг к общему счету. «Семье не выдержать такого зрелища», объяснил он свой поступок. Было впечатление как будто что-то взорвалось у священника внутри и вырвалось наружу. И снова слова мистера Тейлора были тут же переданы миссис Уитакер, а через нее всем остальным.
Так или иначе, люди решили, что с этой загадкой покончено. Мистер Ван Сайк, которому, как выяснилось, никто в городе давно не доверял, убил несчастного старого мирового судью из-за денег или из-за собаки. Бедный отец Каванаг, которого, как выяснилось, ни один протестант и лишь немногие из католиков не считали респектабельным человеком, сошел с ума вследствие наследственной склонности к умопомешательству и попытался атаковать своего алтарного служку, Майкла О'Рурка, после чего бросился под грузовик.
Горожане непрерывно звонили друг дружке, телефонные провода гудели, Дженни с окружного коммутатора призналась, что в Элм Хэвене стольких телефонных звонков не было с самого наводнения 1949 года. Все горожане неплохо провели время в телефонных разговорах, при этом поглядывая одним глазком на небо, пока черные тучи все приближались и приближались, нависая над полями со стороны юга и запада.
В отличие от остальных горожан шериф не был так уж твердо уверен в том, что проблемы решены. После обеда он еще раз навестил Майка, чтобы расспросить его о происшествии. Это был уже третий допрос после прошедшей ночи.
– И отец Каванаг разговаривал с твой сестрой?
– Да, сэр. Она сказала мне, что он хочет поговорить со мной… И что это очень важно. – Майку было прекрасно известно, что с Пег шериф уже успел поговорить дважды.
– И отец Каванаг сообщил ей, о чем бы он хотел поговорить с тобой?
– Нет, сэр. Не думаю, сэр. Вам бы лучше спросить у нее.
– Гм-м-м, – пробурчал шериф, глядя в свой блокнот. Майк тоже опустил глаза, и вид этого блокнота живо напомнил ему о Дьюане. – Скажи мне еще раз, о чем конкретно он говорил с тобой.
– Ну, сэр. Я уже говорил, что не очень хорошо понимал его. Он говорил как больной человек. Отдельные слова и фразы имели какой-то смысл, но вместе это никак не вязалось.
– Перескажи мне эти слова, сынок.
Майк задумчиво прикусил губу. Дьюан Макбрайд когда-то рассказал ему, что, как правило, преступников выводят на чистую воду, потому что они слишком много говорят. Как бы чувствуя необходимость замаскировать факты. Невинные люди, объяснил Дьюан, обычно менее словоохотливы. После той беседы Майку пришлось справляться в словаре, чтобы узнать, что такое «словоохотливы».
– Ну, сэр, – медленно проговорил Майк, – помню, что он несколько раз произнес слово «грех». Говорил, что все мы грешны и, следовательно, должны быть наказаны. Но у меня было такое чувство, что он говорил не о нас… А вообще о людях.
Шериф кивнул и чиркнул что-то в блокноте.
– И тогда-то он и начал кричать?
– Да, сэр. Примерно тогда.
– Но твоя сестра говорит, что она слышала оба ваших голоса. Если ты не понимал, о чем говорит священник, то что же ты сам говорил?
Майк подавил желание вытереть пот с верхней губы.
– Наверное, я спросил его, как он себя чувствует. Я хочу сказать, что когда я последний раз видел отца Каванага, он был болен. Это было во вторник, когда меня впустила к нему миссис Маккафферти. Ему тогда было очень плохо.
– И он сказал тебе, что хорошо себя чувствует?
– Нет, сэр. Он как раз начал кричать, что грядет Судный День… Это было его слово, сэр, «грядет».
– И тогда он сбежал с крыльца и бросился к окну твоей бабушки? – спросил шериф, читая что-то в блокноте. – Это так?
– Да, сэр.
Шериф медленно поскреб щеку, очевидно чем-то неудовлетворенный.
– А что ты скажешь о его лице, сынок?
– Его лице, сэр? – ответил вопросом на вопрос Майк.
– Да. Не было ли оно… Немного странным? Может быть на нем были шрамы или оно было каким-нибудь образом повреждено?
Нет, оно не было повреждено, если вы не имеете в виду, что оно само собой превратилось в пасть миноги, подумал про себя Майк. Вслух же он только сказал:
– Нет, сэр. Не думаю, сэр. Он был довольно бледным. Но было уже темно и я не мог хорошо рассмотреть.
– Но ты не видел на его лице каких-нибудь шрамов или отметин?
– Что такое отметины, сэр?
– Ну вроде глубоких порезов. Или открытых ран?
– Нет, сэр.
Шериф глубоко вздохнул и потянулся за маленькой спортивной сумкой. – Это твое, сынок? – и он протянул Майку его водяной пистолет. Первым побуждением Майка было ответить отрицательно.
– Да, сэр, – сказал он.
Шериф кивнул.
– Твоя сестра тоже так сказала. А тебе не кажется, что ты уже слишком большой для таких игрушек?
Майк пожал плечами и напустил на себя смущенный вид.
– У тебя он был с собой прошлой ночью, когда ты стоял на крыльце? Когда приходил отец Каванаг?
– Нет, сэр, – ответил Майк.
– Ты точно знаешь?
– Да, сэр.
– Мы нашли его под окном, – проворчал шериф. Он снял с головы шляпу и улыбнулся в первый раз с тех пор, как пришел. – Я, кажется, старею и становлюсь слишком подозрительным… Я посылал эту штуку в полицейскую лабораторию в Оук Хилл, чтобы проверить ее содержимое. Вода. Обыкновенная вода.
Майк ответил на его улыбку.
– Ладно, сынок. Забирай свою игрушку обратно. Нет ли еще чего-нибудь, что ты бы мог мне рассказать? Например, откуда взялось вот это? – в руках он держал шляпу Солдата.
– Нет, сэр. Может она валялась в кустах. Отец Каванаг потерял ее, когда срывал сетку с окна.
– А не эту ли шляпу ты видел на том солдате, который подглядывал за вашим домом? Помнишь, несколько недель назад?
– Может быть, сэр. Не помню.
– Но шляпа примерно такая же?
– Да, сэр.
– Не мог ли ты принять своего священника за того солдата, когда видел его на лужайке? – задавая этот вопрос шериф пристально смотрел на Майка.
Майк минуту подумал, точно так же, как он делал и прошлые два раза, когда его об этом спрашивали.
– Нет, сэр, – наконец выговорил он. – Не думаю, что это был отец Каванаг, сэр… Тот человек был меньше, когда я видел его в первый раз… Но было темно, и я смотрел сквозь занавеску. – Майк сделал неловкий жест руками, как бы извиняясь. – Извините, сэр.
Высокий шериф не торопясь поднялся со своего места, потрепал большой ладонью Майка по плечу и сказал:
– Все в порядке, сынок. Спасибо за помощь. Досталось тебе прошлой ночью. Сожалею. Мы могли бы так никогда и не узнать, что с тем джентльменом не все в порядке… Вашим отцом Каванагом. Но я сомневаюсь в том, что его поступок был преднамеренным. Что бы там доктора не говорили о его болезни или еще о чем, не думаю, что этот джентльмен был в здравом рассудке.
– Я тоже так не думаю, сэр, – сказал Майк, провожая шерифа к двери. Отец и мама Майка ожидали их на крыльце. Шериф спустился по ступенькам, взрослые распрощались и все трое помахали вслед его машине, уезжавшей по Первой Авеню.

– Давайте провернем это дело сегодня вечером, – сказал Харлен, когда часом позже все мальчики сидели в шалаше на дереве. Все, кроме Корди Кук. Харлен с Дейлом сгоняли за ней на свалку, чтобы привезти с собой, но никого не нашли. Не было и никаких следов ее пребывания на свалке, кроме нескольких рваных одеял и самодельного навеса около железнодорожной насыпи.
Майк вздохнул, он слишком устал, чтобы спорить.
– Мы уже проходили это, Джим, – вместо него ответил Дейл.
Кевин листал комикс про Скруджа Макдака – что-то про поиски золота викингов, судя по обложке – но он отложил книжку в сторону и сказал:
– Отложим все до утра. Я не собираюсь уводить отцовский грузовик прямо у него под носом. Нам нужно сделать вид, что это кто-то другой украл машину и облил Старый Централ бензином.
Харлен насмешливо хмыкнул.
– И кто же этот другой? Все подозрительные личности благополучно скончались. Для Элм Хэвена прошлая неделя была самой проклятущей в жизни, и кое-кто рано или поздно догадается, что мы имеем к этому некоторое отношение…
– Не догадается, если ты будешь держать рот на замке, – резко сказал Дейл.
– Уж не будешь ли ты меня учить, Стюарт? – угрожающе начал подниматься с места Харлен.
Двое мальчишек уже готовы были затеять драку, но Майк поспешил развести их в разные стороны.
– Остыньте, – голос у Майка был страшно усталый. – Одно можно сказать наверняка, мы должны сегодня ночью держаться вместе, чтобы они не прихлопнули нас по одиночке.
– Правильно, – снова встрял Харлен, привалясь спиной к огромному суку. – Пусть они прихлопнут нас всех разом.
Майк покачал головой.
– Мы разобьемся на две команды. Я своим уже сказал, что буду ночевать у Дейла и Лоуренса. Они подумали, что я хочу быть подальше от дома после того, что произошло вчера вечером.
Мальчики ничего не сказали.
– Харлен, ты уже провентилировал этот вопрос со своей мамой? Ну, что ты будешь ночевать у Кевина?
– Ага.
– Хорошо. Таким образом мы все сможем поддерживать связь друг с другом с помощью уоки-токи.
Дейл сорвал с дерева листок и принялся методично разрывать его на мелкие кусочки.
– Звучит неплохо. Значит рано утром мы заправляем грузовик бензином и едем к Старому Централу. Сразу после рассвета, так?
– Так. – Майк обернулся к Кевину. – Грумбахер, ты точно говоришь, что умеешь водить машину?
Кевин надменно поднял бровь.
– Я уже сказал тебе, что умею. Так ведь?
– Сказал, но нам не нужно, чтобы завтра утром возникли какие-нибудь сюрпризы.
– Сюрпризов не будет, – отрубил Кевин. – Отец уже давно разрешает мне водить машину на тихих дорогах. Я умею переключать скорости. Я достаю до педалей. Я запросто приведу машину в школьный двор.
– Только нужно будет делать все потише, – сказал Дейл. – Не нужно, чтобы твои предки проснулись.
Теперь Кевин надменно выдвинул вперед подбородок.
– Их спальня в подвале, и там работает кондиционер. Так что ничего они не услышат.
Лоуренс, который до сих пор сидел молча, теперь наклонился к разговаривающим.
– Ребята, вы всерьез думаете, что кто бы там в школе не сидел, он просто сидит и ждет, когда мы туда явимся? И не будет обороняться?
Майк хрустнул веткой.
– Он будет обороняться. Разве что у него теперь мало помощников осталось.
– Никто не может найти доктора Руна, – сказал Харлен, яростно скребя свою повязку. Ее должны были снять через несколько дней, и рука под бинтами невыносимо зудела и чесалась, доводя мальчишку до бешенства.
– Та женщина, у которой он снимает комнату, говорит, что он уехал в Миннесоту, – сказал Кевин.
– Ну, конечно, – протянула вся четверка в унисон.
– И еще Солдат, который где-то прячется, – добавил Майк.
На этот раз ребята промолчали.
– И старая Задница-Дуплетом со своей подружкой, – добавил Харлен. – И те штуки, которые в земле. И Тубби.
– Правда, теперь у него на одну руку меньше, – сказал Дейл. – По крайней мере не сможет показать нам палец. – Опять никто не рассмеялся.
– Значит их семеро, – быстро подсчитал Лоуренс на пальцах. – А нас только пять.
– Плюс Корди, – возразил Дейл. – Иногда.
Лоуренс скорчил презрительную физиономию.
– Девчонок я не считаю. Семеро их… Не говоря уж о самом колоколе. И пятеро нас.
– Угу, – кивнул Майк. – Но у нас есть секретное оружие. – И он вынув из-за пояса водяной пистолет, стрельнул струей воды в Лоуренса.
Восьмилетний мальчишка от неожиданности отпрянул в сторону, а Дейл закричал:
– Не трать зря святую воду.
– Не бойся, – Майк снова засунул пистолет за пояс. – Это не святая вода. Ту я приберег на потом.
– А ты прихватил другую вещь? – спросил Харлен. – Ну, этот хлеб?
– Гостию, ты хочешь сказать, – важно обронил Майк. И тут же сбавил тон. – Неа. Не смог. Утром приезжал отец Димнен из Оук Хилла, чтобы служить мессу, но он сразу после службы запер церковь, и я не смог войти. Еще повезло, что я успел забрать всю святую воду.
– Но можно взять тот кусочек гостии, который лежит у твоей бабушки в комнате, – напомнил ему Дейл.
Майк медленно покачал головой.
– Ни за что. Он будет у Мемо. Хоть отец сегодня и дома, но я не могу рисковать.
Дейл хотел было что-то сказать, но в эту минуту раздался зычный крик: «КЕ-Е-ЕВИ-И-И-Н!», который эхом пронесся по Депо Стрит. Ребята стали торопливо спускаться с дуба.
– Увидимся после обеда! – на бегу крикнул Дейл Майку, когда они с братом кинулись домой.
Майк кивнул и пошел к веранде. На крыльце он чуть помедлил, глядя, как ползут по небу черные тучи. Двигались они довольно быстро, несмотря на то, что не было ни малейшего ветерка. Воздух пронизывали лучи какого-то странного желтого цвета.
Майк побежал мыться и упаковывать свою пижаму и кровать-скатку.

Глава 36

Мистер Деннис Эшли-Монтэгю сидел на заднем сиденьи своего черного лимузина, изредка поглядывая в окошко на расстилающиеся вдоль дороги бесконечные поля. Целый час, что они ехали до Элм Хэвена, Тайлер, его главный дворецкий, водитель и телохранитель, хранил молчание, и у мистера Эшли-Монтэгю не было причин нарушать его. Затемненные окна автомобиля всякую погоду превращали в подобие ненастья, поэтому он даже не заметил необычно темного цвета неба, нависшего над полями и лесом подобно прогнившему занавесу.
Даже в этот субботний вечер Мейн Стрит была гораздо менее оживленной, чем в обычные дни. И когда мистер Эшли-Монтэгю ступил на подножку автомобиля, остановившегося у парка, даже он обратил внимание на необычную для этого часа темноту. Кроме того вместо привычной толпы рассевшихся на траве зрителей, терпеливо ожидающих начала сеанса, лишь несколько лиц проводили взглядами Тайлера, когда он вынес из машины большой ящик с проектором. Еще несколько пикапов и легковушек припарковались у обочины, пока Тайлер устанавливал микрофоны и остальное оборудование, но все равно число зрителей, собравшихся в этот день, было самым низким за те девятнадцать лет, что мистер Эшли-Монтэгю проводил в вымирающем городке субботние Бесплатные Сеансы.
Деннис Эшли-Монтэгю вернулся в машину, захлопнул за собой дверцу и налил высокий стакан неразбавленного шотландского виски. Бутылка всегда хранилась в специально устроенном баре-шкафчике позади сиденья водителя. Он не собирался приезжать сегодня – как и вообще не собирался проводить больше никаких киносеансов, – но традиция уходила корнями в далекое прошлое, а его собственная роль знатного сквайра, снисходительного к примитивным забавам неотесанных простаков и мужланов, самому мистеру Деннису доставляла некоторое удовольствие и даже служила своеобразной целью в его жизни.
Кроме того, он хотел бы поговорить с теми мальчишками.
Их чумазые лица, блестящие глаза, жующие попкорн рты он много раз замечал во время Субботних Сеансов. Они следили за действием, разворачивающимся на экране, с таким выражением на лицах, будто это было какое-то чудо… Но он никогда толком не смотрел на них, не смотрел до тех пор, пока тот толстый мальчик – про которого его друг сказал, что он был убит – не начал задавать ему вопросы. Прямо здесь же, на эстраде парка, примерно месяц тому назад. Потом другой, тот забавный парнишка постучал в парадную дверь его особняка в Пеории… Он еще имел безрассудство стащить переплетенное в дорогую кожу издание «Книги Закона» Алистера Краули. Странно. Сам он ничего не обнаружил в этой книге такого, что могло бы помочь мальчикам в случае, если Стелла Откровения, вывезенная его дедом из Италии, действительно пробудилась от долгого сна. Впрочем, в этом случае им ничто не могло бы помочь. Ничто и никто, включая самого мистера Эшли-Монтэгю.
Миллионер залпом допил виски и, не торопясь, зашагал к эстраде, где Тайлер уже заканчивал последние приготовления. Еще не было и половины девятого… Обычно сумерки длятся дольше в этих широтах… Должно быть это из-за туч.
Мистер Эшли-Монтэгю почувствовал, как его охватывает приступ своего рода клаустрофобии: с того места, где он стоял, город виделся как бы заключенным в тесную петлю стеной стоявшей кукурузы. С юга поля подходили вплотную к сгоревшим руинам его собственного особняка, с севера – к темному туннелю Брод Авеню, на западе – к длинной, петлявшей словно заячья тропа, Хард Роуд, и на востоке – к угрюмо смотревшей провалами темных витрин Мейн Стрит. Освещение еще не было включено.
Мальчиков, которых он ждал, было не видно. На траве сидел Чарльз Сперлинг, бойкий сынок того Сперлинга, который имел наглость просить у него, Эшли-Монтэгю, заем под какое-то предприятие. Рядом с ним сидел крупный для своих лет сын Тейлора. Его деду когда-то действительно удалось получить заем, причем не малый, у дедушки мистера Денниса в обмен на кое-какую забывчивость о событиях времен Скандала.
Но других детей не было. Да и вообще людей приехало немного. Возможно испугались надвигающейся бури.
Мистер Эшли-Монтэгю еще раз взглянул на мрачное небо и вдруг осознал, что не слышит щебета птиц, которые обычно стайками сидели в верхушках деревьев, распевая по вечерам на все лады. И жужжания насекомых не было слышно. И ветер не шевелил ветки деревьев, да и сама сгущающаяся темнота носила какой-то зловещий желтоватый оттенок.
Он зажег сигарету и, облокотившись на перила балкона, принялся лениво размышлять, куда бы ему деться, если шторм действительно разразится. В гости его тут никто не ждал, а укрываться в развалинах своего собственного старого дома он не собирался. Хоть там и сохранился в целости винный погреб, туда он не пойдет. Рабочие, расчищавшие это место, рассказывали, что прошлой осенью они обнаружили под домом подозрительные, уходящие вглубь туннели.
Нет, решил мистер Эшли-Монтэгю, если будет серьезное предупреждение о том, что надвигается торнадо или серьезная буря, он попросту укроется в своем автомобиле и велит Тайлеру везти его домой. Ураган может снести с лица земли такой городишко, как Элм Хэвен, но ему ничего не сделать с мощным автомобилем на первоклассной автостраде.
Миллионер кивнул Тайлеру, тот включил проектор и запустил первый мультфильм. Горстка людей, рассевшись на одеялах и скамьях, недружно зааплодировала. Том и Джерри начали свою обычную возню, охотясь друг за другом и бегая по свежевыкрашенному дому. Мистер Эшли-Монтэгю закурил новую сигарету и устремил взгляд в небо.

– Торнадо, думаешь? – переспросил Дейл у Майка, когда они стояли на веранде дома Стюартов, глядя на Вторую Авеню. Машин на улице было очень мало, да и те ехали с зажженными фарами и страшно медленно.
– Не знаю, – пожал плечами Майк.
Прежде им случалось наблюдать торнадо – этот бич Среднего Запада, которого боялось большинство здешних жителей. Но эти багрово-черные тучи, которые, казалось, уже несколько дней надвигались на город с юга, ничем не напоминали обычную бурю. Освещение на небе походило на негативный отпечаток дневного света, лишь самые верхушки деревьев были освещены последними желтоватыми отблесками, само же небо представляло собой сплошную черную бездну. Слабая рябь, трепетавшая на стеблях кукурузы вдоль горизонта, напоминала сверкание молнии, но ни самих разрядов, ни вспышек видно не было. Только случайная волна зеленовато-белого фосфорического свечения накатывалась с юга. Старожилы с удовольствием толковали о шаровых молниях и прочих чудесах природы, о которых, впрочем, не имели ни малейшего представления.
Майк поднес к лицу микрофон уоки-токи и включил прибор. Послышались два щелчка, которые означали, что Кевин вышел на связь.
– Ты можешь говорить? – тихо спросил Майк. Было уже не до шифровок и паролей.
– Да, – прозвучал в ответ голос Кевина. Хоть мальчики находились друг от друга на расстоянии чуть больше сотни футов, слышимость была отвратительной. Все время раздавалось потрескивание статического электричества и шипение, как будто в небе над ними летал невидимый реактивный самолет.
– Мы собираемся идти домой. Связь сохраняется, – сказал Майк. – Если только вы, ребята, не хотите сбегать на Бесплатный Сеанс.
– Ха-ха, – Харлен сделал вид, что смеется. Майк легко представил себе, как щуплый мальчишка выхватывает микрофон у Кевина, чтобы внести свою лепту в беседу.
– Вы уже заправились? Я имею в виду, поели, – спросил Дейл, наклоняясь ближе к микрофону.
– Очень смешно, – огрызнулся Кевин. – Мы смотрим телевизор у себя в подвале. Тут какие-то плохие ребята похитили мисс Китти.
Дейл усмехнулся.
– Они похищают мисс Китти каждую неделю. По-моему Метту пора насовсем отпустить ее с ними.
Опять послышался голос Кевина. Теперь он звучал низко и напряженно.
– Ключ, который понадобится нам утром, уже у меня, – сказал он.
Майк вздохнул.
– Принято. Желаю вам приятных снов… Только не забудьте поставить новые батарейки и оставить приемник включенным.
– Прием окончен, – лаконично буркнул Кевин. Потрескивание и щелчки в микрофоне продолжались.
Втроем ребята поднялись в комнату Дейла и Лоуренса, где миссис Стюарт поставила у окна лишнюю раскладушку для Майка. Она прекрасно понимала, как мальчик расстроен после ужасного происшествия с отцом Каванагом и ничуть не возражала против того, чтоб он у них переночевал. Завтра, сразу после обеда должен вернуться мистер Стюарт и, возможно, они все вместе отправятся на пикник либо на Спун Ривер, либо на Иллинойс Ривер.
Мальчики быстренько переоделись в пижамы. Они предпочли бы сегодня не раздеваться на ночь, но мама Дейла и Лоуренса наверняка захочет их проведать перед сном, а лишние расспросы им не нужны. Они аккуратно сложили одежду, и Дейл поставил будильник на без четверти пять. Заводя часы, он заметил, как дрожат его руки.
Мальчики устроились каждый в своей кровати, Майк – в своей раскладушке. Каждый взял с собой комикс, они лежали и болтали о чем угодно, только не о том, что занимало все их мысли.
– Жалко, что мы не пошли в кино, – сказал вдруг Лоуренс. – Сегодня будут показывать новый фильм Винсента Прайса «Дом Ушеров».
– «Дом Ашеров», – поправил его старший брат. – Это по рассказу Эдгара Аллана По. Помнишь, в прошлый сочельник я читал тебе его «Маску Красной Смерти». – При этих словах мальчика пронзила внезапная боль, и он вспомнил, что рассказал ему о чудесных рассказах и стихах Эдгара По не кто иной как Дьюан. Невольно он бросил взгляд на книжную полку, где стояли в ряд блокноты его погибшего друга. Неожиданно внизу зазвонил телефон и послышался приглушенный голос мамы, отвечавшей на звонок.
– Ашеров так Ашеров, – проворчал Лоуренс. – Все равно жалко, что мы не посмотрим этот фильм.
Майк отложил в сторону комикс о Бэтмэне, который читал. На нем была синяя пижама и футболка, которую он так и не снял.
– А не хочешь возвращаться домой в полной темноте, а? – язвительно спросил он. – Хорошо еще, что ваша мама раздумала идти в кино из-за бури. Сегодня не самая лучшая ночь для прогулок по улицам.
На лестнице послышались чьи-то шаги, и Майк покосился на свой вещмешок, в котором лежал его обрез.
– Это мама, – успокоил его Дейл.
Действительно в дверях появилась миссис Стюарт. Она была такая красивая в белом летнем платье.
– Звонила тетя Лина. У дяди Генри опять прихватило спину… Надорвался, вытаскивая старые пни из земли на заднем пастбище. Теперь ему даже не разогнуться. Доктор Вискес прописал ему какое-то болеутоляющее, но вы же знаете как тетя Лина боится водить машину.
Дейл даже сел в кровати.
– Но аптека уже закрыта.
– Я позвонила мистеру Аткинсу. Он выйдет и откроет ее, чтобы дать мне лекарство. – Она тревожно глянула в сторону окна, в котором виднелись далекие деревья и дома, освещенные зловещим фосфорическим блеском. – Не хочется мне что-то оставлять вас одних, когда надвигается буря. Может, вы поедете со мной?
Дейл открыл было рот, чтобы ответить, но тут же вопросительно глянул на Майка. Тот кивком указал на уоки-токи, лежащий на полу рядом с ним. Дейл понял: если они поедут к дяде Генри, то для Кевина и Харлена связь с ними станет невозможной. А они обещали не нарушать ее.
– Нет, – ответил Дейл. – Нам и тут будет хорошо.
Его мать все еще смотрела за окно, на царившую там тревожную мглу.
– Вы уверены?
Дейл улыбнулся и помахал книжкой.
– Конечно… У нас полно всякой вкуснятины, есть поп-корн и комиксы… Что еще человеку нужно?

Предыдущая страница 31 Следующая страница


Лето ночи 32

Мама в свою очередь улыбнулась.
– Ладно. Я буду минут через двадцать или около того. Позвоните, если будет нужно. – И она взглянула на часы. – Сейчас почти одиннадцать. Не забудьте через несколько минут выключить свет.
Они услышали стук ее каблучков, сбегающих по лестнице, потом хлопнула задняя дверь дома, слышно было как завелся автомобиль. Дейл встал у окна, чтобы проводить взглядом их старую машину, когда она проехала по Второй Авеню, направляясь к центру города.
– Мне это не нравится, – протянул Майк.
Дейл пожал плечами.
– Ты думаешь, что колокол, или кто он там, прикинулся старым пнем, чтобы повредить спину дяди Генри? Думаешь, это часть их плана?
– Не знаю, просто мне это не нравится, – продолжал настаивать Майк. Он встал с кровати и стал искать свои кеды. – По-моему, лучше запереть двери внизу.
Дейл помолчал. Это была странная мысль – они запирали двери только, когда уезжали куда-нибудь в отпуск или еще куда.
– Ладно, – сказал он наконец. – Сейчас я спущусь и закрою.
– Оставайся здесь, – возразил Майк, кивнув в сторону Лоуренса, который был слишком поглощен книгой, чтобы замечать что-либо вокруг. – Я сейчас вернусь. – Он подхватил с полу свой вещмешок и прошлепал по лестничной площадке и потом по лестнице.
Дейл напряженно слушал как захлопнулась парадная дверь, потом шаги удалились в сторону кухни. Им придется дожидаться маминого возвращения, чтобы отпереть обе двери, прежде чем она пройдет к черному входу.
Дейл лег обратно в кровать. Не сводя глаз с окна он смотрел, как бесшумное сверкание выхватывает из темноты листву на большом вязе с северной стороны дома.
– Эй, смотри-ка! – внезапно рассмеялся Лоуренс. Он читал комикс про Скруджа Макдака – самую лучшую на свете книжку по его мнению, и теперь что-то в рассказе про золото викингов рассмешило его. Он протянул раскрытую книгу сонному брату.
Дейл уже почти спал, но он хотел было взять книжку, но промахнулся и она упала на пол.
– Я подниму, – быстро сказал Лоуренс и нагнулся к полу.
Вдруг откуда-то из-под его кровати резко метнулась белая рука, и пальцы сомкнулись на запястье Лоуренса.
– Эй! – успел удивленно выговорить мальчишка, и в тот же момент его резко сдернули с кровати. Со стуком он грохнулся на пол. Белая рука поволокла его под кровать.
У Дейла даже не было времени крикнуть. Он ухватился за ноги брата и попытался удержать его. Но силы были не равны, Дейла сполз с собственной постели, простыня и одеяло запутались у него в ногах.
Лоуренс вскрикнул, когда его голова очутилась под кроватью, затем там же исчезли его плечи. Дейл не отцеплялся, он пытался втащить брата обратно, но ничего не получалось. Казалось, что четверо или пятеро взрослых прячутся под полом, и их сила не ослабевает. Дейл испугался, что если он не отпустит Лоуренса, то его брата просто разорвет пополам.
Набрав в грудь побольше воздуха, Дейл спрыгнул с кровати и рывком откинул постель брата в сторону. Поднялось облачко пыли – всякий раз, когда мама настаивала на том, чтобы мальчики вытряхивали по утрам свои постели, они дружно протестовали, уверяя, что это совершенно лишнее.
Теперь под кроватью была сплошная чернота… Не обычный полумрак, а тьма гуще, чем тьма облаков, застывших над городом. Это был мрак пролитых на черный бархат чернил; он покрывал доски пола и закручивался в спираль как черный туман. Из этой тьмы высовывались две огромные белые руки и, крепко обхватив Лоуренса, тащили его в дыру с той же неумолимостью, с какой дровосек подставляет бревно под нож пилы. Лоуренс вскрикнул снова, но этот крик резко оборвался, когда его голова исчезла в круглом черном отверстии среди сплошной темноты. За головой последовали плечи.
Дейл снова ухватил брата за щиколотки, но хватка белых пальцев была неумолима. Медленно, брыкаясь и извиваясь, Лоуренс исчезал под кроватью. Все это время, если не считать короткого крика Лоуренса, в комнате стояла полнейшая тишина.
– Майк! – закричал Дейл, его голос дрожал. – Беги сюда! Быстрей! – Он выругал себя за то, что не выхватил сразу из вещмешка дробовик или водяной пистолет… Но ругать было не за что, на размышления у него не было ни секунды времени.
Тело Лоуренса почти полностью исчезло под кроватью. Видны были одни ноги.
Господи, Боже мой! Его тащат прямо в пол! Может быть его уже наполовину съели, пока тащили! Нет, ноги еще молотят воздух. Его брат пока жив.
– Майк!
Дейл почувствовал, как темнота начала клубиться вокруг него самого, усики и щупальцы черной мглы были плотнее и холоднее зимнего тумана. Когда одно из щупалец коснулось его ноги, Дейл вздрогнул, будто на ногу ему бросили дымящийся кусок сухого льда.
– Майк!
Одна из рук внезапно высвободила щиколотку Лоуренса и, резко метнувшись вперед, обхватила лицо Дейла. Длина пальцев была не меньше десяти дюймов.
Дейл отпрянул назад, выпустил лодыжки младшего брата, и на его глазах тот весь исчез в темном провале. И вот уже под кроватью нет ничего, кроме черного тумана, и тот стал постепенно редеть, невообразимо длинные пальцы скользнули вниз и пропали из виду.
Дейл бросился ничком на пол, прямо в темноту, пытаясь наощупь найти брата. Его ладони и руки онемели от пронизывающего холода, мрак стал сгущаться и обволакивать его самого, щупальцы вытягивались и завивались, как в фильме про какой-нибудь эбонитово-черный цветок, расцветающий на глазах… И вот уже остался только ровный черный круг среди полного мрака… Дыра! Дейл чувствовал, что на том месте, где должен был быть твердый пол, оказалась пустота! Тут же он был вынужден отдернуть пальцы, так как круг вдруг стал быстро затягиваться и наконец с резким металлическим стуком захлопнулся, как захлопывается пасть стального капкана. Если бы Дейл не отдернул руки так резко, пальцев у него уже не было бы…
– Что случилось? – выкрикнул Майк, врываясь в комнату с сумкой в одной руке и обрезом в другой.
Дейл стоял на ногах. Рыдая и пытаясь удержать рыдания, он тыкал рукой в пол.
Майк опустился на колени, сумка и обрез со стуком упали рядом с ним. Дейл рухнул на пол и принялся молотить кулаками по твердым доскам пола.
– Черт, черт, черт, черт!
Под кроватью уже ничего не было, кроме катышков пыли и голых досок. И оброненной Лоуренсом книги.
Эхом вдруг отозвался крик, донесшийся из подвала.
– Лоуренс! – закричал в ответ Дейл, кидаясь в коридор.
– Подожди минуту! Подожди! – закричал Майк, оттаскивая его назад. Он попытался подхватить с пола вещмешок Дейла и радио. – Возьми-ка свою двустволку.
– Мы не можем ждать… Там Лоуренс…, – выдохнул Дейл между двумя всхлипываниями, пытаясь высвободиться. До них донесся новый крик. Кричали по-прежнему из подвала, но теперь источник крика был расположен гораздо дальше.
Майк бросил на пол свой обрез и встряхнул Дейла обеими руками.
– Заряди свою двустволку! Это им нужно, чтобы ты шел безоружным. Это им нужно, чтобы ты запаниковал. Соображай!
Тело Дейла содрогалось в крупной дрожи, когда он собирал ружье и затем заряжал его. Майк пристегнул к поясу два водяных пистолета, бросил Дейлу коробку с патронами, перекинул через плечо уоки-токи и сказал:
– Теперь можно спускаться.
Но крики уже прекратились.
Мальчики скатились по ступенькам, пробежали через темный холл и выскочили на площадку, на которой начиналась лестница, ведущая в подвал.

Глава 37

– Нам идти с вами? – из приемника раздался голос Кевина. Уже одетые они с Харленом стояли наготове в спальне Кевина.
– Нет, оставайтесь там, где вы есть, пока мы не позовем, – скомандовал Майк, стоя на верху лестницы. – Я дважды нажму кнопку вызова, если вы нам понадобитесь.
– Идет.
Едва он успел отключить связь, как погас свет во всем доме. Майк выхватил из вещмешка фонарик и бросил на пол уже пустую сумку. Дейл помнил, что отец всегда держит фонарик на полке над лестницей, к счастью, он и сейчас оказался там. Дейл не глядя схватил его. Кухня, как и весь дом, были погружены во мрак, но темнота, царившая в подвале, находилась за гранью возможного.
Внезапно оттуда послышался скрежещущий звук.
Дейл схватил коробку с патронами и зарядил нижний ствол, оставив пустым верхний, с меньшим калибром. Затем примкнул затвор. Луч фонарика, зажатого в его руке, плясал на плитах шлакобетонной стены около нижней ступени. Из глубины подвала снова донесся этот странный звук.
– Пошли, – скомандовал Дейл, сжимая в одной руке фонарик, а в другой двустволку. Майк следовал за ним, экипированный точно таким же образом.
Когда они, спрыгнув с нижней ступеньки, очутились на полу, в нос им ударил запах сырости, оставшийся здесь после последнего наводнения. Впереди них напротив стены виднелась горелка, отходившие от нее трубы напоминали змей, обвивающих голову Горгоны-Медузы. Скрежещущий звук, доносившийся теперь справа от них, шел из низенькой двери напротив.
То есть из угольного бункера.
Дейл, войдя туда первым, непрестанно водил фонариком слева направо: бункер, серый бетон стен, маленькая горка угля, оставшегося с зимы, совок для угля, стоящий в углу, паутина на стенах, снова бункер… Из низкого лаза, который вел к фасаду дома и каменной веранде, шел слабый свет. Собственно это был не свет, это было бледное, фосфорическое свечение похожее на то, каким светился циферблат на часах Кевина. Дейл подошел поближе и, присев, высветил лучом фонарика низкий, затянутый паутиной лаз.
Примерно в двадцати пяти футах от него, там, где обычно лаз заканчивался, упираясь в камень и бетон крыльца, сейчас фонарик выхватил из темноты трубчатые стенки отвесной дыры, примерно восемнадцати дюймов в поперечнике. Она была почти идеально круглой, и из нее исходил такой же отвратительный зеленоватый свет, какой они видели прежде на угольном бункере.
Дейл сбросил сумку и ружье и нагнулся, собираясь лезть в проход. Не обращая никакого внимания на опутавшую его лицо паутину, он стал продвигаться по влажному полу вперед внутрь туннеля.
Майк схватил его за ноги.
– Пусти меня. Я полезу за ним.
Майк не стал тратить время на спор, но он рывком дернул друга назад, так что у того пижама даже немного порвалась об острый угол стены.
– Пусти меня! – закричал Дейл, пытаясь высвободиться. – Мне нужно идти за Лоуренсом.
Майк зажал ему рот и с силой прижал к каменной стене.
– Мы все полезем за твоим братом. Но сейчас это именно то, что они ожидают от тебя… Зачем ты полезешь в этот туннель? Полезешь сам именно туда, куда они уволокли Лоуренса.
– Куда это? – выдохнул Дейл, он тряс головой, чтобы высвободиться от хватки Майка. Тот отпустил его, но на шее мальчика еще долго хранился отпечаток пальцев Майка.
– А ты посмотри, куда ведет этот лаз. Проведи мысленно линию, в его направлении, – сказал Майк, махнув рукой в сторону туннеля.
Дейл неохотно повернулся в ту сторону. Теперь он смотрел на юго-запад. За школьный двор…
– Старый Централ, – еле слышно произнес он и снова покачал головой. – Может быть, Лоуренс еще жив.
– Может быть. Раньше они никого не утаскивали на наших глазах, сразу убивали. Возможно они хотят, чтобы мы следовали за ним. – Майк нажал кнопку вызова. – Кевин, Харлен, забирайте свои вещички и встречайте нас на улице около газового насоса. Примерно через три минуты. Сейчас мы одеваемся и выходим.
Дейл резко повернулся обратно и луч его фонарика снова уперся в жерло туннеля.
– Хорошо, но я полезу за ним. Встретимся возле школы.
– Ладно, – сказал Майк, бегом взбираясь по ступеням. – Вы с Харленом идите к школе, пока Кевин разберется со своим грузовиком. Я полезу по туннелю.
Теперь они добежали до спальни на втором этаже. Дейл быстро натянул на себя джинсы и кеды, не став тратить время на такие пустяки, как трусы и носки.
– Но ты сказал, что они ожидают, что мы пойдем к школе. Или по туннелю или по верху.
– Да, но либо одним путем, либо другим, – ответил Майк. – Они не ожидают, что мы пойдем по обоим путям одновременно.
– А почему ты пойдешь туннелем? – Лоуренс мой брат.
– Угу, твой, – кивнул Майк. И устало выдохнул. – Но у меня больше опыта в таких делах.

Сидя на заднем сиденьи своего лимузина мистер Эшли-Монтэгю выпил еще два бокала виски, пока на экране шел мультфильм и журнал. Но когда начался фильм, он вышел из машины. Фильм «Семья Ашеров» сейчас шел во всех кинотеатрах Пеории, и зрители ее охотно смотрели. Роль Родерика Ашера исполнял вечно переигрывающий Винсент Прайс, но сам фильм был лучше многих других фильмов ужасов. Особенно мистеру Эшли-Монтэгю нравились цветовые эффекты в этом фильме: явно доминировали красные и черные тона, а сверкание зловещих молний на каменных стенах особняка Ашеров делало каждый камень старинного дома рельефным и выпукло-острым.
Буря разразилась как раз в ту самую минуту, когда закончился первый ролик. Ветки над головой стоявшего у перил эстрады мистера Эшли-Монтэгю заметались из стороны в сторону, по траве парка ветер погнал обрывки бумаги и клочки мусора, а немногие зрители засуетились, прикрывая головы одеялами. Некоторые бросились к машинам или по домам. Мистер Деннис поднял голову и заметил какими низкими и угрожающе-черными оказались тучи при свете молний. Он слегка встревожился. Такую погоду его мама всегда называла «колдовская ночь», но обычно подобные бури приходились на раннюю весну или позднюю осень, но никак не на макушку лета.
На экране Родерик Ашер и его молодой гость несли массивный гроб с телом сестры Ашера в подземелье, где располагался семейный склеп семьи Ашеров. Мистеру Эшли-Монтэгю было известно, что девушка жива, просто она страдает от наследственной каталепсии, публике это тоже было понятно, так же как это было понятно и самому Эдгару Аллану По… Почему же в таком случае этого не знал Ашер? Возможно, он знал, подумал мистер Эшли-Монтэгю. Знал, и намеренно хотел похоронить свою сестру заживо.
Первый удар грома расколол тишину бесконечных полей с южной стороны города, прокатившись над ними оглушительным зубодробительным треском, который постепенно перешел в странный вой.
– Может хватит на сегодня, сэр? – спросил Тайлер. Дворецкий-шофер стоял у проектора, стараясь спастись от ветра под плотной накидкой. К этому времени в парке осталось не больше четырех-пяти зрителей, да и те, чтобы досмотреть фильм, укрылись в машинах или под деревьями.
Мистер Эшли-Монтэгю поднял глаза на экран. Мрачный склеп, внезапно затрясшийся гроб, окровавленные ногти высовываются из-под его крышки и пытаются приподнять ее. А наверху в доме, отделенный четырьмя этажами от подвального склепа, Родерик Ашер почти сверхъестественно обострившимся слухом ловит каждое движение сестры. Винсент Прайс картинно содрогнулся и зажал руками уши, он что-то кричал, но звук его голоса потерялся в новом раскате грома.
– Нет, – отрицательно покачал головой мистер Эшли-Монтэгю. – Фильм уже заканчивается. Пусть досмотрят.
Тайлер кивнул, видимо, недовольный таким решением, и поплотнее запахнулся в накидку. Налетел новый порыв ветра.
– Деннис-с-с-с-с-с, – странный свистящий шепот послышался из глубины кустов, растущих прямо перед эстрадой. – Деннис-с-с-с-с-с-с.
Мистер Эшли-Монтэгю нахмурился и подошел к перилам. Внизу никого не было видно, хотя в общем диком шуме и почти полной темноте разобрать есть ли кто-нибудь в кустах было невозможно.
– Кто там? – рявкнул мистер Деннис. Ни один человек в Элм Хэвене не посмел бы обращаться к нему по имени… Да и на всем свете немного нашлось бы людей, осмелившихся на это.
– Деннис-с-с-с-с. – Казалось, что в кустах шепчет ветер.
Нет, мистер Эшли-Монтэгю не имел ни малейшего намерения идти туда. Он повернулся и, прищелкнув пальцами, подозвал Тайлера.
– Тут какой-то шутник забавляется. Ступай посмотри в чем дело. И прогони его.
Тайлер кивнул и легко сбежал по ступенькам. Дворецкий был старше, чем казался, в действительности он даже успел повоевать на фронтах Второй Мировой Войны, где он командовал небольшим отрядом, совершившим высадку в Бирме, с целью посеять панику и страх в японском тылу. После войны дела у семьи Тайлера пришли в упадок, но на службу к мистеру Эшли-Монтэгю он попал исключительно из-за имеющегося у него военного опыта. Никакие гуманные соображения не могли бы заставить миллионера взять к себе в качестве телохранителя ненадежного человека.
Гуляя между экраном и стеной кафе, ветер разрывал полотно экрана на части. Винсент Прайс с искаженным лицом кричал, что его сестра жива, жива, жива! Молодой джентльмен, гость Родерика Ашера, схватил фонарь и устремился в подвал, к склепу.
Вверху, над головами немногих зрителей сверкнула молния, с пугающей ясностью осветив весь город и заставив мистера Эшли-Монтэгю на несколько секунд зажмуриться. Последовавший за ней удар грома был оглушительным. Последние зрители разбежались по домам или спешно попрятались по машинам, чтобы спастись от бури. Только лимузин миллионера одиноко притулился на стоянке около эстрады.
Мистер Эшли-Монтэгю подошел к перилам и почувствовал, как первые холодные капли дождя стекают по его щекам подобно ледяным слезам.
– Тайлер… Ладно, неважно! Давай погрузи оборудование и… Первым, что он увидел на земле, были часы, золотой ролекс Тайлера блеснул при свете следующего разряда молнии. Они были надеты на запястье Тайлера, которое странным образом торчало из земли между кустами и эстрадой. Остальной части руки не было видно. В деревянной решетке, служившей фасадом эстрады, была пробита огромная дыра… Пробита или… Прогрызена. Оттуда доносился непонятный шум.
Мистер Эшли-Монтэгю медленно отступил от перил. Он открыл было рот, чтобы закричать, но тут же сообразил, что он остался один – Мейн Стрит была совершенно пустынна, как бывает в три часа ночи. Ни одной машины не было видно и на Хард Роуд. Но мистер Эшли-Монтэгю все равно закричал, раздавшийся в тот же миг удар грома был особенно долгим, за первым ударом немедленно последовал другой. Все небо было затянуто черными, странно подсвеченными откуда-то снизу, тучами, а ветер постепенно превратился в нешуточный ураган.
Мистер Эшли-Монтэгю бросил взгляд на свой лимузин, припаркованный всего лишь в пятидесяти футах от того места, где он стоял. Ветки деревьев как безумные метались над головой, одна из них неожиданно обломилась и упала прямо на скамью.
Они хотят, чтобы я побежал к машине.
Мистер Эшли-Монтэгю покачал головой и остался на месте. Если он останется тут, он просто немного промокнет. Буря может прекратится. Раньше или позже городской констебль или шериф округа или кто-нибудь еще проедут мимо, совершая ночной объезд, и непременно остановятся, чтобы узнать, почему проектор все продолжает крутиться.
На экране возникла женщина с белым, как простыня лицом, и окровавленными пальцами, за нею развевался длинный саван. Она медленными шагами шла по тайному ходу. Увидев ее, Родерик Ашер дико заверещал.
Под ногами мистера Эшли-Монтэгю деревянный пол семидесятидвухлетней эстрады неожиданно накренился, встал дыбом и рассыпался. Стук его досок вторил новому раскату грома.
У мистера Денниса Эшли-Монтэгю хватило времени лишь на то, чтобы один раз взвизгнуть, когда из земли высунулась пасть огромной миноги и шестидюймовые зубы сомкнулись вокруг его голеней и потащили его в дыру.
Последний кадр, показывающий крушение дома Ашеров, выглядел на экране гораздо менее драматическим, чем тот, что сейчас разворачивался за эстрадой парка Элм Хэвена.

– Вот наш план, – сказал Майк. Все ребята собрались около топливного насоса рядом с гаражом во дворе Кевина. Двери в гараж были открыты и насос включен. Дейл наполнял бензином бутылки из-под коки, но при этих словах он тоже поднял голову.
– Дейл с Харленом идут в школу. Вы знаете как забраться внутрь?
Дейл покачал головой.
– Я знаю, – ответил Харлен.
– Хорошо, – кивнул Майк. – Начинайте с подвала. Я постараюсь встретиться с вами там. Если буду где-нибудь в другом месте, то подам условленный сигнал. Если его не будет, ищите место сами.
– У кого будет радио? – спросил Харлен. Он снял руку с косынки, которая ее поддерживала, и теперь мог пользоваться обеими руками, только легкая повязка на руке делала движения его несколько неуклюжими.
Майк протянул свой приемник Харлену.
– У тебя и Кевина. Кев, ты знаешь, что должен делать?
Худощавый парнишка кивнул, но тут же отрицательно затряс головой. – Получается, что вместо пары галлонов, как мы планировали, ты решил заполнить цистерну целиком?
Майк молча кивнул, он был как раз занят тем, что распихивал по карманам патроны. Водяной пистолет уже торчал у него из-за пояса.
Кевин сжал пальцы в кулак.
– Зачем? Ты же хотел всего только облить бензином окна и двери школы?
– Этот план может не удаться, – ответил Майк. Склонившись над обрезом Мемо, он зарядил его и щелкнул затвором. – Я хочу, чтоб эта штука была заполнена доверху. Если понадобится, мы въедем через северный вход прямо в школу. – И он махнул рукой в сторону школьного двора, указывая через какой именно. На улице вовсю бушевал ветер, молнии полосовали небо, огромные, в ярд толщиной, ветви сторожевых вязов, метались на ветру, как руки паралитика.
Кевин с вопросом глянул на майка.
– Каким именно образом мы можем сделать это? Перед передним крыльцом еще четыре или пять ступеней. Даже если грузовик сможет проехать через эту дверь, ему никогда не взобраться по ступеням.
Майк указал на Дейла и Харлена.
– Ребята, вы видели те толстые старые доски, которые валяются около мусоросборника? Их там бросили еще в прошлом году, когда ремонтировали старое крыльцо на западном конце дома.
Харлен кивнул.
– Я знаю. На них-то я и упал несколько недель назад.
– Хорошо. Мы настелем их на ступени переднего крыльца до твоего приезда. И получится что-то вроде пандуса…
– Что-то вроде…, пандус…, – передразнил его Кевин, не сводя взгляда с четырехтонного грузовика отца. При каждой вспышке молнии – а они теперь сверкали почти не переставая – массивная цистерна из нержавейки будто вспыхивала белым огнем. – Будет мне из-за вас, – пробормотал он, ни к кому в особенности не обращаясь.
– Пошли, – кивнул ему Дейл. И устремился вниз с холма в сторону школы, оставив товарищей позади. – Пошли!
Машина матери еще не появилась. Все уличные огни в этой части города погасли. Только на стенах Старого Централа играл то самое тошнотворное желтое свечение, который освещал нижнюю часть облаков.
Майк ободряюще хлопнул Харлена по спине, сделал то же самое по отношению к Кеву и побежал по тропинке в сторону дома Дейла. Дейл приостановился, обернулся к Майку и что-то крикнул. Но следующий громовой раскат заглушил его слова, и до Майка донеслось только что-то невнятное. То ли это было «пока», то ли «удачи».
Майк махнул в ответ рукой и направился к подвалу.
Дейл, вздрагивая от нетерпения, ждал Харлена и, не дождавшись, побежал обратно по мощеной тропинке.
– Ты идешь или нет?
Харлен все еще крутился возле гаража Грумбахеров.
– Кев сказал, что где-то здесь должна висеть веревка, – пробормотал он. – А… Вот она. – И он потянулся к двум моткам толстой веревки, висевшим на гвозде на стропилах. – Могу поспорить, что в каждом мотке футов по двадцать пять, запросто. – Он снял их с гвоздя и повесил себе на грудь. Получилось похоже на патронташ.
Дейл возмущенно отвернулся и снова зашагал по темному двору, не беспокоясь уже о том, идет ли сзади Харлен. Его брат Лоуренс находился где-то в школе. Как Дьюан…
– На какого черта тебе нужна эта веревка? – сердито спросил он Харлена, когда тот, наконец, поравнялся с ним. Бедный парень даже запыхался, догоняя его.
– Если мы собираемся лезть в эту самую чертову школу, то я хотел бы превратить это в более легкое занятие, чем в прошлый раз.
Дейл молча покачал головой.
Ветер крушил ветки деревьев и яростно швырял их на землю. Короткая трава на игровой площадке волновалась и рябила под ветром, будто по ней то и дело скользила огромная, невидимая рука.
– Смотри, – прошептал вдруг Харлен.
По всей площадке в разных направлениях бежали борозды, тут и там виднелись небольшие холмики земли, превратившие шесть ярдов игровой площадки в странное геометрическое волнообразное пространство.
Дейл потянулся к поясу и отстегнул водяной пистолет, в ту же минуту почувствовав, как глупо то, что он делает. Но он включил фонарик, тоже висевший на поясе, взял в левую руку пистолет, а правой перехватил поудобнее двустволку.
– Ты не забыл волшебную воду Майка? – шепотом спросил Харлен.
– Не волшебную, а святую.
– Какая разница.
– Не забыл. Пошли, – тоже шепотом ответил Дейл. Они шли, склонившись против ветра. Небо представляло собой сплошную массу черных, наползающих друг на друга облаков, зловеще освещенных вспышками молний. Гром грохотал подобно артиллерийской канонаде.
– Если пойдет дождь, то все, что должен сделать Кевин, накроется. Ничего у него не выйдет.
Дейл ничего не сказал. Они прошли мимо северного крыльца, нагнулись к заколоченным окнам… Дейл заметил, что ветер сорвал несколько досок, прикрывавших витраж над входом, но туда им было не забраться… Слишком высоко. Мальчики бегом добежали до угла здания, прошли мимо мусоросборника, в котором Джим не так давно пролежал десять часов без сознания, и нырнули в глубокую тень, которая царила за северной стеной огромного здания.
– Вот они, доски, – прошептал Харлен. – Хватай одну из них, мы должны положить их на ступени, как говорил Майк.
– К черту, – отмахнулся Дейл. – Покажи мне тот вход, который ты знаешь.
Харлен замер как вкопанный.
– Слушай, но это может оказаться очень важным…
– Показывай! – прорычал Дейл, и сам того не сознавая, перехватил двустволку таким образом, что теперь ее дуло смотрело прямо на Харлена.
Маленький револьверчик Харлена болтался у него за поясом, прикрытый всеми этими кольцами дурацкой веревки.
– Слушай, Дейл… Я знаю, ты сходишь с ума из-за своего брата… А я вообще терпеть не могу, когда мною командуют, но тут Майк может быть и прав. Помоги мне с этими досками, и я покажу тебе дорогу.
Дейл чуть было не закричал от переполнявшего его негодования. Но сдержался. Вместо того, чтобы вспылить, он положил на землю ружье и поднял за один конец длинную, очень тяжелую доску. Несколько дюжин этих досок притащили сюда прошлой осенью, когда ремонтировали западную веранду. С тех пор доски так здесь и валялись, мокрые и гнилые.
Мальчикам понадобилось пять минут, чтобы перенести восемь этих чертовых штуковин к северному крыльцу и свалить их на ступени.
– Эта фигня не выдержит даже велосипед, если ее использовать как пандус, – пробормотал Дейл. – Майк просто сумасшедший.
Харлен пожал плечами.
– Мы сказали, что мы это сделаем и сделали. А теперь пошли.
Дейл чувствовал себя тревожно из-за того, что оставил двустволку без присмотра и теперь был рад, что нашел ее на месте. Она так и стояла, как он ее оставил, прислонив к стене. Не считая тех кратких мгновений, когда сверкание молний озаряло все вокруг мертвенным светом, за стеной школы было совершенно темно. Ни один фонарь вокруг школы и вдоль дороги не горел, но верхние два этажа здания были объяты зеленоватым свечением.
– Сюда, – прошептал Харлен. Все окна подвала были не только забиты фанерными досками, но еще и опутаны колючей проволокой. Харлен остановился рядом с окном, которое располагалось ближе всего к юго-западному углу школы, ухватился за длинную доску, оторвал ее и пнул ногой в ржавую сетку. Та сразу подалась.
– Прошлым апрелем мы с Джерри Дейзингером тут потрудились во время выходных, – объяснил он. – Давай руку.
Дейл прислонил двустволку к стене и стал отрывать сетку от стены. Поднялась туча кирпичной пыли и медленно осела на оконной раме.
– Подержи-ка, – попросил Харлен, его слова почти потонули в шквале ветра и раздавшимся в это мгновение раскате грома. Он сел на землю, уперся спиной в стену, потянул на себя сетку и ударил ногой по раме стекла, выбив заодно и горбылек из подоконника. Таким же образом он расправился и со второй рамой, затем с третьей. Теперь была открыта половина небольшого окна, за ним царил непроницаемый мрак. Осколки стекла тускло блестели на земле при свете вспыхивавших одна за другой молний. В них отражалось сумасшедшее небо.
Харлен с шутливым поклоном протянул в ту сторону руку:
– После Вас, мой дорогой доктор Ватсон.
Дейл схватил свое ружье, пригнулся и перебросил ноги через подоконник. Нашел левой ногой трубу, оперся на нее, поставил рядом двустволку, чтобы освободить обе руки и спрыгнул с трубы на пол. Высота была небольшой, не больше пяти футов от подоконника до усыпанного осколками стекла пола.
Харлен пробрался следом. При свете молнии они огляделись: сплошное переплетение металлических труб, массивные стыки их соединений, красные опоры большого верстака и много, много темноты. Дейл отстегнул с пояса фонарик, и на освободившееся место привесил водяной пистолет.
– Включи ты его ради Бога, – шепотом попросил Харлен. Его голос был едва слышен.
Дейл щелкнул выключателем. Они были в бойлерной, трубы закрывали потолок над их головами, два массивных металлических резервуара высились от пола до потолка. Между двумя гигантскими топками было совершенно темно; мрак гнездился под трубами, жил в стропилах. Но еще больший мрак простирался за дверью, ведущей в коридор подвала.
– Пойдем, – шепнул Дейл, поднимая фонарик повыше. Двустволку он держал наизготовку. Только пожалел, что зарядил ее дробью.
Первым в этот мрак направился Дейл.

– Cукин сын, – шепотом выругался Кевин Грумбахер. Он почти никогда не ругался, но тут просто невозможно было удержаться.
Все ребята бросили его, и теперь он должен сделать все от него зависящее, чтобы погубить отцовский грузовик и таким образом лишить семью средств к жизни. Его даже начало немного тошнить: он взломал насос и заправил цистерну бензином, он использовал молочный шланг для того, чтобы накачать бензин в цистерну. Теперь сколько ни чисти шланг, молоко все равно будет пахнуть бензином. А эти шланги стоят целое состояние. О том же, что теперь будет с самой цистерной Кевину даже думать не хотелось.
Возникла еще одна проблема. Электричества не было, следовательно не работал кондиционер в спальне родителей и следовательно там было тихо и они могут проснуться… Довольно скоро, если этот гром будет продолжать так греметь. Отец спит очень крепко, но мама часто бродит по дому во время грозы. Ему еще повезло, что родительская спальня расположена внизу, рядом с холлом, где стоит телевизор.
Далее. Кевину нужно вывести грузовик со двора, не заводя мотор. У него был ключ, но мальчик не сомневался, что шум работающего мотора разбудил бы отца даже при включенном кондиционере. Конечно, удары грома становились все сильнее, но Кевин не был уверен, что они могут заглушить шум мотора.
К счастью, дорога шла под уклон, поэтому Кевин поставил ключ на нейтральное положение и позволил грузовику съехать футов на десять или около того, так, чтобы тот оказался поближе к насосной. Мальчик вставил шнур центрифужного насоса в розетку на 230 вольт и тут же вспомнил, что электричество не работает. Великолепно. Это просто черт знает как великолепно.
В гараже у отца хранился генератор Кольмана, работающий на газолине, но мальчик был уверен, что шуму от него будет больше, чем от самого мотора.
Делать было нечего. Можно только пытаться предпринять что-нибудь умное. Кевин включил положенные выключатели, потянул соответствующие рычаги, подал на карбюратор двигателя бензин из канистры в грузовике и сильно потянул стартер. Двигатель чихнул два раза, фукнул один раз и завелся.
Не так уже громко. Не громче чем десяток камней, которые встряхивают в железной бочке.
Но во всяком случае дверь их дома не распахнулась, и отец оттуда не вылетел. В развевающемся халате и с выпученными от бешенства глазами. Пока не вылетел.
Кевин вставил провод от электропитания в соответствующую розетку, прикрыл двери гаража, чтобы заглушить шум, и попытался задвинуть крышку подземного резервуара. Для этого он воспользовался девятифутовой палкой, которую отец держал в глубине гаража для того, чтобы проверять уровень топлива. Кевин захлопнул заднюю дверцу цистерны, вытянул шланг, приладил его и скользнул вперед к наполнителю. Шланг, развернувшийся в темноте, напугал его, напомнив о вещах, помнить о которых он совершенно не хотел.
Буря усиливалась. Березы и тополя перед домом Грумбахеров словно пытались разорваться на части, в то время как воздушное пространство чрезвычайно походило на снимки, сделанные на плохой фотопленке.
Кевин повернул рычаг наполнителя и увидел, как шланг надулся и завибрировал, когда начал работать вакуумный насос. Мальчик даже зажмурил глаза, когда высокочистый бензин заплескался в стерильно-чистой цистерне. Извините, малыши, некоторое время ваше молочко будет попахивать бензинчиком.
Отец убьет его при всех вариантах, что бы ни случилось. Он редко показывал свой гнев, но когда это все-таки случалось, знаменитое тевтонское бешенство пугало не только Кевина, но даже его мать, да и любого, ненароком оказавшегося в пределах досягаемости.
Кевин открыл глаза. Ветер сметал с дороги мелкий щебень и гальку, Дейла и Лоуренса в школьном дворе не найти, Майк исчез в подвале дома Стюартов. Мальчик вдруг почувствовал себя ужасно одиноким. Семьдесят пять галлонов в минуту. В цистерне должно быть по меньшей мере тысяча галлонов – половина ее емкости. Значит… Потребуется пятнадцать минут? Отец в жизни столько не проспит.
Шесть минут провел Кевин в гараже, слушая урчание насоса, фырканье двигателя и нарастающее крещендо урагана, до того как осмелился выглянуть наружу, во двор Старого Централа.

Предыдущая страница 32 Следующая страница


33 Дэн Симмонс

Вся земля их игрового поля была испещрена бороздами. Это здорово походило на то, как плавники акулы вспарывают поверхность океана, а их тела оставляют глубокую-глубокую борозду. Но это был не океан. И не акулы. Что бы это ни было, сейчас оно бороздило толщу земли под игровой площадкой, направляясь к дороге, а потом к его дому.
Две волны. Две высокие борозды, словно их вызвали к существованию две гигантские землеройные машины, прокладывали путь прямо к нему.
И двигались они довольно быстро.

Глава 38

Преодолев первый десяток ярдов Майк нашел, что продвигаться стало много легче. Туннель стал шире, примерно тридцать дюймов в диаметре, это уже была не та узкая щель, в которую он едва сумел протиснуть плечи, как было в начале. Ребристые стенки туннеля были очень твердыми, их сформировала плотно утрамбованная земля, смешанная с каким-то серым материалом, по консистенции похожим на авиационный клей. А их поверхность напомнила Майку след от гусениц трактора или бульдозера на высохшей под солнцем земле. Он решил, что ползти по туннелю ничуть не труднее, чем по штольне из гофрированной стали, которые обычно прокладывают под дорогами.
Только штольня обычно имеет длину несколько футов, а не сотни ярдов, как здесь, если не миль.
Запах был ужасный, но на это Майк уже не обращал внимания. Свет его фонарика отражался от красных стен, по цвету похожих на кишки, огромный дьявольский кишечник, но Майк постарался выбросить подобные сравнения из головы. Боль в локтях и коленях с каждой минутой становилась все сильнее, но об этом он тоже старался не думать, все время повторяя про себя молитву «Богородица, дева, радуйся» иногда перемежая ее молитвой – «Отче наш». Конечно, Майк сразу же пожалел, что вместо того, чтобы взять с собой гостию, оставил ее у Мемо.
Мальчик все полз и полз дальше, он заметил, что туннель поворачивает то вправо, то влево, иногда уходя в глубину, а иногда поднимаясь к поверхности, от которой, по расчетам Майка, его отделяло не больше одного ярда. По временам он чувствовал, что находится очень глубоко. Дважды он оказывался на перекрестках, однажды его путь пересекли другие туннели. Тогда Майк осветил их оба лучом фонарика, подождал, принюхался и выбрал тот, который был проложен более недавно. По крайней мере запах в нем был сильнее.
При каждом повороте Майк боялся, что вот-вот путь ему преградит труп Лоуренса Стюарта. Возможно это будут кости, куски расчлененного тела… Возможно что-нибудь еще хуже. Но если бы Майк обнаружил это, то он мог бы по крайней мере вернуться и сказать ребятам, что сегодня ночью им не нужно идти в школу.
Только вот пути назад он все равно не найдет. Слишком много он миновал разветвлений и разных поворотов, и теперь Майк, конечно, потерялся. Он только старался не покидать главного туннеля – вернее того, который он считал главным, продолжая продвигаться вперед. Его джинсы уже разорвались на коленях, и одна коленка принялась кровоточить. Он полз словно по острым обломкам бетона. Луч фонарика метался по стенам, то высвечивая широкий проход в двадцать ярдов, то узкий лаз шириной в двадцать дюймов. Туннель все время то нырял в глубину, то поднимался вверх, то поворачивал. За каждым углом Майк ожидал, что увидит притаившегося врага.
Водяные пистолеты, притороченные к поясу джинсов, дали течь, и Майк стал чувствовать себя ужасным дураком. Одно дело когда ты сражаешься с чудовищами, думал он. И совсем другое когда ты делаешь это в мокрых штанах. Придя к такому выводу, он открепил один из пистолетов от пояса и взял его в зубы. Лучше мокрый подбородок, чем такой вид, будто тебе нужны пеленки.
Туннель резко свернул направо и круто пошел под уклон. Майк заскользил вперед, едва успевая тормозить на локтях, затем свет фонарика уперся в красную отвесную стенку. Майк продолжал ползти.
Его приближение мальчик почувствовал раньше, чем увидел его самого.
Чуть заметно задрожала земля. Это напомнило Майку одно давнее лето, когда они с Дейлом задержались допоздна на бейсбольном матче в Оук Хилле и им пришлось возвращаться домой вдоль железной дороги уже при лунным свете. В какой-то момент их ноги ощутили вибрацию, передаваемую через подошвы кед, потом мальчики прижали к рельсам ухо и только тогда почувствовали, как дрожит земля. Это приближался ежедневный экспресс, курсирующий от Галесбурга до Пеории.
Сейчас было точно так же, только намного сильнее. Вибрация проникла через колени и ладони до самых костей, она заставила его позвоночник задрожать, зубы застучали. И одновременно с этой дрожью к нему подступило страшное зловоние.
Майк хотел было выключить фонарик, но потом решил, что черт с ним. Эти существа и так прекрасно видят его, так почему он должен давать им преимущество. Майк бросился ничком на землю, теперь фонарик оказался у него под подбородком, обрез Мемо он держал в правой руке, а водяной пистолет – в левой. Затем мальчик вспомнил, что ему нужно будет перезаряжать ружье и, торопливо достав еще четыре коробки с патронами, сунул их за отворот рукава футболки. Оттуда он сможет вынуть их в один момент.
Уже в следующую секунду вибрировала вся земля вокруг него, над ним и даже позади него. На мгновение его охватила паника, он подумал, что ОНО может наброситься на него сзади, и схватит его, прежде чем он успеет обернуться и прицелиться. Майк почувствовал, как, подобно темной желчи, поднимается в нем ужас, но в этот момент вибрация локализовалась и усилилась. ОНО впереди меня.
Он распростерся ничком, выжидая.
ОНО появилось из-за ближайшего угла туннеля, футах в двадцати впереди него и было еще страшнее, чем он мог вообразить.
Майку стало так страшно, что на мгновение он потерял контроль над собой и чуть было и вправду не намочил штаны. Но тут же взял себя в руки, и это помогло ему сосредоточиться. Все не так плохо, не так плохо, говорил он себе.
Но все было ужасно.
Это было похоже одновременно на того угря, которого Майк как-то выловил из реки, и на миногу с ее все поглощающей пастью и бесконечными рядами, исчезающих в глубине кишки, которая и была ее телом, зубов; и на червя размером с канализационную трубу. Дрожащие отростки могли быть и тысячей коротких пальцев, окружающих ротовое отверстие, и колышущимися щупальцами, и зубчатыми губами… В эту минуту Майк не дал бы и цента за свою жизнь.
Фонарик осветил серо-розовое тело и пульсирующие кровеносные сосуды, отчетливо видные под кожей. Никаких глаз. Зубы. Одни только зубы. Огромная, вооруженная несметным множеством зубов, розовая кишка, не сильно отличающаяся от самого туннеля.
Чудовище помедлило, поводя вокруг себя щупальцами, пасть его дрожала и пульсировала, и с огромной скоростью стало надвигаться на Майка.
Сначала он выстрелил из водяного пистолета – Пресвятая и Пречистая Матерь Божия, помоги – увидел, как выплеснулась струя воды, как зашипела розовая плоть, и понял, что ОНО слишком велико, чтобы его можно было не то что уничтожить, а даже просто вывести из строя святой водой или кислотой. Увидел, как оно снова двинулось на него, понял, что не успеет убежать и выстрелил из обреза.
Выстрел оглушил и ослепил Майка.
Но, не помедлив ни секунды, он сломал казенную часть, выбросил пустую гильзу, выхватил новый патрон из рукава, послал его в ствол и снова защелкнул казенник.
Снова выстрелил, многократное эхо сделало звук выстрела оглушительным.
Чудовище остановилось… Оно должно было остановиться… Если б оно не остановилось, он был бы уже у него в пасти. Луч фонаря уходил куда-то вбок. Майк еще раз перезарядил ружье, прицелился и поправил фонарик левой рукой.
ОНО действительно остановилось. Меньше чем в восьми футах от него. Круглая челюсть чудовища была пробита в нескольких местах. Осколки стен туннеля вонзились в тело. Отвратительная серо-зеленая жидкость вытекала из туловища гигантского червя.
Скорее ОНО казалось удивленным, а не раненым, любопытным, а не напуганным.
– Черт тебя подери! – выкрикнул Майк между двумя молитвами. И снова выстрелил. Перезарядил ружье, выбросил руку с обрезом вперед и опять выстрелил. У него осталось еще по меньшей мере десять патронов. Он перевернулся и попытался достать коробку с патронами из бокового кармана джинсов.
Чудовище нырнуло за угол туннеля.
Продолжая кричать Майк, скользя на локтях и коленках, последовал за ним.

– Где мы? – прошептал Дейл.
Выйдя из бойлерной они оказались в узком коридоре, затем несколько раз повернули налево и вошли в коридор более широкий, и теперь снова очутились в узком. По потолку над их головами во всех направлениях шли трубы. Все пространство было уставлено сложенными штабелями партами, пустыми картонными коробками, поломанными досками. И паутина. Все, все было затянуто паутиной.
– Я не знаю, где мы, – шепнул Харлен ему в ответ. Фонарики обоих были включены. Лучи их прыгали от одной поверхности к другой, как свихнувшиеся насекомые. – Западное крыло подвала это хозяйство Ван Сайка. Никто из нас сюда никогда не входил.
Это было правдой. Все стены узкого коридора с низко нависшим потолком имели множество дверей и маленьких заслонок. Трубы источали влагу. Дейлу показалось, что это место напоминает лабиринт и что они никогда не найдут выхода отсюда в те подвальные помещения школы, которые он успел узнать за годы учебы. Лестница в подвал находилась под главной лестницей здания.
Они еще раз повернули за угол. Большой палец Дейла уже онемел, все эти долгие минуты мальчик держал его на крючке. И хоть двустволка была поставлена на предохранитель, он боялся, что в любой момент может отстрелить себе ногу. У Харлена обе руки были вытянуты вперед, одна из них сжимала фонарик, другая – револьвер 38 калибра. Передвигался он как-то судорожно, из-за чего походил на флюгер, колеблемый сильными порывами ветра.
В подвале Старого Централа было шумно. Дейл слышал странный скрип, скрежет, завывания, трубы разносили по всему зданию гулкое эхо и долгие стоны, будто кто-то огромный дышал высоко над ними. Толстые кирпичные стены то отдалялись, то снова приближались, как будто с наружной стороны кто-то то надавливал на них, то отпускал.
Дейл опять свернул за угол, луч фонарика описал большую дугу, двустволку мальчик продолжал держать на плече, несмотря на боль в руке.
– Пропади оно все пропадом, – невольно вырвалось у Харлен, возникшего рядом с ним.
Сейчас они находились в главном коридоре подвала. Дейл узнал его, сюда они спускались на уроки музыки и рисования, кабинеты которых были расположены в дальнем конце длинного холла. Лестницы – по одной они спускались вниз, по другой поднимались – находились дальше, ярдах в двадцати по коридору. Может быть.
Влажные трубы обросли серыми сталактитами. Стены были покрыты чем-то похожим на пленку зеленого масла. На стенах виднелись наросты серого вещества – они возвышались подобно бесформенным сталагмитам или гигантским оплывшим свечам.
Но не это вызвало испуганное восклицание Харлена: каждая из стен была изъедена дырами, одни из них имели в поперечнике не более фута, другие простирались от пола до потолка. Эти дыры вели в туннели, которые разбегались из главного холла и исчезали в толще земли спортивной площадки. Из этих туннелей исходило слабое зеленое свечение; Дейл и Харлен могли бы погасить свои фонарики, света здесь было достаточно.
Но они не стали гасить их.
– Смотри-ка, – произнес Харлен. Он толкнул дверь, на которой было написано «МАЛЬЧУКИ». За нею находился их туалет, но в каком он был виде! Металлические раковины были вырваны из стен и так скручены, будто это были листы тонкого олова. Унитазы и писсуары были вырваны вместе с арматурой и брошены в кучу, высотой чуть не до потолка. Оттуда торчали трубы и какие-то металлические палки.
Вся длинная комната была забита серыми сталактитами, на полу возвышались горы мягкого зеленого воска, скатанная в рулоны паутина цеплялась за ноги. Круглое отверстие в стене слева от них имело по меньшей мере восемь футов в диаметре. Дейл почувствовал шедший оттуда одуряющий запах сырой земли и гниения. Видны были еще дюжины других туннелей, веером расходящихся от потолка и пола.
– Давай уйдем отсюда, – тихо попросил Харлен.
– Майк сказал, что будет ждать нас здесь.
– Майк может не прийти, – прошипел Харлен. – Давай разыщем твоего брата и поскорей смотаемся.
Дейл колебался только одну секунду.
Вход на лестницу находился за подвесными дверями. Одна из них была сорвана с верхних петель и криво болталась. Дейл приблизился к ней и осветил фонариком пространство за дверью.
Поток темной жидкости, пульсируя, стекал по ступеням, образуя потоки между серыми наростами и гладкими, с восковой поверхностью, стенами. Жидкость уже просочилась под дверью и лужей стояла вокруг кед Дейла и Харлена.
Дейл сделал три глубоких вдоха, сорвал дверь напрочь и зашагал вверх по ступеням по направлению к первой лестничной площадке. Он шел, чувствуя как чавкают на каждой ступеньке его подошвы. Жидкость имела тускло красно-коричневый цвет и была слишком густой для воды. Возможно слишком густой и для крови. Скорее это было похоже на машинное масло или трансмиссионную жидкость. Воняла она как кошачья моча.
Дейл вообразил гигантского, величиной в три этажа кота, присевшего над ними и даже хихикнул. Харлен бросил на него непонимающий взгляд.
– Майку придется поискать нас, – шепнул ему Дейл, не заботясь о том, что его услышат. Но в эту секунду он даже не верил, что Майк еще жив.

В двух длинных кварталах к югу от школы, за опустевшей и темной Мейн Стрит, лежал парк. Совершенно пустынный, в нем не было ни малейшего признака живой души. О существовании людей напоминал только черный лимузин, припаркованный у обочины. Проектор все еще продолжал работать, поскольку был подсоединен к аварийному щитку добровольной пожарной команды. Эстрада была пуста, огромную дыру, зиявшую в полу, можно было увидеть с одной только стороны и лишь под определенным углом. Огромная ветка, сорванная ветром, упала на динамики и раздробила их. Лента продолжала крутиться в полной тишине.
Экран был частично вырван из креплений со стороны кафе и теперь огромное полотно величиной пятнадцать на двадцать футов раскачивалось под порывами ветра, хлопая и щелкая как артиллерийская пушка. На экране мужчина и женщина боролись друг с другом в каком-то помещении, напоминавшем склеп. Затем объектив камеры скользнул в комнату над ними. Канделябр опрокинулся и язычок пламени лизнул тяжелую бархатную портьеру. Огонь быстро распространился, его языки уже достигли потолка.
Женщина распахнула рот, чтобы крикнуть, но ни звука не было слышно, кроме треска полотна экрана и громких ударов грома.
Длинный трейлер проехал по Хард Роуд, его металлические борта были защищены навесом от ветра, дворники скользили по стеклу несмотря на то, что дождя не было. Он не замедлил хода, хотя на дороге ясно виднелся знак СКОРОСТЬ 25 МИЛ В ЧАС. ЗОНА КОНТРОЛИРУЕТСЯ АВТОМАТИЧЕСКИ.
Сверкнувшая на юге молния осветила сплошную черную стену двигавшуюся по направлению Элм Хэвена со скоростью лошадиной повозки. Но смотреть на нее было некому.
Языки пламени, лизавшие камни дома Ашеров, казались трехмерными. Живыми.

Кевин вспрыгнул на буфер грузовика, схватил уоки-токи и пять раз нажал кнопку включения. Полное молчание.
– Эй, Дейл…, эй кто-нибудь! Сюда что-то двигается! – закричал он в микрофон. В ответ только потрескивание статического электричества эхом вторившее ударам грома над головой.
Что-то действительно приближалось. Две параллельные борозды земли продвигались поперек школьного двора. Вот они исчезли под асфальтом Депо Стрит.
Как ушедшие на дно акулы, подумал Кевин. Обеими руками он держал отцовский полуавтоматический кольт. Торопливо послав патрон в магазин, он уверенно держал полуавтоматическую рукоять в левой руке, палец на спусковом крючке. Патрон лег на место, «принято и понято» как называл этот процесс его отец. Положив большой палец на курок Кевин ожидал появления обеих борозд на его стороне улицы.
Минуту или две ничего не было. Никакого шороха – по крайней мере ничего не было слышно кроме ударов грома и монотонного гула насоса.
Кевин перехватил автомат обеими руками и осторожно снял палец с крючка, пока не прострелил себе ногу. Затем перевел взгляд на насос и шланг рядом с ним, решил, что цистерна уже наполнилась, и остался на буфере вместо того, чтобы спрыгнуть вниз.
Одно из оборотней-миног выпрыгнуло на поверхность футах в шести справа от грузовика, а другое выбросило в воздух фонтан гравия на подъездной аллее. Тела их были длинными и имели сегментарное строение. Когда одно из них проскользнуло мимо него, Кевин разглядел огромную пасть, увидел дрожащие щупальцы и пульсирующую глотку, украшенную бесконечными рядами зубов.
Как только чудовище выпрыгнуло на поверхность, он поднял автомат, но выстрелить не смог и оно снова зарылось в землю. Майн Готт! Руки мальчика дрожали.
То чудовище, которое только что появилось на подъездной аллее и тут же нырнуло назад, выбросив еще большую кучу гравия, явно прокладывало под землей путь под шлангом. Что если оно врежется в подземный резервуар?
Кевин переполз повыше по крыше кабины и обхватил руками наполнительный клапан. Не переставая он взывал в уоки-токи: «Дейл… Харлен… Кто-нибудь! Помогите. Придите сюда! Прием».
Ответом было лишь наполненное электрическими разрядами молчание.
Кевин переполз по крыше поближе к ветровому стеклу и открыл с пассажирской стороны дверцу, собираясь укрыться в кабине от ветра.
Огромная минога метнулась в верх не меньше, чем на пять футов и сделала выпад. Ее пасть была распахнута больше, чем на ширину ее тела, щупальцы вздрагивали, пульсируя, когда она со всего размаху ударилась о дверцу с такой силой, что трех с половиной тонный грузовик содрогнулся.
Кевин выпустил дверцу и перекатился по крыше кабины, подальше от чудовища. Он готов был закричать, но не сумел издать ни звука. Теперь он лежал на крыше со стороны сидения водителя, цепляясь ногтями за гладкую металлическую поверхность крыши. На какую-то минуту он начал было скользить вниз, но как-то сумел ухватиться за верхнюю рамку открытого окна и поймал ногами подножку. Радиоприемник упал далеко в траву.
Вторая минога выпрыгнула над поверхностью земли и перепрыгнула расстояние в пятнадцать футов, вонзившись в траву с такой силой, что дерн разлетелся на десять футов в высоту. Кевин увидев, что она приближается, увидев как подброшенный одним движением улетел в сторону радиоприемник мальчик бросился на капот грузовика и обхватил длинными ногами цистерну.
Второе чудовище с размаху ударилось о дверцу водителя с той же слепой яростью, что и первое. Затем оно отшатнулось, выгнув спину и задрав голову в воздух, напоминая кобру, приготовившуюся к нападению. Кевин распластался на подпрыгивавшей крыше и глянул налево: первое, отступившее и зарывшееся на мгновение в землю, теперь выпрямилось в полный рост, чтобы еще раз ударить по дверце кабины. От удара стекло разбилось и на дверце осталась огромная вмятина.
Выбрав мгновение, когда первая минога отступила, а вторая только готовилась к прыжку, Кевин перепрыгнул с капота на саму цистерну, толчковая нога чуть не подвела его, поехав в сторону на скользкой поверхность, но он успел броситься вперед и ухватиться за цилиндрический клапан наполнителя в середине цистерны и оседлал ее.
Тело миноги развернулось как пружина и молниеносным прыжком она метнулась к Кевину. Из ужасной пасти на мальчика пахнуло отвратительной вонью разложившегося трупа. Он быстро поджал под себя ноги, надеясь только на силу рук.
– Взять их! – послышался едва слышный за воем ветра голос.
Кевин глянул в ту сторону и увидел Корди Кук, стоящую рядом с гаражом. Ветер облепил ее бесформенное платье вокруг тела и теперь оно хлопало как коричневый флаг. Ее короткие, неровно подстриженные волосы были отброшены от лица.
Корди отпустила большую собаку, которую она держала на кожаном ремешке и та бросилась через двор к отвратительному червю у грузовика. Кевин снова поджал ноги, когда минога поднялась и опять ударилась о цистерну.
Чудовище сползло по гладкой поверхности вниз, оставив на металлическом боку слизистый след. Поверхность прогнулась, будто под ударом молота, не больше чем в десяти дюймах от ступни Кевина.
Пес страшно зарычал и бросился на первую миногу, его массивные передние ноги уперлись прямо в спину чудовища. Минога выгнулась и попыталась зарыться, собака рвала ее тело своими челюстями и страшно рычала. Затем соскочила со спины чудовища, отбежала на шесть шагов, прежде чем прыгнуть на нее снова.
– Беги сюда! – позвал Кевин девочку.
Корди пробежала несколько шагов, отделявших гараж от грузовика, и запрыгнула на крыло машины. Если б не рука Кевина, которой он поймал ее за талию и удержал, Корди упала бы. Одна из миног подпрыгнула и захлопнула пасть всего в футе от голых ног девочки; рычащая и грызущая ее спину собака была в бешенстве. Вторая минога описывала круги на поляне будто набирая скорость.
– Забирайся сюда, – выдохнул Кевин, втаскивая Корди на цистерну. Они выпрямились, балансируя на площадке клапана.
Одна из миног неожиданно крутанулась и ее распахнутая пасть оказалась перед собакой быстрее, чем могла бы ударить хвостом змея. Пес успел только взвизгнуть один раз перед тем как его голова исчезла в распахнутой пасти чудовища. Тело его напряглось, расширилось и вот собака превратилась в огромный ломоть в передней части туловища гигантского червя, тут же исчезнувшего под слоем гравия.
– Люцифер! – только и сказала Корди. Она рыдала совершенно безмолвно.
– Смотри туда! – вскрикнул Кевин. Они едва успели скользнуть вправо, когда вторая минога выпрямилась в воздухе и с силой ударила по борту цистерны, в этот раз совсем рядом с наполнительным клапаном.
Кевин и Корди оглянулись и посмотрели в том направлении, где исчезло первое чудовище, как раз в тот момент, когда оно снова выпрыгнуло на поверхность.
Центрифужный насос продолжал чавкать и цистерна была полностью наполнена, когда обе минога взвились в воздух и сошлись в одной точке.

Глава 39

Дейл стал подниматься по ступенькам на первый этаж, чуть замедлив шаги на лестничной площадке и осветив фонариком углы. Темная жидкость стекала по ступеням еще более широким потоком. Перила, поручни и нижняя часть зеленых стен была вымазана каким-то склизким веществом с восковой поверхностью, тем самым, которое они видели в подвале. Мальчики замерли на ступенях и приготовились стрелять.
На верхней площадке имелись двери, ведущие в северный холл, но сейчас обе половинки были выломаны из петель. Дейл приостановился, глядя как густой поток сочится из-под дверей, затем наклонился и осветил лучом главный холл Старого Централа.
Луч метался по перепутавшейся массе влажных столбов и стен, которых прежде Дейл здесь и не видел. У него под ухом раздался прерывающийся шепот Харлена.
– Что? – обернулся к нему Дейл.
– Я говорю, – повторил тот, тщательно выговаривая слова, – что в подвале что-то движется.
– Может это пришел Майк.
– Вряд ли, – прошептал Харлен. И посветил фонариком назад. – Вот послушай.
Дейл прислушался. Из подвала раздавался шаркающий скрежет, будто там находился кто-то огромный и мягкий и теперь он двигал парты, поломанные доски и все остальное по полу впереди себя.
– Пошли, – шепнул Дейл и шагнул за грязную дверь.
Он услышал, как шагнул к нему Харлен, как он тоже оказался в огромном пространстве зала, но не оглянулся. Дейл не мог оторвать глаз от открывшегося перед его глазами зрелища.
Внутренняя часть Старого Централа ничем не напоминала то школьное здание, которое он оставил всего семь недель назад. У него даже онемела шея, когда он, запрокинув голову, разглядывал главную лестницу школы.
Весь пол был залит густой, почти уже высохшей жидкостью, теперь достигавшей края кед Дейла. Стены были покрыты тонким слоем розоватым, совершенно прозрачным материалом, который напомнил Дейлу обнаженную дрожащую плоть новорожденного крысенка, которого ему однажды случилось увидеть. Такие же полосы свисали с перил лестницы, паутиной обволакивали большие портреты Авраама Линкольна и Джорджа Вашингтона, еще более густым слоем затянули крючки в гардеробе, стекали с дверных ручек и висели в углах заколоченных окон как огромная, рама картины, сделанная из пульсирующей, живой плоти. По темной лестнице и бельэтажу холла они поднимались огромной массой полос и завитков.
Но то, что было над этой массой, делало сцену еще более отвратительной.
Дейл, запрокинув голову, смотрел вверх, видя, что луч фонарика Харлена присоединился к нему.
Балконы второго и третьего этажей были почти полностью затянуты серо-розовыми волокнами, которые чем выше тем становились толще и толще, пересекая и закрывая темное пространство подобно мягкому покрывалу, накинутому каким-то лунатиком. Сталактиты и сталагмиты смолы были везде, стекая с темной арматуры, поднимаясь с перил и балюстрад, пересекая все пространство огромного холла как бельевые веревки, сделанные из разорванных мышц и обнаженных хрящей.
А с этих «бельевых веревок» свисало что-то вроде тряпок, похожих на красные, вибрирующие мешки студня. Фонарик Дейла задержался на одном из них и он разглядел внутри этого мешка темные тени, напоминающие шрамы. Они двигались. Весь мешок пульсировал и вздрагивал как человеческое сердце, подвешенное на окровавленной нити. Таких мешков было здесь несколько дюжин.
В верхней части холла что-то шевелилось. По витражам огромных окон стекали потоки жидкости. Но Дейл не смотрел ни на что. Он смотрел только на башню.
Над площадкой третьего этажа, там где должны были размещаться классы старшеклассников, то есть в давно заколоченной части школы, кто-то сорвал доски пола. И из этой башни вниз шло странное сияние.
Впрочем, «сияние» неправильное слово, понял Дейл, когда он смотрел на сине-зеленое свечение, обманчивый свет, идущий от густой, мясистой паутины, заполнившей всю башню и то странное красное тело, которое висело внутри нее.
Это тело можно было назвать пауком, поскольку создавалось впечатление присутствия многих ног и глаз; можно было назвать это мешочком плохосваренного яйца, однажды на ферме дяди генри Дейл видел разбитое оплодотворенное яйцо со странным кровавым пятнышком в белке. Можно было назвать это лицом или гигантским сердцем, поскольку эта вещь с тошнотворностью напоминало и то, и другое… Но даже находясь в сорока футах от этого странного предмета, глядя на него снизу с подступающим чувством отчаяния, Дейл знал, что это ни одно, ни другое и ни третье… Харлен тихонько дернул его за руку. Медленно, почти неохотно Дейл Стюарт оторвал глаза от клубка паутины высоко вверху.
Здесь на первом этаже, далеко от мерзкого свечения в башне, было очень темно, тени громоздились во мраке. И сейчас одна из этих теней стала двигаться, отделилась от затянутого паутиной туннеля кабинета первоклашек и неслышно направилась к мальчикам.
Дрожащими руками Дейл поднял двустволку, когда в фокусе его зрения оказалось белое лицо.
В десяти футах перед ними стоял доктор Рун. Его темный костюм был почти неотделим от окружавшей темноты, лицо и руки влажно блестели в свете фонарика, плясавшего в задрожавших руках Дейла. Позади него раздавался какой-то шорох, а позади мальчиков по-прежнему слышались мягкие, шлепающие звуки.
На лице доктора Руна играла такая широкая улыбка, какой Дейлу и видеть не приходилось.
– Проходите, – прошипел он, щурясь от света. Влажно и противно блеснули его зубы. – А почему вам не взглянуть наверх, а?
Дейл метнул короткий взгляд наверх, лишь на секунду отведя глаза от стоявшего перед ним человека в черном. Но то, что он увидел за эти доли секунды, заставило его забыть о докторе Руне, опустить ружье и застыть на месте, задрав голову вверх.
Там висел его брат Лоуренс.

Майк решил, что выбрав путь по туннелю, он совершил не самый умный поступок в своей жизни. Ладони и колени кровоточили, спина болела ужасно, и кроме того он потерялся. За те несколько часов, которые он здесь находился, наверняка в школе что-то уже произошло, оборотни-миноги возвратятся, а у него почти нет патронов, батарейки в фонарике почти сели. К тому же оказалось, что он страдает от клаустрофобии.
Что же касается всего остального, с насмешкой подумал он, дела идут прекрасно.
В туннеле было столько разветвлений и поворотов, что он был совершенно уверен в том, что потерялся. Сначала выбирать главный путь было нетрудно, потому что в отличие от ответвлений он был плотнее утрамбован и все еще хранил зловоние огромных червей. Но теперь все туннели были такими же. За последние пятнадцать минут ему пришлось делать выбор между дюжиной ходов и он не сомневался, что в конце концов выбрал неправильный. Похоже, что теперь он находится где-то около сгоревшего элеватора и продолжает двигаться на север.
Черт его подери, подумал Майк и мысленно тут же произнес молитву раскаяния, помимо тех, которые шептал постоянно.
Еще дважды на него нападали чудовища. В первый раз он услышал его приближение откуда-то сзади и успел повернуться в узком туннеле, чтобы осветить угасающим лучом фонарика проход и прицелиться обрезом Мемо. Прежде чем выстрелить в первый раз он успел разглядеть распахнутую пасть, окруженную белой пульпой присосок, похожих на беловатые водоросли. Потом он выстрелил, быстро перезарядил ружье и снова выстрелил. Огромный червь стал зарываться в землю, но Майк успел еще раз выстрелить, попав ему в спину. Но это было все равно, что бросать гравий в металлическую пластину.
Через минуту или около того этот же червь или его двойник свалился через крышу туннеля не больше, чем в пяти футах от его лица, извиваясь и слепо ища свою добычу. Майк забыл, что эти существа не должны были оставаться в своих старых туннелях и эта ошибка едва не стоила ему жизни.
Майк выкинул вперед руку с ружьем прямо в пасть миноги, увидел ощеренные зубы и зев и опять выстрелил, перезарядил и снова выстрелил.
Когда он открыл глаза, почти ослепнув от грохота выстрелов, чудовище исчезло.
Мальчик снова бешено пополз вперед, теперь уже в панике, не сводя глаз с крыши туннеля и с влажной земли у себя между ладонями, ожидая появления пасти, которая наконец поглотит его.
Она и появилась моментом позже, в нескольких ярдах впереди него, но не напала, а стала зарываться в землю, будто испугавшись чего-то, что увидела на поверхности.
Майк на минуту перестал ползти вперед, застыв от знакомого запаха. Господи, Боже мой, пахнет как от грузовика Кевина. Жаль, что он не взял с собой радио. Интересно, а радио работает под землей? Кевин или Дьюан могли бы ответить на этот вопрос. Затем Майк вспомнил: Дьюан мертв. Кевин, наверное, мертв тоже.
Майк снова пополз вперед. Его тело превратилось в орган, предназначенный передавать боль от израненных конечностей к истощенному мозгу. Стало холодно. Как было бы хорошо, если б можно было свернуться прямо здесь в комок и заснуть. Пусть кончаются батарейки, пусть станет совсем темно… Просто спать и ничего не видеть во сне.
Майк продолжал ползти вперед, заряженное ружье болталось у правой ноги, будучи пристегнутым к поясу. Ладони оставляли кровавые отпечатки на неровном полу туннеля.
Шум, когда он услышал его, был гораздо громче звуков предыдущих атак чудовищных миног. Похоже, что оба червя догоняют его сзади. Идут за ним. И идут очень быстро, если судить по резкому нарастанию вибрации и грохота.
Майк пополз быстрее, зажав фонарик в зубах, то и дело стукаясь головой о камни или потолок туннеля.
Грохот нарастал. Теперь он почувствовал и исходящее от них зловоние… Вонь гниющих отбросов, смердение мертвой плоти, еще какой-то запах… Резкий и отвратительный. Он оглянулся и увидел ослепительной яркости свечение, приближающееся к нему из-за поворота туннеля.
Майк метнулся вперед, потерял один из водяных пистолетов и даже не заметил этого. Фонарик замигал и он отбросил его прочь, расширяющийся туннель был освещен зеленым свечением, исходящим от чудовищ.
Что-то огромное, яркое и грохочущее настигало его, оно уже заполнило все пространство позади мальчика. Сзади накатывала волна жара, будто пасть и глотка чудовищ превратились в пышущие пламенем топки.
Неожиданно пол туннеля ушел у него из-под ног и Майк покатился вперед, скользя и царапаясь об острые края камней, стукаясь о холодные, большие плиты. И он оказался вроде в большой, довольно широкой пещере, такой же темной как туннель, но много шире. Майк перехватил поудобнее обрез Мемо и взвел курок, не переставая ползти вперед, чтобы наконец прижаться спиной к камню.
Свет из устья туннеля стал сильнее, земля содрогнулась, и внезапно появились чудовища, их щупальцы и пасти дико пульсировали. Они пронеслись мимо Майка как товарный поезд-экспресс, не замедлив ход из-за такого ничтожного препятствия каким был он. Их светящаяся масса прогрохотала не более, чем в двух футах от Майка, когда он тщетно пытался вжаться в твердый камень стены туннеля.
Чудовища промелькнули мимо, сокрушив близлежащие камни и исчезли в темноте, оставив за собой след слизи и плесени, прежде чем Майк понял две вещи: миноги горели, а он сам больше не находился в туннеле.
Майк оказался в туалете МАЛЬЧИКОВ в подвале Старого Централа.

Кевин бросился в одну сторону, Корди – в другую, оба балансируя на скользкой поверхности цистерны. Чудовища сшиблись в центре, там где только что были Корди и Кевин, ударились о прочный металл и соскользнули на землю, оставив за собой след зубов на стенке цистерны. Одна из них проползла по шлангу, вытащив его при этом из воронки в земле. Бензин полился вниз по скату земли, заливая траву.
– Черт, – прошептал Кевин. Он кинулся вперед и заглянул в горлышко наполнителя: заполнено едва больше половины емкости.
Миноги теперь кружили по мягкой земле газона, их серо-розовые спины выгибались, напоминая плохие карикатуры на лохнесское чудовище. Кевин услышал как хлопнула дверь и взмолился, чтобы это были не отец или мама, вышедшие взглянуть на разыгравшаяся бурю. Он надеялся, что это не так. Два шага от двери и они увидят извивающихся на земле чудовищ, еще два шага и перед их глазами предстанет грузовик, неизвестно как оказавшийся на подъездной аллее.
– Оставайся тут, – крикнул он и сполз по гладкому боку цистерны. Опершись ногой на металлическое ребро над левым задним буфером и спрыгнул на землю, совершив самый длинный в своей жизни прыжок.
Ударился ногами и покатился к свободному концу шланга. Теперь шланг засасывал воздух, центрифужный насос продолжал работать. Кевин схватил его и стал засовывать к горловину подземного резервуара.
– Посмотри!
Он резко повернулся вправо и увидел как оба чудовищных червя ползут прямо на него, продираясь сквозь дерн со скоростью бегущего человека.
Кевин нырнул за грузовик, инстинктивно выставив вперед руку со шлангом. Но движение правой руки, метнувшейся к тумблеру, было не совсем инстинктивным, скорее это был акт, опередивший мысленную команду.
Первое чудовище было в шести футах от Кевина, когда насос переключился и бензин струей хлынул из резервуара прямо в открытую пасть червя. Оно моментально зарылось в гравий. Кевин обдал бензином его спину и затем залил образовавшуюся в земле воронку, когда в ней исчезла минога.
Второе чудовище повернуло вправо и, сделав круг, поползло к нему. Корди закричала как раз в тот момент, когда Кевин поднял арку бензина футов на пятнадцать вверх, заливая землю перед носом червя.
Запах бензина предупредил его о том, что первая минога вынырнула на поверхность позади него. Кевин вспрыгнул к заднему буферу как раз в тот момент, когда минога слепо метнулась мимо него и вцепилась зубами в заднюю покрышку. Струей топлива мальчик смыл ее вниз, направив затем бензин в дыру, которую она оставила после себя.
Вокруг поднимались пары бензина, дышать было совершенно нечем, Кевин едва сумел заставить себя подбежать к задней части цистерны, снова переключить насос и затем перебежать к подземному резервуару и заправить в него шланг. Топливо снова начало наполнять цистерну. Еще три или четыре минуты. Может быть меньше.
Он прыгнул на буфер с расстояния в пять футов, и он знал, что оно слишком велико. Но он видел горб миноги, вздымающийся из земли под грузовиком. Его ноги ударились о металлическую поверхность, соскользнули, колени подогнулись и пальцы зацарапали металл, в безуспешной попытке отыскать хоть какую-нибудь вмятину в безупречно гладкой поверхности. Он опрокидывался назад, прямо в кишащую массу коричневых тел под ним.
Корди наклонилась как могла дальше, держась правой рукой за цилиндр наполнителя и схватила его за запястье. Но его вес чуть было не перетянул ее вниз, заставив заскользить по боку цистерны. Корди с трудом выдохнула:
– Давай, Грумяк, забирайся, черт тебя возьми.
Нога Кевина наконец нашла опору в изжеванной шине, он уперся в нее и забрался наверх как раз в тот момент, когда оба чудовища подпрыгнули и ударились о покрышку колеса.
Он лежал навзничь на верху цистерны, хватая ртом воздух. Если б они сейчас прыгнули на него, ему бы пришел конец. Кевин совершенно выбился из сил, руки и ноги его дрожали и он не мог пошевельнуться.
– Они целиком облиты бензином, – выдохнул он. – Все, что от нас требуется, это поджечь их.
Корди села, скрестив ноги, следя взглядом за тем, как извиваются на земле огромные черви.
– Замечательно было бы, – сказала она. – А у тебя есть спички?
Кевин похлопал себя по карманам, в поисках отцовской золотой зажигалки. И сел, все еще держась за цилиндр.
– Она в моей спортивной сумке, – проговорил он, показывая пальцем на маленький матерчатый мешок, который он аккуратно положил на насос в десяти футах от грузовика.

Свет луча от фонарика Харлена присоединился к лучу фонарика Дейла.
Почти в сорока футах над ними, Лоуренс сидел на стуле, стоявшем на перилах балкона третьего этажа. Две ножки стула качались над пропастью. Мальчик казался привязанным к стулу, но «веревки» оказались толстыми жгутами похожего на человеческие мышцы, материала, который свисал здесь отовсюду. Таким же жгутом был завязан рот Лоуренса, и конец его уходил за спину мальчика.
Другой жгут, еще толще, образовал петлю вокруг его шеи и поднимался к крыше башни… В пульсирующий мешок со студнем.
Стул раскачивался на перилах. Рядом виднелась фигура взрослого человека, руки которого придерживали стул.
– Бросьте ваше оружие, – приказал доктор Рун. Его голос прозвучал как удар кнута. – Сейчас же.
– Вы убьете нас, – едва вымолвил онемевшими губами Дейл. Он перевел луч фонарика на доктора Руна. В раздевалке позади него шевелились какие-то человеческие фигуры. Кто-то стоял и комнате первоклассников позади директора.
Доктор Рун опять улыбнулся.
– Возможно. Но если вы не положите оружие сейчас же, то мы в ту же секунды вздернем его. Хозяин выдвигает другое предложение.
Дейл глянул наверх. Площадка третьего этажа казалась за мили от них. Лоуренс извивался будто пытался освободиться, его глаза были широко распахнуты. В красно-зеленом свете, исходящем из башни, Дейл отчетливо видел знакомую пижаму брата. Он хотел было крикнуть ему, чтобы тот не двигался.
– Не делай этого, – прошептал позади него Харлен, прицеливаясь в длинное белое лицо доктора Руна. – Этого говнюка нужно убить.
Сердце Дейла колотилось так сильно, что в ушах шумело. Он едва слышал голос друга.
– Он убьет его, Джим. Вправду.
– Он убьет нас, – прошипел Харлен. – Нет!
Но Дейл уже положил двустволку на пол.
Рун шагнул ближе, теперь он был на расстоянии вытянутой руки.
– Твое оружие, – обратился он к Харлену. – быстрей.
Харлен помедлил, глянул наверх и положил пистолет рядом с двустволкой Дейла на скользкий пол.

Предыдущая страница 33 Следующая страница


Лето ночи 34

– Игрушки, – велел Рун, нетерпеливым жестом указывая на водяные пистолету в руках мальчишек.
Дейл начал опускать пластмассовую игрушку, но в последнюю секунду повернул ее дулом к Руну и выстрелил струей воды ему в лицо.
Бывший директор школы медленно покачал головой, вынул из нагрудного кармана платок, вытер лицо и снял очки, чтобы протереть и их.
– Вы глупцы, дети. Только Хозяин провел тысячу лет в центре этой веры и сохранил старые привычки. Никто из нас не имел отношения к папству. – Он снова надел очки. – В конце концов, вы же сами не верите в эту чудесно преображенную водичку, так ведь? – Он улыбнулся и, без предупреждения, молниеносно ударил Дейла по лицу. От кольца на его пальце на щеке мальчика осталась длинная кровоточащая царапина.
Харлен что-то закричал и потянулся за своим пистолетом, но человек в черном оказался быстрее. Он наотмашь ударил Харлена по голове с такой силой, что звук от пощечины эхом прокатился по залу. Харлен упал на колени, а Рун невозмутимо наклонился и подобрал выроненный мальчиком пистолет.
Дейл стер со щеки кровь и увидел как из темноты под витражным окном скользит Солдат. Что-то еще, что-то более темное и длинное возникло в пролете второго этажа. Неожиданный удар грома донесся снаружи, ничуть не ослабленный толстыми кирпичными стенами и заколоченными окнами.
Доктор Рун положил свою большую ладонь на лицо Дейла, пальцы впились в щеки и подглазья.
– Брось сюда же свое радио… Вот так… Хорошо.
Он опустил ладонь на шею мальчика и швырнул его вперед, так что тот перелетал через горку оружия и упал в густой сироп, разлитый на полу. Рун схватил Харлена и потащил за собой, ногой отшвырнув радио обратно в подвал.
Стараясь не падать, руки Руна как клещи впивались им в шею, Дейл и Харлен стали подниматься по лестнице.

Глава 40

– Я ни за что не успею добежать до него, – прокричал Кевин, стараясь перекричать шум бури. От заднего буфера грузовика до насоса было всего пятнадцать футов, но миноги кружили рядом, приближаясь с каждым шагом. Он отчетливо видел, как быстро они ползут.
Бледное лицо Корди при каждой вспышке молнии освещалось зеленоватым светом. Она улыбнулась, скривив губы.
– Если только не будет этого, как его, – крикнула она в ответ. – Если я не отвлеку их.
Прежде чем Кевин успел вымолвить слово, она соскользнула с заднего конца цистерны на гравий дороги, и изо всех сил побежала к асфальтированной дороге.
Миноги на мгновение замерли и тут же развернулись и поползли за ней, подобно акулам, почуявшим в воде кровь.
Кевин соскользнул с цистерны, перепрыгнул на задний буфер, схватил свой вещмешок и бросился обратно к грузовику, как раз когда шланг начал засасывать воздух в пустом подземном резервуаре. Вместо того, чтобы взобраться обратно, Кевин круто развернулся, подобрал уоки-токи и прыгнул в кабину.
Внизу, под холмом, Корди уже добежала до мостовой Депо Стрит, на пару ярдов опережая первую из миног. Замерев в середине дороги, Корди стала подпрыгивать, размахивая руками и подавая какие-то знаки Кевину. Из-за раскатов грома он не слышал ее криков.
Неглупо, подумал он, но в ту же секунду один из червей взломал асфальтовое покрытие на противоположной стороне улицы и выскочил над поверхностью мостовой подобно тренированному дельфину, выскакивающему из бассейна на мокрый цемент.
Корди метнулась в сторону и пасть чудовища промахнулась мимо ее ноги всего лишь на несколько дюймов, и побежала вниз по дороге, стремясь ускользнуть от подползающего чудовища. По крайней мере двадцать футов тела червя высовывалось из дыры в асфальте.
Кевин пошарив в вещмешке, нащупал зажигалку, о которой он говорил, и ключи зажигания, о который он умолчал. Мотор завелся с первого оборота. У Кевина мелькнула мимолетная мысль о том, сколько бензина пролилось на землю, о тысяче или больше литров, плещущихся в незакрытой цистерне позади него, и о шланге, который сейчас засасывал воздух… Подумал о почти неизбежной искре, которая вполне может вспыхнуть посреди всего этого моря бензина. К дьяволу все это, подумал он, чувствуя как адреналин наполняет его тело легкостью и каким-то диким эликсиром. Если все это вспыхнет я по крайней мере не узнаю об этом.
Корди ползла, опираясь на локти и пятки по темному тротуару, отбиваясь от наползающих на нее тварей, которые крутились на месте, стараясь достать ее, их пасти были в два раза больше, чем все тело девочки.
Кевин завел машину и поехал вниз по гравийной аллее, правя прямо на туловище одного из червей, и почувствовав как вздрогнул грузовик, когда переехал червя будто это был массивный телефонный кабель. Затем он высунулся из дверцы и втащил Корди внутрь, пока чудовище начало втискиваться обратно в свою дыру как наматываемый на катушку кабель, разбрызгивая вокруг себя бензин.
Кевин стоял, придерживаясь за открытую дверцу, в одной руке зажигалка, и смотрел как минога уползает в глубину и зная, что пламя зажигалки не продержится так долго, чтобы успеть поджечь его тело.
Корди быстро оторвала широкую полосу от платья и протянула ее Кевину.
Он пригнулся, скатал старую тряпку в шар, пользуясь открытой дверцей кабины как прикрытием от ветра. Ткань была уже достаточно пропитана бензином и вспыхнула после второй вспышки зажигалки.
Быстро спрыгнув с подножки, Кевин метнул пылающий шар в разверстую пасть ускользающей под асфальт миноги.
Она каким-то образом почувствовала приближение чего-то материального и совершила ошибку, повернувшись и попытавшись схватить зубами пылающий ком. Передняя часть тела червя вспыхнула гейзером пламени, и огонь пробежал по всему сегментообразному телу почти со скоростью света.
Пролитый бензин вспыхнул с громким пшиком, образовав длинный пылающий хвост, который быстро побежал к грузовику.
Корди не стала ждать пока он доберется до полной бензина цистерны. Она шмыгнула за руль, еще когда Кевин стоял на подножке и теперь с силой вдавив педаль, повела машину вдоль Депо Стрит, объехав широкое озерцо бензина за секунду до того, как оно загорелось.
Кевин вскрикнул и побежал рядом с машиной, держась пассажирской стороны, ускорив темп, он ухватился за дверцу, вскочил на подножку и головой вперед залез в кабину через окно.
– Поворачивай налево, – выдохнул он.
Рост Корди едва позволял ей доставать до педалей, держась одновременно за руль. Она почти стояла, кончиками пальцев нажимая на акселератор, растопырив локти, чтобы удерживать большое рулевое колесо. Грузовик ревел и подпрыгивал, двигаясь на первой скорости.
Неожиданно что-то пискнуло в наушниках уоки-токи, валявшегося на сиденье между ними. Затем прорезался голос Майка О'Рурка.
– Майк, – вскричал Кевин, хватая приемник. – Что ты делаешь с…
– Кев! – раздался дикий крик Майка. Над шквалом элетропомех неслись крики и звуки выстрелов. – Сожги ее! Прямо сейчас! Сожги эту проклятую школу!
– Но вы же должны оттуда выбраться! – закричал Кевин в микрофон, в то время как Корди послала машину влево, и та, завизжав тормозами, понеслась вдоль северной стены Старого Централа. Они подскакивали на камнях и плитах пешеходной зоны. В пятидесяти футах впереди, сломав поверхность земли, наперерез им выскочила вторая чудовищная минога.
– Поджигай ее, Кев! – продолжал кричать Майк. Такого голоса Кевин у него никогда не слышал. – Поджигай ее сейчас же!
И радио умолкло так же неожиданно, как включилось, как будто кто-то наступил на него ногой.
Корди глянула на мальчика, затем перевела взгляд на выползавшего из земли червя и коротко кивнула головой, ощерив в ухмылке свои довольно сероватые зубы.

Доктор Рун тащил Дейла и Харлена по лестнице, которая была похожа на застывший водопад расплавленного воска, витражное окно над нею походило на разросшийся ковер грибов, под ним тянулась паутина, сотканная из сухожилий. Ребята мельком успели заметить сталагмиты из человеческих костей, а над головами свисали сталактиты, сделанные из чего-то похожего на ногти. Вот они миновали бельэтаж библиотеки, площадку второго этажа и оказались в своем собственном классе. Дверь была вполовину меньше своего обычного размера и почти скрыта пучками черных волос, свисавших из выпуклостей в стенах.
Рун втащил мальчиков внутрь прежде чем они сумели высвободиться из его зверской хватки.
Ряды старомодных парт стояли на своих обычных местах. Стол учителя был там же, где за ним сидела миссис Дуббет. Портрет Джорджа Вашингтона был точно таким, каким его запомнил Дейл.
Но все остальное было другим.
Толстый ковер грибов вырос на дощатом полу и покрыл все пространство волнистым сине-зеленым слоем. Над большинством парт вздымались небольшие холмики, как прикрытые одеялом круглые головы и острые плечи детей. Там, где слой водорослей и плесени был разорван, виднелись тускло поблескивавшие кости. Дейл чуть не задохнулся, когда омерзительный запах наполнил его легкие; он старался не дышать, но наконец вынужден был вдохнуть вонь распада и гниения.
Ему плохо было видно все помещение из-за свисавших полотнищ паутины, что затягивала собой окна и заполняла все двенадцатифутовое пространство между партами и потолком, огромными связками тянулась от стены к стене. Паутина походила на живую мускульную ткань, Дейл даже видел вены и артерии под влажной, прозрачной поверхностью. Неожиданно что-то мягкое и колышущееся шевельнулось за широкими полотнами паутины и чьи-то глаза мигнули при виде вошедших.
В передней части комнаты, позади учительского стола сидели миссис Дуббет и миссис Дугган. Обе были встревожены, испуганы и вполне мертвы. Миссис Дугган имела все признаки долгого пребывания в могиле. В глубине зрачка ее левого глаза шевелилось какое-то маленькое, живое существо. Миссис же Дуббет выглядела так, будто совсем недавно она вошла в эту комнату живой, но теперь ее глаза были затянуты мертвой пленкой и ленты ткани напоминавшей связки человеческих мускулов примерно в дюжине мест тянулись из ее тела к стулу, партам и стенам. Ее пальцы хищно скрючились, когда она увидела вошедших Дейла и Харлена.
Класс был собран.
У Харлена в горле что-то пискнуло и он повернулся к двери, будто хотел убежать.
Из-за полога пучков волос, которые теперь заняли место двери выступил Карл Ван Сайк. На секунду Дейл подумал, что это негр из истории, рассказанной миссис Мун: тело Ван Сайка было совершенно черным, за исключением белков глаз, но это была чернота сожженной дотла кожи и плоти, сожженных до такой степени, что он напоминал карикатуру на человека. Подбородка и нижней челюсти не было вовсе, от ног и рук остались только кости, пальцы превратились в скрюченные когти, которые скорее походили на абстрактную скульптуру, чем на человека. Это существо опустило голову вниз, когда доктор Рун втолкнул мальчиков в комнату, и стало принюхиваться как охотничья собака.
Дейл схватил Харлена за руку и они вдвоем стали пятиться, пока не уперлись в парты первого ряда. За их спинами что-то выползло из толщи грибов.
Тубби Кук медленно выполз из-за последней парты и пополз по проходу. Распухшие пальцы его единственной руки шевелились как белые черви.
Доктор Рун вышел из-за двери.
– Займите ваши места, дети.
Не отрывая от него глаз и скользя по полу, будто машину по ледяной дороге, Дейл двинулся к своему обычному месту и сел за парту. Харлен занял свое место около доски… Он сидел там, чтобы учителя могли его лучше видеть.
– Видите ли, – прошептал доктор Рун, – Хозяин награждает тех, кто выполняет его приказания. – Он протянул бледную ладонь в сторону Карла Ван Сайка. Тот стал приближаться, ощупывая воздух вытянутыми вперед как у слепого пальцами. – Для тех, кто служит Хозяину, нет смерти, – продолжил он и встал за учительский стол.
В комнате появились Солдат и то, что видимо когда-то было Минком Харпером. Они несли стул, к которому толстыми жгутами был привязан Лоуренс. Голова у него была откинута назад, и веки трепетали.
Дейл рванулся вперед, но тут же замер, когда Ван Сайк кругами стал двигаться в его направлении, по-прежнему принюхиваясь и ощупывая воздух впереди себя. Белое бесформенное тело, когда-то бывшее Тубби Куком, подползало к нему сзади.
– Сейчас мы могли бы внести некоторые комментарии, – сказал доктор Рун, взглянув на золотые часы, которые он только что вынул из жилетного кармана. Затем он поднял глаза на мальчиков и улыбнулся в последний раз. – Полагаю, я мог бы объяснить… Рассказать вам о том Чудесном Веке, который скоро настанет… Побеседовать с вами о некоторых неудобствах, которые доставили нам ваши маленькие эскапады… Войти в детали того, как вы будете служить Хозяину в новой форме… – Тут он щелкнул крышкой часов. – Но к чему беспокоиться? Игра окончена и ваше участие в ней окончено тоже. До свидания.
Он кивнул Солдату и тот заскользил вперед, не передвигая ноги и держа руки по швам.
Дейл с самого начала старался не смотреть никому из присутствующих в лицо, но тут он не выдержал и поднял глаза. То, что было когда-то лицом Солдата, потеряло всякое сходство с человеческим образом: длинное рыло выглядело кратером, образовавшимся после того как из черепа что-то со страшной силой вырвалось на поверхность. В белой плоти лица были и другие, более страшные и глубокие отверстия. Во всех них что-то шевелилось.
Солдат скользил в сторону Джима Харлена в то время как черный Ван Сайк прокладывал путь к Дейлу. Доктор Рун и та почти разорванная в клочья фигура, что прежде была Минком Харпером двигались к двери, чтобы забаррикадировать ее. Дейл все время слышал какое-то потрескивание и хруст, раздававшиеся будто прямо из стен и пола; паутина связок и волокон приобрела более сильный оттенок розового цвета. С потолка вязкими, тягучими струями стекала какая-то жидкость.
– Черт его возьми, – выговорил Харлен, выбираясь из-за парты и приближаясь к Дейлу. Его губы дрожали почти безостановочно, когда он наклонился и прошептал, – Всегда говорил, что терпеть не могу эту школу.
Не сговариваясь, но почти одновременно они перепрыгнули первый ряд парт и путаясь ногами в поросли грибов, стали отступать к задней части комнаты. Солдат безучастно продолжал скользить, заходя справа. Труп Тубби Кука пригнулся и заполз под парту, как ребенок прячущийся под одеялом.
Мальчики вспрыгнули на парты, наклонив головы, чтобы не касаться бледных мешков со студнем, свисавших с потолка. Плесень облепила их джинсы и кеды длинными волокнами.
Доктор Рун казалось потерял терпение и защелкнул пальцами. Все здание словно затаило дыхание, когда Ван Сайк и Солдат перебрались через первый ряд парт.
Внизу раздался звук выстрела.

Майк добрался до главного зала подвала, понеся значительные потери: фонарик его был поломан, один из пистолетов со святой водой он потерял, а второй – разбил, когда катился по туннелю, брюки у него порвались на коленях, а впереди и сзади промокли, единственным преимуществом в этом положении было, по его мнению, то, что теперь его вурдалаки не могли укусить в пах, промокший от святой воды.
Несмотря на то, что в подвале окон не было, оказалось, что он все видит, поскольку его глаза адаптировались к фосфоресцирующему сиянию, шедшему от стен, и более яркому – от догорающего позади мертвого червя.
По крайней мере Майк надеялся, что он был мертв. Тело его обуглилось во многих местах, там, где должны были быть внутренности, светились угли, и пасть застыла неподвижно. Но хоть он и считал червя мертвым, все же предпочел обойти его как можно дальше, прижимаясь к стенке туннеля, и с некоторым страхом глядя на тлеющий труп. Тяжелый запах и серый дым поднимались от туши.
Поднимаясь по лестнице из подвала Майк решил пересчитать оставшиеся боеприпасы. Обрез Мемо был заряжен и еще у него имелось четыре патрона, остальные мальчик расстрелял либо потерял, пробираясь по туннелю. Ноги у него кровоточили и дрожали, да и сам он дрожал с головы до ног, но во всем остальном чувствовал себя неплохо. Добравшись до главного входа в зал первого этажа, Майк на минуту остановился.
Мгновения ему хватило, чтобы оценить перемены, происшедшие в старой школе за несколько недель лета. Он увидел красные висящие мешки и глаза, которые не отрываясь смотрели на него с высоты сорока футов. Сделав шаг, он наткнулся на двустволку Дейла и в тот же момент застыл на месте, увидев что в темноте впереди него что-то шевелится.
Из класса, где занималась с второклассниками миссис Гесслер, что-то надвигалось на него, шипя и издавая чавкающий звуки. Этот звук почти терялся среди скрипа и завываний, которыми была полна старая школа, словно вой бури проник сюда.
Майк припал на одно колено и, быстро схватив двустволку, зажал ее в левой руке, в то время как в правой он сжимал свой обрез.
Из тени вышел отец Каванаг, а те чавкающие звуки, которые слышал Майк, оказалось означали его попытки заговорить. Рта у священника не было и в слабом свете Майк разглядел грубые швы, которые наложил мистер Тейлор, сшив челюсти мертвеца нитками. «Майкл» силился произнести священник.
Мальчик дождался, когда тот приблизится на семь или восемь футов, затем прицелился из обреза и выстрелил прямо священнику в лицо.
Грохот и эхо выстрела были оглушающими.
Останки тела священника отбросило назад, тело перевернулось через перила лестницы, а осколки черепа разметало по густой жидкости, покрывавшей пол. Но даже лишенный головы, труп приподнялся на локти и колени и начал ползти к Майку.
Сохраняя удивительное спокойствие Майк производил необходимые действие, в то время как его голова была занята совершенно другими вещами. Он перекинул обрез в левую руку, отщелкнул казенник двустволки, проверил что она заряжена, сомкнул приклад обратно и прижав конец ствола к спине подползшего к нему вплотную тела, спустил курок.
Та мерзость, которая когда-то была его другом, скорчилась на скользком полу, его хребет изогнулся, а Майк подался назад. Достав из кармана патроны он быстро зарядил обрез Мемо и двустволку Дейла. Неожиданно его нога коснулась чего-то пластмассового и, глянув вниз, он увидел уоки-токи. Быстро схватив приемник, он отряхнул ленты паутины, уже обвившие его, включил кнопку трансмиссии и, услышав сигнал приема, закричал в микрофон.
Кевин отозвался после третьего гудка.
Спасибо тебе, Господи милосердный, взмолился Майк.
– Кев! – закричал он. – Сожги ее! Прямо сейчас! Сожги эту проклятую школу!
Услышав голос Кевина, он повторил приказ и бросил ставший ненужным приемник. В тот же момент он услышал крик Дейла, доносившийся со второго этажа. Майк перехватил поудобнее оружие и бросился вверх по лестнице.
Паутина и даже стены, облепленные ею, содрогались и тряслись, будто школа была живым существом, находившимся на грани пробуждения.
Майк споткнулся и чуть было не скатился с лестницы, но быстро восстановил равновесие и прыгнул на площадку второго этажа. Красное свечение становилось сильнее с каждой секундой.
– Майк! Сюда! – вопил Дейл. Его голос доносился из-за пелены черных волокон, загораживающих дверь в класс миссис Дуббет. Вдруг оттуда же раздалось дикое рычание, будто в комнате находилась свора голодных псов.
Майк знал, что если он помедлит хоть секунду, то никогда не отважится войти в класс. Он рывком распахнул дверь и ворвался внутрь.

Глава 41

Минога изготовилась к броску и поджидала их у передней двери.
Корди Кук прилагала все старания, чтобы вести грузовик прямо по подъездной аллее, которая ярдов на сорок или около того тянулась до двери в школу. Покрышка одного из левых задних колес разлетелась в клочья и это заставляло тяжелый грузовик вилять и не слушаться руля. Кевин разрывался между вызовами Майка на связь и помощью Корди.
Гигантский червь взметнул кучу гравия около северной двери, глубоко нырнув в последний раз и снова выскочил на поверхность земли в пятидесяти футах перед машиной.
Кевин увидел гнилые доски, которые Дейл с Харленом уложили на ступени, и сразу же понял, что тяжести грузовика они не выдержат ни минуты. Черт с ними. До столкновения оставались секунды.
Дверцу с его стороны заклинило.
Кевин мгновение боролся с ней, затем скользнул в сторону Корди, оттолкнув ее в сторону и одновременно потянувшись через ее колени к ручке дверцы.
– Какого черта ты…
– Прыгай! Прыгай! Прыгай же! – кричал Кевин, выталкивая ее из машины.
Грузовик вильнул влево, но они оба ухватились за руль и выровняли машину. В это мгновение минога бросилась на них прямо из земли как детская автоматическая игрушка.
Корди распахнула дверцу и они оба вывалились из кабины и сильно ударились о гравий. Удар был такой силы, что у Кевина вышибло зуб и сломалось запястье. Корди дважды перекувырнулась и замерла неподвижно на траве как раз в тот момент, когда минога бросилась на кабину грузовика, мчавшегося на скорости сорок миль в час. Пасть чудовища ударилась о ветровое стекло как брошенный сильной рукой дротик.
Кевин с размаху плюхнулся на гравий, выгнув от боли шею, правая рука у него вообще не гнулась, затем опустился на колени и протянул руку Корди. Ухватив ее, он потащил девочку к деревьям, как раз в тот момент, когда гигантский червь и грузовик столкнулись.
Собственно, это не было столкновением. Левое переднее крыло машины ударилось о бетонную балюстраду крыльца, кабину развернуло таким образом, что две ступеньки уперлись в переднюю ось, а то, что осталось от кабины со всей силы обрушилось на миногу, а четырехтонная стальная цистерна встала вертикально над крыльцом, залив бензином заколоченные главные двери.
Сама цистерна была слишком широка. Ударившись о дверной проем, она прогнулась как огромная пивная банка, разметав во все стороны обломки фанеры и восьмидесятилетнюю штукатурку футов на шестьдесят. Тело миноги мгновенно было выдернуто из норы подобно тому как выдергивают змею зубы койота и перед глазами Кевина на мгновение мелькнуло сегментарное тело перед тем как расплющиться между дверью и грузовиком.
Запах бензина наполнил воздух, пока Кевин, хромая, ковылял оставшиеся тридцать футов до линии вязов, волоча подмышкой Корди. Он понятия не имел ни где его автомат, ни где золотая отцовская зажигалка.
Зажигалка.
Кевин моментально обернулся назад и застыл на месте, уже ничуть не беспокоясь о второй миноге.
Бензин не взорвался. Ему были видны струйки, вытекающие из изуродованной цистерны внутрь здания, видны были влажные потеки на стенах, он слышал журчание бензина и чувствовал его запах. Бензин не взорвался.
Черт побери, это несправедливо. Чуть ли не во всех фильмах, которые он видел, машины падали с утеса и взрывались чуть ли не прямо в воздухе, повинуясь прихоти режиссера фильма. Тут же он угробил почти пятьдесят тысяч долларов отцовских денег, загубил четырехтонную цистерну и тысячу галлонов бензина залил в эту трухлявую коробку именуемую школой… И ничего! Ни единой искорки. Кевин протащил Корди еще на шестьдесят футов от машины, прислонил бесчувственную, а возможно, мертвую девочку к дереву и отправился назад… Он шатался как пьяный и понятия не имел, где его зажигалка и как он добудет огонь. Или как он вернется оттуда живым, если ему удастся это сделать.
Ему нужно это обмозговать.

Услышав шаги Майка на лестнице, Дейл и Харлен закричали ему, чтоб он не входил. Оба мальчика прыгали с одной парты на другую, стараясь ускользнуть от Солдата и Ван Сайка. Поросль грибов на полу и старые трупы, склонившиеся за партами, затрудняли погоню за мальчиками. Но вот белый оборотень, который был когда-то Тубби, протянул с пола руку, пытаясь схватить их за ноги.
Доктор Рун и Минк Харпер двинулись с обеих сторон к двери, поджидая Майка. Они схватили его в ту же секунду, когда он вкатился в проем. Доктор Рун оказался более проворным, он схватил дуло двустволки как раз в тот момент, когда Майк спустил курок. Вместо того, чтобы размозжить его лицо, пуля сорвала плотный ком паутины с потолка, мешок студня взорвался и целая охапка связок и сухожилий закачалась над головами.
Минк Харпер был не таким проворным. Своими скрюченными пальцами он ухватил правое запястье Майка, останки его лица стали вытягиваться в длинное рыло, но мальчик успел в последнюю минуту взвести курок обреза, приставить восемнадцатифутовое дуло к животу Минка и спустить курок. Тело словно взмыло в воздух и повисло на проводах, тянувшихся от лампочки к портрету Джорджа Вашингтона работы Гилберта Стюарта. Немедленно оттуда потянулись волокна паутины и вонзились в тело Минка. Майк сунул руку в карман, нащупал два оставшиеся патрона, освободил казенник двустволки от пустой гильзы и загнал туда новый патрон.
Доктор Рун издал странный звук и отбросил ружье почти без всякого усилия. Он изо всей силы хлопнул мальчика по голове, сбив его с ног и приставил к его виску конец дула.
– Нет! – закричал Дейл. Они с Харленом были только в нескольких шагах от Ван Сайка, перепрыгивая через парты, по направлению к поджидавшему их Солдату. Но вот Дейл бросился в воздух над протянутыми к нему руками Солдата. Он ударился о плечо доктора Руна, затем о дверной косяк и откатился в сторону, как раз в тот момент, когда ружье в руках директора выстрелило. Пуля попала прямо в грудь миссис Дугган, разорвав остатки ее погребального наряда и пригвоздив ее к классной доске. Но ее трясущиеся руки медленно вытянулись вперед и стали нащупывать учительский стол.
Тело миссис Дуббет стало подниматься, полосы мясистой паутины разорвались с тихим чавкающим звуком. Ее веки бешено мигали над белыми глазницами. Лоуренс изо всех сил пытался вырваться из опутывавших его веревок, когда учительница направилась к нему.
Доктор Рун поднял Дейла за воротник рубашки и принялся трясти.
– Будь ты проклят, – выдохнул он прямо в лицо Дейла. И, выбросив его за дверь, шагнул следом.
Черный силуэт Ван Сайка склонился над Майком.
Джим Харлен перепрыгнул через парту первого ряда, пытаясь прийти друзьям на помощь, но толстая спираль веревки все еще болталась за его плечом, он потерял равновесие и упал. Мальчик попытался подняться, ухватившись за нить тонкой паутины, но только увлек ее за собой, упав на ковер грибов между рядами парт.
Паутина была теплой наощупь и сочилась влагой.
Когда Солдат склонился над ним, Харлен истошно закричал.
На лестничной площадке, за дверями класса, Дейл успел увидеть брата, все еще борющегося с веревками, которые держали его прикованным к стулу, но в ту же минуту доктор Рун набросился на него, схватив за горло, поднял в воздух и перекинул через перила.
Дейл услышал как его собственные каблуки ударились о перила и увидел, что висит над двадцатипятифутовой пропастью а в его горло глубоко вонзились пальцы директора. Дейл отбивался и царапался, пытаясь дотянуться до его лица, но доктор Рун казалось не чувствовал боли. Он смахнул кровь с глаз и еще сильнее сжал горло мальчика. Дейл почувствовал, как темнота застилает его глаза, поле зрения сузилось до узкого туннеля и в ту же минуту все здание задрожало. Рун отступил от перил, продолжая сжимать его горло, лестничная площадка вибрировала как утлое суденышко в бурном море и они оба покатились по старым половицам пола, когда вонь бензина заполнила воздух.

Борясь с головокружением и последствиями контузии от удара, Кевин пытался рассуждать логически. Прежде всего его интересовало почему несмотря на невообразимый грохот удара грузовика о стену школы тут еще не собралась толпа людей. Тут мальчик моргнул от новой ослепляющей вспышки молнии и оглушительного удара грома и умно кивнул сам себе. Ага. Понятно.
И снова стал размышлять. Ему необходимо пламя, вспышка… Что могло бы воспламенить бензин? Конечно, отцовская зажигалка, но она где-то потерялась. Кроме того вспышку могли бы обеспечить твердый камень и лист стали. Кевин пошарил в карманах, но не нашел там ни камня, ни стали. Что если я буду стучать камнем по стальной цистерне, пока не появится искра? Неплохая мысль, но не совсем правильная. Кевин решил отложить ее в качестве альтернативного плана.
Он подошел на двадцать футов ближе к грузовику, шлепая босыми ступнями по лужам бензина. Босые ноги. Каким-то образом он лишился башмаков, выбираясь в спешном порядке из кабины. Кожей он чувствовал холод бензина, но там где были царапины, жидкость обжигала. Правое запястье стало распухать, рука висела неловко и как-то неправильно.
Рассуждай логически, велел себе Кевин Грумбахер. ОН сделал еще несколько шагов и присел на относительно сухой участок тротуара, чтобы подумать. Ему необходимы пламя или искра. Как он может их добыть?
Мальчик задумчиво глянул в небо, но молния не собиралась ударять прямо в грузовик, хотя разряды ее были чудовищно сильны. Пока не собиралась. Возможно позже.
Как насчет электричества? Он мог бы пробраться в кабину и включить ключ зажигания, посмотреть не дадут ли искру батареи. Судя по запаху одной искры было бы вполне достаточно.
Нет, это не подходит. Даже с того места, где он сидел футах в шестидесяти от машины, Кевин видел, что кабина покорежена и смята под тяжестью самой цистерны. И возможно она кишит этими ужасными миногами.
Кевин нахмурился. Возможно если он приляжет и несколько минут спокойно отдохнет, то ответ придет сам собой. Участок, на котором он сидел, выглядел вполне удобным и располагающим к отдыху.
Он подвинул в сторону мешающий камень и опустил голову на цемент. Какой-то предмет похожий на камень мешал ему утроиться удобнее.
Кевин снова сел, подождал следующей вспышки молнии, пронзившей ночь, и поднял с гравия отцовский автоматический кольт сорок пятого калибра. Ручка была сломана. На стали виднелись царапины и маленькая передняя мушка выглядела как-то не так.
Кевин отер кровь, заливавшую глаза и прищурился на протекавшую цистерну, находившуюся в двадцати ярдах от него. Почему я должен сделать это с отцовским грузовиком? Но ответ не казался важным, возможно позже. Сначала он должен добыть искру или пламя.
Он повертел в руках пистолет, уверился что ствол не забит грязью и по возможности стер пыль с приклада. Кажется положить оружие обратно без того, чтобы отец не заметил, что его кто-то брал, уже невозможно.
Кевин поднял пистолет и снова опустил его. Нужно ли сначала зарядить его? Нет, он так не думал. Отец не любил носить с собой заряженное ружье, когда они отправлялись на пруд Хартли поупражняться в стрельбе.
Кевин поставил автоматический пистолет между ногами и левой рукой щелкнул затвором. Патрон вывалился и покатился по тротуару, стала видна влажная щель магазина. Проклятие. Одну пулю он все-таки зарядил. Сколько же их там осталось? Надо подумать, семизарядный магазин минус один патрон… В данный момент с математикой у Кевина не ладилось. Возможно позже.
Левой рукой он поднял пистолет и прицелился в цистерну. Грянувший в этот момент удар грома сделал звук выстрел походим на слабый щелчок. Если вы не можете попасть в дверь сарая, то вам лучше даже не пытаться. Ладно, это потому что он слишком далеко.
Кевин попытался встать на ноги, но голова сильно кружилась и он без сил опустился обратно. Хорошо, он будет стрелять отсюда.
Он вспомнил, что теперь надо передернуть затвор и снова прицелился, глядя прищуренным глазом сквозь низкую мушку. Интересно, от удара пули возникает искра или открытое пламя? Он не мог вспомнить. Чтобы выяснить это, есть только один путь.
Отдача ударила его здоровое запястье. Он опустил пистолет и глянул на цистерну. Ни искры, ни пламени. Или он просто промазал? Мальчик снова поднял дрожавшей рукой пистолет и дважды выстрелил. Ничего.
Сколько пуль у него теперь осталось? Две или три. По меньшей мере.
Кевин тщательно прицелился в кружок стали, видневшийся сквозь мушку и медленно, как учил его отец, нажал курок. Раздался звук похожий на удар молотка по железному листу и Кевин торжествующе усмехнулся. Но усмешка тут же сменилась гримасой разочарования.
Ни пламени. Ни искры. Ни большого взрыва.
Сколько еще пуль у него осталось? Возможно ему следует вынуть магазин, высыпать пули и пересчитать их. Нет, лучше не так, лучше пересчитать гильзы, вывалившиеся на тротуар. Вон две или три из них поблескивают в свете фонаря, но потратил ли он только их?
Ладно, по крайней мере одна у него осталась. Может быть две.
Кевин поднял пляшущей рукой пистолет и снова выстрелил. В то же мгновение, когда он спускал курок он уже знал, что взял слишком высоко. При таком выстреле он промахнулся не только мимо цистерны, но и мимо самой школы.
Он попытался вспомнить, почему он это делает. Мысль не давалась ему, но он знал, что это очень важно. Что-то связанное с его друзьями.
Кевин перекатился на живот, положил пистолет на больное запястье и снова спустил курок, почти уверенный в том, что раздастся всего лишь звук щелчка по пустому барабану.
В руку ему ударила отдача, вспышка пламени ударила как раз около наполнительного цилиндра на верху цистерны и восемь тонн бензина мгновенно вспыхнули.

Доктор Рун как раз поднимался на ноги, когда взрыв разорвал перила лестницы на тысячу кусков и над открывшимся лестничным проемом повис огромный гриб пламени. Рун почти спокойно отступил и прижался к стене, глядя с каким-то отчасти академическим интересом на то как двухфутовая палка балюстрады вонзилась ему в грудь как кол. Он протянул руку к концу ее, но не вытащил копья. Вместо этого он сполз по стене и медленно сел на пол.
Дейл покатился по полу и прижавшись к двери, прикрыл голову руками. То, что осталось от перил, было охвачено огнем, книжные полки в нижнем этаже полыхали костром, витражное стекло лопнуло и осыпалось вниз, и каждый дюйм пола второго этажа дымился и обугливался.
В шести футах от глаз Дейла задымились брюки доктора Руна, а подошвы его башмаков стали мягкими и бесформенными.
В открытом лестничном марше в десяти футах от мальчика пламя охватило розовые мясистые волокна паутины и они обвисли как бельевые веревки рядом с многоквартирным домом. Шипенье мягкого материала напоминало визг.
Дейл поднялся и шатаясь пошел к двери, из которой вырывались клубы дыма.
Класс был в огне. Взрыв свалил с ног каждого, кто здесь находился – как живых так и мертвых – но Харлен помог Майку встать на ноги и теперь они оба торопливо разрывали путы, стягивавшие тело Лоуренса. Дейл подхватил ружье Майка с пола и присоединился к ним, разматывая затвердевшие веревки с рук и шеи брата. Дейл рывком поднял Лоуренса на ноги, пока Харлен отбрасывал в сторону стул. Часть веревок осталась на месте, но теперь Лоуренс мог стоять и говорить. Он закинул одну руку за шею Дейла, а другую – за шею Майка, плача и смеясь в одно и то же время.
– Позже, – крикнул Дейл, указывая на горящую массу парт и темноту там, где Солдат и Ван Сайк силились встать на ноги. Тубби был где-то поблизости.
Майк смахнул в глаз пот и кровь и вынул из кармана последний патрон для обреза. Затем забрал обрез у Дейла и зарядил его.
– Пошли, – скомандовал он. – Выбирайтесь отсюда. Я вас прикрою.
Дейл полувывел, полувынес брата на лестничную площадку. Руна здесь не было. Край площадки превратился в стену пламени, в который сверху одно за другим падали мешки со студнем и пучки паутины.
Дейл и Харлен побрели к лестнице, таща между ними Лоуренса.
Бельэтаж библиотеки и лестница под ними провалились вниз, вместо них высились тридцатифутовые языки пламени. Похоже было что вся лестница провалилась в подвал. Кирпичи раскалились до такой степени, что казались прозрачными белыми камнями.
– Наверх, – скомандовал Дейл. Майк выскочил следом за ними из классной комнаты и присоединился к ним, когда ребята стали быстро подниматься вверх по лестнице. Сначала на лестничную площадку, затем на третий этаж, который был закрыт уже в течение многих лет.
Из «пустых» комнат, погруженных в мрак и паутину многие десятилетия, слышалось шипение и вопли. Мальчики не стали задерживаться, чтобы выяснить в чем там дело.
– Дальше. – На этот раз говорил Майк, указывая по направлению узкой лестнице, ведущей в башню. Доски под ногами дымились и частью уже обуглились, когда они стали взбираться наверх. Вдруг до ушей Дейла донесся страшный грохот, который видимо означал, что центральная лестница обвалилась в преисподнюю, которой стал первый этаж.
Они шли по узкому проходу, который обегал башню с внутренней стороны. Доски, устилавшие пол, были насквозь прогнившими и чрезвычайно узкими. Один раз Дейл заглянул сквозь щели в них и увидел языки пламени, лизавшие пол в пятидесяти футах под ними и тем не менее достававшие до них. Больше он старался вниз не смотреть.
Вместо этого он уставился на предмет, свисавший из центра башни прямо перед ним, весь опутанный паутиной.
Круглый, прозрачный мешок имел форму колокола. Мальчику даже показалось, что он видит крепления и петли колокола там, где он крепился с помощью пучков волокон и паутины. Это было неважно.
То, на что он сейчас смотрел, смотрело на него… На всех них… Смотрело тысячью глаз и чавкало сотней пульсирующих ртов. Дейл отчетливо почувствовал негодование, которое испытывал этот предмет, полное неверие в то, что десять тысяч лет спокойного владычества могут внезапно окончиться подобным фарсом… Но более всего мальчик замечал гнев этого предмета и его силу.
Вы еще можете послужить мне. Век Мрака может еще наступить.
Дейл и Лоуренс и Харлен смотрели не отводя глаз на колокол. Они ощущали огромную, подавляющую волну тепла, исходящую от него… Это было не то тепло, которое гнало на них пламя, но более глубокая, теплая волна знания, что они могут быть полезны Хозяину, возможно даже спасти его ценой своих жизней.
Одновременно, словно были одним существом, все трое приблизились на два шага к краю проходу. На два шага ближе к Хозяину.
Майк поднял обрез Мемо и выстрелил прямо в мешок с расстояния шести футов. Мешок лопнул и его содержимое со страшным шипением изверглось в бушующее пламя.
Майк оттащил друзей назад и пошел впереди, постукивая прикладом по доскам пола, чтобы определить надежные, а ненадежные отбросить в сторону.

Корди очнулась как раз вовремя, чтобы успеть оттащить потерявшего сознание Грумбахера от костра, в который превратилось крыльцо школы. Весь перед его одежды обуглился, брови обгорели и было похоже, что взрывом мальчика отбросило на довольно приличное расстояние.
Она прислонила его к вязу и принялась хлопать по щекам. И хлопала до тех пор, пока веки мальчика не дрогнули. Вместе они принялись следить за маленькими фигурками, появившимися на крыше горевшей школы.

– Черт, – сказал Харлен, неожиданно соскользнув с острого зубца ската крыши к краю. – Кажется я уже видел такое в каком-то фильме.
Они все вместе стояли на кромке крыши с южной стороны, схватившись за поручни, которые кое где здесь имелись. С высоты четырех этажей они смотрели на твердый утрамбованный грунт спортивной площадки и цементные дорожки, пересекавшие ее.
– Посмотри-ка сюда, – выдохнул Дейл и указал Харлену вниз. – По крайней мере теперь мы сможем использовать веревки, которые ты прихватил. – Лоуренс изо всех сил цеплялся за дыру в кровельной дранке, которой была покрыта крыша.
Харлен принялся торопливо разматывать первый из двух мотков канатов. Частично канат обгорел и совсем не выглядел надежным.
– Угу, – буркнул он себе под нос. – Только каким образом?
– Гм-м, – неопределенно промычал Майк. Он висел, ухватившись за трубу дымохода и смотрел на только что пройденный ими путь.
Внезапно, позади них, из дымящегося прохода башни вынырнула фигура высокого человека.

Предыдущая страница 34 Следующая страница


35 Дэн Симмонс

Дейл не мог разобрать кто это, ему был виден только темный силуэт.
– Кто это? Солдат? Ван Сайк? – тревожно спросил он.
– По-моему, нет, – покачал головой Майк. – Это наверное Рун. Мне кажется, что остальные не могу ни передвигаться, ни действовать без воли Хозяина. А сейчас он мертв. Они были лишь частями чего-то куда большего.
Мальчики следили, как темная фигура довольно быстро продвигается к ним. Вот она исчезла позади конька кровли. Майк обернулся к Харлену и спокойно сказал:
– Если ты хочешь успеть воспользоваться этой веревкой, я бы посоветовал тебе поторопиться.
Харлен только что закончил завязывать скользящий узел и теперь трудился над петлей.
– Я хочу закинуть это лассо вон на ту ветку, потом мы раскачаемся и спрыгнем.
Дейл, Лоуренс и Майк одновременно глянули на ветви высокого вяза, росшего недалеко от школы. Но до него было по меньшей мере тридцать футов и ветки были слишком тонкими, чтобы выдержать даже одного из них.
На крыше позади них из-за среднего конька снова вынырнула темная фигура и направилась по тому же пути к южному скату крыши, которым прошли они сами. Из всех отверстий в кровле струился густой дым, наполовину скрывая очертания человека, но Дейлу казалось, что он видит черный костюм доктора Руна и черты его окровавленного лица.
Жар от полыхавшего огнем северного крыла здания становился нестерпимым. Когда огонь охватил всю башню, мальчикам пришлось отвернуться и отступить к краю крыши.
– Эй, – окликнул их Лоуренс. – Смотрите-ка.
В двух или трех милях от них освещенный дикими разрядами молний из тучи в юго-западной стороне неба вдруг возник смерч и понесся в их сторону. Его огромная, упирающаяся в землю воронка то расширялась, то сужалась и поднималась выше. Одну бесконечно долгую секунду мальчики просто не могли оторвать от страшного зрелища глаза. Дейл поймал себя на той мысли, что он даже хочет, чтобы смерч нагрянул сюда и погубил бы все окружающее в завершающем водовороте разрушения.
Смерч взмыл кверху, затем нырнул за кромку леса и полей далеко на востоке, снова упал вниз где-то позади города и унесся в темноту, двигаясь на север. Неожиданно налетел сильный ветер, с бешеным неистовством осыпал мальчиков листьями и обломанными ветвями, угрожая сбросить их с того ненадежного выступа карниза, на котором они стояли.
– Дай мне это, – повелительно сказал Майк Харлену. Он вынул из его рук веревку, завязал потуже узел, перебросил конец через довольно высокий дымоход и соскользнул ближе к краю, чтобы связать оба каната вместе надежными, быстрыми узлами. Быстро управившись, он дернул, проверяя, веревку и через карниз сбросил один ее конец вниз.
– Ты первый, – обратился он к Дейлу.
Теперь они услышали как карабкается черный человек по дранке кровли с другой стороны конька позади них.
Дейл не стал спорить или колебаться. Он перелез через водосточную трубу, глянув мельком вниз, убедился, что под ним ничего нет, кроме воздуха, обхватил ногами веревку и спрыгнул. Канат слегка раскачивало ветром и крепко держась за него руками Дейл чувствовал, как царапает его ладони жесткая поверхность веревки.
Харлен помог Лоуренсу подползти к краю крыши, тот ухватился за веревку и оба брата стали спускаться вместе. Дейл действовал в качестве тормоза для более легкого младшего братишки. Он чувствовал как его ладони сначала стали саднить, а потом закровоточили.
– Теперь ты, – сказал Майк. Он не сводил глаз с конька крыши, но Рун еще не появлялся.
– Моя рука, – жалобно прошептал Харлен.
Майк кивнул и шагнул к краю. Дейл и его брат были уже в двадцати футах от крыши и продолжали медленно спускаться. Веревка не доставала до земли, но Майк не мог бы сказать, как высоко она кончается.
– Мы будем спускаться вместе, – сказал Майк Харлену. Он встал впереди Харлена и завел его руки вокруг себя. – Будешь висеть на мне. Я только беспокоюсь выдержит ли веревка.
Доктор Рун появился из-за острого конька, двигаясь на четвереньках он походил на огромного паука, потерявшего две из шести конечностей. Кол из обломанной доски перил торчал по-прежнему из его груди. Он задыхался и рычал, рот его был широко распахнут.
– Держись, – бросил Майк, хватаясь за веревку и повиснув над краем. Теперь уже дымилась и тлела вся поверхность крыши: огонь достиг аттика. Сам дымоход раскалился и, как был уверен Майк, вполне мог прожечь веревку.
– У нас ничего не получится, – выдохнул Харлен прямо в ухо Майку.
– Получится, – ответил Майк, зная что у них нет времени на нормальный спуск, поскольку Рун уже схватился за веревку над их головами. Все, что ему нужно сделать это перерезать веревку.
Под ними, Дейл и Лоуренс уже спустились до конца веревки. Сейчас они были на уровне первого этажа, футах в пятнадцати над землей.
– Это пустяки, – прошептал Лоуренс. – Прыгай.
Они оба прыгнули в одну и ту же секунду, ударились и покатились по песку спортивной площадки. Это пустяки.
Мальчики поднялись на дрожащие ноги и побежали подальше от пламени, вырывающегося из окон и южной двери. Дейл прикрыл рукой глаза и посмотрел на силуэт двух мальчишек, отчетливо видневшийся на фоне пылающего белым калением кирпича. Они уже были на половине пути вниз, все еще футах в тридцати от земли. Харлен цеплялся за плечи Майка изо всех своих сил.
– Быстрее! Спускайтесь быстрее! – закричали оба брата Майку, когда черный человек появился у края крыши.
Майк глянул вверх, обхватил веревку руками и ногами, так чтобы она оказалась между лодыжками и локтями, шепнул Харлену «Держись крепче» и заскользил вниз, пропуская веревку между ладонями.
Дейл и Лоуренс в ужасе смотрели как Рун немного поколебавшись у края крыши, глянул назад на пламя, ревущее уже на крыше, затем быстро обернул петлю веревки вокруг запястья. Двигаясь быстро, как черный паук Рун шагнул через карниз крыши к Майку. И начал быстро спускаться.
– О, черт, – прошептал Лоуренс.
Дейл стал кричать Майку, указывая рукой на Руна. Над карнизом, там где веревка была привязана к дымоходу, там, где ни Майку, ни быстро спускавшемуся Руну не было видно, неожиданно появились языки пламени. Подобно кусочку подожженной фотопленки, почернев, свернувшись и расплавляясь загорелся конек крыши. И резко рухнул вниз, внутрь здания, послав в небо сноп искр. Дымоход несколько секунд постоял, качаясь, огненный палец в гейзере огня, и затем тоже ухнул вниз.
– Прыгай! – завопил Дейл и Лоуренс в унисон.
Майк и Харлен упали с высоту шести или семи футов на твердую землю и покатились по глубокому песку.
Над ними силуэт опускавшегося Руна неожиданно взвился вверх, так как веревка дернутая дымоходом была привязана к его запястью. Рун попытался высвободить руку и в последнюю секунду перед тем как исчезнуть в пламени ему это удалось. Но было поздно, подобно насекомому, извивающемуся на нитке его швырнуло в пламя пожарища.
Дейл и Лоуренс бросились вперед, защищаясь руками от нестерпимого жара и потащили Дейла и Харлена подальше от огня, в канаву на углу Скул Стрит. Все четверо смотрели как Кевин и Корди, описав большой круг, стали подходить к ним.
Неожиданно все уличные фонари Элм Хэвена зажглись. Дети сбились в кучу, Корди оторвала последнюю полосу от платья и стала перевязывать содранные ладони Майка. Ни один из них даже не глянул на ее серого цвета исподнее, ни на босые кровоточащие ноги Кевина, ни на то, что остальная четверка была похожа на попавших в беду трубочистов, покрытых сажей. Неожиданно Лоуренс все-таки хихикнул и все остальные тут же разразились смехом. Они смеялись чуть не до слез, держась за руки и хлопая друг друга по спинам.
Затем, когда смех замер чуть не завершившись слезами, Майк стал что-то шептать, притянув к себе Кевина.
– Ты услышал, что кто-то вывел со двора грузовик отца, – говорил он между припадками кашля. Мальчик наглотался слишком много дыма. – Ты позвонил нам по уоки-токи, и мы все попытались его поймать. Нам показалось, что за рулем сидит доктор Рун. Затем грузовик ударился о школу и все загорелось.
– Нет, – довольно тупо помотал головой Кевин, потирая висок. – Все было не совсем так…
– Кевин! – выговорил Майк, ухватившись за футболку мальчика окровавленными руками и тряся его. Глаза Кевина прояснились.
– Ага-а-а, – медленно повторил он. – Кто-то украл папин грузовик. Я отправился вдогонку.
– Но мы не смогли догнать его, – подсказал Дейл.
– Потом начался пожар, – продолжил Лоуренс. Прищурившись, он смотрел на пожар. Теперь вся крыша обвалилась, башня исчезла из поля зрения, стены обвалились. – Из-за этого воришки.
– Мы не знаем из-за кого и почему, – опять захлебнулся кашлем Майк, садясь на траву. – Мы пытались вытащить этого парня из грузовика и поэтому все перемазались. Но больше мы ничего не знаем.
Довольно далеко завыли две сирены – на берегу реки сирена гражданской службы, предупреждая о буре, которая уже кончалась, и высокий, дрожащий гудок сирены добровольной пожарной команды раздался примерно в половине квартала от школы. Фары машины появились в начале Второй Авеню и ребята услышали грохот приближающихся тяжелых грузовиков. На тротуаре и аллеях возле домов стали появляться люди.
Поддерживая один другого, шестеро ребят стали отступать по направлению к приветливым окнам своих домов, где некоторых из них ждали родители. Их тени протянулись по площадке до самых языков пламени, вырывающихся из догорающего здания.

Глава 42

В пятницу, двенадцатого августа 1960 года, был запущен спутник связи «Эхо» был успешно запущен с мыса Канаверал.
В тот день после обеда Ребята отправились на велосипедах к дяде генри и тете Лине, где они продолжали свои раскопки в поисках затерянной пещеры бутлегеров. Было ужасно жарко.
Незадолго до обеда появилась Корди Кук и стала наблюдать за их стараниями. Ее семья вернулась в прежний дом возле дороги на свалку, и все дети в городке с удивлением отметили как много она стала проводить времени в компании Майка и его друзей.
Раскопки продвигались медленно. Повязку на руке Харлена сняли почти две недели назад, а небольшую шину на запястье Кевина как раз через неделю после него. Все ребята кроме Харлена излечили шрамы на ладонях. С лопатами каждый из них обращался довольно осторожно.
К общему изумлению, как раз перед обедом – к дому дяди Генри только что подъехал фургон родителей Дейла и Лоуренса и засигналил мальчишкам – лопата Майка провалилась в пустоту.
Застоявшийся, спертый воздухом подуло из дыры размером дюймов в десять. Всегда настроенный оптимистично Лоуренс прихватил с собой фонарик и теперь пришло время воспользоваться им. Мальчики немного расширили дыру и направили туда луч света.
Это была далеко не норка суслика. Сразу у начала дыры валялись пыльные бутылки и другой брошенный впопыхах материал. За ним просматривалось огромное, темное пространство. Видны были обломки темного дерева, которые походили на поломанную стойку бара или на стол. Рядом валялся черный круг, видимо старая автомобильная шина. Дядя Генри всегда утверждал, что в пещере постоянно находился автомобиль.
Мальчики принялись раскапывать дыру, расширяя ее, сбрасывая вниз к ручью глыбы земли и камни. Вдруг работа неожиданно замерла будто бы по молчаливому соглашению. Корди, сидевшая в тенечке на противоположном берегу, подняла голову. На ней были новые джинсы из магазина Мейера, топорщившиеся с до смешного негнущиеся. Она заботливо отряхнула пыль с новеньких сандалий.
Майк вытянул из ямы лопату и глянул на остальную четверку.
– Это уже не шутка, – прошептал он. Затем отбросил лопату в сторону и потер подбородок. – Только давайте без спешки, ладно?
Кевин облокотился на свою коротенькую, почти игрушечную лопатку и запустил пятерню в волосы. Шрам у него на виске был совсем небольшим, уже побелевшим и почти незаметным.
– Не вижу, зачем нам торопиться, – сказал он. – Это пролежало там тридцать с чем-то лет. Может полежать и дольше.
Дейл кивнул.
– Дяде Генри и вправду не понравится, если тут набегут репортеры, туристы и всякое такое. По крайней мере сейчас. Пока его спина не выздоровела.
Харлен вызывающе скрестил на груди руки.
– Ну, не знаю, – сказал он, переводя глаза с одного на другого. – Может тут и вправду что-то ценное.
Лоуренс пожал плечами и усмехнулся. Только что он с бешеной энергией раскапывал землю, чтобы расширить вход в пещеру. Теперь он с такой же энергией принялся забрасывать комки грязи обратно.
– Оно ведь никуда не убежит, так, Джим? Тут и останется. Если все это чего-то стоит даже сейчас, то представляешь, сколько это будет стоит, когда мы вернемся сюда через пару лет и выкопаем его? – И он стал продолжать свое занятие. – Это будет нашим секретом, – улыбнулся он ребятам и поправил повыше очки на маленьком носу. – Только нашим.
Ребята работали, чтобы спрятать вход в туннель подальше от посторонних глаз с таким же усердием с каким прежде разыскивали его. Они забросали вход в туннель землей, утрамбовали ее, вернули на свои места тяжелые камни, вкатив их по склону, повтыкали в землю все деревца и кусты, которые раньше вырыли и даже установили обратно огромный пень, который незадолго до этого трудолюбиво вытащили из земли. Потом отошли обратно, чтобы полюбоваться своей работой – земля выглядела сырой, но пройдет неделя–другая и все станет как прежде – а к осени никому и в голову не придет, что здесь когда-то работали лопатой.
Затем ребята засобирались к обеду.
Майк чуть задержался на коровьей тропе, ведущей вверх по холму, и глянул на Корди. Девочка спокойно сидела на противоположном берегу и обрывала листы с веточки.
– Пошли? – позвал он ее.
– Ребята, – отозвалась она, с насмешкой покачав головой. – Когда Господу стало скучно, он создал тупиц вроде вас.
Стоя в тени они ждали пока она переберется по бревну через ручей и заберется по холму, чтобы присоединиться к ним.

Расследование тех странных событий, которые происходили с десятого по шестнадцатое июля, велось видимым для всех образом несколько недель и все еще продолжалось, хоть и много менее интенсивным способом.
Главным событием оказалось исчезновение мистера Денниса Эшли-Монтэгю и его телохранителя. Как только был обнаружен заброшенный автомобиль, что произошло вскоре после полуночи в ночь пожара, обнаружили, что проектор странным образом продолжает работать, а на стене кафе так же пляшет белый прямоугольник света, в охоту на людей включились спецотдел шерифа, полиция Оук Хилла и даже ФБР. Не меньше недели людей ФБР в одинаковых темных костюмах, потрепанных черных галстуках и начищенных ботинках можно было видеть, фланирующими по улицам Элм Хэвена, слоняющимися возле кафе и даже попивающими пепси в пивных Карла и «Под Черным Деревом». Это называлось «смешаться с коренным населением» с целью собрать местные сплетни.
Ну а местных сплетен было достаточно.
Было выдвинуто не меньше миллиона теорий, объясняющих факт похищения грузовика Кена Грумбахера, наверняка совершенное доктором Руном, бывшим директором школы, а также возникновение пожара, пропажу нескольких трупов из похоронного бюро мистера Тейлора и исчезновение миллионера – благодетеля городишки Элм Хэвена. По слухам судебные эксперты обнаружили на месте пожара не только кости доктора Руна и несколько мертвых тел, пропавших из похоронного бюро, но и еще столько скорченных обгоревших трупов, что можно было подумать, что в ту ночь в школе занятия шли полным ходом. Несколькими днями позже в парикмахерской и салоне красоты стало доподлинно известно, что согласно проверке многие из костей принадлежали давно умершим людям, что привело к тому, что центром сплетен оказалось странное поведение бывшего смотрителя кладбища Кэлвери и бывшего школьного надзирателя Карла Ван Сайка. Миссис Уитаккер получила достоверную информацию от своего кузена, работающего в полицейском участке Оук Хилла о том, что по золотому зубу, найденному в обгоревшем дочерна черепе, тело Ван сайка было идентифицировано.
Десять дней спустя после пожара, как раз в тот день, когда на место пожарища прибыли бульдозеры и грузоподъемные краны, по единственной уцелевшей обгорелой стене в первый раз ударили молотом, а оказавшиеся на удивление глубокими подвалы Старого Централа стали заполняться битым кирпичом, стало известно, что в полицейском расследование достигнуты определенные успехи. Оказалось, что черный шевроле выпуска 1957 года, принадлежавший мировому судье Конгдену, видели на Гранд Вью Авеню, около особняка мистера Эшли-Монтэгю как раз четыре дня назад, как раз в тот день, когда предположительно был убит Джи Пи Конгден. Другими словами за четыре дня до пожара на зерновом элеваторе и за пять дней до того, как сгорел Старый Централ. Другими словами именно в тот день, когда исчез миллионер. Мистер Каспар Джонатан (Ка Джи) Конгден был вызван для допроса в ФБР.
Возможно, что последним человеком видевшим Ка Джея был Джим Харлен – Джим видел того, когда он мчался по Хард Роуд в своем черном шевроле примерно в десять утра. Назад он не вернулся.
Кевин рассказал полиции, спецотделу шерифа, ФБР и своему отцу историю о том, как они с Харленом проснулись от звука заработавшего мотора и выскочили из дома как раз вовремя, чтобы увидеть заворачивающий за угол грузовик. Ни один из мальчиков не мог с уверенностью сказать, что заставило водителя свернуть к Старому Централу.
Через несколько дней после пожара не кто иной как шериф обнаружил, что в обломках цистерны застряли гильзы от пуль сорок пятого калибра. Кевин незамедлительно признался, что как только он увидел, что грузовик похитили, тут же побежал домой, схватил отцовский кольт и несколько раз выстрелил вслед грузовику. Он не думает, что это могло заставить водителя потерять контроль над управлением, но точно не уверен.
Кен Грумбахер раскричался на сына за подобную безответственность и на неделю запер его дома, но явно выглядел гордым за поведение сына, когда обсуждал случившееся за утренним кофе с приятелями и во время развозки молока в новеньком с иголочки грузовике. Разумеется старый был застрахован на недурную сумму.
Все остальные ребята – кроме Корди, которая растворилась в темноте, когда весь город оказался разбуженным сиренами пожарной команды, и которую не было затем видно ближайшие несколько дней – были допрошены полицией и родителями. Родители Майка, Дейла и Лоуренса были в шоке, когда увидели шрамы и ожоги, которые их чада получили, когда пытались открыть заклинившую дверь загоревшегося грузовика, чтобы спасти водителя. Впрочем идентифицировать его личность дети наотрез отказывались. Джим Харлен провел всю субботнюю ночь в участке и его мама получила свою порцию впечатлений, только когда прибыла домой на следующее утро.
Бабушка Майка, Мемо, не умерла. Наоборот она стала поправляться и ко второй неделе августа смогла прошептать несколько слов и чуть пошевелить правой рукой.
– Некоторые немножко пожилые люди, – заявил доктор Вискес родителям Майка, – они имеют хорошие силы драться.
После чего родители Майка обратились к доктору Стаффни, чтобы он порекомендовал им хорошего специалиста по интенсивной терапии и уходу за пожилыми людьми.
Спустя неделю после пожара мальчики уже снова без конца играли в бейсбол – иногда по десять – двенадцать часов без перерыва. И это именно Майк отправился к Донне Лу Перри домой, чтобы извиниться перед ней и пригласить на место питчера в его команде. Девочка, правда, хлопнула перед его носом дверью, но ее подруга, Сэнди Уитаккер, уже на следующий день начала с ними играть, а скоро несколько самых спортивных девчонок явились утром пораньше, чтобы выбрать себе команду. Мишель Стаффни оказалась довольно приличным третьим полевым игроком.
Корди Кук в бейсбол не играла, но она ходила с мальчишками в походы, а в дождливые дни часто молча сидела рядом, когда они сражались в монополию или торчали в курятнике. Ее брат Теренс был официально зачислен в «находящиеся в бегах» отделом шерифа и дорожной полицией. Мистер Грумбахер принял участие в делах семьи Куков, когда стало известно, что их папаша ударился в бега в поисках лучшей доли, а несколько дам из лютеранского благотворительного комитета нанесли визиты несчастному семейству, каковое впрочем не казалось очень несчастным, и одарили его продуктами и другими мелочами.
Отец Динмен приезжал из Оук Хилла служить мессу только по средам и субботам, и Майк продолжал свою службу алтарным служкой. Сам он полагал, что закончит ее в октябре, когда прибудет новый, назначенный епархией, священник.
Шли дни. Кукуруза подрастала. Кошмары, мучившие мальчиков по ночам, не исчезли совсем, но стали менее тяжелыми.
Ночи полегоньку становились все длиннее и длиннее, но казались короче.
Мистер и миссис Стюарт приехали к дяде Генри на ферму на праздничный обед, захватив с собой Грумбахеров и О'Рурков. Мама Харлена приехала попозже в сопровождении джентльмена, с которым она теперь постоянно «встречалась». Джентльмен, которого звали Купер, оказался высоким, спокойным человеком, слегка смахивавшим на Гарри Купера, если не считать того, что у него отсутствовал один из передних зубов. Может поэтому он и улыбался так редко. Впервые приехав к ним в гости он подарил Харлену настоящую бейсбольную перчатку Микки Мантл и смущенно улыбнулся, когда они обменялись рукопожатием. Харлен пока имел на его счет некоторые сомнения.
Ребята полежали на крыше гаража дяди Генри, расправившись с огромными ломтями мяса, разложенными по бумажным тарелкам и напившись свежего молока и лимонада. После обеда, пока взрослые болтали сидя в патио, мальчики оккупировали гамаки и разлеглись в них, уставившись на звезды.
Во время глубокомысленной дискуссии о внеземных цивилизациях, предметом которой было в частности обсуждение вопроса, имеются ли там учителя, Дейл сказал:
– А я вчера навещал мистера Мак Брайда.
Майк закинул руку за голову и принялся раскачиваться сильнее.
– Я думал, что он уехал в Чикаго или куда-то еще.
– Он и уехал, – кивнул Дейл. – Вчера. Будет жить со своей сестрой. Я застал его как раз перед отъездом. Сейчас их дом пустой.
Пятеро мальчишек и девочка помолчали. Где-то у горизонта бесшумно мелькнул метеорит.
– О чем же ты ему рассказывал? – после паузы спросил Майк.
Дейл серьезно посмотрел на него.
– Обо всем.
Харлен как раз пытавшийся завязать шнурки на кедах, поднял голову. – И он поверил тебе?
– Поверил, – кивнул Дейл. – Он отдал мне все блокноты Дьюана. Все те старые блокноты, которые он вел так много лет.
Опять наступило молчание. Тихий разговор взрослых смешалась со стрекотанием цикад и хором лягушек из пруда дяди Генри.
– Одно я знаю точно, – нарушил молчание Майк. – Не хочу я быть фермером, когда вырасту. Слишком много работы. Может строителем, может еще кем-нибудь вроде этого. Но не фермером.
– И я, – подхватил Кевин. Изо рта у него торчал хвостик редиски. – Лучшее для меня – это технический колледж. По ядерной энергетике. Может я пойду служить на подводную лодку.
Харлен перебросил ноги через перила и раскачал свой гамак посильнее.
– А я намерен заняться чем-нибудь, что принесло бы мне побольше денег. Например, недвижимостью. Или банковским делом. Билл – банкир.
– Билл? – поднял брови Майк.
– Билл Купер, – пояснил Харлен. – А может я буду бутлеггером.
– Но виски теперь продают свободно, – возразил Кевин.
Харлен усмехнулся.
– Виски да, но есть много другого, что не продается свободно. Люди всегда готовы будут отвалить огромные деньжищи за то, от чего глупеют.
– А я буду играть в бейсбол в большой лиге, – послышался голос Лоуренса с перил, на которых он сидел. – Возможно, кэтчером. Как Йоги Берра.
– Как же, – раздался хор скептических голосов. – Уж конечно.
Корди сидела на перилах рядом с Лоуренсом. Задрав голову она разглядывала звезды, но сейчас перевела взгляд на Дейла.
– А ты кем хочешь быть?
– Писателем, – тихо ответил тот.
Ребята уставились на него. Дейл прежде ничего такого не говорил. Смутившись, он вытащил из кармана один из блокнотов Дьюана, которые теперь все время носил с собой.
– Вам бы не мешало прочесть все это. Правда. Дьюан целыми часами… Да что там часы, годы… Записывая все о том, как люди выглядят, что они говорят, как они ходят… – Он помолчал, чувствуя как глупо звучат его слова, но не заботясь об этом. – Ну, прямо как будто он точно знал кем будет и как долго надо к этому готовиться… Годы работы и тренировок перед тем, как он просто попытался написать настоящий рассказ… – Дейл бережно прикоснулся к блокноту. – Все это здесь. Во всех его блокнотах.
Харлен с сомнением прищурился в его сторону.
– И ты хочешь написать его книгу? То, что он не написал?
– Нет, – тихо сказал Дейл, покачав головой. – Я напишу мою собственную историю. Но я не забуду Дьюана. И постараюсь научиться тому, чему учился он… Тому, что он умел… Лоуренс казался заметно взволнованным.
– И ты хочешь написать о том, что тут случилось? О том, что тут вправду было?
Дейл был явно смущен и по всему было видно, что он хотел бы закончить разговор на эту тему.
– Если я и решу писать о чем-нибудь, дуралей, так это о том, какие большие и оттопыренные у тебя уши. И какие при это крохотные мозги…
– Смотрите! – прервала его Корди, показав на небо.
Все подняли головы как раз вовремя, чтобы увидеть спутник Эхо, молчаливо скользивший по небу. Даже взрослые прервали беседу, что проводить глазами яркую звездочку спутника, плывущую между звездами.
– Ничего себе, – прошептал Лоуренс.
– Вот дела, правда? – будто ответила ему Корди. Ее лицо выглядело странно мягким и словно сияющим в свете звезд.
– Как раз в том месте и в то время, когда говорил Дьюан, – прошептал Майк.
Дейл тихо опустил голову, зная, что все это – спутник, и пещеру бутлегеров, и многое многое другое – могут повториться и завтра, и через неделю, но что этот момент – друзья сидевшие рядом, едва слышные шорохи летней ночи, голоса родителей снизу, чувство какой-то бесконечности лета, которое как обычно принес август – что этот момент единственный и неповторимы. И что он должен быть сохранен.
И пока Майк и Лоуренс, Кевин, Харлен и Корди провожали глазами светлую точку, на их запрокинутых лицах читалась вера в то, что на их глазах начинается новая эра, Дейл молча следил за ними. Он думал о своем друге Дьюане и о том, как можно описать то, что видишь, словами, как это делал он.
И затем, инстинктивно зная, что такие минуты нужно замечать, но нельзя губить их наблюдениями, Дейл присоединился к друзьям, провожая взглядом Эхо, уже коснувшийся горизонта и начавший тускнеть. Минутой позже они уже жарко спорили о бейсболе и орали друг на друга о справедливости пенальти в последней игре в Чикаго, и Дейл лишь краем сознания ощущал едва заметный ветерок, пробежавший по бесконечному полю и зашуршавший шелковыми метелками на початках, будто обещая еще многие многие недели лета. Многие многие жаркие дни. И завтрашний жаркий, ясный день после короткой интерлюдии ночи.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 7)
  • Глава 12 (Страница 9)
  • Глава 13 (Страница 10)
  • Глава 14 (Страница 11)
  • Глава 15 (Страница 12)
  • Глава 16 (Страница 13)
  • Глава 17 (Страница 14)
  • Глава 18 (Страница 15)
  • Глава 19 (Страница 15)
  • Глава 20 (Страница 16)
  • Глава 21 (Страница 17)
  • Глава 22 (Страница 18)
  • Глава 23 (Страница 19)
  • Глава 24 (Страница 20)
  • Глава 25 (Страница 21)
  • Глава 26 (Страница 23)
  • Глава 27 (Страница 24)
  • Глава 28 (Страница 25)
  • Глава 29 (Страница 26)
  • Глава 30 (Страница 26)
  • Глава 31 (Страница 27)
  • Глава 32 (Страница 28)
  • Глава 33 (Страница 29)
  • Глава 34 (Страница 30)
  • Глава 35 (Страница 31)
  • Глава 36 (Страница 31)
  • Глава 37 (Страница 32)
  • Глава 38 (Страница 33)
  • Глава 39 (Страница 33)
  • Глава 40 (Страница 34)
  • Глава 41 (Страница 34)
  • Глава 42 (Страница 35)


Дэн Симмонс

Лето ночи

Цикл: "Ночь" - 1

 Читать книгу

Аннотация

Сюжет и общая атмосфера книги удивительно схожи с Кинговским «Оно». У Симмонса же – загляденье, плотный и действительно страшный сюжет, отличная динамика действия. А вот построено совершенно по-кинговски: группа детишек, которые жертвы и одновременно борцы со злом, маленький городок, постепенно захватываемый силами тьмы, скелеты в шкафах у взрослых, и – нарастающий безнадежный ужас.

Содержание

Создание книги: Candid
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel